Николай Непомнящий - Остров Пасхи

1 Николай Непомнящий

ОСТРОВ НЕРАЗГАДАННЫХ ТАЙН

Как попасть на остров Пасхи?

С 1980 года туризм стал немаловажной статьей доходов островитян, а в 1998-м число приезжавших на остров за год перевалило за двадцать одну тысячу. В основном это были граждане Чили (остров является территорией этого государства) США. Германии и Франции. Самое удобное время для посещения острова Пасхи – лето. Оно здесь с декабря по март. В этот период на острове бывает много чилийских студентов, которые любят проводить тут каникулы.
Отечественным туристам добраться до острова сложновато. Вначале надо добраться из Москвы до Сантьяго, этот полет займет около шестнадцати часов. Прямых рейсов сейчас нет, поэтому возможны пересадки. Из столицы Чили на остров летают самолеты компании «Лан-Чили», однако согласовать ваш прилет в Сантьяго и вылет на остров Пасхи нужно заранее в той фирме, которая готовит вашу поездку. Можно посетить остров и во время морского круиза по Тихому океану, однако недостаток такой поездки в том, что корабль очень недолго стоит у берегов острова, и вы не успеете толком все посмотреть.

Европейцы приходят на остров Пасхи

С тех пор как европейцы открыли для себя остров Пасхи, это место стало попеременно приносить и радость, и разочарования для всего мира. Хотя, конечно, все радикально изменилось после первого приезда европейцев, и тем более после появления здесь миссионеров, основавших в 1864 году первую христианскую миссию.
Испанцы утверждают, что их соотечественник, правда, с португальским именем, Альваро де Менданья, был на острове, когда путешествовал по южной части Тихого океана; он, безусловно, обследовал некоторые острова, включая южную группу Маркизских островов, но нет документального свидетельства того, что он побывал на острове Пасхи, как нет и точного описания всего его маршрута. Существует и другое предположение. Некоторые считают, что именно об этом острове, расположенном на 27° южной широты, писал английский пират Эдвард Дэвис в 1687 году, хотя остров вряд ли подходит под его описание: «…равнинный и песчаный остров всего в 500 милях от Чили, с «длинной полосой возвышенностей» примерно в 12 лье на запад». Вероятно, он ошибся насчет широты; кроме того, никто из его команды не сходил на берег. В его отчете никак не упоминаются бесчисленные огромные монолиты, которые должны были броситься ему в глаза.

Аэрофотосъемка аху Тонгарики – крупнейшего «скопления» истуканов острова Пасхи

Мы никогда не будем точно знать, какие суда заходили на остров в средние века или ранее и были ли таковые. Но один ученый, Роберт Лэнгдон, утверждает, что пропавшая в 1526 году испанская каравелла «Сан-Лесмес», разбилась о риф восточнее Таити; некоторые члены ее команды женились на полинезийках; их потомки добрались до острова Пасхи и продолжили род басков; их до сих пор можно найти среди местного населения. Теорию Лэнгдона подтверждают генетики: анализ групп HLA (это система, используемая при изготовлении медицинских трансплантантов) показал, что восемнадцать человек с острова Пасхи обладают комбинацией генов, которая часто встречается как у басков («белок крови басков»), так и во многих других районах земли. Они могут исторически восходить к одному островитянину, жившему в XIX веке, и подтверждают, что у кого-то из его родителей был «белок крови басков». Одна – ко в этих анализах отсутствует хронологическая составляющая, и мы никогда не узнаем, когда этот белок «появился» на острове. В разные века в этой части Тихого океана появлялись сотни китобойных судов, и баски в этой отрасли обычно превосходили числом все другие народы. Мы почти ничего не знаем о курсах, которыми шли их суда, или о подходах к берегам всех этих несомненно сильных команд.
Официально признанное открытие острова было сделано голландским капитаном Якобом Роггевеном 5 апреля 1722 года; примерно в 5 часов дня остров заметили с «Африканской галеры», одного из трех судов под командованием Роггевена. В судовом журнале есть запись первой встречи с островом: ««Африканская галера», судно, плывшее впереди, по ветру… дало сигнал, что видна земля… равнинный остров… мы дали острову название остров Пасхи, потому что он был обнаружен и открыт нами на Пасху».
У Роггевена, юриста по образованию, была любопытная привычка называть острова в связи с незначительными событиями, которые происходили во время его приезда. И уж конечно, он редко расспрашивал местных жителей о том, как они сами называют свои земли…
На следующий день моряки заметили клубы дыма, которые поднимались из разных мест, «из чего можно было с уверенностью заключить, что остров населен людьми, хотя он и выглядит песчаным и неплодородным». (Позднее голландцы определили, что то, что издали выглядело как песок, на самом деле было сеном или другой подожженной растительностью.)
В тот день высадиться на берег было невозможно из-за «очень неподходящей погоды с громом, молнией, с сильным дождем и северо-западными ветрами». На следующее утро к судам приблизилось каноэ, которое преодолело расстояние примерно в 5 км, с островитянином, хорошо сложенным пятидесятилетним мужчиной, с козлиной бородкой. Он был «полностью обнаженным, даже без набедренной повязки. Этот бедный человек был очень рад встрече с нами и выражал восторг по поводу конструкции нашего судна».
На другой день европейцы сами ненадолго съездили на остров и сделали первые записи, касающиеся культуры туземцев:
«Что касается религии этих людей, мы не могли разобраться в ней из-за краткости нашего пребывания; мы заметили, что они жгут костры перед довольно высокими каменными идолами… мы были поражены, увидев эти каменные изваяния, так как не могли понять, каким образом этим людям удалось воздвигнуть подобные фигуры без помощи каких-либо машин, ведь они не располагали пиломатериалами для их создания. Некоторые из этих фигур были 30 футов в высоту и с пропорциональной толщиной».

Дюше де Ванси, художник французской экспедиции 1786 года, изобразил островитян с европейскими лицами, пытающимися украсть у французов приглянувшиеся им вещицы. Руководитель экспедиции граф Лаперуз измеряет гигантскую статую и пукао, то есть ее каменное основание

Можно с иронией отнестись к тому, что Роггевен искал остров, который уже был описан Дэвисом за тридцать пять лет до него; журнал Роггевена не был известен до 1838 года, но его офицер Карл Беренс в 1739-м опубликовал романтизированный, недостоверный рассказ, в котором преувеличивал свою роль.
Возможно, голландцы не были первыми европейцами, побывавшими на острове, ведь их появление не вызвало никакого удивления у островитянина, который поднимался на борт их судна. Если бы туземцы никогда не общались с представителями остального мира и считали бы Рапа Нуи единственным населенным местом на земле, можно представить, какая паника и ужас охватили бы их при виде трех плывущих кораблей, на которых было много белокожих людей. В наши дни люди так же отнеслись бы к прилету НЛО. Но гость Роггевена продемонстрировал дружескую непринужденность и любопытство. Как отметил Корнелис Бауман, капитан второго голландского судна «Тинховен», чей отчет увидел свет лишь в 1910 году: «Островитяне совсем нас не боялись».
Ранние европейские исследователи, начиная с Роггевена, сделали полезные наблюдения, связанные с этнографией острова и памятниками древности, но в их отчетах присутствовали преувеличения (особенно по отношению к размерам статуй) и часто встречались неточности: например, голландцы считали, что статуи сделаны из глины, и описывали фигуры, «одетые в длинные одежды, скрывавшие их полностью»; испанцы писали, что у статуй были улыбки до ушей и не было рук, тогда как на известной картине, сделанной во время визита французского исследователя графа де Лаперуза в 1786 году, и людям, и статуям придана европейская внешность. Некоторые путешественники недолго были на острове (голландцы сходили на берег всего на один день, а французы под руководством Лаперуза провели на острове лишь два часа) или записывали свои воспоминания намного позднее. Другие мало что рассказали: участники испанской экспедиции, отправившейся из Перу в 1770 году, не опубликовали о посещении острова Пасхи ни строчки, и мы можем лишь познакомиться с их судовым журналом, который не издавался до 1908 года.
Настоящая научная работа началась только с приездом капитана Джеймса Кука в 1774 году. Кук отправился из Плимута 13 июня 1772 года на двух кораблях, «Резолюшн» и «Эдвенчур», с намерением обойти вокруг Земли по самой южной широте в надежде найти воображаемый южный континент. Впервые в истории эта экспедиция пересекла Южный полярный круг и проплыла ближе всех к Южному полюсу. Однако недели плавания в этих ледяных водах ослабили команду, началась цинга. Кук страдал от серьезного воспаления желчного пузыря, его спас бульон из свежего мяса, который приготовили, пожертвовав любимой собакой его биолога Форстера.
Именно из-за этих обстоятельств Кук приказал экспедиции плыть на север, рассчитывая достичь какого-нибудь полинезийского острова, где команда сможет восстановить силы. 1 марта 1774 года матросы заметили остров Пасхи, и Кук исследовал его скалистый берег для того, чтобы выбрать место подходящей швартовки. На следующий день к кораблям подплыли на небольшой лодке двое островитян и угостили команду бананами, один из них поднялся на борт и измерил длину судна. Затем Кук с несколькими товарищами спустились на берег, чтобы обменять прихваченные для этих целей блестки, гвозди, стекло и одежду на картошку, бананы, тростниковый сахар и цыплят. Еще чувствуя себя больным, Кук остался на берегу, но отправил небольшой отряд в глубь острова на разведку. В экспедиции Кука был таитянин Махин, который мог немного объясняться с островитянами.
Незадолго до начала его экспедиции Куку рассказывали о посещении острова Пасхи испанцами в 1770 году, но исследователь не планировал сходить здесь на берег. Англичане пробыли на острове четыре дня и затем уплыли. Как записывал сам Кук: «Мы не могли понять, как эти островитяне, не располагая никакой механической силой, могли поднять такие колоссальные фигуры, а затем поместить большие цилиндрические камни им на головы».
Четырьмя годами ранее испанский капитан Филипп Гонсалес-и-Хаэдо (после Роггевена он был первым, кто посетил остров) записал нечто похожее в свой журнал, добавив: «Этот вопрос стоит хорошенько изучить».
Самые ранние археологические раскопки были проведены на острове Пасхи моряками с немецкой канонерки «Гиена», которой командовал капитан Вильгельм Гейзелер, в сентябре 1882 года пробывшей на острове четыре дня. Основной целью экспедиции был сбор этнографического материала для Берлинского императорского музея. Исследователи сделали первое детализированное этнографическое описание острова, а также раскопали пол одного из домов в Оронго и несколько hare moa (каменных «курятников»).
Первая настоящая археологическая работа была проделана американской командой с «Могиканина» в 1886 году (с тех пор до последних десятилетий основное внимание исследователей сосредоточивалось на заметных и впечатляющих руинах: статуях, карьерах, платформах и каменных домах). Американцам (главным образом кассиру Уильяму Томсону и судовому хирургу Джорджу Куку) удалось тогда выполнить огромный объем работ всего за одиннадцать дней, включая: описание 555 статуй; подробный отчет о 113 платформах; отчет о культовой деревне в Оронго; описание многих других деревень, пещер, могил, наскальных изображений, картин; небольшие раскопки в кратере Рано Рараку; сбор информации, касающейся легенд и языка; коллекцию многих предметов, включая две дощечки для письма.
Смелая англичанка миссис Кэтрин Скорсби Рутледж во время Первой мировой войны провела на острове семнадцать насыщенных событиями месяцев. Результатом ее поездки стала замечательная книга. Рутледж осуществила много исследований и раскопок, а также сделала серию потрясающих фотографий, которые составили бесценный архив острова и его памятников того времени. Женщина так самозабвенно собирала всю возможную информацию, что не побоялась отправиться даже в поселок прокаженных, чтобы поговорить с пожилыми островитянами, записать их воспоминания и описать обычаи.
В 1934 – 1935 годах в составе франко-бельгийской экспедиции на остров Пасхи прибыли археолог Генри Лавачери и этнограф Альфред Метро. Они жили здесь пять месяцев. Первый обратил особое внимание на наскальную живопись, тогда как второй выполнил серьезное исследование обычаев местного населения. Пастор Себастьян Энглерт (1888 – 1969) сделал первое полное исследование аху (платформ) и провел бесценную работу по изучению языка и традиций островитян.
В 1955 году произошел прорыв в деле изучения острова Пасхи: первая экспедиция Тура Хейердала привезла сюда команду археологов, включая Уильяма Мюллоя (1917 – 1978), который стал выдающимся экспертом по археологии острова. Эта экспедиция провела археологические раскопки в разных местах, выработала временную последовательность из трех периодов и сделала датирование древних находок по радиоуглеродному методу и обсидиану. Они также взяли образцы пыльцы местных растений и провели интересные эксперименты, связанные с резьбой, транспортировкой и возведением статуй. Вскоре были опубликованы две большие научные монографии об острове Пасхи, появился ряд популярных работ на эту тему. Мюллой продолжал работать на острове до своей кончины в 1978 году. Он занимался не только раскопками и исследованиями, но ему также удалось восстановить несколько памятников и часть Оронго. Его прах покоится на Рапа Нуи.
В последние десятилетия появились книги о новых исследованиях острова. Обычно их проводили либо ученики Мюллоя или те, кого вдохновил его пример. Развивая работу своих предшественников, исследуя разные аспекты истории острова Пасхи, которыми ранее пренебрегали, эти специалисты добились большого успеха, заполняя пробелы в наших знаниях о расцвете и упадке уникальной и загадочной культуры острова. Так, в начале 1980-х годов чешский инженер Павел Павел, вдохновленный трудами Тура Хейердала и с его помощью отправился на остров Пасхи, чтобы доказать, что островитяне умели сами передвигать значительные расстояния огромных каменных истуканов непосредственно после их изготовления в карьерах. Ему удалось показать это всему миру!

Остров и его география

Ни одна нация не будет бороться за право считаться первооткрывателями острова Пасхи, потому что он чрезвычайно неудобен для отдыха и стоянки судна.
Капитан Джеймс Кук

Остров Пасхи, крошечное пятнышко в южной части Тихого океана, является одним из наиболее изолированных населенных мест на планете и самым восточным обитаемым островом Полинезии.
Он расположен на 27° южной широты, 109° западной долготы, около 2092 км юго-восточнее острова Питкэрн, ближайшего обитаемого соседа, ставшего домом для потомков мятежников с английского корабля «Баунти». Ближайший город в Южной Америке – это Консепсьон в Чили: 3599 км на юго-восток. Острова Галапагос, которые сыграли ключевую роль в создании теории эволюции Чарлза Дарвина, расположены в 3474 км к северо-востоку.

Огромный кратер Рано Кау, что в нижнем углу островного треугольника, виден даже из космоса

К югу от острова простираются лишь воды Тихого океана, в которых множество моряков, включая капитана Кука, безуспешно искали большой южный континент. В конце концов, они достигли Антарктики, но значительно южнее, чем предполагалось, к тому же она оказалась покрытой огромными толщами льда.
Возможно, современные ученые, которые живут на Южной полярной станции, могут пожаловаться на еще большую степень изоляции, нежели жители острова Пасхи. Но полярные исследователи работают там временно и зависят от постоянного обеспечения всем необходимым с континента. Отличие острова Пасхи состоит в том, что на протяжении многих столетий он был постоянно заселен и большую часть этого времени был независимым и полностью изолированным от остального мира.
Теперь на остров можно добраться за пять часов на огромном самолете, принадлежащем чилийской авиакомпании «Lan-Chile». Вылетев утром из Сантьяго, вы направляетесь на запад чуть медленнее солнца, и если верить вашим часам, то вы окажетесь на месте примерно через полчаса. Есть и другой маршрут. Можно вылететь с Таити, и если расстояние полета будет примерно тем же, то, поскольку время в этом случае будет работать против вас, шестичасовой полет превратится в десятичасовой. Радуйтесь! В конце концов, вам не пришлось столкнуться с трудностью пересечения демаркационной линии времени (международного часового пояса) и прилететь раньше вылета, как леди в известном лимерике. Линия времени проходит в Тихом океане значительно западнее – между Таити и Фиджи.
При первом взгляде на остров из окна самолета невозможно рассмотреть, какие удивительные достопримечательности он таит. Остров имеет треугольную форму и довольно симметричен, со сторонами протяженностью в 22,18 и 16 км – следовательно, его территория составляет лишь 171 км? Главные пики скал острова Пасхи расположены по одному вблизи каждого угла треугольника и резко отличаются от скалистых вершин на Гавайях или Таити. Они твердые и круглые, как и Юрские вершины на Шотландских Гебридах. Самая высокая вершина острова Пасхи, Теревака, находится на севере. Она поднимается на 510 м над уровнем моря. Пойк – вершина пониже (достигает 460 м) – находится на востоке острова. Третья вершина Рано Кау на юго-западе равна лишь 300 м, но она особенно интересна, поскольку в ее центре находится огромный круглый кратер 1,5 км шириной.
Вокруг острова Пасхи имеются прибрежные островки. Особо выделяются два, расположенные на юго-западе острова Пасхи – Моту Нуи и Моту Ити.
По мере снижения самолета начинают проявляться странные особенности ландшафта. Скалы вдоль многих участков побережья сформированы под воздействием постоянно бьющихся о них волн. На острове много вулканических кратеров – создается почти лунный пейзаж, правда, нарушаемый скудной растительностью. На вершине Пойк кроме небольшого центрального кратера есть еще три странных круглых холма, которые стоят в ряд по направлению к побережью.
Конечно, остров имеет вулканическое происхождение. Попытки обнаружить гранитные или осадочные породы, такие как известняк или песчаник, провалились, так же как не было найдено никаких следов минералов, характерных для материковой породы. Это тяжкий удар для искателей в этих местах следов «потерянного континента». Зато вулканы могут находиться и на континентах, и в океанах. Геологи считают, что большинство островов в океанах имеют вулканическое происхождение. Это вершины гор, которые постепенно поднимались из океанских пучин, пока не показывали свои макушки над поверхностью воды.
Современная геологическая теория дает ясные объяснения подобным особенностям. Во всех основных океанах есть разломы земной коры, откуда постоянно поступает и со временем затвердевает жидкая порода. Эти разломы показывают границы между тектоническими плитами земной коры, из-под них к поверхности вырываются потоки расплавленных пород. В результате субдукции – процесса пододвигания одной тектонической плиты под другую, происходит выброс определенного количества лавы на поверхность океана. Это приводит к образованию гор – в данном случае это Анды у восточного берега и Южные Альпы Новой Зеландии – у западного берега Тихого океана. Когда выброс лавы из океанских трещин идет чрезвычайно бурно, тогда его называют «горячей точкой». Остров Пасхи расположен как раз над такой «горячей точкой», поэтому не удивительно, что из расплавленной вулканической породы получилась гора высотой почти 3000 м – это настоящая высота вулкана острова Пасхи, если измерять его от дна океана. Если бы 2000 м не были скрыты под водой, мы бы в полной мере оценили эту великую гору!
Означает ли это, что остров Пасхи до сих пор является действующим вулканом и в любой момент может произойти его извержение? Возможно. По геологическим стандартам этот вулкан сравнительно молод (по крайней мере, его надводная часть). Последние исследования показали, что возраст его старейшей части (вершина Пойк) составляет всего 500 000 лет. За ней следует Рано Кау, здесь можно разглядеть пласты со следами многочисленных выбросов лавы: самые низкие (а значит, и самые старые) пласты насчитывают 300 000 лет. Возраст Тереваки составляет менее 400 000 лет. Совсем недавно (по некоторым оценкам, лишь 2000 или 3000 лет назад) в его юго-восточной части был выброс большого потока лавы. Но последний взрыв активности, по нашим данным, произошел 12 000 лет назад, что по геологическим меркам было почти вчера. Извержение могло произойти на одном из бесчисленных второстепенных пиков, которые разбросаны по склонам Тереваки. На острове имеется около семидесяти древних вулканических центров, каждый с пепельным пиком. Однако за всю историю проживания на острове людей здесь не было вулканической деятельности. Данный вывод подтверждается и тем, что в островном фольклоре извержение вулкана никак не отражено.
Вулканы формируют самые разнообразные типы скал, и многие из них представлены на острове Пасхи. Все три пика состоят в основном из базальта, который является просто затвердевшей лавой. Обычно это твердая, почти черная порода, которую на расстоянии по ошибке можно принять за уголь. Он часто встречается в пластах, представляющих отчетливые потоки лавы, эта особенность хорошо просматривается в скалах Рано Кау. Вертикальные соединения, похожие на колонны, образованы от усадки лавы по мере ее остывания и затвердевания. Многочисленные пещеры, ставшие известными благодаря книге Тура Хейердала «Аку-Аку», чаще всего являются туннелями из лавы. Они возникли, когда выброшенная лава затвердевала снаружи, а внутри продолжала нестись вниз, оставляя трубчатый провал. На Тереваке в некоторых пещерах разрушились верхние части, открывая длинные каверны от 10 м и длиннее, иногда остается лишь тонкий слой поверхности, 30 см. Таких пещер на острове много, поэтому основная часть осадков попадает под землю, оставляя без воды большие площади острова. По сути, нигде на острове нет постоянных рек; во время сильных ливней от Тереваки к морю несется ручей, но из-за отсутствия высоких центральных плоскогорий не происходит образование каналов, рек и долин.
Большая часть наносного базальта на Тереваке имеет очень неровную поверхность, создавая впечатление свежего потока лавы. Может быть, именно это обстоятельство заставило геолога П.И. Бэйкера предположить, что возраст местного базальта равен 2000 годам, но эта оценка еще нуждается в проверке.
Встречается чрезвычайно твердый базальт. Во время раскопок в Арои (на Тереваке) были обнаружены инструменты, которыми пользовались, видимо, для высекания гигантских статуй и плит для фундаментов домов. Большинство инструментов с заостренными концами. Найдены также наконечник копья и инструменты для деревообработки. Все они были сделаны из обсидиана, черного вулканического стекла, которое получается, когда лава остывает столь быстро, что не успевает кристаллизоваться в базальт. На острове существует множество открытых залеганий обсидиана, самые значительные расположены вокруг Рано Кау и на Моту Ити. Каждая из этих пород имеет определенные минералогические характеристики, поэтому мы можем сказать, что местные жители очень высоко ценили обсидиан с Моту Ити, если отправлялись за ним в рискованное плавание на лодках.
За некоторым исключением огромные статуи сделаны из пористого вулканического туфа, взятого с Рано Рараку, второстепенного пика на склоне Теревака. Туф – это горная порода, образованная из вулканического пепла, выброшенного во время извержения, затем уплотнившаяся и затвердевшая. Однако она остается намного мягче, чем базальт, поэтому ее и использовали для резьбы.
Береговая линия острова Пасхи нетипична для полинезийского острова – отсутствуют коралловые рифы. Здесь растут небольшие кораллы, но зимой температура в океане опускается до 21 °С, она слишком низка для того типа кораллов, который формирует рифы. В этом нет ничего удивительного, если принять во внимание широту, находящуюся за южным пределом тропиков. Однако это означает, что берег не защищен от штормов. Бушующие волны вызывают эрозию, вода поднимается иногда на высоту 300 м вокруг Пойка, Рано Кау и северной части Тереваки. Только южный берег избежал размывания, его береговая линия во многом состоит из отлогих склонов. Но и он пострадал от разрушительного шторма. Это произошло в 1960 году, во время сильнейшего землетрясения в Чили. Это вызвало 8-метровую волну цунами (приливную волну), которая протащила 15 статуй, весом до 30 тонн, с платформы Тонгарики в глубь острова, разломав и расколов их на тысячи частей.
На побережье есть несколько песчаных пляжей. Их можно найти в Анакене на северном берегу и в заливе Лаперуза неподалеку. В большинстве мест судам трудно подойти к берегу, особенно если они больше каноэ. По легенде Хоту Матуа, первооткрыватель острова проплыл вокруг него на двух своих каноэ, прежде чем пристал к берегу в Анакене.
Под влиянием субтропических температур и умеренных осадков скалы острова Пасхи постепенно выветривались, что привело к образованию бурой и красной почвы, которая довольно плодородна. Хотя на первый взгляд остров кажется малопригодным для возделывания сельхозпродукции: в некоторых местах от 80 до 95% поверхности покрыты слабо сцементированными породами, однако кое-где (например, на Пойке) они занимают лишь 10%. Есть на острове суглинок и глинозем.
Температурные условия здесь можно считать практически идеальными для роста многих видов деревьев. Среднегодовая температура равна 20,5 ° С, с небольшими сезонными различиями.
Самыми теплыми месяцами являются январь и февраль, а самыми прохладными – июль и август. Между дневными и ночными температурами есть лишь небольшое различие, а мороза здесь не бывает никогда. В течение года довольно неравномерно выпадают осадки, в среднем 1,198 мм. Самое дождливое время обычно с марта по июнь, несколько месяцев может продолжаться засуха. Самый засушливый месяц – сентябрь. Количество выпадающих осадков значительно отличается в разные годы (от 1,550 мм в 1948-м до 766 мм в 1953-м), равно как и в разные месяцы.
Видимо, по причине сильнейшей засухи деревья не смогли здесь прижиться самостоятельно. Конечно, в XX веке ситуация изменилась, появились привезенные взрослые деревья нескольких видов, их посадили вокруг основной деревни в Ханга Роа и в других местах острова. Остается открытым вопрос, были ли более сильные засухи в прошлом, как предполагают некоторые ученые, такие как австралийский этнограф Грант МакКол, но к нему мы вернемся позднее.
Остров, без сомнения, является очень ветреным местом. Ветра считаются основным климатическим фактором, на острове редко бывают безветренные дни. Они дуют в основном с востока и юго-востока с сентября по май и с севера и северо-запада в остальное время года. Случаются и сильные бури, что создает значительные проблемы для судоходства, ведь на острове нет хороших гаваней. Хотя бури значительно затрудняют рост деревьев, ветер не может быть единственной помехой для растительности. Она может состоять только из кустарников, но все-таки борется за существование, даже когда ветер приносит соленую воду с моря, а это всегда вредит растениям. Как бы то ни было, на острове Пасхи есть зоны, особенно внутри кратера Рано Кау, которые полностью защищены от ветра. По сути, Рано Кау представляет собой что-то вроде естественной теплицы. На его склонах растут виноград, инжир и бугенвиллия, которая буйно цветет с тех пор, как ее привез отец Себастьян Энглерт. В общем, остров Пасхи обладает достаточным потенциалом, чтобы стать плодородным местом. Его площади могут быть заняты сельскохозяйственными угодьями или лесом.
Однако отсутствие поверхностных вод является существенным недостатком. Высокая температура и влажность приводят к быстрой химической эрозии почвы, что часто ведет к выщелачиванию; высокие температуры почвы означают, что очень быстро идет испарение. Неизбежным результатом чрезмерного испарения и пористой почвы являются плохой дренаж и слабое сохранение влаги.
Описание острова Пасхи было бы неполным без упоминания о Салас-и-Гомес. Это небольшой риф, расположенный в 415 км на северо-восток от острова. Он занимает 300 м в длину во время отлива и уменьшается до 70 м во время прилива. Он постоянно мокрый от соленых брызг и на нем растут только четыре вида растений. Здесь есть небольшая впадина, в которой иногда собирается чистая пресная вода. В период гнездования сюда в большом количестве слетаются морские птицы. Хотя пристать к берегу возможно лишь в период полного затишья, жители острова Пасхи утверждают, что они регулярно приезжали на Салас-и-Гомес, чтобы собрать яйца птиц и птенцов для пополнения запасов еды. Обратное путешествие на каноэ должно было быть опасным и утомительным делом.
Острова являются важной естественной лабораторией, где эволюция происходила на небольшой территории, что проще понять, чем на примере большого континента. Флора и фауна острова Пасхи всегда были бедны из-за его чрезвычайной изолированности. Здесь нет позвоночных животных, имеются только два вида маленьких ящериц. Считается, что они попали на остров вместе с людьми, как безбилетные пассажиры. Съедобную полинезийскую крысу люди привезли с собой специально. Позже ее вытеснила европейская крыса. Нет доказательств того, что поселенцы привозили свиней. Это довольно странно для полинезийцев, у которых свиньи были давно одомашнены. Также мы не располагаем данными о том, что у аборигенов имелись собаки. Однако память о собаках у них сохранилась, потому что когда на остров привезли кошку, аборигены назвали ее «кури». В Полинезии так обычно называют собак. После того как в 1866 году на остров завезли кроликов, короткое время их было предостаточно, но к 1911 году они вымерли, уничтоженные островитянами, – возможно, это единственное место на земле, где кроликов съедали быстрее, чем они могли размножаться! Баранов, свиней, лошадей и крупный рогатый скот завезли в 1866 году. Они сохранились до сих пор, количество их периодически меняется. Завезли сюда и коз.
Единственной сухопутной хищной птицей острова Пасхи является небольшой сокол, который, очевидно, питается насекомыми. Он тоже привезен на остров, равно как чилийская куропатка и южноамериканский тинаму. Иммигранты привезли с собой курицу, которая была их главным мясным продуктом, ее называли «моа» по-полинезийски. Иногда большое количество кур погибало. На острове Пасхи некоторые куры до сих пор несут голубые яйца, и считается, что это их отличительное свойство. Похожие яйца несут куры в Южной Америке, что, возможно, указывает на контакт этих двух территорий в прошлом; но непонятно, предполагает ли это иммиграцию людей, и если да, то в каком направлении?

1 Следующая страница


Остров Пасхи 2

Перелетные морские птицы иногда залетают на остров, но в настоящее время их количество и разнообразие уменьшаются. До поселения здесь людей морские птицы должны были гнездиться не только на прибрежных островках, как они делают сегодня, но и на самом острове и, может быть, в большом количестве, как на необитаемом острове Хендерсона на северо-западе. В 1930-х годах на островке Моту Нуи Альфред Метро нашел не только темно-коричневую крачку, которой знаменит остров, но также буревестника, серую крачку, олушу и фрегата.
До приезда колонистов млекопитающие и черепахи жили на острове в небольшом количестве, их кости редко попадаются в археологических раскопках, хотя черепашьи панцири иногда использовались для изготовления декоративных предметов; рыбы было гораздо больше – определено 126 видов, но сравните эту цифру с 450 видами, существующими на Гавайях, или более чем 1000 видов на Фиджи! Отсутствие коралловых рифов также означает, что существует ограниченное количество моллюсков, хотя их активно вылавливали.
Фауна, представленная беспозвоночными животными, также невелика. В основном она привозная. Есть несколько видов пауков, насекомых, червей, улиток. Сверчков и скорпионов сюда явно завезли, так же как и вездесущих больших тараканов.
Хотя в наши дни гость острова Пасхи может при желании найти здесь около ста видов цветущих растений и папоротников, нет никакого сомнения, что большинство из них были привезены на остров недавно. Много декоративных растений, таких как настурция и лаванда. Есть хлебные злаки, авокадо и фасоль. Есть большие деревья, включая эвкалипт и кипарис. Много просто сорной травы, например одуванчиков. Иногда растения завозили специально, но чаще всего они попадали на остров случайно, особенно это касается сорняков. В островных легендах упоминается, что некоторые виды растений завезли первые поселенцы.
В 1956 году шведский ботаник Карл Скоттсберг выделил лишь сорок шесть «туземных» видов растений, и с тех пор к этому списку прибавилось лишь два вида. Не существует никакого другого океанского острова, сопоставимого по размерам, геологии и климату с островом Пасхи, на котором была бы столь же бедная флора. Даже если допустить, что некоторые важные виды растений и исчезли к настоящему времени, ясно, что природная среда острова Пасхи являлась чем-то особенным. Изучение родной флоры основано на ее систематике, рассеивании и известном распространении за пределами острова. Определенные виды являются эндемичными (то есть свойственными данной местности), и так как они не распространены вне острова, скорее всего имеют островное происхождение. Другие встречаются на многих тропических и субтропических побережьях. Их семена попадают в морскую воду, сохраняя жизнеспособность, поэтому их тоже можно считать местными растениями. В других случаях семена приносит ветер – в первую очередь это папоротники, чьи споры очень легки. Третий возможный вариант расселения растений – перенос птицами. Семена могут попадать в землю с перьев, клюва или из желудка птицы.
Мы знаем, что некоторые виды растений (эндемичные) существовали достаточно долго, чтобы иметь отличия в развитии от своих родственников в других местах. Нам также известно, что острову по меньшей мере полмиллиона лет, и большую часть этого времени Земля была во власти ледникового периода. Из-за перемещения океанской воды, необходимой для образования массивных полярных ледовых шапок, уровень моря за ледниковый период понизился по меньшей мере на 100 м, и, возможно, временами еще больше. В Тихом океане чрезвычайно много подводных островов (подводных гор). Хотя многие из них расположены сейчас слишком глубоко и не выходили на поверхность в результате ледникового понижения уровня моря, история тихоокеанских островов в целом связана с этим прогрессирующим понижением, сочетающим морскую и поверхностную эрозию и тектоническое оседание. Таким образом, подводные горы могли быть выше в прошлом. Все эти факторы позволяют предположить, что раньше возможность распространения растений была выше, чем сейчас.
Еще одной, возможно более важной, причиной, из-за которой распространение растений могло быть более эффективным в прежние времена, является то обстоятельство, что тогда на многих островах была не только более многочисленная популяция птиц, но также имелось значительно большее количество их видов.
Считается, что около половины местных видов растений на острове Пасхи могли появиться там с помощью птиц, треть – с помощью ветра и шестая часть – приплыть по воде. Вопрос, откуда они взялись, мы еще рассмотрим. Сейчас достаточно будет упомянуть, что большая часть островной флоры появилась из Юго-Восточной Азии через Западную Полинезию и лишь ее незначительная часть – из Южной Америки.
Мы уже упоминали ранее, что природная среда острова Пасхи совершенно особенная. Примечательным фактом является то, что Скоттсберг обнаружил только один вид «туземного» дерева и два вида кустарника. Это обстоятельство совершенно не характерно для других «высоких» островов Тихого океана, которые имеют большую лесную флору, и привело к тому, что флору острова Пасхи стали описывать как «дисгармоничную».
Выделенное Скоттсбергом дерево, Sophora toromiro, встречается реже, чем кусты. Оно является эндемичным для острова Пасхи, хотя Скоттсберг считал его близким тому виду, который растет на островах Хуан-Фернандес. Оно принадлежит к тому же роду, что и деревья на островах южных морей. Семена некоторых софор могут плавать в морской воде до трех лет и не теряют всхожесть в течение восьми лет. Из-за истребления жителями и травоядными животными, привезенными европейцами, торомиро стал гибнуть, поэтому во время приезда на остров Тура Хейердала в 1950-х годах он смог обнаружить лишь одно, почти погибшее растение в кратере Рано Кау. С тех пор ни один ботаник не встречал его, то есть этот вид вымер.
Чудесным образом, подобно фениксу, он возродился в Швеции. Хейердал собрал семена с последнего выжившего дерева на острове, и они проросли в ботанических садах в Гётеборге. Там этот вид бурно разросся, как и в ботанических садах Боннского университета. Были предприняты попытки вновь вырастить это дерево на острове; первые попытки были безуспешными, и возникло предположение, что в островной почве отсутствует какой-то жизненно важный ингредиент. Позднее чилийская Лесная служба добилась успеха, но работа продвигается медленно. Недавно было выявлено генетическое отличие существующих экземпляров, а несколько культивируемых экземпляров выжили в Чили и других местах. Совместные усилия привели к разработке плана возрождения этого вида дерева. С большим интересом ученые ожидают результатов работы.

ЧАСТЬ I.
ЛЮДИ В ЛОДКАХ

Если речь идет о загадочном острове Пасхи, ни один человек не обладает полными и достоверными знаниями о нем.
Отец Себастьян Энглерт

Восток или Запад?

Фундаментальный вопрос, касающийся коренных жителей острова Пасхи, от которого зависят многие другие проблемы: откуда они приплыли? Морские глубины окружают остров в радиусе 15 км, и он конечно же не является оставшейся частью погибшего континента. Поэтому жители должны были приехать откуда-то и колонизировать его, как это происходило с другими островами Тихого океана. Так откуда же именно они приплыли? С учетом географического положения острова, существуют две основные возможности: с востока (Южная Америка) или с запада (Полинезия).
В 1803 году отец Хоакин де Зуньига впервые выдвинул идею о том, что тихоокеанские острова были заселены выходцами из Нового Света. Он был испанским миссионером на Филиппинах; его мнение основывалось на преобладающих ветрах и течениях. В 1870 году особую связь между островом Пасхи и материком обнаружил сэр Клементс Мархэм (на лекции Дж. Л. Палмера в Лондонском Королевском географическом обществе), он провел аналогии между платформами и статуями острова с подобными находками в Тиауанако (Боливия). В 1930 году группа немецких ученых опубликовала работу, в которой истоки культуры острова Пасхи они усмотрели в доисторическом Перу.
Во второй половине XX века вопрос, откуда прибыли жители острова Пасхи, неоднократно поднимался в печати норвежским исследователем и путешественником Туром Хейердалом. Он разделял мнение о том, что полинезийцы добрались до острова с запада и что их характерные черты оказали доминирующее влияние на его антропологию и культуру в ранние периоды, но Хейердал был совершенно уверен в том, что до полинезийцев на острове появились поселенцы из Южной Америки.
Так как вопрос, откуда прибыли островитяне, имеет важные последствия для оценки их культурного происхождения и развития, мы должны начать с данных, касающихся двух возможных источников.

Тур Хейердал и экспедиция «Кон-Тики»

Преобладающие ветры и течения в этой части Тихого океана имеют решающее значение, и Тур Хейердал использовал их, чтобы подтвердить своё утверждение о том, что Полинезия могла быть заселена только выходцами из Нового Света. Конечно же тот факт, что юго-восточные пассаты дуют большую часть года, позволил Хейердалу попытаться доказать свою теорию с помощью известной экспедиции «Кон-Тики» в 1947 году. В дерзкое путешествие Хейердал и его команда отправились из Перу на бальсовом плоту для того, чтобы продемонстрировать, что простое судно может доплыть по течению до восточной Полинезии по такому «одностороннему морскому эскалатору». В их запасы входили консервы и солнечный дистиллятор для получения питьевой воды из морской, что было необходимым оборудованием для путешествия, которое должно было занять несколько месяцев. Столкнувшись с сильными водоворотами в восточной части Южного экваториального течения, они были вынуждены идти на запад как можно дольше, чтобы их не унесло в обратную сторону.

В 1947 году Тур Хейердал своим плаванием на плоту «Кон -Тики» пытался доказать, что Полинезия была впервые заселена из Южной Америки

Шесть мужчин и попугай теснились в крошечной бамбуковой каюте, а спали на соломенных матрацах и камышовых циновках. Издали их судно напоминало «старый норвежский сеновал… полный бородатых головорезов». Первоначальные волнения о том, что лаги промокнут или веревки перетрутся, оказались необоснованными, но трудно было управляться с длинным, тяжелым направляющим веслом. Команда встречалась с опасностями, например, пришлось сражаться с огромной китовой акулой; во время шторма один из путешественников упал за борт, но все-таки был спасен; а вот попугая смыло за борт, и больше никто его не видел.
Запасы свежей воды испортились через два месяца, их удалось пополнить благодаря сильным дождям. Океан обеспечивал их едой, скумбрию и летучую рыбу ловили с палубы, однажды рыбка приземлилась прямо на сковородку. Рыбы-лоцманы постоянно плыли рядом с плотом, и члены команды развлекались тем, что приманивали акул лакомыми кусочками, а потом втаскивали их на борт за хвост.
В конце концов, после нескольких месяцев полного одиночества, сдружившаяся команда поняла, что они приближаются к земле, когда увидели сотни морских птиц. Проведя 101 день в море, «Кон-Тики» разбился о риф на востоке Таити, в Туамоту.
Опираясь на очевидный успех путешествия «Кон-Тики», Хейердал продолжал расширять и уточнять свою теорию. Сначала он считал, что колонизация Полинезии началась с берегов Южной и Северо-Западной Америки, но после экспедиции остановил свой выбор только на Южной Америке. Более того, он решил, что полинезийцы смогли приплыть на каноэ с запада, но значительно позже, в доисторический период острова Пасхи, разгромив большинство американских индейцев-поселенцев. В своих взглядах он пошел дальше, предположив в своей последней книге по этой теме, что полинезийцы были «привезены на остров Пасхи, по собственной воле или против нее, моряками из древнего Перу – района с более развитой культурой. Возможно, европейцы, жившие в XIX веке, были не первыми «охотниками за рабами», приплывшими из Перу в Тихий океан».
Экспедиция «Кон-Тики» сыграла важную роль в изучении археологии острова Пасхи, она также привела к тому, что многие стали считать Хейердала одержимым своей теорией колонизации с востока. Полагая, что «Кон-Тики» доказала его теорию, касающуюся «постоянных пассатов и сильных сопутствующих течений», он подкреплял свои заявления выборочными фактами из коллективной памяти народа, устных традиций, ботаники, материальной культуры, лингвистики, физической антропологии островитян, создавая общую картину истории острова – картину, которую мы должны изучить сейчас более подробно.

Хейердал настойчиво пытался сравнивать такие «тукутури» с коленопреклоненными божествами из района Тиауанако в боливийских Андах, однако сходство еще не является доказательством южноамериканского влияния на остров Пасхи

Например, Хейердал пересказал поразительное предание об одном островитянине: Александр Салмон, таитянец наполовину, который жил на острове в конце XIX века, утверждал, что люди Хоту Мату приплыли на двух больших двойных каноэ. Их было около трехсот человек, и двигались они с земли, расположенной в направлении восходящего солнца; они приплыли с группы восточных островов под названием Марае-тое-хау (Место Погребения), из очень жаркой страны.
По мнению Хейердала, эти первые южноамериканские поселенцы привезли на остров ряд растений, включая батат, торомиро, тростник, чилийский перец, хлопок и бутылочную тыкву. Он всегда был уверен, что тростник (Scirpus riparius) – растение, преобладающее во всех трех кратерных болотах, – идентичен своему собрату в Перу; он заявлял, что анализ Олафа Селлинга (до сих пор не опубликованный) определил, что пыльца этого растения вдруг начала осаждаться во время раннего периода появления на острове людей и соединилась с частичками сажи. Он также заявлял, что тростник и таваи (Polygonum acuminatum, другое водяное растение) должны были быть привезены людьми, потому что они вырастают не из семян, а из новых побегов на корневых отпрысках.
Хейердал годами составлял список инструментов и предметов, найденных на острове Пасхи, которые он считал характерными для Нового Света (хотя и необязательно принадлежащих к какому-то одному археологическому комплексу), но которые редко встречались или вовсе отсутствовали в Полинезии. Например, каменные плиты, каменные ступки для мелкого помола, базальтовые чаши, каменные кирки, каменные рыболовные крючки и иголки из косточек. Он также считал, что именно цивилизация Южной Америки была вдохновляющим источником каменных работ и статуй на острове Пасхи. В частности, предполагалось, что огромный фасад из близко подогнанных блоков в Аху Винапу I похож на стены инков в Куско, Перу; и коленопреклоненная статуя «Тукутури» (плита III), обнаруженная на склоне Рано Рараку в 1955 году экспедицией Хейердала, часто сравнивалась с такими же статуями с Тиауанако; предполагалось, что она является ранним прототипом, от которого возникли более классические статуи на острове, которые тоже сравнивают со стоящими в полный рост статуями с Тиауанако. Правда, сам Хейердал однажды написал, что классические моаи «не имеют никакого сходства со статуями… на континенте, расположенном к востоку от острова». Он рассматривал подобранные каменные блоки острова Пасхи как сооружения Раннего периода, отличающиеся от любых известных полинезийских видов архитектуры («ни один полинезийский рыбак не был способен задумать, тем более построить, такую стену»); и считал, что три нетипичных вида статуй на острове характерны для доклассического Тиауанако (головы из валуна, прямоугольные колонны с человеческими чертами и коленопреклоненные фигуры). Хейердал неоднократно указывал на огромное сходство между статуями на Маркизских островах XVI века и статуями св. Августина в Колумбии (дата неизвестна, возможно, первые века нашей эры), невзирая на расстояние и хронологию, хотя ни одна из этих групп не имела определенного сходства с материалом с побережья Эквадора, который лежит между ними, и разделяющими их 4500 км открытого моря! Более того, в том, что касается архитектуры домов, он увидел две традиции в их строительстве на острове Пасхи. По его мнению, полинезийцы возводили строения, по форме напоминающие лодку, из столбов и тростника, а американские индейцы строили более сложные сооружения с выступами.
По непонятной причине Хейердал также считал деревянную резьбу на Рапа Нуи не полинезийской по вдохновению и мотиву, особенно «худую длинноухую мужскую фигуру, с крючковатым носом, напоминающую козла». Хотя он и упоминал, что эта резьба относится к Позднему периоду (к этому времени полинезийцы уже прибыли на остров), он настаивал на том, что предметы свидетельствуют о нетипичных элементах, оставшихся со Среднего и даже Раннего периодов. Довольно странно, что он считал копье (гарпун) из обсидиана (матаа) имеющим большое сходство с инструментами из Перу и Анд, хотя они не встречались до Позднего периода. Он поддержал предположение, выдвинутое Эдвином Фердоном о том, что четыре отметины размером с чашку на скале в Рано Кау были солнечной обсерваторией, приводя это в качестве доказательства их солнцепоклонничества, чуждого остальной Полинезии и привнесенного из культур Нового Света.
Дальнейшие доказательства Хейердал получил из языка жителей острова Пасхи; например, островитяне называли батат kumara, что близко пан-полинезийскому слову kuumala, которое произошло от южноамериканского слова cumar. Он отмечал, что и Рутледж, и Энглерт слышали фрагменты непонятного древнего языка, но даже сами островитяне не могли понять этих слов в то время, когда миссионеры поселились на острове, так что они не были записаны. Хейердал считал, что этот древний язык пришел из Южной Америки; он верил, что родные языки Тиауанако и южного Перу оказались под влиянием языка инков задолго до того, как они могли быть записаны, и поэтому невозможно найти лингвистические доказательства миграций с материка в Полинезию в период, предшествовавший инкам.
Что касается «манускрипта» Ронгоронго, сохранившегося на нескольких деревянных дощечках, Хейердал пытался показать некоторую связь между ним и несколькими южноамериканскими письменами: например, он упоминал о картине, написанной индейцами из Панамы и северо-западной Колумбии, которые раскрашивали деревянные дощечки, на которых записывали песни. Он также указывал на примитивные системы письма, найденные у ранних (послеколумбовых) племен аймара и кечуа в районе озера Титикака, которые как и Ронгоронго использовали систему «бустрофедон», в которой направление строк меняется на противоположное, так что в конце каждой строки нужно переворачивать дощечку вверх ногами. Подобным образом он сравнивал только выборочные мотивы и знаки, взятые из богатой наскальной живописи, и письма со скал острова Пасхи, со всей росписью монолитных ворот в Тиауанако, включающей сомнительные идеограммы.
В своей работе по физической антропологии Хейердал указывал на то, что скелетный материал, которым мы располагаем, относится исключительно к поздним периодам, когда полинезийцы уже обосновались на острове. Таким образом, остается открытым вопрос, к какой расе принадлежало население, жившее здесь ранее. Тем не менее он заявлял, что анализы скелетного материала, сделанные американским антропологом Джорджем Джилом, выявили «черты, которые отклонялись от полинезийской нормы: например, челюстные кости многих черепов были искривлены, напоминая кресло-качалку, – не полинезийская черта, свойственная туземному населению Америки».
Хейердал потратил десятилетия, подбирая доказательства, которые могли бы поддержать его теорию культурного превосходства американских индейцев. Подтверждается ли она при ближайшем рассмотрении? Тщательное исследование показывает слабые места в его вроде бы убедительных доводах; как мы увидим, он опирался на выборочное использование фактов, что привело к неправильным выводам.

«Кон-Тики» – скрытые факты

Хотя путешествие «Кон-Тики» оказалось во многом захватывающим и смелым предприятием, оно не смогло убедительно доказать, что Полинезия была впервые колонизирована выходцами из Южной Америки. «Кон-Тики» была сделана по типу судна, разработанного перуанцами только после того, как испанцы ввели использование парусника. Доисторические перуанцы путешествовали на маленьких плотах, сооруженных из трех бревен, но подталкивали их веслами; они также использовали плоты, связанные тростником, и плоты из надутой тюленьей кожи – что подтверждают тысячи доисторических изображений; но никогда не было найдено изображений большого плота, или каноэ, или парусника. В 1990-х годах на раскопках в перуанском месте Тукуме Хейердал обнаружил глиняный рельефный узор, относящийся к культуре Чиму (1100 – 1200), который он после долгих раздумий интерпретировал как изображение большого судна. И стал доказывать, что некий перуанский король послал 20 000 человек на целой армаде больших кораблей, которые отправились бороздить океан, чтобы найти остров Пасхи!
В действительности на всем перуанском побережье не было известного нам доисторического судна, «чья команда могла бы выдержать длительное морское путешествие». На пустынном берегу Перу не имелось деревьев, необходимых для постройки плотов и каноэ. В южной части Чили существовали каноэ, обшитые тремя слоями досок, но и здесь тоже не использовали парус, а подталкивали веслами и дрейфовали по течению.
Биттманн описывает простую модель деревянного плота, составленного из пяти частей, которая была найдена во время археологических раскопок в Каньямо на севере Чили, относящуюся к VIII веку. Это наиболее раннее археологическое доказательство возможного существования небольшого предшественника сложных бальсовых плотов, известных со времен первых европейских контактов с северным Перу и Эквадором. Но Биттманн не верит, что на подобном маленьком плоте можно было совершать длительные плавания в открытом море. Береговые суда вполне могли и ранее существовать в этих регионах Южной Америки, и могли появиться там независимо, но, как бы то ни было, можно привести веские доводы в пользу того, что именно Полинезия повлияла на начало использования в Эквадоре плотов, пригодных для океанских плаваний, с треугольными парусами, таких как в Мангареве.
Более того, схватка «Кон-Тики» с Южным экваториальным течением – и тот факт, что судно было отбуксировано на 50 морских миль от перуанского побережья – означает, что его путешествие вряд ли можно считать дрейфом. В 1969 году Эжен Савой пытался повторить путешествие без буксировки от побережья, попал в перуанское течение и его унесло к Панаме. Более поздние эксперименты подтвердили, что в лучшем случае Южное экваториальное течение и юго-восточные пассаты принесли бы судно из Перу на Маркизские острова или Туамоту, а не на остров Пасхи. В любом случае сравнение плавания «Кон-Тики» с дрейфом доисторического судна вряд ли можно считать справедливым. Экспедиция «Кон-Тики» была задуманным навигационным плаванием с известным конечным пунктом, и команда пользовалась преимуществами в виде радиосвязи, карт и сложных навигационных приборов.
Мы должны прийти к выводу, что «Кон-Тики» продемонстрировала лишь тот факт, что можно выдержать 101-дневное путешествие между Перу и Полинезией, используя плот с парусом (которым стали пользоваться после контактов с европейцами) и современное оборудование для выживания.
Другой исследователь, Пол Теру, дал более резкую оценку, написав: «Единственным успехом Хейердала за жизнь, полную приятного теоретизирования, стало его подтверждение экспедицией «Кон-Тики», что шесть скандинавов, принадлежащих к среднему классу, могут позволить себе разбить свой плот о коралловый атолл у черта на куличках».

Ветры, течения и навигация

Хейердал основывал свои доводы на преобладании восточного направления ветров и течений в этом районе, но их нельзя назвать постоянными. Хейердал, как и де Зуньига до него, не замечали того факта, что восточные ветры и течения в силу сезонных и годовых особенностей меняют свое направление на западное. Например, Роггевену, как мы уже отмечали, не удалось высадиться на берег острова 6 апреля 1722 года из-за штормовых северо-западных ветров, а Уильям Томсон писал, что если летом ветер дует с юго-востока, то зимой он дует с юго-запада или с запада. Также нужно принимать во внимание такую природную особенность, как «Эль-Ниньо» – циклические изменения в циркуляции океана и атмосферы, происходящие в большой части юга Тихого океана в рождественские дни, за что и получили свое название («Малыш») – смену ветров на западные, которые могут стать преобладающими ветрами в этом регионе на продолжительный период, во время которого скорость Южного экваториального течения уменьшается или даже полностью изменяется.
Если сами по себе ветры и течения немногое могут нам рассказать, то лучше обратиться к морским навыкам древних полинезийцев и жителей Южной Америки, чтобы понять, какая группа была лучше подготовлена, чтобы совершить длинное и опасное путешествие к острову Пасхи. Мы располагаем прекрасными, документально подтвержденными доказательствами того, что древние полинезийцы обладали удивительными морскими навыками: они преодолевали большие расстояния, путешествуя по Тихому океану, колонизировали такие обширные острова, как Гавайи и Новая Зеландия, обычно продвигаясь в восточном направлении, хотя иногда избирая и противоположное. В самом деле, нам известно из журналов, которые вели исследователи и миссионеры, что полинезийские моряки прошлых веков знали, как ходить против ветра: превалирующие юго-восточные ветры не мешали плаванию каноэ или других судов, которые легко лавировали или шли, подгоняемые веслами; и полинезийцы были хорошо знакомы с западными ветрами и часто использовали их, чтобы путешествовать на восток. За свою историю полинезийцы конечно же совершали подвиги, колонизируя каждый пригодный для обитания остров на площади 30 млн км2 в Тихом океане, что было справедливо названо «великой морской сагой всех времен».
С другой стороны, у нас нет убедительных доказательств того, что древние южные американцы совершали подобные океанские плавания; нет указаний на то, что в ранние века нашей эры (или даже позже) индейцы из Южной Америки были способны передвигаться сами и перевозить своих домашних животных на столь большие расстояния. Хотя, впрочем, находки гончарных изделий показывают, что некоторые южные американцы достигли Галапагосских островов, которые расположены на 960 км западнее Эквадора. Известно, что в этой части северо-запада Южной Америки, в отличие от Перу, имелись доисторические плоты с опускным килем и парусами, которые могли выдержать долгое плавание и достичь границ Перуанского берегового течения. Однако между Южной Америкой и Полинезией расстилаются тысячи миль открытого океана, разрезаемые Галапагосскими и некоторыми другими прибрежными островами; так что эти пустые моря с островами вблизи побережья Южной Америки не могли стимулировать или вдохновлять развитие морских путешествий на дальние расстояния. Большинство плаваний проходило в зоне с очень устойчивой погодой – ветра и течения набирали силу только далеко в море. После экспедиции «Кон-Тики» Хейердал научился у южных американцев, как направлять плот, манипулируя килем и парусом, так что судно становилось легко управляемым, как любая лодка, и могло плыть в любом направлении. Но если это могли делать южные американцы, почему не могли также и полинезийцы? Вдобавок стоит помнить, что плавание вдоль континентального берега сильно отличается от плавания между островами тем, что вы всегда знаете, где находитесь, и вам нужно лишь плыть на восток, чтобы достичь какого-то места на берегу.
Остров Пасхи чрезвычайно изолирован, он настолько удален от материков, что скорее всего его могли обнаружить лишь однажды. И даже если какое-то случайно проходящее мимо судно и достигло этого крошечного клочка земли, следуя с востока или запада, маловероятно, что оно могло вернуться на родину и указать другим кораблям путь на остров. Большинство специалистов считают невозможным такое путешествие в доисторическое время, а многие полагают, что оно было предпринято лишь однажды.
Несмотря на эти факты, Хейердал пытался убедить нас в том, что некоторые предприимчивые путешественники из древнего Перу не только добрались до острова Пасхи, но и пошли дальше на запад, выкрали нескольких полинезийцев и привезли их назад. Если допустить, что перуанцы сохраняли связи со своей родиной, все это говорит о том, что южноамериканцы были способны плавать в восточном направлении, несмотря на преобладающие течения и ветры!
Нам представляется более разумным основывать свои рассуждения на доказанных навыках и длительных путешествиях древних полинезийцев. Мы считаем, что они были способны добраться не только до Рапа Нуи, но, возможно, и восточнее, то есть достичь Южной Америки и, вероятно, даже удачно вернуться в Полинезию: американский исследователь Дж. Ирвин считает этот сценарий более правдоподобным, чем то, что он называет «американским приключением Хейердала». Существуют некоторые доисторические находки в Чили, которые могли иметь полинезийские корни, тогда как найденные на острове Пасхи наконечники копий сложно отнести к определенному времени, и они могут просто отражать вывоз островных предметов с острова начиная с XIX века. Любые возможные влияния Нового Света на Полинезию не обязательно были связаны с путешествиями американских индейцев…
Морские навыки древних полинезийцев очевидны, они отражены в целом ряде традиций и легенд острова Пасхи. Весь богатый фольклор островитян подтверждает доводы в пользу колонизации острова с запада.

Устные предания

Одна из наиболее известных легенд острова Пасхи описывает, как Хоту Мату, первый правитель на острове, приплыл с запада, держа курс на восходящее солнце, и что его домом был остров Хива. Стоит обратить внимание на то, что это название встречается несколько раз (Нуку Хива, Фату Хива, Хива Оа) на Маркизских островах, расположенных на расстоянии 3641 км к северо-западу от острова Пасхи. Поэтому отец Себастьян Энглерт, один из самых крупных экспертов прошлого века по культуре острова, считал, что именно оттуда и приехал Хоту Мату. Если остров Пасхи был колонизирован с Фату Хивы, можно с иронией отнестись к тому, что именно с этого места Хейердал впервые начал свои поиски, чтобы доказать обратное.
Более того, в легенде говорится, что когда Хоту Мату почувствовал приближение смерти, он пошел в священное место в Оронго (самая западная точка острова) и обратился к своей родине. Действительно, по полинезийской традиции самая западная часть земли считается местом, с которого души покидают этот мир. Имссис Рутледж слышала эту сказку и подчеркивала, что Хоту Мату «смотрел мимо островка Моту Нуи в направлении Марае-Ренга… на свою бывшую Родину». По мнению Альфреда Метро, островитяне знали лишь название земли своего первого предка, «большой остров, расположенный к западу, называемый Марае-Ренга. Там было тепло и на нем было много деревьев». Конечно, это был полинезийский остров. Корабельный врач Палмер с судна «Топаз», которое заходило на Рапа Нуи (остров Пасхи) в 1868 году, писал, что островитяне тех дней верили в то, что остров Рапа, расположенный в 3432 км к западу, был их настоящим домом. В 1882 году У. Гейзелер записал одну историю аборигенов острова Пасхи, из которой следовало, что их предки приплыли с Рапа и сошли на берег в Винапу, и другую историю, по которой они приплыли с Галапагосов и пристали к берегу в Анакене, но в целом появились с запада.

Полинезийские мореходы широко использовали каноэ и парусники для преодоления огромных водных пространств Тихого океана

Ведущий специалист по полинезийской археологии Йосихико Синото, многие годы проработавший на Маркизских островах, отмечал, что «когда я впервые посетил остров Пасхи, казалось, что я возвратился домой». В двух этих местах было столько схожих черт в материальной культуре и языке, что Кеннет Эмори, замечательный специалист по полинезийской археологии, пришел к выводу, что доисторическая культура острова Пасхи могла развиться из культуры полинезийцев, прибывших однажды с Маркизских островов, которые были достаточно оснащены, чтобы колонизировать необитаемый вулканический остров.

Предыдущая страница 2 Следующая страница


3 Николай Непомнящий

Хейердал отличался чрезвычайно избирательным подходом к устным преданиям: он начинал с мифа, а потом пытался подкрепить эту картину конкретными доказательствами. Он отбрасывал легенды, в которых говорилось о том, что островитяне приплыли с запада (то есть из Восточной Полинезии). Между тем нужно было отнестись с вниманием к тому факту, что легенды острова начали собирать только в конце XIX века, а к этому времени население было на грани вымирания и несколько выживших стариков могли слабо разбираться в старинных преданиях, к тому же они знали о существовании Перу по набегам на остров охотников за рабами. Но Хейердал твердо придерживался выбранного им сценария.

Рисунок островитян на каноэ, сделанный в наше время

Однако в современной антропологии «материал воспоминаний» в основном интерпретируется как ключ к современным социальным отношениям, а в качестве исторического источника его ценность очень ограничена. Некоторые ученые неохотно используют этот материал, чтобы восполнить пробелы в археологии. Но если ученые предпочитают работать с археологическими и этнографическими данными, используя устные предания (которые обычно бывают аллегорическими или метафоричными) только для того, чтобы подтвердить информацию или внести дополнительные краски в материал, то Хейердал поступал с точностью наоборот. Даже в выбранной им истории он считал некоторые части заслуживающими доверия (направление, откуда приплыли колонисты, описание их земли), а другие части отвергал как аллегорические (например, что первые два путешественника были братьями; а также тот факт, что даже в легенде, указывающей на восточное происхождение островитян, говорится, что их родиной была группа островов).
В действительности, легенда, выбранная Хейердалом, не заслуживает пристального внимания; в начале в ней говорится, что Хоту Мату нашел остров пустым, далее встречается противоречие, когда упоминается, что его брат Мачаа уже был к тому времени на острове, приехав на два месяца раньше. Трудно поверить в то, что двум путешественникам удалось достичь одного и того же изолированного островка, только лишь держа курс на запад. Ниже мы познакомимся с ботаническими данными, которые также опровергают некоторые аспекты этих легенд. У. Том-сон записал эту историю в 1886 году, пробыв одиннадцать дней на острове; спустя лишь 28 лет миссис Рутледж, которая провела там шестнадцать месяцев, интенсивно собирая информацию, никогда не слышала эту историю. Ее информаторы не знали (как и большинство тех, с кем общался Томсон) и не утверждали, что их предки приплыли с двух соседних островов, известных как Марае-Ренга и Марае-Тохио.
Короче говоря, опираться на устные предания чрезвычайно опасно: как мудро замечала миссис Рутледж: «Было намного труднее собирать факты у людей, чем работать с камнями… трудно добиться правды от нетренированного ума… когда память размыта, есть постоянная тяга перейти от воспоминаний к вымыслу… Информация, полученная в ответ на вопросы, по большей части чрезвычайно мифологична». В другом месте она добавляет, что «высказывания полинезийцев совершенно не точны. Часто они сами не знают, когда говорят правду, а когда опираются на свое воображение».
Так что ко всем легендам, записанным на острове, стоит относиться с недоверием. Но если и следует учитывать устные предания, как на том настаивает Хейердал, то тогда его любимая версия о происхождении островитян кажется неточной, непоследовательной, ошибочной. Все другие версии, собранные и до него, и после, указывают на запад.
При изучении растений острова фольклорный материал может ввести в заблуждение: например, анализ пыльцы показал, что деревья торомиро существовали на острове за тысячи лет до появления на нем людей, тогда как в устных преданиях говорится, что эти виды, наряду со всеми другими полезными растениями, были привезены Хоту Мату, первым правителем: вот и полагайся на устные предания!

Ботанические данные

Теории Хейердала о колонистах из Нового Света бросает вызов таксономия (систематика), ведь на острове не было кукурузы, фасоли и кабачков – основных продуктов, используемых в Южной Америке – на момент появления европейцев; тот же результат дал первый анализ пыльцы, проведенный по инициативе Хейердала.
Полученные данные ставят под сомнение заявление Хейердала о перуанском происхождении тотора (Scirpus riparius), его раз – новидности, растущие на острове, отличаются от своих перуанских собратьев (хотя похожи на те виды, которые встречаются в Чили) и могут размножаться семенами, которые могли быть перенесены на остров с помощью ветра, океана или птицами. В таком способе транспортировки нет ничего странного. Так, Чарлз Дарвин смыл с лап морских птиц семена пятидесяти двух видов растений. Таваи (Polygonum acuminatum), возможно, также размножались семенами и могли быть занесены птицами из разных мест. Тот факт, что это растение встречается в Южной Америке, не подтверждает теорию Хейердала, потому что эти семена могли быть перенесены птицами из Южной Америки, скажем, на Маркизские острова в давние времена, а потом люди привезли их оттуда на остров Пасхи. Такой факт был бы неудивительным, ведь этому растению приписывают лечебные свойства. Между тем анализ пыльцы не дает ответа на вопрос, существует ли растение на острове с древних времен.
И на Гавайях, и на острове Пасхи существует одинаковое название для тотора, что показывает, что это слово должно было появиться с общей родины, где рос подобный тростник до того, как эти острова были колонизированы. Как бы то ни было, все эти доказательства получили академическое признание после того, как сделанный Джоном Флинли анализ пыльцы показал, что тростник существует на острове Пасхи по меньшей мере 30 000 лет! Он не дает нам информации о какой-либо связи с Новым Светом. Кроме того, мы знаем, что во время приезда Роггевена в 1722 году аборигены «подплыли на плотах из связанного тростника»; у них не было лодок из тростника, подобных тем, что делали из этого растения в Южной Америке.
Теория Хейердала о южноамериканском происхождении чилийского перца представляется крайне сомнительной. Как свидетельствует испанский отчет за 1770 год, островитяне выращивали чилийский перец, наряду с бататом и бананами; Хейердал утверждал, что чилийский перец невозможно перепутать ни с каким другим растением на острове, другие ученые предполагали, что его, возможно, спутали с растением местного происхождения Solanum forsteri, которое называли попоро, или поропоро. Примечательно, что ботаник капитана Кука, Джордж Форстер, который посвятил довольно много времени подобным, никогда не упоминал в своих отчетах о чилийском перце…
В действительности, австралийский исследователь Роберт Лэнгдон считает, что вся история с чилийским перцем основана на неправильном переводе слова guineos как существительного, а не как прилагательного, описывающего бананы («guinea plantains»). Однако он также считал, что из-за другой ошибки был скрыт факт существования американского растения маниока (тапиока) на острове Пасхи: в оригинале испанского отчета за 1770 год использовалось слово юкка, которое было переведено как таро или осталось непереведенным. Теория Лэнгдона не вызывает большого доверия: во-первых, она опиралась на свидетельства нескольких испанских моряков XVIII века; возможно, никто из них не имел большого опыта в идентификации растений. Во-вторых, Форстер, первый ботаник, который посетил остров, сделал запись о таро, а не о маниоке всего лишь четыре года спустя; а сам Лэнгдон подчеркивал, что Томсон не упоминал это растение в своем подробном списке. Вряд ли эту культуру можно было пропустить, ведь она не является сезонной, у нее большая и характерная верхушечная поросль; тем не менее она не упоминалась ни в одном отчете до скрупулезного ботанического исследования, сделанного в 1911 году! Лэнгдону пришлось придумать сценарий, по которому полинезийские колонисты не обращали внимание на растение, которое было им незнакомо; так что маниока, о которой, возможно, писали в 1770 году, вымерла, но до 1911 года растение вновь ввезли на остров…
Что касается хлопка, ни одна из трех первых европейских экспедиций (Роггевена, Гонсалеса, Кука) не находила его, и мы знаем, что Лаперуз, следующий европейский путешественник, посетивший остров в 1786 году, посеял некоторое количество семян хлопка. В первом ботаническом исследовании, проведенном на острове в 1911 году, было описано несколько отдельных полудиких экземпляров хлопка, и утверждалось, что они были завезены на остров в 1860-х годах. Более того, не было отмечено никакого слова для обозначения этого растения в ранних словарях, составленных на острове. Единственные ткани, которые видели на острове первые европейцы в 1722 году, были сделаны из тапы, нетканого материала из древесной коры шелковицы бумажной: в это время даже полинезийцы, которые знали о существовании хлопкового растения (такие, как таитяне), не умели прясть и ткать его, тогда как доисторические перуанцы были прекрасными специалистами по обработке хлопка. Полное отсутствие и незнание тканых материалов на острове Пасхи явно доказывает отсутствие всякой связи аборигенов острова с Перу…
Остается лишь одна возможная ботаническая связь между островом и южноамериканским материком – батат (Ipomoea batatas), который конечно же существовал на острове в 1722 году. Хейердал считал, что он появился прямо из Южной Америки, хотя и допускал, что батат мог попасть с Маркизских островов. Даже если он и «добрался» до острова из Нового Света, это никак не подразумевает наличия прямых контактов между островом Пасхи и материком. Мы так и не знаем, как и откуда растение было привезено в Океанию из Южной Америки и было ли это на самом деле (существуют дикие виды этого растения на юго-востоке Азии). Многие ученые считают, что его могли распространить птицы, или семена могли попасть другим естественным путем. По мнению Дугласа Йена, есть лингвистические доказательства того, что растение появилось в центре Восточной Полинезии примерно между III и VIII веками и оттуда широко распространилось. К сожалению, хотя его пыльцевые зерна довольно крупные и имеют характерные особенности, они не сохранились в осадочных породах и их не удалось обнаружить в породах кратеров на острове Пасхи, что могло бы пролить свет на его историю на Рапа Нуи.
Итак, что мы имеем в результате? Не существует веских доказательств перемещения какого-либо известного растения из Нового Света в Полинезию. И даже если батат был каким-то образом получен из Нового Света, это существенно отличается от переноса всех аспектов материальной культуры и религии американских индейцев, равно как от переезда достаточного количества самих индейцев. Вот на эти проблемы мы и должны теперь переключить внимание.

Искусство и артефакты

Что же может сама археология рассказать нам о происхождении жителей острова Пасхи? Научные работы и раскопки, сделанные в XX веке, и особенно в последние десятилетия, привели почти всех специалистов по археологии Южной части Тихого океана к следующему убеждению: артефакты с Рапа Нуи имеют явно полинезийское происхождение, близки материальной культуре восточных полинезийцев и не вступают с ней в противоречие.
Например, многие ранние европейские путешественники, побывавшие на острове, включая испанцев в 1770 году, Форстера в 1774 году (который даже сделал рисунок) и Лаперуза в 1786 году, отмечали, что к каноэ островитян были прикреплены аутригеры (балансиры). А так как аутригер является изобретением народов, относящихся к Австронезии (родом из Юго-Восточной Азии), то это служит еще одним указанием на то, откуда приплыли островитяне.
Несмотря на утверждения Хейердала, рыболовные крючки на Рапа Нуи типично и определенно полинезийские, они показывают неразрывную связь с группой людей, жившей в Аху Винапу в 1220 году. Это доказывает отсутствие важных элементов неполинезийского происхождения в культуре острова Пасхи; например, использование острых загнутых концов также является характерной особенностью рыболовства на Маркизских островах в отличие от крючков с зазубринами, распространенных на Гавайях и в Новой Зеландии. С другой стороны, крючок, состоящий из двух частей, был местным изобретением, его можно сравнить с новшествами, появившимися на Гавайях и в Новой Зеландии. Особенно важно то, что во время раскопок, проведенных в 1980-х годах в Анакене музеем «Кон-Тики» (в месте первого поселения на острове Пасхи, где Хейердал ожидал обнаружить какую-то связь с Южной Америкой), натолкнулись на костяной гарпун, равный 6 см, идентичный образцам, найденным на Маркизских островах, относящийся по времени примерно к 1200 году, а также нашли полинезийские напильники для кораллов, кости полинезийской крысы и красной азиатской кустарниковой курицы. Если даже Хейердал и признал, что остров был полон полинезийцев, когда приехали европейцы, и если полинезийцы с самого начала были на нем, то где же южноамериканцы? Он никогда не брался за разрешение этой дилеммы.
Инструменты для обтесывания камня на острове соответствуют простым формам очень ранней стадии (1100 годы до н.э.) развития подобных инструментов в Восточной Полинезии. Хотя из-за изолированности Рапа Нуи многие усовершенствованные формы инструментов, развившиеся в остальной части Восточной Полинезии, и не дошли до него, позднее на острове появились собственные разработки, такие как четырехугольный струг с выдолбленной ручкой. Большая часть материальной культуры острова также отражает сходство с культурой Восточной Полинезии (в особенности Маркизских островов), а также новшества, связанные с длительной изоляцией и приспособление к местным условиям (таким как сравнительная редкость использования больших черепаховых панцирей для изготовления инструментов и избыток обсидиана). Отсутствие на острове Пасхи характерных для Полинезии ступок для приготовления еды определенного обструганного типа, которые появились в Центральной Полинезии к 1000 году, указывает на колонизацию острова в первые века нашей эры. Хейердал нашел доказательства регулярных приездов южноамериканцев на более близкие Галапагосские острова – примерно 2000 фрагментов 131 горшочка, 44 из них точно изготовлены до инков в Южной Америке. Но на острове Пасхи нет никаких следов текстиля, так же как не найдено доисторических глиняных черепков, а ведь это два наиболее характерных и распространенных изделия перуанской культуры! Даже если южноамериканцы не привезли с собой керамические изделия, они могли выработать некоторые на острове: Карлайл Смит, один из археологов, взятых Хейердалом на Рапа Нуи в 1955 году, нашел источник прекрасной гончарной глины на острове, во влажном месте западного склона Рано Рараки. Он сделал из нее небольшой глиняный сосуд и успешно обжег его. Конечно же то же самое мог сделать любой гончар из американских индейцев…

Уникальная базальтовая статуя весом 4 т. и высотой 2,5 м., перевезенная англичанами в 1868 году в Британский музей в Лондоне

Однако те же доводы не применимы к полинезийцам; хотя ранний доисторический период западной Полинезии характеризуется декоративной керамикой Lapita, на смену которой к первому тысячелетию до н.э. пришли простые гончарные изделия, к 200 году она полностью исчезла на островах Самоа и Тонга, а к 300 году и во всех других местах. Возможно, что после этого времени нигде в Полинезии не изготавливали гончарные изделия, может быть, из-за скудности запасов глины на этих базальтовых и коралловых островах. Другими словами, полинезийские колонисты острова Пасхи могли быть и незнакомы с гончарным делом, в отличие от американских индейцев.
По иронии судьбы оказалось, что в одном месте все же нашли керамику: Хейердал показал островитянам несколько глиняных черепков из Перу в надежде на то, что подобный материал может отыскаться на Рапа Нуи. Вскоре один человек принес отполированные красные осколки сосуда и объявил, что они из разграбленной могилы в Аху Тепеу. Археологи не нашли там изделий из глины, конечно же вся история оказалась обманом, а осколки были от старинной чилийской вазы. Островитяне стремились найти то, что нужно «сеньору Кон-Тики», а воодушевившийся Хейердал не мог поверить своим ушам, когда узнал правду, настолько сильно он хотел, чтобы гончарные изделия были обнаружены.
Не стоит придавать большого значения тому, что некоторая доисторическая керамика была найдена на Маркизских островах, которые были колонизированы к I веку до н.э., ведь вся она была привезена с Запада. Некоторые каменные чаши на острове Пасхи идентичны по форме с ободком глиняным чашам из Самоа; было сделано предположение, что подобные каменные чаши, которые оказались копиями поздних полинезийских простых керамических изделий, могут быть доказательством ранней колонизации Рапа Нуи.
Следующим доводом против сильного южноамериканского влияния является полное отсутствие метода выдавливания с помощью каменных инструментов во всей Полинезии. Этот метод был широко распространен в Новом Свете, он включал выдавливание осколков камня из породы, в противоположность их отбиванию; он рано появился и использовался долгое время, так что американские индейцы, добравшиеся до острова Пасхи, обязательно использовали бы его, тем более что островной обсидиан очень подходит для работы этим методом. Уильям Мюллой, ранее известный своей работой о культуре американских индейцев, написал, основываясь на этих фактах, что он «не уверен, ступала ли когда-нибудь нога американского индейца на остров». И конечно же Хейердал ничего не говорит о полном отсутствии южноамериканской металлообработки на острове Пасхи!
На этом мы закончим обсуждать артефакты. А что же можно сказать о монументальных площадках, или платформах, и резьбе? Безусловно, можно найти сходные черты в формах, сделанных на острове Пасхи и в Южной Америке, – в конце концов, существует множество форм, в которых могут быть выполнены простые монолитные статуи людей, но в утверждениях Хейердала здесь также много противоречий, когда желаемое принималось за действительное. Даже те немногие американские антропологи, которые верят в контакты между Новым Светом и другими частями Тихого океана, находят очень странным то, что Хейердал чаще указывал на сходство между культурами Рапа Нуи и Тиауанако с центром на озере Титикака, чем на сходство с прибрежной частью материка. Более того, «имперская» фаза в Тиауанако началась в VIII веке, а ее влияние на береговую часть началось несколько позже, так что если первые колонисты добрались до острова до 400 года, как считал Хейердал, то как же они могли принести с собой культуру Тиауанако? В то время на Перуанском побережье был период культуры мочика. Для того чтобы преодолеть противоречия, Хейердалу нужно было отбросить две сомнительные датировки по радиоуглероду на Рапа Нуи (318 год, определенный по тростнику из могилы Аху Тепеу I, и 386 год, вычисленный по древесному углю в котловане Пойка) как несостоятельные (например, уголь мог быть природным) и считать, что первые колонисты появились в 690 году (следующая ранняя датировка) – но все равно это слишком рано для влияния классического Тиауанако!
Более того, точная сборка больших многоугольных блоков началась в Перу после 1440 года, но на острове Пасхи еще до 1200 года были подобные обработанные каменные статуи (в Тахаи). Хейердал относил Винапу I (с подогнанными блоками) к раннему периоду, но было доказано, что скорее всего статуя датируется 1516 годом, тогда как Винапу II действительно был сделан ранее (857 год) и представляет собой неровную, типично восточнополинезийскую облицовку вертикальных плит. В действительности один блок, взятый из Винапу II, встроен в основание Винапу I! Так что если более поздняя дата постройки Винапу I соотносится со временем использования подогнанных блоков в Андах, то явная полинезийская структура относится к более позднему периоду в том же месте.
В любом случае платформы острова Пасхи соответствуют традиции и плану марае (местам поклонения богам предков и социально-религиозным центрам) в Восточной Полинезии, а не храмам в Андах: по сути Аху Тепеу I (сделанный в IV веке) имеет очень большое сходство с марае на острове Тимое, недалеко от Мангаревы. Что касается каменных стен, то специалисты из Анд отметили, что их тип не соответствует классической кладке, принятой у инков. Более того, в отличие от сплошных блоков, используемых в Перу, «стены» острова Пасхи в действительности представляют собой обточенные плиты, маскирующие булыжники, так что сходство с гигантскими блоками может быть лишь кажущимся. Метро подчеркивал ошибочность такой аналогии.
Предполагалось, что умение островитян работать с камнем развилось из их знаний плотницкого дела и деревообработки, такого как изготовление досок, нужных для каноэ. Но это не было уникальным явлением на Рапа Нуи: платформы для домов на Маркизских островах, считающиеся самыми красивыми в Полинезии, были построены из прекрасно подогнанных, но неотесанных гигантских базальтовых глыб: платформа для танцев Юаха-ке-куа построена из камней весом от 3 до 5 тонн каждая. Можно также отметить чрезвычайно высокий – 5 метров – каменный дольмен «Хаамонга а Мауи», относящийся примерно к 1200 году, на острове Тонга, напоминающий дольмены Стоунхенджа и сделанный из коралловых глыб весом от 30 до 40 тонн. Полинезийцы были хорошо знакомы с обработкой камня и работой с массивными блоками. Что бы ни говорил Хейердал, они также умели возводить сложные сооружения с выступами; нет убедительных доказательств того, что они были построены раньше, чем дома в форме лодки (несомненно, что каменотесы Оронго использовали бордюрные камни из таких домов для своей работы!), и больше похоже на то, что каменные дома со ступенчатой крышей являлись местным изобретением, которое было связано с наличием ровных и тонких базальтовых пластин и, возможно, со скудостью материалов, из которых строили жилища из столбов с тростниковой крышей. А возможно, жители просто хотели строить более прочные здания. В любом случае дома с выступами также существуют на Гавайях и ассоциируются с мастерством «полинезийских рыбаков». Дома в форме лодки явно напоминают эллиптические сооружения на Мангареве, Рапа и Туамоту; бордюрные камни же, которые используются для украшения жилищ на острове Пасхи, также встречаются на Мангареве и на островах Общества.
Более того, «головы-валуны» Хейердала – это вновь вырезанные фрагменты туфа с Рано Рараку, которые были целыми статуями классического типа. Прямоугольные человекоподобные колонны стали использоваться в XIX веке в Винапу и, вероятно, являются более поздними, а не более ранними формами.
Теперь о том, что касается коленопреклоненной статуи «Тукутури» и ее мнимого сходства с тиуанакским аналогом (Хейердал приводил их как один из важных аргументов культурных контактов). Часто ученые отмечали, что не существует доказательств, подтверждающих ее раннее происхождение, и несколько ученых, включая Себастьяна Энглерта, воспринимали ее как стилистически очень позднюю скульптуру, напоминающую полинезийских «тики» (их поза хорошо известна на острове Пасхи и используется певцами на фестивалях). Замечено, что коленопреклоненная статуя на Тиауанако не имеет какого-то сходства с экземпляром на острове Пасхи кроме самой позы, в любом случае лицо последней из двух статуй слишком сильно пострадало от атмосферных воздействий, чтобы можно было проводить какие-то глубокие сравнения. Фигура «Тукутури» сделана менее угловатой и более натуралистичной, а лицо вырезано под другим углом: чем больше смотришь на эти две статуи, тем меньше сходства находишь в них.
Аналогии, проведенные Хейердалом, не нашли поддержки у специалистов по полинезийской или южноамериканской скульптуре. Хейердал также сравнивал другие образцы искусства острова Пасхи и Южной Америки, и некоторые примеры были более правдоподобны, чем другие. К сожалению, некоторые черты, такие как предполагаемые «кошачьи» или «индюшачьи», кажутся игрой воображения: Уильям Томсон обнаружил, что единственное наскальное изображение человека-птицы в Оронго с лицом Маке-маке, основного божества, напоминало декоративный камень, который он видел в Перу (хотя он и подчеркивал, что не знает других примеров сходства между реликтами, найденными на острове и в Перу). Однако в его описании этой фигуры отсутствует птичий клюв; Хейердал ухватился за его неудачное и неточное описание рук и ног, похожих на лапы с когтями, посчитав их «кошачьими» чертами, и, следовательно, связью с Новым Светом.
Еще одной ошибкой этого типа была иллюстрация А. Лавашери – нарисованное лицо в пещере на Моту Нуи со «следами слез» – по мнению Хейердала, это явная южноамериканская особенность, хотя линии на лице просто очерчивали форму носа.
Что касается попытки Хейердала связать известный на острове Пасхи мотив человека-птицы с Новым Светом, то подобные аналогии можно провести и в других направлениях, например, есть сильное сходство между изделиями острова Пасхи и Соломоновых островов, где сидящие фигуры людей с головами птицы фрегата были вырезаны для украшения носа каноэ и служили буйками. Более того, мотив человека-птицы распространен и свойственен искусству островной Полинезии (то есть охватывает остров Пасхи, Гавайи и Новую Зеландию). Американский специалист по наскальной живописи Джорджия Ли изучала петроглифы на Гавайях и описала человеческие фигуры, сидящие на корточках, которые «имели поразительное сходство» с человеком-птицей с острова Пасхи. Однако, вместо того чтобы делать упрощенные выводы о прямом контакте жителей этих двух мест, она предпочитает видеть сходство, отражающее общую полинезийскую традицию.
Нельзя не исключать также другой фактор: в гавайском искусстве наскальной живописи был мотив «полумаски», который имеет огромное сходство с подобными изображениями на острове Пасхи, равно как и с бесчисленными лицами с большими глазами в искусстве Маркизских островов.
Деревянные статуэтки, изображающие мужские фигуры на Рапа Нуи, напоминают определенные деревянные образцы на Гавайях, в них похоже выделены ребра и позвоночник, тогда как удлиненные мочки ушей с затычками можно найти на Маркизских островах и Мангареве – эти два фактора в числе прочих ставят под сомнение идею Хейердала об американском происхождении культуры пасханцев. К тому же более пристальное изучение астрономической разметки на Рано Кау, которую Эдвин Фердон принял за доказательство солнцепоклонничества на острове, что было подхвачено Хейердалом, показало, что такая солнечная обсерватория была бы безнадежно неточной, особенно потому, что линия горизонта лишь смутно видна в этом направлении. Таким образом, еще одна характерная особенность Нового Света оказалась миражом.
Х. Рамирес недавно наглядно показал в своей книге об острове Пасхи, как Хейердал смешивал примеры из отдаленных мест и разных времен и племен – Тиауанако, моче, инков – для построения своей теории, а также опускал ту информацию, которая не ложилась под его теорию, например, о глиняном фризе в Тукуме («его не нужно учитывать, этот человек-птица, держащий яйцо, является птицей из культуры моче, держащей что-то напоминающее яйцо») и описание весла с двумя лопастями, которое «всего лишь весло моче».
Доступные археологические данные демонстрируют преемственность материалов несомненно полинезийского происхождения: эта преемственность нашла отражение в артефактах, в местоположении, планировании, строительстве и в использовании типично полинезийских ритуальных платформ, и она находится в явном противоречии с «прорывом», необходимым для теории Хейердала о приходе двух совершенно различных народов. Даже если признать правомерными некоторые сравнения Хейердала с образцами южноамериканской культуры, очевидно, что абсолютное большинство материальной культуры острова Пасхи явно указывает на западное происхождение. Могут ли язык и физическая антропология пролить свет на этот вопрос?

Лингвистика

Почти во всех последних работах на эту тему прослеживается полинезийское происхождение языка острова Пасхи. Некоторые слова, например, «poki» для обозначения ребенка, являются уникальными для острова и связаны с длительной изолированностью островитян от своих корней (считается, что остров Пасхи стал изолированным от остальной части Восточной Полинезии до колонизации Гавайских островов и Новой Зеландии); однако Тур Хейердал все равно рассматривал эти местные слова не как полинезийские, а как заимствованные из Нового Света. Например, он указывал на слова, обозначающие числа от одного до десяти, записанные испанскими путешественниками в 1770 году; но как отмечал Метро, испанцы провели на острове всего шесть дней и были совершенно незнакомы с полинезийскими языками, так что любая информация, полученная ими, почти наверняка искажена. Спустя всего четыре года Кук, в команде которого был таитянец, способный общаться с островитянами, записал правильные названия чисел от одного до десяти, имевшие полинезийские корни, а Форстер отмечал сходство слов, обозначающих части тела, с соответствующими таитянскими словами. Так же выглядит натянутой попытка Хейердала обнаружить в слове «kumara» южноамериканские корни: в действительности нигде на южноамериканском побережье не было людей, которые культивировали сорт батата с названием хотя бы отдаленно напоминающим слова «cumar» или «cumara». На языке индейского племени кечуа батат называется «kamote».
Несколько других исследователей, особенно Роберт Лэнгдон и Даррелл Трион, также пытались найти в старом языке острова Рапа Нуи связь между Полинезией и Южной Америкой: они утверждали, что во время контакта язык острова состоял из трех элементов, один из них был западнополинезийского происхождения, другой – восточнополинезийского, а третий – неопределенного. Первые два элемента якобы объединялись на острове Раиваваэ, расположенном в 500 км к югу от Таити, и этот язык затем попал на остров Пасхи не позднее XVI века. Третий элемент, состоящий из слов, не встречающихся в других полинезийских языках, сохранил следы другого, не полинезийского языка, который мог прийти только в древние времена с востока.
Однако другие специалисты, такие как Роджер Грин и Стивен Фишер, показали, что это мнение основано на слабых и выборочных фактах и что в действительности нет убедительных доказательств существования до-полинезийского языка или так называемой второй волны полинезийских иммигрантов на остров Пасхи. И другие специалисты не поддержали эту гипотезу. Лэнгдон и Трион придумали очень сложную картину с заокеанскими влияниями и повторяющимися заимствованиями, которые не обнаружены в лингвистике острова Пасхи. Традиционная точка зрения намного проще и лучше объясняет сведения, давая разумное объяснение: то есть язык острова Пасхи относится к восточной полинезийской подгруппе.
Некоторые слова островного языка указывают на явные связи с центральной восточной группой полинезийских языков, тогда как другие кажутся связанными с западной Полинезией. Все названия местностей полинезийского происхождения. Попытки глоттохронологии, используя изменения в языке, определить отрезок времени, с которого островитяне оказались отрезаны от своей родины, указывают на то, что этот процесс отделения от восточной Полинезии шел между 300 и 530 годами, возможно, около 400 года. Выдвигалось даже предположение о разделении языков в 100-е годы, хотя это и не проливает свет на то, когда этот процесс достиг острова. Однако отмечается, что это, «возможно, величайший пример изоляции, как в географическом отношении, так и во временном, известный лингвистике».
Язык пасханцев отличается от других языков в регионе некоторыми особенностями, потому что сохранил многие характерные черты, которые были потеряны на других островах. Между языками Западной и Восточной Полинезии он занимает промежуточное или «развивающееся» положение. Поэтому можно с уверенностью предположить, что наряду с мангаревским, он был первым языком, который откололся от Восточной Полинезии и из-за долгой изоляции претерпевал внутренние изменения, свойственные автономному языку, теряя некоторые особенности и принимая другие, тогда как на других островах шел общий процесс введения одних новых черт и отказа от других.
Сравнение Хейердалом наскальной живописи и письма острова Пасхи с боливийскими было столь же неясным, как и его теория, касающаяся языка острова: в действительности значительно больше удивительных сходств можно обнаружить при сравнении некоторых мотивов с табличек ронгоронго и рисунков, выполненных на Соломоновых островах, и это привело некоторых ученых к убеждению, что «письмо» на остров Пасхи пришло из Меланезии. Хотя теория прямой миграции оттуда на остров Пасхи сегодня уже не выдерживает критики (в настоящее время таким местом считаются Маркизские острова или Мангарева).
Все современные специалисты, такие как русские ученые Н. Бутинов и Ю. Кнорозов, утверждают, что «письмо» на острове явно полинезийское, со знаками, отражающими местную окружающую среду и культуру; они отметили использование «бустрофедона» в Перу, но не увидели никакого сходства между знаками в этих двух местах, заключив, что остров Пасхи не заимствовал свое «письмо» из Перу, хотя и остается возможность некоторого влияния с той или иной стороны.
Выдающийся специалист по ронгоронго, Томас Бартел из Германии, говорил, что те имена, фразы и аллюзии, которые удалось разобрать на острове Пасхи, недвусмысленно указывают на полинезийское происхождение: он обнаружил в языке упоминание островов Таити, Бора-Бора, Питкерна, а также обычных полинезийских растений, которые никогда не росли на острове Пасхи. Поэтому он считал, что «письмо» возникло где-то в Восточной Полинезии – возможно, на Хуахине или Раиатеа – и оттуда попало на Рапа Нуи.
Но существуют ли какие-то доказательства приезда на остров двух разных народов? Или можно предположить, как ранее и обсуждалось, что прибывшие путешественники или потерпевшие кораблекрушение могли быть убиты или порабощены, не получив возможности ввести новые отношения?

А что говорит антропология?

С самого начала проведения антропологических анализов человеческих останков на острове, их результаты всегда указывали на запад. Размеры черепов позволили некоторым ученым, включая ведущего английского анатома сэра Артура Кейта, независимо друг от друга прийти к заключению, что они имеют скорее меланезийское, нежели полинезийское происхождение, хотя полинезийские типы и присутствовали; тогда как французский ученый Ами, работавший в XIX веке, нашел сходство между черепами с острова Пасхи и из Папуа – Новая Гвинея. Недавние анализы показали, что форма головы и расположение зубов имеют сходство с гавайскими экземплярами. Современная наука считает, что жители острова Пасхи безусловно были полинезийцами, без смешивания с другими группами; любые найденные морфологические крайности (как и в языке, и материальной культуре) можно объяснить долгим развитием в изоляции.
Руперт Меррилл провел анализ костей, собранных норвежской экспедицией Хейердала, и пришел к выводу, что островитяне были и являются полинезийцами. Изучение групп крови позволило некоторым специалистам предположить, с некоторыми оговорками, что южноамериканские индейцы могли быть предками населения острова, но по тем же данным Меррилл заключил, что и островитяне, и американские индейцы произошли из одного и того же генофонда Восточной Азии: вот и все, что можно сказать о группах крови! Рой Симмонс изучал наследственность современных островитян и других полинезийцев по группам крови и предположил, что они произошли от путешественников, приплывших откуда-то, возможно из Южной Америки, но он подчеркивал, что такие выводы нельзя сделать только на основании групп крови и сравнений частоты генов. Короче говоря, определение группы крови само по себе бессмысленно для сравнения двух групп людей, у которых столь различны другие физические особенности: «невысокий, рыжий, широкогрудый перуанец с круглой головой, прямыми волосами и чуть крючковатым носом» и «высокий, смуглый полинезиец с различной формой головы, вьющимися черными волосами и довольно приплюснутым, широким носом».

Не правда ли, эти рисунки похожи? Слева – наскальное изображение человека -птицы с острова Пасхи, справа – гавайский наскальный рисунок, хотя и без клюва

Дж. Джилл провел предварительный анализ пятидесяти черепов, и переосмыслил данные Меррилла, что позволило ему предположить близкую связь между островом Пасхи и Маркизскими островами. Скелеты явно принадлежали полинезийцам, и хотя он почти не приступал к анализу возможных особенностей американских индейцев, он чувствовал, что «любой генетический вклад американских индейцев будет минимален». На конференции «Рандеву на Рапа Нуи», прошедшей в 1993 году в Ларами, он и его команда представили свои последние открытия и выдвинули новую теорию, которая была попыткой объяснить связь полинезийского (маркизского) типа черепа с несколькими немногочисленными американо-индейскими деталями, обнаруженными в разных частях острова. Таким образом, выдвигались версии, что некоторые жители Маркизских островов заплыли далеко на запад в Южную Америку, оставались там в течение нескольких лет, затем уплыли на восток, на остров Пасхи, привезя с собой некоторые черты американских индейцев. Чувствовалось, что это было самое первое знакомство с немногочисленными генами южноамериканского происхождения среди небольшого количества первых полинезийских поселенцев.
Однако другие ученые основывали свои теории на новых генетических исследованиях. Было найдено полное отсутствие южноамериканской ДНК на острове Пасхи. Эти данные со всей очевидностью показывали, что трудно согласиться с теорией Джилла. Это также означало, что гости из Нового Света полностью забыли или не обращали внимание на всевозможные характерные черты, материалы и технику того мира.

Слева – типичный островной мотив «масifки с глазами». В центре – маска с Гавайев. Справа – тоже с Маркизских островов

На конгрессе 1997 года в Альбукерке Чапмэн высказал свое убеждение в том, что именно Туамоту является местом происхождения жителей острова Пасхи. Было обнаружено близкое анатомическое сходство населения этой островной группы с жителями Маркизских островов: «Анализы показали близкое сходство населения Восточной Полинезии, колонизовавшего остров Пасхи в поздний доисторический и первобытный периоды». Тур Хейердал же считал, что множество перуанцев приплыли на остров Пасхи и очень просто будет найти их следы с помощью метрического анализа (более низкие головы, более мелкие черепа и так далее) – но никто так и не смог этого сделать…

Статуэтка сидящего человека с птичьей головой с Соломоновых островов

Предыдущая страница 3 Следующая страница


Остров Пасхи 4

Сегодня самые недавние исследования не подтверждают теорию о каком-либо заселении или генетическом влиянии выходцев из Южной Америки. Сходства, отмеченные ранее, объясняются ошибками в данных, которые были собраны, и предполагается, что наиболее вероятной родиной предков островитян были Мангарева или острова Туамоту.
В свое время Хейердал обнаружил несколько ранних описаний внешности островитян, в особенности их светлой кожи – их самих восхищала светлая кожа европейцев. Он связал этот факт с находками светлокожих мумий в Перу и сделал вывод о родстве этих народов. Но в то же время более ранние путешественники давали противоречивые расовые характеристики островитян. Проницательный капитан Кук написал, что «по цвету кожи, чертам, языку эти люди были похожи на людей большинства западных островов, и никто не сомневается, что они имеют то же происхождение».
Недавние генетические работы, проведенные в Полинезии на основе новейших научных разработок, продемонстрировали, что полинезийцы, в основном, произошли от азиатского населения, проживавшего на юго-востоке Азии; восточные же полинезийцы обнаруживают значительное единообразие и, возможно, произошли от небольшого числа предков. Свидетельств генетической связи между Южной Америкой и Полинезией не было найдено вообще. Иными словами, точка зрения Хейердала не получила подтверждения после проведения генетического анализа.

Какие же из всего этого можно сделать выводы?

Первые ученые, посетившие остров, такие как Кэтрин Рутледж, не имели очевидных предубеждений о происхождении островитян; после полной и точной оценки доступных свидетельств она, как многие до нее и после нее, пришла к выводу, что островитяне прибыли из Полинезии, а не из Южной Америки. Ученые, прибывшие на остров с Туром Хейердалом в 1955 году, хотя и верили в его версию, все же были открыты для новых обсуждений. Сам Хейердал, к его чести, хотел, чтобы рядом были люди, которые необязательно будут согласны с ним, но смогут оценить доказательства честно и объективно. Вот как говорил об этом Эдвин Фердон: «Когда мы в шутку спрашивали Тура, не хочет ли он откопать южноамериканский горшок, чтобы доказать свою теорию об американских индейцах, которые заселили Полинезию, он говорил, что не видит в этом ничего смешного». Их исследования в конечном счете привели к выводу о том, «что большая часть того, что известно о доисторической культуре, например оставшийся язык, предполагает, что полинезийцы эмигрировали с островов на запад», хотя несколько элементов и могут быть в действительности американскими по происхождению. Несмотря ни на что, благодаря средствам информации, популярным книгам и телевизионным передачам точка зрения Тура Хейердала до сих пор остается самой известной среди широкой публики.
Бенгт Даниельссон, член команды «Кон-Тики», так описывал теоретическую работу Хейердала: «Тур строит свою пирамиду вверх ногами». Эта точная метафора была продолжена Кристофером Рейлингом, который писал: «Структура мысли Тура иногда базируется на простой и хрупкой предпосылке… он невнимателен с теми, кто правильно строит свои рассуждения и никогда не нисходит вниз».
К сожалению, теория Тура Хейердала о южноамериканском происхождении культуры острова Пасхи оказалась на самом деле шатающимся сооружением, с трудом базирующимся на предрассудках, субъективных данных и небольшом количестве доказательств – при всем уважении к памяти этого замечательного человека. Собрав воедино все данные за много лет, он стал похож на некоего человека, который загнал самого себя в угол, не имея возможности отступиться, однако не желал это признавать. Как сказал Патрик Кирч: «Ученые никогда не принимали всерьез теорию Хейердала, поскольку он игнорировал огромное количество лингвистических, этнографических, этнобиологических и археологических свидетельств».
С другой стороны, работа Хейердала, несомненно, заставила ученых живее пересматривать их собственные предположения, а кроме того, его первая экспедиция стала основой сегодняшних исследований. То, что его теории были восприняты со скептицизмом, отражает не столько предвзятое мнение об источнике полинезийской культуры, а скорее избирательность его данных и его высокомерное неуважение к тем работам, которые противоречат его теориям.
Сорок лет назад еще возможно было утверждать, что свидетельства, связывающие некоторые элементы культуры острова Пасхи с Южной Америкой, на чаше весов тянут наравне с теми, которые подтверждают связь с Полинезией. Сегодня, увы, вес полинезийской теории резко контрастирует со скудными и субъективными доказательствами связи между Рапа Нуи и Южной Америкой…
Если бы американские индейцы появлялись здесь на протяжении столетий, было бы больше материальных свидетельств их жизни и культуры. Однако, как подчеркивает Роджер Грин в недавних исследованиях, практически все – будь то устные предания, биологическая антропология, вымышленные и реальные путешествия, флора и фауна, археологический материал – все это прямо указывает на Восточную Полинезию. Возможно, и даже вероятно, что более давним домом предков островитян Пасхи были Маркизские острова, поскольку существуют многочисленные связи и сходство с этими островами, но более вероятным источником доисторического заселения является Мангарева. Как указывает Грин, многие архитектурные черты религиозных строений острова Пасхи очень похожи на те, что были на Мангареве, островах Туамоту и Питкерне, а начальные стадии развития аху и марае схожи между собой. Кроме того, серьезные археологические находки указывают на культурную непрерывность предыстории острова Пасхи.
Поскольку не было найдено ни одного значимого американского компонента в материальной культуре, можно оставить в стороне вопрос о происхождении или последующем нашествии переселенцев из Нового Света. Можно обладать популяризаторскими способностями Хейердала, его открытым, восприимчивым умом, но науке требуется точное исследование антропологических, биологических, лингвистических и археологических данных для подтверждения теории о том, что некая группа американских индейцев когда-либо обитала на этом острове. Через сто лет после начала исследований таких данных нет. Соответственно, следует признать, что остров Пасхи был заселен лишь жителями Восточной Полинезии.

Как и почему они туда попали?

«Плавание в неизвестность вместе с женщинами и свиньями на борту в поисках острова всегда казалось мне совершеннейшей авантюрой, неважно – насколько отважными и безрассудными могли быть полинезийцы, – писал Эдвард Додд, автор книги «Полинезийские мореходы». – Дни и недели в море, отдавшись на волю волн, не видя и проблеска земли. Безудержные храбрецы. Сохранившие веру в своего вождя, Хоту Матуа, группа людей – десятки мужчин, женщин и детей – собрались в катамаране со своими животными, растениями и домашним скарбом, чтобы отправиться в путешествие, которое могло длиться неизвестно сколько. Их лоцман стоял на корме длинного судна и внимательно изучал горизонт в поисках следов «земли обетованной», о которой рассказывали предки. Именно эта земля могла стать их новым домом…»
Придя к выводу, что остров Пасхи был заселен выходцами из Восточной Полинезии, мы должны ответить на немаловажный вопрос – как и почему было предпринято это необычное и опасное путешествие. Поскольку письменные свидетельства отсутствуют, мы можем лишь гадать о причинах, основываясь на знании полинезийской этнографии и непосредственных легендах самих островитян, которые, хотя и не очень достоверны в деталях, как мы уже видели, несмотря ни на что, передают дух вероятных событий.

Путешествие по звездам

Этнографическое изучение доисторической Полинезии дает нам занимательные картины жизни первых жителей острова Пасхи. Завоевывая мир, современные люди поселились в Новой Зеландии и Австралии как минимум пятьдесят тысяч лет назад и достигли севера Соломоновых островов около двадцати восьми тысяч лет назад, однако нет никаких свидетельств какого – либо заселения Полинезии много тысячелетий спустя. Очевидно, причина в том, что дальнейшее продвижение требовало навигационных навыков, позволяющих людям отплывать от берега и выживать в таких плаваниях.
В Западной Полинезии, где находятся богатые, большие и расположенные близко друг к другу острова, ранние поселенцы имели возможность около 3200 лет назад совершенствовать свои навигационные навыки в условиях комфорта и относительной безопасности. Затем они смогли продвинуться дальше на восток (например, к Маркизским островам около 150 года), где природные ресурсы были беднее, а сами острова меньше и расположены на значительном расстоянии друг от друга. Поэтому в освоении таких островов был известный риск. Вероятно, это освоение произошло перед действительной колонизацией, использовавшей стратегию «искать и находить» или же «искать и возвращаться домой», если путешествие было неудачным.
В самом деле, полинезийцы были самыми искусными мореходами и штурманами, когда-либо известными в мире. Они обладали поразительными знаниями ночного неба и могли ориентироваться по светилам, используя «звездный компас». Эта техника до сих пор применяется на тихоокеанских островах. Полинезийцы дали индивидуальные названия для почти двухсот звезд. Они обладали удивительным умением определять подводные течения и пользовались этим. Кроме того, у них имелся необъяснимый дар управлять движением волн с помощью лишь легкой зыби, появлявшейся вблизи островов. Дэвид Льюис отмечает: «Умелый штурман может распознавать вид и характеристики отдельных океанских волн, как лица своих друзей; но он определяет их направление сердцем, а не взглядом». Наиболее искусные штурманы входили в воду, чтобы определять характер волн наиболее чувствительной частью своего тела – мошонкой и достигали поразительных результатов!
Самые сложные навигационные понятия были предназначены для круга избранных лиц – это было строго охраняемое знание, которое передавалось лишь в штурманских семьях. Океан не был чем-то пугающим, как это казалось сухопутным жителям. Тур Хейердал не раз подчеркивал, что это была дорога, в которой жестокие шторма или опасность смерти были не большим риском, чем автомобильные аварии в наши дни. Обитатели тихоокеанских островов проводили много времени, плавая в своих лагунах или навещая соседние острова, и вели торговлю на достаточно больших расстояниях. Вода была их домом.
Неудивительно, что полинезийская экономика базировалась на интенсивном освоении морских ресурсов и культивировании большого количества клубней и фруктов. Обычно островитяне собирали урожай таро, ямса, сладкого картофеля, кокосов, плодов хлебного дерева, бананов; свиньи, собаки, цыплята и крысы служили источником мяса. Полинезийские острова представляли собой районы (иногда маленькие островки), которые обычно были объединены береговой линией и растягивались до горных массивов. Поселения, собранные вдоль побережья или в наиболее плодородных долинах, состояли из участков, разбросанных вдоль плантаций, часто они теснились вокруг жилищ.
Какой же мотив для длительного путешествия в новые земли имелся у полинезийцев? Повсюду в литературе мы встречаем романтические объяснения – дух приключений, жажда странствий и завоеваний; предположительным стимулом к миграциям являлись также события на небе – движения небесных тел, падение метеоритов и так далее.
Могли существовать более серьезные причины для отъезда: вулканическая активность, приливные волны цунами, ураганы, землетрясения, засухи, голод, перенаселенность или эпидемии, время от времени появлялись беженцы. Именно поэтому на маленьких изолированных атоллах уменьшалось население. Такой же серьезной и, без сомнения, более частой причиной было насилие: войны, налеты, жесточайшие родовые ссоры, которые вели к вынужденному или добровольному изгнанию. Местные рассказы жителей тихоокеанского побережья изобилуют ссылками на бегство побежденных партий от врагов – первые «люди в лодках» появились в океане именно таким образом.
Многие люди переправлялись на плотах или маленьких каноэ после совершения преступлений и нарушений закона: убийств, супружеской измены, оскорблений, нарушения этики или даже просто подросткового хулиганства. Известно, что значительное число таких преступников можно было выслать одновременно: не могут ли первые жители острова Пасхи быть полинезийским аналогом британских преступников, высланных в Австралию? Кроме того, изгнать могли и людей с необычной физической силой или имеющих влияние, поскольку им завидовали и их боялись.
Были и иные социальные причины «развития новых сообществ»: на многих землях старший сын вождя наследовал землю, а беспокойные и честолюбивые младшие, не видя никаких шансов у себя дома, снаряжали каноэ, «наполненное фруктами, животными, женщинами и мужчинами-помощниками, – как писал Додд, – чтобы найти славу и удачу в новых землях». Другими двигало простое любопытство, а также желание найти новые товары или партнеров для торговли. Известно, что жители некоторых полинезийских островов совершали путешествия на большие расстояния в поисках материала или подходящего камня для изготовления инструментов или постройки надгробных памятников.
Устные предания острова Пасхи рисуют живую картину первых поселенцев, которые, как мы видели, прибыли с большого, теплого, зеленого острова на запад, в место, называемое Марае Рета, возможно, Мангарева или остров в архипелаге Маркизских островов. Одна история гласит, что они прибыли после стихийного бедствия, когда большая часть их земли погрузилась в океан. Однако наиболее распространенным является рассказ о том, что вождь Хату Матуа был вынужден покинуть свой остров после поражения в войне – чтобы не оказаться в руках собственного брата или из-за измены жены вождя с его братом. Татуировщик из окружения Хату Матуа по имени Хау Мака видел пророческий сон: остров на востоке, с вулканическими кратерами и прекрасными пляжами, на которых он заметил шестерых мужчин. Тогда Хату Матуа отправил на поиски острова каноэ с шестью выбранными мужчинами, а сам ждал его возвращения. А вдруг сон исполнится?
Эта история может быть мифом, однако в ней есть доля правды. В частности, политические обстоятельства, вынудившие Хату Матуа предпринять такое путешествие, достаточно правдоподобны, поскольку это вполне типично для полинезийской истории.
Судно Хату Матуа должно было быть нагружено инструментами, едой, растениями и животными. Два его каноэ, включавшие команду человек в десять, были соединены между собой перемычкой, на которой были мачта и сооружено укрытие. В нем должен был находиться запас питьевой воды, которую необходимо было пополнять во время путешествия. Кроме того, у него были фрукты, кокосы и сушеная рыба, поскольку, не считая летающих рыб, можно было столкнуться с трудностями добывания морепродуктов в открытом море. В море можно приготовить много всего, если на борту есть форма с песком и небольшое количество горячей золы, которое постоянно пополняется. Было обнаружено, что даже современное двойное каноэ примерно 15 метров в длину может нести на борту около шести тонн грузов – поэтому без проблем можно было везти с собой необходимые припасы и пассажиров. В маленьких клетках или просто привязанными ехали свиньи и собаки, несколько цыплят и крыс – последние были деликатесом для пожилых людей. Все полинезийские колонизаторы не протяжении тысячелетий научились брать с собой такие вещи на тот случай, если на новом острове этого не окажется. Остров Пасхи, несомненно, был лишен множества ресурсов, необходимых для поддержания жизни в полинезийских колониях.

Случайная находка?

Кроме вопроса о происхождении самих колонизаторов, есть два принципиальных взгляда на их путешествие к острову Пасхи. Некоторые верят в то, что это было плавание по всем законам навигации, как и многие другие плавания в Тихом океане. Другие же утверждают, что полинезийские плавания были случайными экспедициями, которые иногда удачно заканчивались встречей с новым обитаемым островом. С одной стороны, этот спор имеет для нас мало значения, поскольку отправной точкой является конечный результат – что люди достигли острова Пасхи, неважно, случайно или намеренно. Однако стоит изучить две стороны данного спора, поскольку таким образом мы можем больше узнать о культуре и способности полинезийских колонизаторов.
Главный проповедник теории «случайности», Эндрю Шарп, доказывает серией книг и статей, что профессиональное плавание на отдаленные острова было в те дни невозможно, поскольку, не имея необходимых инструментов, невозможно было проложить точный курс. Другими словами, он разделял подозрения капитана Кука о том, что более изолированные острова Тихого океана были заселены случайно. Шарп указывает на то, что разговор о «профессиональной» навигации в действительности состоит из трех пунктов. Первый – это подготовительное путешествие с целью разведки, затем возвращение домой по правилам мореплавания с докладом о новом острове, а после такое же управляемое путешествие и доставка поселенцев в их новый дом. Как мы увидим, подобное путешествие совершенно невозможно в случае с островом Пасхи.

Наскальные изображения рыб, черепах и лангустов

Сомнения в возможности управляемой навигации основываются не только на разнообразии и непредсказуемости ветров и течений, но и на том, что звезды и другие небесные тела часто просто не видны. Другим возможным фактором является то, что тихоокеанские острова представляют собой микроскопический объект, сосредоточенный на огромной площади около 30 млн км2. Эта территория больше, чем Африка, даже больше территории России, стран СНГ и Китая, вместе взятых: расстояние от Новой Зеландии до острова Пасхи составляет четверть окружности земного шара! Группа Маркизских островов составляет 400 км, Гавайский архипелаг – 600 км, а Новая Зеландия – 1500 км. Однако остров Пасхи, растянувшийся на 23 км, затерянный в Тихом океане, – всего лишь иголка в стоге сена. Малейшая погрешность в курсе – и остров потерян.
Тем не менее если «местные» путешествия туда-обратно такие, как, например, в Салас-и-Гомес (415 км) – еще могут быть вероятными, поскольку ветра и течения в этом районе знакомы и предсказуемы, то представить путешествие на тысячи километров менее реально.
Специалисты по истории мореплавания Д. Льюис, а позднее и Б. Финли многократно повторяли: возможно (хотя и маловероятно), что несколько каноэ достигли острова Пасхи, однако невероятно, что существовало регулярное двухстороннее сообщение между островом и Восточной Полинезией. Жителям же острова Пасхи было легко добираться на запад, к восточному побережью полинезийского архипелага, полагаясь на попутные ветры, кроме того, у них была древесина для постройки каноэ (чего не было у первых). В самом деле, в 1940-е и 1950-е годы островитяне иногда крали гребные шлюпки чилийских ВМС и отправлялись на запад, успешно достигая центральной части Восточной Полинезии. Однако любое обратное путешествие было феноменально сложным, поскольку для его совершения были необходимы не только западные благоприятные ветра, но еще и способность найти крошечный затерянный в огромном океане остров, вне окружающего архипелага.
Несмотря на это, в последние годы ученые, не желая признавать идею об изоляции, настаивают на том, что жители острова Пасхи, возможно, имели двухсторонние контакты с Восточной Полинезией, хотя и не такие частые. Пока никто не может опровергнуть это, и в данный момент нет абсолютно никаких подтверждений этого факта. Но если остров и в самом деле поддерживал такие контакты, почему же язык островитян столь архаичен? Почему там никогда не находили заморский или необычный камень? (И, наоборот, почему ни одной находки столь многочисленного обсидиана с Рапа Нуи нет на других островах?) Почему тут нет позднейших форм полинезийских рыболовных крючков или более поздних форм тесаков или типичных полинезийских горошков для пищи? И, кроме того, почему островитяне не использовали эти контакты для пополнения поголовья свиней и собак, которые были обычными существами в жизни полинезийцев?
Короче говоря, кажется, что Мюллой был совершенно прав, называя изоляцию главной чертой древней истории Рапа Нуи. Стоит повторить слова Корнелиуса Боумана, одного из первых датчан, посетивших остров в 1772 году: «Исходя из характеристик этих людей, я прихожу к выводу, что они не знали другие нации, кроме тех, что населяли их остров».
Несомненно, Эндрю Шарп, автор книги «Древние путешественники в Тихом океане», был прав, говоря, что все обширные острова должны были быть открыты случайно, еще до первого их заселения, по той простой причине, что до этого никто не знал, что они есть. И основной спор должен разгораться вокруг опыта навигации или удачи, способствовавших таким плаваниям. Часто их называли «дрейфующими», а этот неудачный термин предполагает отсутствие какого-либо руководства вообще.
В любом случае, невероятно, чтобы дрейф сам по себе привел поселенцев на остров Пасхи. Используя серии компьютерных программ, моделирующих тихоокеанские путешествия, и рассматривая множество вариантов направления ветра, течения, расположения острова, трое ученых (Майкл Левисон, Р. Джерард Уард и Джон В. Вебб) обнаружили, что вероятность дрейфа или случайного прибытия на остров Пасхи из Южной Америки практически равна нулю, более того, ни один смоделированный дрейф с ближайших заселенных островов, таких как Мангарева или Туамоту, не достиг острова Пасхи. Лишь два плавания из Питкерна достигли соседних островов. В действительности, из около 2208 смоделированных дрейфов ни один не достиг острова Пасхи, лишь три из них прошли на расстоянии в 320 км от него.
Ученые пришли к выводу, что поселенцы острова Пасхи, возможно, намеренно следовали на запад и, к счастью, нашли землю. Смоделированные маршруты, позволившие плыть таким курсом, достигали острова Пасхи.
Следует заметить, что эти исследования также установили, что самого Питкерна можно было достичь, бесцельно дрейфуя от острова Пасхи – возможно, рыболовецкое судно попало в шторм.
Подобные случайности, без сомнения, неизвестны сегодня, однако есть совершенно точный факт: одно рыболовецкое судно с острова Пасхи было застигнуто штормом в 1947 году, а найдено спустя 37 дней в архипелаге Туамоту.
Сторонники дальних плаваний полинезийцев утверждают, что наша современная технология ослепила нас и привела к тому, что мы все делаем совершенно иначе: наши эксперты, астрономы, математики, часы, инструменты, компасы, карты и календари заменили наше доверие к небесам в определении времени и поисках направления. Мы не можем поверить, что люди могли доверчиво плыть через океан без дополнительной помощи. Вместо этого мы признаем, что суда обычно придерживались береговой линии и буквально пробивались через катастрофы и неудачи.
Этнографы представляют множество противоречивых свидетельств, а новые географические данные о полинезийцах предполагают, что подобные двусторонние путешествия были практически обычным делом: местные истории рассказывают, что полинезийских жителей посещали огромные океанские каноэ из Самоа и Тонга, и до последнего времени существовали двусторонние переходы на 1300 км, не имеющие в пути никаких остановок, а также плавания на 2240 км с одной промежуточной остановкой (из Райатеа в Ниуатапутапу). Кроме того, были многочисленные плавания между Восточной Полинезией и Новой Зеландией (об этом свидетельствуют находки новозеландского обсидиана). Полинезийцам ничего не стоило находиться в море более двух недель.
Важно то, что для подобных путешествий не требовалась точность: в радиусе от 80 км до 120 км вокруг острова находится территория, где птицы, ветры облака и меняющаяся океанская зыбь могут использоваться в качестве проводников и наводчиков. Таким образом, «расширяя» горизонты, можно было сначала найти весь архипелаг, а затем использовать «феномен радиуса» в качестве подступа. Даже крошечный остров Пасхи расширялся десятикратно благодаря этим указателям: так его легче найти, чем полагаться лишь на визуальный контакт с землей. Вспомним: в то время как самые высокие точки острова Пасхи (510 м) были увидены немецкими моряками с расстояния в 35 морских миль (1 морская миля – 1,85 км) в 1882 году, испанцы в 1770 году заметили морских птиц за несколько дней до прибытия на остров.
Впрочем, Эндрю Шарп и остальные указывали, что этот «феномен радиуса» ненадежен и может быть обманчивым: облака не всегда парят над островом, часто они летят и над океаном, где не видно суши. Морские птицы не всегда служат предвестником суши и могут появляться в непосредственной близости от земли. И все же это немаловажное подспорье…
Другим подспорьем было подповерхностное свечение (думается, что это форма биолюминесценции, испускаемой попутной струей воды). Эти вспышки света появляются в тех направлениях, где земля видна лучше всего от 100 до 160 км. Следовать за ними, когда небо покрыто облаками, было нормальным делом.
Так или иначе, освоение тихоокеанских островов – длительное, медленное, систематическое, искусное и, в основном, хорошо продуманное предприятие. Оно было основано на накопленных знаниях по географии, а также навыках мореходства и умения делать запасы продуктов на длительные сроки. Возможно, что в течение многих столетий исследований островов родилась вера, что среди множества осколков суши, протянувшихся с запада на восток, всегда найдутся новые земли.
С тех пор как они перестали полностью полагаться на ветра и течения, они начали строить – двойные каноэ, или «катамараны» (малайское слово). Капитан Кук с удивлением сообщал, что вожди Тонга с легкостью буквально нарезали круги вокруг его корабля, даже когда судно шло отлично, подгоняемое легким бризом. Идя под парусами при благоприятном ветре, такие каноэ могли покрывать 160 – 240 км в день, а благодаря способности полинезийцев сохранять еду в течение долгого времени, расстояние в 8000 км было вполне осуществимо.
Аэродинамическая эффективность парусов и тонкий корпус позволяли каноэ плыть против ветра, хотя и не на большие расстояния, если они были тяжело нагружены: ни один моряк даже сегодня не захочет проводить дни и недели, борясь с ветром и течением.
Благодаря записям европейских исследователей и миссионеров на тихоокеанском побережье, мы знаем, что в XVIII и XIX столетиях полинезийцы были хорошо знакомы с западными ветрами, особенно частыми летом. Они использовали их для плавания в восточном направлении. Например, капитану Куку рассказывали, что если таитяне хотят поплыть на восток, они ждут западных ветров с ноября по январь. Они даже могли наколдовать появление таких ветров на определенный день. Нет причин считать их предшественников менее сведущими в таких вопросах. В 1986 году полинезийское двойное каноэ «Hфkule’a» успешно проплыло из Самоа на Таити; этот своеобразный эксперимент был проведен с целью показать, что подобные суда способны проплыть с запада на восток, используя западные ветры.
Однако если даже сильные западные ветры могли быть огромным подспорьем в колонизации многих полинезийских островов, в них не было необходимости, если дело касалось острова Пасхи. Дело в том, что остров находится на 27° южной широты, зимой это традиционная зона неустановившейся, дождливой погоды с порывами очень сильных западных ветров. Судно, сбившееся с пути, может быть захвачено такими западными ветрами и выброшено на остров. Это требует хороших навыков судовождения, не говоря уже о способности совершать путешествие в холодную и ветреную погоду. Вот почему Рапа Нуи, расположенный далеко от основных маршрутов полинезийских плаваний, остался наиболее удаленным от остальных колоний, большей частью отрезанный от основной Полинезии.
Тот факт, что поселенцы везли с собой животных и растения, доказывает, что колонизация не была случайной. Могли ли рыбаки, находившиеся в открытом море, постоянно ожидавшие штормов, иметь на борту не только женщин, но также и собак, цыплят, поросят и свиней, побеги банана и другие полезные растения? Такая перевозка практически полного жизненного набора для поселения на новых островах предполагает организованные колониальные экспедиции. Только в нескольких случаях (например, Питкерн или Хендерсон), когда маленькие поселения исчезали или их обитатели умирали, можно говорить о случайном, неподготовленном плавании, хотя, вероятно, и в этих случаях были совершены обычные плавания, которые потерпели неудачу из-за скудной среды обитания или по другим причинам – в самом деле, предполагалось, что они исчезли потому, что там не росли деревья. Поселенцы не могли строить здесь большие каноэ, которые были необходимы для путешествия между островами в Мангареве.
Итак, были ли эти плавания случайными или хорошо продуманными? Как обычно в древней истории, истина лежит где-то посередине: сомнительно, чтобы многие островные колонии были открыты рыбаками или плавающими вдоль берега людьми, сбившимися с курса, но также невероятно и то, что это было систематическое исследование. Путешествия полинезийцев, какими бы спланированными или целеустремленными они ни были, все-таки представляли собой опасное и непредсказуемое мероприятие, основанное на удаче в неизведанных морях.
Как уже было сказано, основными предками жителей острова Пасхи были обитатели Маркизских островов, однако невероятно, что они пришли прямо оттуда: корабли XIX столетия никогда не выходили напрямую с Маркизских островов на остров Пасхи, а выходили с Мангаревы или Питкерна. Причина очевидна – плавание напрямую требовало пересечь почти две тысячи миль открытого океана, а плавание с Мангаревы – лишь 1450 миль, во время которого можно было миновать разбросанные атоллы и высокий остров Питкерн.
В июне 1999 года каноэ «Hоkule’a» покинуло Гавайи, направляясь к острову Пасхи. К середине июля оно достигло Маркизских островов, затем отправилось в Мангареву, затратив тридцать три дня на этот круг плавания. Судно достигло Рапа Нуи в октябре, через семнадцать дней после отплытия из Мангаревы (в то время, как моделирование Ирвина – об этом было сказано выше – предполагало двадцать – двадцать один день плавания из Пит-керна в Рапа Нуи во время западных ветров). Однако А. Андерсон высказал сомнение, что современные каноэ гораздо мощнее, чем ранние исторические суда, на которых плавали древние люди. Он указал, что каноэ маори и гавайцев не могли плыть против ветра вообще, и хотя некоторые полинезийские суда были достаточно гибкие и устойчивые, другие были непрочными и могли развалиться на части. Короче говоря, существует вероятность, что доисторические суда шли гораздо медленнее, чем «Hоkule’a» и, двигаясь на веслах, проводили в море очень много времени. К тому же нельзя забывать сложности с провиантом, материалами и опасностями, подстерегающими путешественников в пути. Он пришел к выводу, что плавания на длинные расстояния были для полинезийцев гораздо труднее, чем можно представить в виде эксперимента, а приграничные районы Полинезии были еще менее доступны. Тем более удивительно то, что Рапа Нуи был найден вообще, и совершенно невероятно, чтобы при этом островитяне еще и поддерживали контакты с внешним миром…
Первые жители острова Пасхи, высадившиеся в «конце мира» («Te Pito Te Henua», означает, «край земли» или «кусок земли», но иногда это выражение переводят как «Пуп земли»), возможно, начали свою новую жизнь, говоря словами Патрика Керча, на полностью перевезенном полинезийском «ландшафте». Однако многие растения, так же как свиньи и собаки, вымерли – растения, без сомнения, из-за природных катаклизмов, а животные из-за случайного или намеренного уничтожения.
Однако настало время взглянуть на жизнь – а точнее, на следы, оставленные этой жизнью, – первых людей, которые ступили на остров Пасхи: что они там нашли, как адаптировались к его условиям и затем изменили их, причем достаточно радикально.

1400 лет в изоляции?

Пытаясь проследить предысторию островитян, постараемся определить, когда началась эта самая предыстория? Как мы уже видели, маловероятным кажется тот факт, что острова могли быть достигнуты больше, чем один раз до прибытия европейцев. Генеалогические исследования, проведенные Себастьяном Энглертом, включают в себя список имен предыдущих вождей, начиная с Хоту Матуа. Энглерт пришел к выводу, что Хоту Матуа и его последователи прибыли не раньше чем в XVI веке, хотя Метро, основываясь на тех же самых данных, пометил дату их прибытия XII веком. Однако археологи, основываясь на анализе радиоактивных изотопов углерода, доказали, что люди уже были на этом острове к 690 году, и, возможно, в IV столетии (хотя отдельные данные нуждаются в серьезной проверке): это совпадает с другой традицией, утверждающей, что существовало пятьдесят семь поколений вождей, начиная с Хоту Матуа, сменявшихся через каждые двадцать пять лет, с 450 года. Но как быть с постоянными историями конфликтов между народами Ханау Эпе и Ханау Момоко?
Тур Хейердал прослеживает связи с Южной Америкой в известной легенде о «длинноухих» Ханау Эпе и «короткоухих» Ханау Момоко, видя в первых – предков первых (индейских) колонистов, а в последних – более поздних полинезийских путешественников. Он полагает, что «длинноухие» названы так, потому что мочка уха у них была растянута и предназначена для ношения украшений, эта практика была широко распространена, когда впервые прибыли европейцы (хотя миссис Рутледж сказали, что термин «длинноухие» не выражал обычаи жителей, просто у них от природы были длинные уши). Согласно избранной Хейердалом истории, «короткоухие» устроили резню «длинноухих» (которые впоследствии имели потомков) в XVII столетии, которая известна как «битва при проливе Пойке».

«Хокулеа» – реконструкция полинезийского катамарана, бороздившая воды Тихого океана в последней четверти XX века

Предыдущая страница 4 Следующая страница


5 Николай Непомнящий

До сих пор Себастьян Энглерт категорически отрицал, что термины полинезийской жизни имеют отношение к ушам: изучив старую форму языка островитян более детально, чем кто-либо еще, он пришел к выводу, что термины эти означают «грубый/сильный/ полный человек» и «стройный человек» соответственно. Зная о широко распространенной связи между физической силой и полнотой у полинезийцев с лидерством и «маной» (духовной силой), можно было предположить, что Ханау Эпе были высшей кастой, а Ханау Момоко – низшей. И снова в любом случае удлиненные уши и украшения хорошо известны на Маркизских островах и не являются исключительной деталью Нового Света.
Более того, Энглерт убежден, что Ханау Эпе соорудили платформы, а Ханау Момоко создали статуи. Томас Бартел, после обстоятельного изучения устных преданий острова, решил, что каноэ Хоту Матуа прибыли из Полинезии гораздо позднее первоначальной колонизации тем же путем, он был вождем Ханау Момоко, однако привез с собой несколько пленников Ханау Эпе в качестве рабочей силы для работы на земле. Они поселились на Пойке, вдали от земель Момоко. И хотя термины и означают «стройный» и «коренастый» соответственно, но истории, касающиеся двух групп, не содержат каких-либо указаний на расовые или культурные различия. Гораздо более вероятно, что родство между ними было родством победителей и побежденных.
Любая попытка подогнать традиции к данным археологии заслуживает восхищения, но мы уже видели, что дело это весьма ненадежное. Основная гипотеза все-таки утверждает: имела место единственная ранняя колонизация из Полинезии, возглавляемая вождем и героем по имени Хоту Матуа (то есть Великий Отец).
Кроме того, подчеркнем, что некие новые посещения после первой колонизации были редки и не могли сильно повлиять на религию или социальную организацию уже прибывших групп. С трудом можно представить себе, что они несли новые верования и знания, не имея даже снаряженного флота и воинов.
Самые ранние археологические данные радиоуглеродным методом получены, как мы уже видели, около 386±100 годов из древесного угля, найденного в котловане Пойке; это может указывать на очень раннюю вырубку лесов, однако результат весьма сомнителен, поскольку образцы обсидиана из того же района датированы 1560 годом! Ранние результаты четвертого столетия (318 год) были получены после исследования образца тростника тоторы, найденного в могиле Аху Тепеу I, однако кости из той же могилы датированы 1629 годом. Самые ранние данные по постройке дома датированы по древесному углю Thespesia populnea, полученному из жилища прямоугольной формы, найденному в Рано Кау, примерно 770 – 239 годом нашей эры.
Так или иначе, существуют две версии заселения острова: раннего, около 300 – 600 годов, и позднего – конца первого тысячелетия.
Независимо от дат представляется интересным – какую природу нашли первые поселенцы?

ЧАСТЬ II.
ВОССОЗДАНИЕ ОКРУЖАЮЩЕЙ СРЕДЫ

Мир растений

Анализ пыльцы дает нам жизненно важную информацию, касающуюся растительности острова Пасхи во времена появления самых первых человеческих поселений.
Каждый год в кратере озера Рано Рараку вырастают микроскопические водоросли, позднее они умирают. Их мертвые стебли падают на дно озера, смешиваясь с глиной и илом, который попадает в озеро из жидкой грязи, окружающей озеро, кроме того, какие-то части водорослей попадают в озеро извне. Каждый год новый слой отложений добавляется на вершину того, что уже накоплено. Этот процесс начался с момента создания озера, то есть 37 000 лет назад. В последнее тысячелетие процесс ускорился, поскольку растение тотора (Scripus riparius) растет вокруг границы озера, а в сухую погоду разрастается над поверхностью отложений. Мертвые листья тоторы и корневища способствуют более быстрому росту отложений. Другое подводное растение, таваи (Polygonum acuminatum), также способствовало этому процессу.
Эти отложения – то есть наносной ил, формировались в основном из водорослей, или берегового наносного ила и торфа, основой которого служили растения большего размера. Они стали хорошо читаемой книгой, страницы которой достоверно отражают то, что случилось вокруг озера и в нем самом, или в болоте, в котором сформировалось это озеро.
Рано Рараку – не единственное подобное место на острове Пасхи. Рано Кау даже лучше в плане изучения, а Рано Арои, расположенное около вершины Теревака, – третье подобное место. Вероятно, неслучайно Рано Рараку и Рано Кау расположены возле главных археологических находок (каменоломни, где делались статуи). Вероятное объяснение этому в том, что эти места были основными источниками пресной воды на достаточно засушливом острове, а поэтому именно там располагались центры деятельности людей. Именно в этих районах можно обнаружить основные данные об окружающей среде острова того времени, а также о влиянии человека. И Рано Рараку, и Рано Кау лежат в низинах. Все это делает остров Пасхи одним из самых замечательных мест в мире, где археология тесно сплетается с историей окружающей среды. Более того, мы можем подойти близко к разрешению загадки упадка острова, который произошел вследствие планомерного роста, а затем и уничтожения его лесов.
Первая попытка раскрыть загадки естественной истории острова Пасхи была осуществлена Туром Хейердалом во время его экспедиции 1955 года. Были собраны маленькие образцы из центров болот в районе Рано Рараку и Рано Кау, их передали на анализ Олафу Селлингу, шведскому исследователю пыльцы. Селлинг уже проделал подобные исследования для Гавайских островов, поэтому был знаком со многими образцами пыльцы тихоокеанского региона. Он пришел к выводу, что торомиро ранее был более распространен на острове. Кроме того, он нашел большое количество пыльцы пальмы. В семействе пальмовых много сходных типов пыльцы, поэтому невозможно идентифицировать отдельные образцы. Селлинг высказал предположение, что это могли быть разновидности вида притчардии. Это было здравое предположение, поскольку она является обычным видом на Гавайах и других тихоокеанских островах.
Селлинг также нашел пыльцу семейства Compositae, которая предположительно была получена из кустов, поэтому ученый пришел к выводу, что на острове Пасхи когда-то был лес. К сожалению, невозможно было получить данные радиоуглеродного анализа, поэтому нельзя сказать, когда именно на острове были леса. Очень жаль, что эта работа не была опубликована, хотя и указывалась в монографии экспедиции. Через некоторое время Селлинг перестал заниматься академической работой, и подобные исследования больше не проводились. Однако проблема осталась: что же это за таинственная пальма, которая была настолько распространена на острове, что, как отмечал Селлинг, ее пыльца «покрывала каждый кубический миллиметр дна озера Рано Рараку»?
Первый взгляд Джона Финли на озеро Рано Рараку в 1977 году убедил его в том, что это идеальное место для анализа пыльцы. Во-первых, здесь нет впадающих или вытекающих в болото около кратера течений; это значит, что пыльца в основном могла попасть туда по воздуху, а не по воде и, оказавшись однажды в картере вулкана, уже никуда не могла деться. Во-вторых, его диаметр около 200 м был как раз правильного размера: предыдущие исследования в Новой Гвинее научили, что слишком большие кратеры собирают пыльцу со слишком обширной территории, а более маленькие могут быть слишком молоды, потому что в тропиках и субтропиках топь растет очень быстро. В-третьих, это уже было болото, а не озеро, нарисованное в публикациях Рутледж и Хейердала, потому что уровень воды был недавно снижен варварским способом: выкачиванием ее на нужды домашних животных. Были выкопаны ров через самую нижнюю точку кратера и большая дыра, которая вела к ирригационному каналу за пределами кратера. Это была трагедия, поскольку копавшие разрушили геоморфологические свидетельства любой растительности, когда-либо росшей в озере, которая могла быть ключом к разгадке климата прошлых лет. Правда, плюсом являлось то, что оказалось возможным спуститься на 30 м в это болото, чтобы исследовать его внутреннюю часть, без необходимости делать плот.
Другая причина, по которой это место стало выдающимся, состояла в его близости к археологическим находкам. Каменоломни, где делали статуи, находились не только за пределами кратера, но и внутри его на южной стороне. Многочисленные статуи, законченные без глазных впадин и резных орнаментов на спинах, стояли, глядя на озеро. Вероятно, когда каменоломни использовались, на южном берегу было много людей, занятых делом, поэтому растительность была изменена, если не уничтожена совсем. Результатом могла быть эрозия почвы, а размытая почва могла попасть в озеро. Было принято решение взять образцы с южной стороны озера.
Основная часть пыльцы, как казалось, принадлежала Solanum (попоро), и найдена на глубине 70 см, она лежала здесь последние 200 лет. Если эта пыльца появилась из Solanum forsteri, это могло свидетельствовать о действительном разведении этого растения внутри кратера.
Но главным открытием было внезапное появление пыльцы пальмы в качестве преобладающего типа – что, несомненно, указывало на то, что после этого времени живые пальмы внезапно исчезли. Крупицы хорошо сохранились, но они не были похожи на пыльцу кокосовых пальм. Семена пальмы вообще трудно идентифицировать, поэтому всемирно известный эксперт в исследовании пыльцы пальм Дж. Таникаимони, посетивший лабораторию, где она находилась, мог лишь подтвердить, что это пыльца какой-то пальмы, но отказался уточнить – какой. У ископаемого растения поверхность была похожа на кокос или Jubaea chilensis, чилийское винное дерево, которое относится к тому же подсемейству (Cocosoideae).
Дальнейшее определение этого типа пыльцы могло бы стать невозможным, если бы не случай. Во время пребывания ботаника Дж. Флинли на острове (1983) тогдашний губернатор, Серхио Рапу, показал ему сумку, в которой находилось несколько предметов, найденных посетившими остров французскими спелеологами. Они исследовали одну котловину на северо-восточной стороне Пойке, в Ана О Кеке, и натолкнулись на нечто, что показалось им запасом орехов. Они собрали тридцать пять орехов, которые сеньор Рапу позволил сфотографировать. Каждый орех был почти шарообразным, около 2 см в диаметре, с тремя линиями вокруг, похожими на изображение долготы на глобусе. Где-то в середине каждого «сегмента» была маленькая скважина: в некоторых случаях углубление, в некоторых дыра через весь орех. Это напоминало о трех скважинах в кокосовом орехе, хотя расположение было иным. Сеньор Веласко, уважаемый ботаник, который также присутствовал при этом, немедленно предположил, что эти орехи похожи на плоды чилийского винного дерева.
Флинли было разрешено взять несколько орехов и отправить их на исследование, которое провел доктор Джон Дрансфилд, мировой эксперт по систематике пальм. Он в восхищении позвонил и сказал, что эти орехи принадлежат к пальмам семейства кокосовых. Таких видов насчитывается восемь, но лишь две, Jubaea и Jubaeopsis, имеют плоды, сходные с теми, которые были обнаружены. После их сравнения с засушенным растительным материалом и плодами крупного вида Jubaea chilensis, которая выращена в крупнейшем застекленном зимнем новозеландском саду в Кью, Дрансфилд пришел к выводу, что французские спелеологи обнаружили вымершие виды Jubaea, при этом ископаемые плоды были немного больше по размеру и более сплющенные, чем ныне живущие.
Впоследствии Дрансфилд назвал пальму с острова Пасхи Paschalococos disperta. Однако Жак Вин, возглавлявший французскую экспедицию, купил свежие плоды винного дерева на улице Сантьяго, где они продавались в качестве еды. А Сантьяго находится гораздо ближе к ископаемым плодам, чем Кью. Значит, возрастает вероятность близкого родства пальмы с острова Пасхи и Jubaea chilensis: чилийское винное дерево может, в таком случае, быть живым свидетельством того, что ищут археологи.
Известное в Чили как glilla, винное дерево – самая большая пальма в мире. У нее гладкий ствол диаметром до 1 м или более, а высота – до 20 м. Ствол цилиндрической формы, сужающийся кверху, иногда в верхней трети ствола встречаются выпуклости. Листья большие, похожие на перо, как у кокоса, а плоды созревают гроздьями, среди листьев. Каждый плод, как маленький кокос, имеет внешний волокнистый слой, покрытый толстой скорлупой.
Чилийцы придают огромную важность этому растению, которое является единственным видом пальмы в их стране. Это неудивительно, поскольку пальма – источник четырех важных съестных припасов. В орехах содержится жирное ядро, которое является деликатесом. Кроме того, сделав отверстие с одной стороны ствола, можно получить жидкость, похожую на молоко. Эта жидкость, будучи собрана, превращается при кипячении в пальмовый мед, который высоко ценится в Сантьяго. Дальнейшее кипячение приводит к образованию коричневой сахаристой массы, пальмового сахара, который можно есть просто так или использовать для приготовления пищи. Кроме того, жидкость может бродить: это возникает случайно, при помощи натуральных дрожжей, при этом получается пальмовое вино с высоким содержанием алкоголя.
Винное дерево больше не является обычным растением на необитаемых землях, оно повсюду охраняется – и в самом Чили, и на Канарах, и на Пасхе. Причем там выжившие виды пальм относятся к времени сооружения платформ (в средние века, примерно 1100 – 1680 гг.) или более позднему периоду.
Серхио Рапу отметил, что множество разбитых фрагментов орехов были найдены после археологических раскопок в Анакене, но, конечно, это совершенно необязательно указывает на то место, где это дерево росло. В разные годы орехи и их остатки обнаружены в различных районах острова, и их использовали для радиоуглеродного анализа.
Орехи и пыльца – не единственное свидетельство существования пальмы. Линтон Палмер отмечал, что во время его визита на остров в 1868 году он видел стволы больших деревьев, которые могли быть кокосовыми пальмами – принимая во внимание широту, кокосовые пальмы вряд ли возможно здесь встретить, а вот винные, как мы уже видели, можно. Это свидетельство было поднято на смех А. Метро, который писал, что Палмер видел большие деревянные «чаши», но принял их за «стволы». Кстати, наскальное искусство острова представлено парой возможных изображений пальмы: одно из них похоже на ствол большого дерева, а второе – на лист пальмы.
Корни пальм отличаются друг от друга. У деревьев этих вообще нет огромных, разветвленных корней и широких листьев. Вместо этого имеется очень маленькое количество тонких, неразветвленных корней, находящихся у основания дерева. Уильям Мюллой сообщал, что нашел в Аху Акиви образцы корней неизвестного происхождения. Они показывали, что когда-то эта территория была покрыта растительностью достаточно большого размера. Впоследствии американский геолог Чарльз Лав нашел в земле на острове Пасхи множество корневых каналов, покрытых углем. Эти каналы не сужались и не расходились, как это произошло бы с корнями широколиственных деревьев: по размеру, плотности и разветвлению они совершенно совпадали с морфологией корней сегодняшних винных пальм и совсем не совпадали с кокосовыми.
Лав нашел эти образцы корней в различных метах острова, но, в основном, в низинах, в глубоких почвах Пойке. Их легко мог увидеть любой посетитель острова, ищущий почву, покрытую эрозией на южной стороне Пойке. Некоторые видны на платформе, которая подверглась эрозии, ведь именно оттуда был удален верхний слой почвы. Другой виден на вертикальной поверхности, где процесс эрозии все еще продолжается: в этом случае корни видны только в нижней части платформы. Еще одно хорошее место, чтобы увидеть корни, находится на северной стороне дороги из Вайтеа в Анакену. В июле 2001 года Лав также нашел несколько видов корней больших деревьев, 15 – 20 см диаметром, переплетающиеся и расходящиеся лучами из центральной точки; их размеры предполагают, что стволы были от 30 до 50 см в диаметре.
Этот факт впоследствии был подтвержден открытием, сделанным Джерардо Веласко на северных обрывах побережья Те Пора. Цилиндрические отверстия горизонтально входили в базальт на высоте 6 м. Это не «следы лавы», которые образуются, когда лава затвердевает, но еще продолжает двигаться. Отверстия, которые нашел Веласко, прямые, в основном, около 40 – 50 см в диаметре.
Их внутренние линии образуют круги, очень похожие на те, что находятся на стволах чилийского винного дерева. Более того, они находятся над слоем оранжевой глины, которая является обгоревшей почвой. Кажется очевидным, что эти «трубы» являются следами пальм, которые росли в обуглившейся земле и были вырваны и погребены лавой. Впоследствии пальмы сгнили, оставив эти следы. Приняв во внимание, что следы встречаются на полпути к обрыву, в который спускается лава Теравака, датированная не менее чем 400 000 лет, можно с уверенностью сказать, что пальмы должны были расти в этот период. Ясно, что они росли на острове Пасхи в течение очень долгого времени.
Кроме того, Чарльз Лав нашел фрагмент обугленного пальмового дерева. Радиоуглеродный анализ показал, что фрагмент датирован 930 годом. Плоды этой пальмы из Ана О Кеке были также исследованы при помощи радиоуглеродного анализа и датированы 1130 годом, то есть средними веками доисторического периода жизни острова. Те образцы, что были найдены Мишелем Орлиаком, датированы 1212 – 1430 годами и 1300 – 1640 годами. Образцы, найденные профессором Ясуда, датированы 1290 – 1410 годами и 1295 – 1415 годами. Обгоревшие экземпляры из Аху Хекии датированы 1260 – 1400 годами; фрагмент из Ака Ханги был в слое, датированном 1450 – 1650 годами, фрагменты из Маига Тари доказывали, что некоторые пальмы дожили до XVI столетия.
Эти результаты, полученные в последнее время, позволяют сделать предположение, что дерево могло выжить в доисторические или более поздние времена. Разговор с Серхио Рапу подтвердил эти надежды: дерево, называемое nau-nau-opata (буквально, «ореховое дерево, которое свисает с обрыва»), раньше росло на острове, особенно около озера. Сейчас оно исчезло. В описании флоры острова, сделанном Скоттсбергом, также упоминается это дерево. Ему отправили орехи, из которых дети делали волчки и шейные украшения, которые изготавливали с помощью нитки, продетой сквозь две маленькие дырочки в скорлупе. Скоттсберг пришел к выводу, что это орехи Thespesia populnea – дерева, которое все еще находят на острове; однако исследование этих экземпляров показало, что орехи мелкие и хрупкие, неподходящие для волчка. Возможно, те отверстия, которые исследовал Скоттсберг, были похожи на два из трех, которые встречаются в каждой скорлупе плодов винного дерева, и дети все еще носили их на шее в XIX столетии, когда были сделаны ожерелья, которые он исследовал.
Однако совершенно очевидно, что во времена первых поселенцев остров Пасхи был покрыт каким-то лесом, возможно джунглями: в 1983 году Патрик Кирч обнаружил, что на острове когда-то обитала маленькая улитка – Hotumatua anakenana, названная так по имени первого легендарного вождя. Сейчас эта особь живет во влажных лесах. Совсем недавно Кэтрин Орлиак, исследовав около 30 000 фрагментов древесного угля, найденного в местах археологических раскопок, обнаружила еще тринадцать видов деревьев и кустарников, которые сейчас существуют на острове. Большинство из них имеет живых родственников в джунглях, остатки которых еще сохранились на некоторых тихоокеанских островах, таких как Таити и Раротонга. Можно сделать вывод, что джунгли существовали на острове Пасхи, когда там впервые появились люди.
Какие же доказательства, имеющие отношение к повседневной жизни первых обитателей острова, обнаружили археологи и этнографы? До последних десятилетий интерес к археологии острова Пасхи был сосредоточен практически лишь на впечатляющих скульптурах, платформах и наскальном творчестве, а также на происхождении его жителей. И только в последние годы несколько значительных работ были посвящены доисторической жизни островитян; в результате сегодня нам приоткрылись многие тайны их прошлого.

«Рай земной»

Каким же был тот новый мир, в котором высадился Хоту Матуи и его последователи? Одна легенда гласит, что силы людей к моменту высадки на остров были на исходе; их судно было выброшено на берег, и им удалось впервые за долгое время приготовить пищу.
Легенды гласят, что в первые три месяца пребывания на острове Пасхи островитяне не имели никакой другой еды, кроме рыбы, черепах, папоротника и фруктов, включая «орехи сандалового дерева» (которое в наши дни вымерло). В течение первого времени, пока всходили растения и семена, поселенцы с трудом перебивались на местных ресурсах, состоявших из рыбы, птиц и устриц с крабами. То же самое произошло и на других колонизированных островах Полинезии, что привело во многих случаях к вымиранию или оскудению некоторых видов; особенно это заметно в Новой Зеландии, где по меньшей мере 37 видов и подвидов птиц перестали существовать. К этой группе относится двенадцать видов нелетающих моа, летучие мыши, ящерицы и лягушки, исчезнувшие во время полинезийского заселения. В самом деле, ученые пришли к выводу, что потери в мире фауны в Океании составили 8000 видов, поэтому был придуман термин «ужасное сокращение», говоря о заселении людьми и исчезновении фауны в островах Океании. Они проанализировали кости птиц, найденные во многих местах на полинезийских островах, и обнаружили, что до прибытия человека фауна была гораздо богаче, чем та, что документально засвидетельствована. Кроме того, они пришли к выводу, что именно люди явились причиной исчезновения около половины известных наземных птиц, проживающих в тихоокеанских тропик ах.
Кажется, остров Пасхи не был исключением: раскопки в Анакене обнаружили около 6000 костей, которые можно было идентифицировать, правда, из них 2583 принадлежали мелким китообразным – морским свиньям. По мнению ученых, это был один из самых богатых морскими птицами островов в мире, насчитывающий двадцать пять видов из тропической, умеренной и субарктической зон, четырнадцать из которых сейчас вымерли на Рапа Нуи, а остальные, в основном, живут на островках и лишь один (краснохвостая тропическая птица) борется за выживание на острове сегодня; полдюжины видов также представлены в настоящее время, но сегодня на острове нет эндемичных, или местных птиц. Первые поселенцы здесь ели закопченных крачек, буревестников, альбатросов, глупышей, олуш, водяных пастушков, голубей, цапель, попугаев и сипух. Скоро количество птиц очень сильно уменьшилось, некоторые вымерли из-за поведения людей, другие – из-за болезней, завезенных цыплятами, из-за разорения гнезд и набегов крыс – как случалось практически на всем тихоокеанском побережье.
Хлебное дерево, основа питания полинезийцев, было перевезено сюда, однако не смогло выжить в этом климате, кокосовая пальма также не прижилась. Однако недавние раскопки, произведенные Мишелем Орлиаком, обнаружили 32 961 образец растений, включающих более 200 растений, пригодных в пищу. Также были найдены три плода сладкого картофеля, датированные XV – XVII столетиями.
Если свиньи и собаки и были перевезены на остров, они так же не выжили или же были съедены, не успев размножиться. А вот цыплята выжили, приобретя огромное значение в экономике острова. Это также объясняет, почему человеческие кости (из бедер умерших рыбаков) использовались для изготовления рыболовецких крючков – это были единственные доступные крупные кости млекопитающих; но самым известным артефактом, найденным на острове, были маленькие иглы, используемые для сшивания парусов. Эти иглы были сделаны из костей цыплят, морских птиц или рыбных костей.
Огромное количество информации о первых островитянах может быть почерпнуто из рассказов свидетелей – первых европейских гостей: отчеты голландцев 1722 года наиболее важны, ведь это самый первый рассказ о Рапа Нуи, когда он еще не был, как мы знаем, затронут влиянием внешнего мира.
Роггевен указывает на то, что островитяне были хорошо сложены, большого роста, имели крепкие мускулы, кроме того, они были хорошими пловцами. Многие имели вытянутые и проткнутые мочки ушей, в которых были проделаны отверстия. И мужчины, и женщины носили татуировки. У них были невероятно сильные зубы, и даже старые люди могли разгрызать большие, крепкие орехи с толстой скорлупой (возможно, это были плоды той самой таинственной пальмы). Однако антропологи постоянно утверждали, что зубы первых островитян были в плохом состоянии: сэр Артур Кейт, например, нашел гниль в каждом черепе взрослого человека, который он исследовал. Он отмечал, что «проблемы с зубами были на острове Пасхи более значительными, чем в трущобах наших огромных городов». Действительно, уровень кариеса у островитян был самый высокий среди других доисторических людей. К четырнадцати годам кариес уже начинался и стремительно развивался, все островитяне имели дырки в зубах, а к тридцати годам зубы часто начинали гнить, особенно у женщин. Этот показатель значительно выше, чем в других сельскохозяйственных группах тихоокеанского побережья.
Это было результатом не только плохой гигиены зубов, но также и неадекватной диеты, особенно в более поздние времена, а также пищи, богатой углеводами, которые содержались в выпекаемых продуктах, поедавшихся крупными кусками. Кариес был сильнее в передних зубах, этот феномен вызван тем, что островитяне имели привычку высасывать сахарный тростник, чтобы облегчить жажду. Сок сахарного тростника использовался, как жидкая замена ограниченной на острове свежей воды. Ботаник Форстер, будучи в экспедиции Кука, описал стебли сахарного тростника высотой «около 9 или 10 футов».
И хотя свой визит Кук совершил через 25 лет после Роггевена, он заметил, что островитяне не так уж хорошо сложены; согласно Форстеру, «среди них не было ни одного человека, которого можно было бы назвать высоким».
Все первые посетители острова Пасхи видели самый широкий спектр цвета кожи – от белого или желтого до красноватого. Светлый цвет кожи ценился больше, как и в остальных частях Полинезии, и есть мнение, что молодые жители острова, в основном девушки, изолировались в пещерах, подобных Ана О Кеке, чтобы усилить белизну их кожи, как признак более высокого социального статуса.
Самые ранние «портреты» островитян были сделаны во время плавания капитана Кука, но некоторые доисторические островитяне «были возрождены к жизни» путем реконструкции лица на гипсовом слепке черепа. Таким образом, американский скульптор Шарон Лонг смогла восстановить лица трех островитян. Хотя они очень приблизительны, если говорить о некоторых деталях, ее скульптуры настолько жизненны и точны, что восхищают современных островитян, поскольку смогли восстановить вид мужской головы и черты лица. «Восстановленная» семья происходила из племени вождей Миру из района Анакены, а поздние исследования доказали, что череп действительно с территории Аху Нау Нау, на которой обитало это племя!
Антропологи, изучив скелеты островитян, также обнаружили множество свидетельств существования различных социальных групп на острове. Джордж Джилл из университета Вайоминга обнаружил некоторые удивительные аномалии: скелеты с территории возле Анакены, и никакие более, имели очень редкий генетический дефект – отсутствовал угол коленной чашечки, в то время, как слияние костей таза было обычным для южного побережья и не встречалось более нигде. Это свидетельствовало об очень сильных социальных границах между семьями, которые диктовали свои характерные черты, по крайней мере, в более поздние периоды. В частности, население Анакены, которое было племенем Миру, или королевским племенем, оставалось генетически изолированным путем совершения браков между кровными родственниками, не приветствовались браки с пришельцами из других племен.
Различные части острова также играли свои персональные роли. Голландцы сообщали, что другая сторона острова (то есть у залива Лаперуза, где они высадились) была главным местом выращивания плодовых деревьев, и все, что было произведено на острове, по их мнению, пришло именно оттуда. Островитяне разделили свои пахотные земли на квадратные поля с бороздами; отсутствие стенок между этими участками затрудняет сегодня археологические работы.
Корнелис Боуман, капитан экспедиции Роггевена, утверждал, что «видел немного ямса, бананов и маленьких кокосовых пальм и не видел других деревьев и посевов». Однако наблюдения самого Роггевена были более содержательными: «Мы нашли… очень плодородные земли и людей, выращивающих бананы, сладкий картофель, сахарный тростник особенной толщины, другие продукты, хотя не видели больших деревьев и домашнего скота, чего нельзя сказать о домашней птице. Но эта земля из-за своего хорошего климата и богатой почвы может стать раем на земле, если бы ее должным образом обрабатывать и трудиться на ней. Сейчас все это делается лишь для того, чтобы выжить местным жителям».
Голландцы получили от островитян около тридцати тушек домашней птицы и гроздья бананов, хотя Боуман отметил, что «им хватило этого ненадолго». В 1770 году испанцы посетили банановую плантацию около Винану, которая, по их мнению, «растянулась на четверть лиги в длину и около 1 /8 в ширину», однако в 1774 году Кук нашел лишь несколько разбросанных плантаций сахарного тростника и сладкого картофеля (хотя это был лучший картофель, который он когда-либо пробовал). А Форстер видел ростки бананов, которые помещались в норах глубиной около 30 см или в природных пещерах, в которых собиралась и хранилась дождевая вода. Члены его экспедиции видели, что другие части острова когда-то были под посевами. К 1786 году Лаперуз нашел обработанной лишь одну десятую часть острова, но эти поля были возделаны с величайшей заботой и удобрены золой сгоревших стеблей. Бананы росли ровными линиями. Отечественный путешественник Лисянский во время своего визита в 1804 году отметил, что вокруг каждого дома росли сахарный тростник и бананы.
Боуман рассказывает, что «островитяне срезали бананы маленьким черным острым камнем. Сначала они обрезали гроздь, а затем отламывали ее. Очевидно, камень – это обсидиан, основной материал островитян для изготовления инструментов, а позднее – оружия. В отличие от других полинезийцев они не могли использовать кость, как мы уже видели, или скорлупу, хотя найденные моллюски обеспечивали достаточное количество сырья.
Главные запасы обсидиана были найдены в юго-западной части острова, на территории Орито площадью около 90 гектаров. Кроме того, его можно найти на островке Моту Иту, который стоит того, чтобы попасть на него, потому что состоит в основном из обсидиана. Обсидиановыми ножами срезали растения и чистили картофель. Кроме того, в будущем этот материал может стать хорошим подспорьем для ученых, определяющих хронологию тех или иных событий: радиоуглеродный метод «дружит» с образцами этого вулканического камня.
В последнее время на острове начались планомерные археологические раскопки. Это необходимо для создания более четкой картины жизни островитян в ранние исторические периоды, хотя множество результатов, полученных еще во время работы экспедиции Хейердала в 1950-х годах, все еще ждут своей публикации (особенно данные о фауне и пыльце). Кроме того, уже имеется значительная информация о последних столетиях перед появлением на острове европейцев. Проблема состоит в том, что большинство артефактов, найденных в земле, не имеют даты или связи друг с другом, а некоторые состоят из фрагментов, найденных на большой глубине, что соответствует древнему времени. И конечно же огромное количество предметов полностью разрушено и, следовательно, ускользнуло от внимания археологов.
Основным местом обитания островитян является жилище – дом, выступающий над скалой, или пещера и находящиеся там предметы – печь, открытый огонь и каменные садовые ограды. Большинство поселений состояло из двух или трех таких жилищ, разбросанных вокруг сельскохозяйственных угодий. Их частота, статус, размеры дома и качество построек уменьшаются по мере удаления от побережья – они чаще всего размещаются на скалах или склонах холмов. Густота их распространения возрастает вокруг родников и более плодородных почв в низинах и на вершинах. Поселения расположены на прибрежных склонах, но люди в основном пользовались ресурсами низин, потому что на побережье бедные соленые почвы и дуют ветры: такая структура прибрежной полосы очень похожа на ситуацию во всей Восточной Полинезии.
Помимо этого существовали еще «деревенские поселения», сосредоточенные вокруг религиозных или церемониальных мест, с алтарем, размещенным на платформе высотой около 50 – 100 м. Это были четыре-пять домов в форме овала, облицованные камнем, для священнослужителей, вождей и других лиц высокого ранга. Дома простых поселенцев стояли дальше, в 100 – 200 м от этих «элитных» прибрежных строений.
Самые замечательные овальные дома (hare paenga) имели базальтовый фундамент, выражающий социальный статус и богатство, поскольку значительное время и силы требовались, чтобы построить их. Paenga означает и «разбить камень», и «большая семья». Камни были в длину от 0,5 до 2,5 м, 20 – 30 см в ширину и, как минимум, 50 см высотой. В маленьких отверстиях в них крепились тонкие подпорки изогнутых конструкций, которые создавали серию арок, присоединенных к растяжке и поддерживающих всю структуру из растительных материалов.
Овальные дома почти всегда находили возле платформ, очень часто они образовывали своеобразный полукруг на территории, удаленной от побережья. Находясь так близко от священной земли, они отражали высокий социальный статус поселенцев. Агуэра, один из тех испанцев, которые были на острове в 1770 году, отметил, что «остальные (которые, как мне кажется, были их слугами) занимали жилища, соответствующие их статусу». Эти дома были описаны голландцами в 1722 году, как «построенные из материала, напоминающего солому. Выглядели эти дома как ульи или как если бы гренландские шлюпки были перевернуты вверх дном». Концепция постройки домов, похожих на лодки, широко распространена в Полинезии, а также распространилась через Тихий океан в юго-восточную Азию. Этот факт свидетельствует о главенствующем положении лодок в наследии островитян, и стоит заметить, что почти все входы в дома повернуты к морю.
Большинство домов имеют единственный вход-тоннель, достигающий 1 м в высоту; лишь один человек может проползти туда. Таким образом, обеспечивается защита от холода и пронизывающего дождя; часто по обеим сторонам дома стоят маленькие статуи из дерева или камня. Некоторые из этих строений являлись общими, в них было место для десятков людей, которые могли там спать или есть. Островитяне рассказали миссис Рутледж, что ужин готовился в помещении, а спали они параллельно друг другу, по всей длине дома, головами к двери, старики в центре, а молодежь – по краям.
Большинство овальных домов, построенных для простых людей, не имели каменного фундамента; их столбы были вкопаны прямо в землю, хотя и имели каменный тротуар напротив дома. Эти дома достигали 12 – 14 м в длину и 2 м в ширину, хотя Лаперуз отмечал в 1786 году, что один из них был длиной около 100 м и мог вместить, как минимум, двести человек. Поскольку это были в основном ночные убежища, а дневная деятельность велась снаружи, не было необходимости в постройке комнат и мебели. Роггевен подтверждает это: «Мы не нашли абсолютно ничего… никакой мебели, лишь бутылки, в которых они держат воду. Я попробовал ее и нашел солоноватой». А команда Кука, с другой стороны, пробовала воду в западной части острова и нашла ее сладкой и вкусной. Кук подтвердил, что у местных жителей имелось очень мало тыкв, поэтому кокосовые скорлупы были для них ценным подарком. В домах были циновки на полу и несколько каменных «подушек», часто украшенных гравировкой.
Все наши сведения восходят к самому концу доисторического периода жизни острова, однако большинство археологических находок в домах относятся к более позднему времени; это происходит потому, что островитяне обычно строили свои дома на вершине или очень близко от предыдущих домов, поэтому более старые свидетельства надежно замаскированы.
Повсеместно на острове встречались umu pae (каменная плита, расположенная прямо на земле). Голландцы отмечали, что островитяне готовят курятину «в норах, сделанных в земле, в которых лежат камни, нагретые при помощи горящего кустарника». А Лаперуз видел маленькие щиты, прикрывающие эти плиты.
Umu pae могла быть различной формы – круглая, прямоугольная, пятиугольная – и разных размеров, в некоторых были отдельные отверстия, другие использовались для семьи или общины, а самые большие – для праздников. Однако даже самая большая была не более 1 м в диаметре: островитянам не нужны были большие очаги с той поры, как исчезли крупные млекопитающие, которых можно было на них приготовить. Большинство очагов стояли перед домом (со стороны моря), но известны некоторые специальные центры приготовления пищи, такие как в Рана Кау, состоявшие из тридцати трех больших очагов. Домашние образцы были простыми ямами, которые, как и дома, простояли на одном месте несколько столетий – серии из трех очагов, насчитывающих 250 лет, были найдены в одном искусственном холме. Подобные насыпи могли достигать 10 метров в диаметре и 50 см в высоту.
Manavai – это садики при домах, либо обнесенные стеной, либо углубленные в землю, всего было найдено около 1450 таких заграждений. Считается, что они обеспечивали благоприятный микроклимат для растений, защищая их от ветра, помогая удерживать влагу и создавая тень (manavai означает «место для воды»). Конечно, они располагались, в основном, в прибрежной зоне, где была большая необходимость в защите растений от иссушающих ветров с моря. Островитяне, жившие вдали от моря, могли просто использовать естественные углубления. Кратер Рано Кау можно представить, как гигантское естественное заграждение, обеспечивающее защиту от ветров и благоприятный микроклимат – неудивительно, что на его крутых внутренних скатах расположен целый комплекс домов и садов с террасами.
Такие садовые заграждения, всегда находившиеся в 10 – 30 м от овальных домов, имеют различные формы, часто они изолированы или собраны группами от двух до пятидесяти. В среднем, они от трех до пяти метров в диаметре, хотя некоторые намного больше, состоят из каменных стен, около 1,5 – 2 м в высоту и похожи на те, что встречаются на Гавайях. При раскопках одного поселения были найдены базальтовые мотыги.
Также известны и круглые садовые участки, но с тех пор, как при раскопках в них случайно стали находить свалки, места для приготовления пищи и инструменты, предполагавшие долгий период проживания, ученые стали думать, что многие из них были первоначально каменными домами с тростниковой крышей: в 1770 году Гонсалес отмечал, что пожилые и уважаемые люди жили в длинных домах, а «священники» – в маленьких каменных домах возле статуй.
Hare moa – «курятники» – были почти неприступными для воровства, их длина отражала огромную важность этой птицы, игравшей заметную роль в системе натурального обмена на острове. Курятник представлял собой пирамиду, сложенную без раствора, сделанную из толстого, твердого камня, с крышей прямоугольной формы до 2 м высотой, 2 – 3 м в ширину и 5 – 20 м в длину. В центре было низкое, узкое помещение; маленькие входы на уровне земли на ночь могли перекрываться камнями. Понятно, что любая попытка украсть птицу могла быть услышана в соседних домах.
На острове было найдено более 1230 таких строений, практически все они находились в прибрежной зоне. Линтон Палмер был первым, кто в 1868 году сообщил о таких «курятниках», о том, что внутри были цыплята; но он засомневался, поскольку видел очень похожие строения, которые, как ему говорили, являлись могилами. У. Гейзелер в 1882 году вскрыл один из них и нашел внутри кости птиц и людей – ему сказали, что это могила, а птицы просто влетели внутрь. В то время, сообщал он, цыплята бегали по всему острову, кроме того, повсюду находили бесчисленное количество гнезд. При этом вспомнили, что в конце XVIII столетия Кук и Лаперуз отмечали, что кур очень мало, а посетители острова в 1820-х годах вообще не видели ни одной. Возможно, к этому времени домашняя птица исчезла с острова и была снова завезена в 1760-е годы.

Предыдущая страница 5 Следующая страница


Остров Пасхи 6

Информатор Рутледж, Хуан Тепано, рассказал ей, что эти укрытия предназначены для сохранения цыплят, так чтобы вор не смог украсть, не создав шума, передвигая камни. Она предположила, что такие курятники могли быть превращены в склепы, но сегодня большинство специалистов подозревают, что все обстояло как раз наоборот – то есть большинство таких строений были склепами, длинные узкие помещения в них могли состоять из нескольких дополнительных могил, а позднее некоторые были использованы под курятники – при участии или без участия человека.
Еще одним источником путаницы является тот факт, что иногда в «курятниках» находили человеческие черепа: эти puoko moa (так называемые птичьи головы) из царского рода Миру. По преданию, они могли увеличивать яйценоскость птицы, около двадцати гравированных «яичных голов» принадлежали к обоим полам. Вера в волшебную силу черепов вождей также была отмечена и на Маркизских островах.
Странно, однако, что богатое наскальное искусство Рапа Нуи отразило лишь тринадцать изображений цыплят и восемь – растений. Это свидетельствует о том, что наскальная живопись была не просто отражением богатства пищевых ресурсов, но и религиозным и социальным феноменом, связанным с ритуалами и духовной жизнью теснее, чем с состоянием желудка.
Во внутренней зоне острова, далеко от моря, были найдены беднейшие дома простых людей – их маленький размер и скромные постройки отражали социальный статус: дома прямоугольной формы имели 4 – 5 м в длину, 2 – 2,5 м в ширину, а круглые были 1,8 – 3,75 м диаметром.
Среди ущелий у подножия горы Теравака были найдены основания почти четырехсот домов квадратной и прямоугольной формы, которые относились к раннему времени (примерно 800 – 1300 годы, согласно результатам анализа обсидиана). Они напоминали строения на Маркизских островах. Эти основания были густо покрыты остатками растений, поблизости имелись неотделанные платформы, мостовые и статуи из красного камня. При раскопках внутри были обнаружены деревообрабатывающие инструменты, возможно, там было жилье – сезонное или краткосрочное – для тех, кто занимался обработкой деревьев, росших на горе. «Теравака» буквально означает «отправляться на каноэ». Остров, на котором росло так много деревьев, требовал рабочей силы, занятой рубкой леса и постройкой каноэ, а заодно и изготовлением статуй. Известно, что на Маркизских островах около четырехсот человек могли одновременно строить единственное большой каноэ, и повсюду в Полинезии постройка каноэ требовала искусных мастеров и напряженной работы всей общины. Скорее всего, та же традиция благополучно перекочевала и на остров Пасхи.
Недавно было обнаружено еще около восьмидесяти оснований домов прямоугольной формы. Они были найдены в Вай Атаре, на противоположной стороне кратера Рано Кау, в культовой деревне Оронго. Именно на этой территории добывались плиты для фундаментов, поэтому, вероятно, это скопление домов было предназначено для рабочих карьера.
В 1886 году Томсон сообщил, что видел деревню из овальных домов, которая простиралась на милю вдоль западного побережья; входы в эти дома были повернуты к морю, в каждом была маленькая пещера или ниша позади дома. Как и культовые дома в Оронго, они имели ступенчатые выступы, с замковым камнем наверху; но несмотря на то, что дома в Оронго были достаточно поздними, они показались Томсону самыми старыми на острове, особенно потому, что его проводники не знали ничего ни об этом месте, ни даже о названии. К сожалению, сегодня от этой деревни не осталось и следа…
Находили и пещеры, в которых жили обитавшие в прибрежных зонах рыбаки. Материал, найденный в таких пещерах, рассказывает очень много о предыстории острова, когда его покрывало растительное «одеяло», а большинство пещер были еще заполнены травами и кустарниками, водой и сыростью, что делало их непригодными для жилья. Даже сегодня, когда климат на Пасхе относительно сухой, там все еще сыро. Подобный феномен известен и на Гавайях, где заселение пещер началось только через четыреста лет после появления первых поселений!
Неудивительно, что в прибрежных пещерах был собран более богатый урожай рыболовных крючков и иных предметов, чем в пещерах, удаленных от моря. Там, в свою очередь, чаще можно было встретить куриные кости. Ямы для очагов и запасы древесного угля находились вне дома, а кости и остатки скорлупы образовывали помойки и внутри, и снаружи пещер. На южном побережье была найдена большая пещера, а в самом раннем слое обнаружено очень высокое количество пищевых остатков, таких как кости крыс, кур и рыбы, скорлупа, а также рыбья чешуя и орудия труда, сделанные из обсидиана. В 1886 году Томсон сообщил, что в развалинах и пещерах и на пляже, где он копал, были найдены маленькие раковины одностворчатых моллюсков: эти природные богатства высоко ценились островитянами. Ракообразных собирали для еды, несмотря на их маленькие размеры (до 4 см). Их достаточно легко собирать руками в прибрежной скалистой зоне; есть их можно сырыми или сваренными в морской воде. Собирали также таких ракообразных, как лангусты и крабы. Кроме того, питались птичьими яйцами, собранными на островках. Путешественники, включая Кука, отмечали недостаток земли и морских птиц на самом острове. Однако позднее, в 1968 году, в частности, тысячи морских птиц большими стаями иногда залетали на остров Пасхи.
Черепахи никогда не были частыми гостьями острова, возможно, из-за холодного климата и отсутствия песчаных пляжей, однако наскальная живопись донесла до нас тридцать два изображения черепах. Значит, они имели какое-то значение в жизни островитян, поскольку акул изображено всего две, а осьминогов – тринадцать. Было найдено несколько панцирей черепах, украшенных орнаментами, и стоит заметить, что по всей Полинезии черепахи связаны с королевской властью и специальными ритуальными обрядами.
Достаточно редко встречались на острове тюлени, хотя их кости были обнаружены во время последних раскопок ранних слоев в Анакене, а двадцать три рисунка, вернее резьбы по дереву, доказывают существование здесь этих животных.
Археологические находки рыболовецких крючков свидетельствуют о том, что ловля рыбы далеко от берега не являлась необходимостью, особенно на таких территориях, как южное побережье, где мелководье позволяло эффективно использовать сети. В силу ряда обстоятельств наши знания о технике ловли рыбы ограничены, поскольку большая часть рыболовецкого оснащения непрочна и практически «мертва» для археологов: например, единственным ключом к разгадке использования сетей служит наличие базальтовых грузил и костей, из которых делали иглы для сшивания таких сетей. Но, в любом случае, можно предположить, что, не имея лагуны, островитяне не смогли бы проводить крупномасштабные операции по ловле рыбы сетями. Если общинная ловля рыбы при помощи сети в Полинезии была возможна в Мангареве на расстоянии 150 м от берега, а в Тубуаи, в группе Рапа, даже на удалении километра, то приходится признать, что общинная ловля рыбы на острове Пасхи была сравнительно редкой и небольшой по масштабу. Лишь одна сеть изображена в наскальной живописи и лишь один древний невод длиной около 20 м с ячейками, сделанными из шелковицы, сохранился в Вашингтоне от ранних визитов европейцев. Гейзелер сообщал, что видел сеть около 60 м длиной в 1882 году, но большинство ученых считает это преувеличением.
Найденные крючки очень разнообразны – они сделаны из камня и человеческой кости с помощью обсидиановых сверл и напильников из коралла; все это было изготовлено скорее для прибрежной рыбалки, чем для путешествий в открытое море. Это подтверждается и остатками морской фауны, в которой преобладают мелкие прибрежные рыбы и угорь. Самые старые крючки – это костные экземпляры из Винану и Тахаи, которые использовались в начале XIII столетия. К сожалению, отсутствуют данные о более раннем периоде, хотя раскопки в Анакене обнаружили ранний костяной гарпун того же типа, что использовался на Маркизских островах. Конечно, основные методы, такие как ловушки, капканы и ручная ловля, не оставили следов в истории… Дощечка ронгоронго, врученная архиепископу Яуссену из Таити в XIX веке, была перевязана 6-метровой веревкой, сплетенной из человеческих волос. Именно такие использовались при ловле рыбы в то время.
Рыболовецкие крючки чаще и в большем количестве находили на северном побережье, чем на южном, очевидно, на севере было больше рыбы и лучшие условия для прибрежного плавания. Два самых больших крючка, состоявших из двух частей, были найдены именно там: возможно, они использовались для глубоководной ловли. Стоит отметить, что археологические находки свидетельствуют, что крючки для далеких плаваний отличаются от крючков, используемых при плавании вблизи берега.
Можно сделать вывод о том, что северное и западное побережья острова Пасхи специализировались на ловле рыбы, в то время как юг и восток занимались интенсивным сельским хозяйством и террасным земледелием в защищенном кратером Рано Кау, покрытом буйной растительностью районе. Это наталкивает на мысль о системе обмена между территориями, как между прибрежной и островной зонами, в особенности потому, что для постройки рыболовецких судов требовались деревья из лесов торомиро, которые росли на южном побережье, а также мхи из озер кратера для законопачивания дыр.
Из этнографии острова мы знаем, что существовали ограничения (tapu) на использование морских ресурсов. Их контролировал клан Миру, имевший высокое положение на севере; это объясняет, почему на северном побережье находились петроглифы не только рыболовецких крючков, но и морских созданий. Главный вождь острова перераспределял престижную рыбу (общеизвестный феномен в Полинезии), а ресурсы, имевшие огромное экономическое значение, например, тунец, черепаха, тюлени и дельфины, использовались исключительно аристократией и к тому же в определенное время. Лишь знатные люди племени Миру могли продолжать есть такую большую рыбу, как тунец, во время месяцев ограничения с мая по октябрь, остальные смертные могли отравиться или заболеть астмой, если бы тоже попытались питаться этой рыбой. Этот факт весьма наглядно отражает политическое господство Миру, их монополию на морские ресурсы и, возможно, в то же самое время, растущие трудности в освоении открытого моря.
Однако, без сомнения, наибольшее уважение к элите острова выразилось в создании огромных статуй, к которым мы и обращаемся.

ЧАСТЬ III.
КАМЕННЫЕ ПРЕДКИ: ЗАСТЫВШИЙ СОН

На острове Пасхи… тени ушедших строителей все еще владеют землей… воздух дрожит от стремлений и энергии, которая была и которой больше нет. Что это было? Почему так случилось?
Кэтрин Рутледж

Самым известным и самым удивительным творением жителей острова Пасхи в каменном веке были сотни стандартных гигантских каменных статуй – моаи – изготовленных без использования металлических инструментов. Как и почему они делали это?
Происхождение островитян отчасти объясняет мотивы их действий: некоторые из посетителей Рапа Нуи уже в XIX веке сравнивали статуи с теми, что находятся на других полинезийских островах: например, Форстерс в 1774 году пишет: «Статуи стоят прямо, они построены в честь их вождей. Статуи имеют огромное сходство с деревянными статуями в marais вождей (могилах) в Тахеите». Вырезанные из камня большие человеческие фигуры были редкостью в Полинезии в основном из-за отсутствия подходящего материала: все статуи на тихоокеанских островах сделаны из вулканической породы. На Маркизских островах, где использовался вулканический туф, стоят огромные древние каменные статуи полных людей, связанные с ритуальными постаментами – например, массивные статуи, называемые «такаи», на острове Хива Оа, 2, 83 м высотой; они не похожи на те, что стоят в Рапа Нуи, но все равно намекают на сохранившееся наследие и традиции вырезания статуй из камней. Герман Мелвилл в «Тайпи» рассказывает, как в долине Тайпи на Маркизских островах он наткнулся на огромную деревянную статую с широко раскрытыми глазами, стоявшую на каменной платформе. У австралийцев тоже есть монолитные каменные скульптуры – в Раивавае, например, найдена фигура tiki около 2,3 м высотой. Моренхот в 1837 году отмечал, что tii в Раиваве, каменные образы marae, были практически такими же огромными, как moai Рапа Нуи. Известно, что на острове Питкерн также есть статуя из красного туфа, стоящая на месте поклонения: к сожалению, мятежники с «Баунти» сбросили ее с отвесной скалы! Однако исследования, проведенные Кэтрин Рутледж и другими, показали, что платформы Питкерна были более маленькими версиями тех, что находились на острове Пасхи, с похожим наклонными внутренними фасадами 12 м длиной. Один сохранившийся фрагмент статуи, найденный под верандой современного дома, был торсом с большими руками, обхватившими живот. Недавно найденный в развалинах Аху Тонгарики фрагмент moai также изображен в той же позе, что на Маркизских островах и в Австралии – его руки обвиты посередине тела. Можно провести параллели между статуями острова Пасхи и фигурами из пемзы, стоящими в Новой Зеландии, с узкой прямоугольной головой, выступающими бровями и длинным кривым носом.
Огромное большинство статуй острова Пасхи сделано из туфа Рану Рараку, включая и те, что прямо стоят на платформе, но около 55 сделаны из другого камня (они меньше, чем средняя высота в 4,05 м, и весом около 12,5 т). Это красная окалина, базальт и трахит, плотный белый камень из Пойке – в самом деле, недавние поиски обнаружили дюжины доселе неизвестных статуй в Пойке, однако лишь пара из них сделана из туфа Рано Рараку. Обработанные статуи на платформах были высотой от 2 м до почти 10 м: самая большая в Аху Ханга Те Тенга – около 9,94 м, но они, казалось, упали и были разбиты, а раньше стояли прямо, поскольку глазницы никогда так и не были сделаны. Статуя, известна, как «Паро» (которая стояла в Аху Те Пита Кура), почти такая же высокая, 3, 2 м в обхвате и весит 82 т. На специальной платформе, где стояли статуи, могло стоять пятнадцать moai в ряд; существует неправильное представление о том, что они были абсолютно одинаковые, в то время как в действительности не было даже двух похожих. Можно было встретить определенное количество вариантов, на некоторых платформах статуи стояли в одной позе, а другие ряды могли быть построены совершенно иначе.
Самой большой статуей, когда-либо сделанной, была статуя под названием «Гигант». Этот великан был 20 м в высоту, весил около 270 т; считалось, что даже искусные островитяне не могли сдвинуть его и поставить прямо где-либо (обелиск на площади Согласия в Париже ненамного выше – 22,8 м). Оставшись незаконченной в каменоломне Рано Рараку, статуя сама по себе представляет загадку: было ли это работой индивидуального мастера или группы? Оставили ли работу люди после того, как осознали тщетность изготовления фигуры, которую не смогут сдвинуть? Была ли работа просто прекращена, поскольку прекратилось строительство статуй вообще? Островитяне рассказали Томсону в 1886 году, что платформа Такири была последней постройкой и была построена специально для этой статуи. Или, как предполагают некоторые ученые, эта статуя никогда не должна была стоять, а должна была стать лишь огромным петроглифом, как лежащие надмогильные статуи в европейских кафедральных соборах?
Десятки статуй имеют на спинах барельефы, которые представлены вытатуированными знаками отличия: например, изогнутые линии на каждом плече плюс вертикальная линия на позвоночнике выражали абстрактное человеческое лицо, которое широко распространено и имеет особое значение в островном искусстве (например, на деревянных ритуальных веслах) и повсюду в Полинезии. На статуях в Анакене также имеются барельфы-спирали на ягодицах.
Ниже пупка обычной статуи существует некая черта в барельефе, которая может быть hami, типом набедренной повязки. Линии, которые изгибаются через поясницу, могут быть maro, священной набедренной повязкой представителя власти, что было важно для определения ранга вождей и священников во всей Полинезии. Образцы maro были найдены в XIX веке на острове Пасхи, они были сделаны из tapa, или человеческих волос.
Не вызывает сомнений, что большинство фигур – мужского пола, хотя огромное количество их бесполое: род можно определить лишь у нескольких (в каменоломне Тонгарики) по козлиной бородке, кроме того, два экземпляра имеют женские половые признаки. Некоторые ученые предполагают, что hami обозначает мужчину. Другие считают, что соски на некоторых статуях являются признаками женского пола, но это не доказано. Одна или две статуи имеют округленные груди, однако нет никаких других признаков женского пола, тогда как на одной из тех, у которых есть женские половые признаки, нет ничего похожего на женскую грудь, соответственно нет и намека на пол. Женские половые черты могли быть добавлены позднее, в любом случае в полинезийском искусстве нет сексуальной неопределенности.
Четкое различие можно провести между теми статуями, которые стоят прямо на платформах, и теми – какова бы ни была их функция, – которые не стоят. Не говоря уже о том, что лишь фигуры на платформах имели отверстия для глаз, головной убор и, возможно, были раскрашены, средний рост статуй на платформах составлял 4 м, а остальных – 6 м; многие фигуры на платформах более крепкие и менее угловатые, чем те, что находятся в каменоломнях, с менее выраженными чертами и менее впалыми или выпуклыми носами и подбородками. Некоторые считают, что ранние статуи имели более округлые и натуральные головы, потому что подобные типы часто использовались в качестве строительного материала на платформах.
Глазницы оставались пустыми, по мнению многих, для придания однообразия фигурам, хотя лейтенант Колин Дандас отметил в 1871 году: «Хотя мы не нашли ни одного такого экземпляра, я верю, что они (то есть отверстия для глаз) должны были быть заполнены обсидианом, в манере, похожей на глаза маленьких деревянных фигурок». В 1978 году Соня Хаоа, местный археолог, обнаружила фрагменты белого коралла и круглую красную окалину под упавшей статуей в Анакене; соединенные вместе, они образовали овальный глаз из срезанного полированного коралла, около 35 см в длину. Именно этот глаз заполнил собой пустоту глазницы статуи. Получившие свою первоначальную внешность, статуи с глазами явили собой совершенно иной, удивительный образ, чем тот, к которому привык мир.
Когда глаза были возвращены на место, оказалось, что статуи смотрят не прямо на деревни перед ними – что раньше не вызывало никаких сомнений, – а немного выше. Возможно, этим объяснялось название острова Мата-ки-те-Ранги, означающее буквально «Глаза, Смотрящие в Небеса». Менее романтически настроенные исследователи шутили, что глаза делают статуи похожими на встревоженных бизнесменов в период уплаты налогов… Почему же так мало глаз из коралла выдержали падение статуй? Дело в том, что островитяне сжигали куски кораллов вокруг разрушенных платформ, чтобы сделать известковый раствор для побелки своих домов: коралла было недостаточно, поскольку на острове не было лагун, единственные кораллы были те, что выбрасывались на берег. Уильям Мюллой нашел в 1950-х годах почти неповрежденный глаз под лицом упавшей статуи в Винапу, однако он был затронут эрозией и превратился из овального в круглый. С момента открытия Сони Хаоа в 1978 году, фрагменты глаз из белого коралла или пемзы были найдены во многих местах, некоторые из них скорее были со зрачками из обсидиана, чем из шлака. Однако самым любопытным фактом является то, что ни один из европейских исследователей, видевших статуи, стоящие на платформах, никогда не упоминал про эти глаза, а Гонсалес в 1770 году отметил, что «на лице были лишь отверстия для глаз»… Может быть, что эти глаза, олицетворявшие совесть и разум, появлялись лишь в определенные моменты или для особенных ритуалов, чтобы «оживить фигуры»?

Первоначально существовало мнение, что статуи острова Пасхи были «слепыми», однако недавно под одной из них были обнаружены фрагменты красного вулканического шлака и белых кораллов, которые, будучи собранными вместе, образовали глаз

Первый рассказ о знаменитых статуях, попавший к ученым, появился в журнале Корнелиуса Боумана, который написал 8 апреля 1722 года: «Мы увидели на земле несколько высоких статуй языческого вида» – в то время, как испанцы в 1770 году ошибочно приняли их за большие кустарники, расставленные симметрично! В вахтенном журнале Роггевена есть запись, что «островитяне разжигают огонь перед особенным образом расставленными каменными образами, затем, садясь на колени, они наклоняют головы и берут в руки пальмовые ветви, двигая их вверх-вниз». Предположили, что костры и манипуляции, которые видели голландцы, могли быть простым приготовлением пищи, чтобы предложить еду нежданным гостям, однако рассказ Боумана включает и эпизод приготовления кур на земле, поэтому они могли, по-видимому, отличить одно от другого.
Многие из первых посетителей острова предполагали, что гигантские статуи – это боги, хотя Лаперуз в 1786 году написал, что «мы не нашли следов какого-либо культа, и я не думаю, что можно предположить, что эти статуи были идолами, хотя островитяне оказывают им знаки уважения». Ни одна статуя, насколько известно, не имеет имени божества. Напротив, они известны под общим именем aringa ora (живые лица): это скорее групповые, чем индивидуальные портреты. Команда капитана Кука слышала термин ariki (вождь), с которым жители обращались к некоторым лицам, в то время как остальные назывались «Сплетенная веревка», «Татуированный» и «Вонючка» (даже сегодня островитяне часто используют прозвища для других и гостей). Гейзелер отмечал в 1882 году, что «даже сегодня каждый старый житель Рапануи знает хорошо имя каждой из множества статуй, не взирая на то, стоит ли она или упала, и проявляет уважение к ним; они все еще считают, что идолы имеют специальные атрибуты и обладают огромной властью».
Из рассказов островитян и этнографических полинезийских исследований становится ясно, что статуи представляли высокопоставленных предков и часто служили могильными плитами, и таким образом сохраняли память о прошлом – как обычные плиты, лежащие на могилах островов Общества, которые представляют клан предков, либо как статуи, возвышающиеся на погребальных насыпях на Маркизских островах, где были похоронены знаменитые вожди и священники. В самом деле, испанский мореход Мораледа отмечал в 1770 году, что moai представляют людей особенных заслуг, которые достойны увековечивания.
Этим можно объяснить специальные черты изображений: кто-то может предположить, что статуи могли возводиться еще при жизни стариков – как пирамиды или надгробные памятники египетских фараонов, однако их глаза оставлены пустыми, чтобы показать, что человек еще жив. Только после смерти изготовлялись глаза, статую ставили на ее платформу, а глаза и головные уборы помещались на свое место, возможно, чтобы «активизировать» ее mana (духовную силу); если дело обстоит таким образом, значит, глаза имели более глубокий смысл, чем у просто ритуального изображения.
Однако помимо своей «личности» статуи могут также нести особый символизм другого рода: проявление постоянности в полинезийской культуре. Эти возвышающиеся вертикальные фигуры на горизонтальных платформах, стоявшие по всему берегу, служили священной границей между двумя мирами, как посредники между живущими людьми и богами, между жизнью и смертью; подобные переходные территории во всех человеческих сообществах имели ритуальное значение. Фигуры предков, смотрящие сверху на деревни… их спины повернуты к морю… возможно, таким образом, жители придавали себе уверенности и чувствовали себя более защищенными. Можно вспомнить про индонезийский остров Сулавеси, где стоят деревянные изображения умерших, одетые в одежды и головные уборы, с пристально глядящими мозаичными глазами. Они стоят в выемках высоко на скалах, таким образом, духи всегда смотрят поверх своей деревни.
Высказывалось предположение, что статуи острова Пасхи стоят так близко к берегу потому, что выполняют роль защитников от вторжений с моря. В особенности, если вспомнить вполне правдивую легенду о Хоту Матуа и его сторонниках, которые спаслись бегством с частично затопленного острова. В этом случае, однако, можно ожидать, что предки разместились бы лицом к потенциальной угрозе, а не спиной; такое местоположение в равной степени можно объяснить и подходящим способом размещения таких статуй, чтобы держать их подальше от земель, пригодных для ведения сельского хозяйства, которых было мало. Не было смысла распахивать поля вблизи от берега, где соленые ветра могли разрушить урожай…
Макс Рафаэль, немецкий историк искусств, указал, что монументальность фигур, их грандиозность в сравнении с маленьким ростом наблюдателя обостряли желание оказаться защищенным, создавали ощущение покоя и доверия. Монументальность всегда внушает уважение и благоговение. Это не искусство, которое ведет диалог с отдельным человеком, это хранилище духовной силы предков, сконцентрированной в голове или глазах статуи, защищающей общинников от беды. Привлекательность каждой индивидуальной фигуры ограничена, поскольку статуи достаточно стереотипны, но группе статуй создает завораживающий эффект.
Рафаэль отмечает, что задняя часть головы прямая, щеки и уши «неподвижны», однако нос и рот агрессивно выступают вперед; более того, прямота или изогнутость носа заметно контрастируют с часто изогнутыми носами деревянных фигур острова. Он считает, что, намеренно или нет, нос имеет символическую форму фаллоса, вертикальная часть выступает над горизонтальной частью (фаллические носы также возникают в петроглифах, как и на некоторых деревянных резных фигурах). «Надутые» или выступающие тонкие губы с щелью между ними похожи на женские внешние половые органы. Короче говоря, Рафаэль увидел в этих головах сексуальные символы, памятники умершим, которые каким-то образом вовлечены в процесс возрождения. Другие ученые рассматривали moai как символ фаллоса и возрождения потомства – на острове есть, как минимум, одна легенда, гласящая, что пенис служил моделью такого дизайна. Кроме того, мы уже указывали на присущую этим статуям неопределенность пола.
Руки, похожие на крылья, скрещенные на животе, также имеют специфическое значение. В традиционной резьбе по дереву у маори, в Новой Зеландии, руки были размещены так для защиты ритуальных знаний и устных традиций, потому что люди верили, что они хранятся именно в животе. Фигуры с руками на животе также обычны для Маркизских островов и повсюду в Полинезии.
Во многих общинах по всему миру само присутствие предков – в виде их изображений или непосредственно их костей (или и то, и другое) – часто служит главным доказательством жизненности общины, того, что земля всегда принадлежала именно этой семье. Поэтому фигуры на острове Пасхи могут буквально защищать права, связанные с происхождением земли предков от основателя-отца (или матери). Более того, роли, выполняемые мертвыми, похожи на те, которые они выполняли при жизни: нормальным является обращение власть предержащих членов группы к своим предкам за помощью и поддержкой. Обожествление великих людей, которые были прямыми потомками богов, могущественных воинов или высокопоставленных людей, имеет глубокие корни в полинезийской культуре. Лишь знатные полинезийцы имели предков и генеалогию, ведущую к богам, а в полинезийском искусстве преобладают практически однотипные портреты этих предков.

Восстановленные глаза статуй в Анакене устремлены в даль

Однако представляется, что фигуры на острове Пасхи делались не населением под контролем центральной власти, а скорее группой независимых семей из различных частей острова. Вероятно, они соревновались друг с другом, стараясь превзойти соседей в размере и грандиозности религиозных центров и изображений предков. Поэтому прослеживается тенденция постепенного увеличения размеров статуй по времени их изготовления.
Но как можно достичь такого совершенства, имея лишь простые технологии каменного века?

Загадка каменоломни

Вулканический кратер Рано Рараку – один из самых необычных и восхитительных центров археологии; он наполнен незаконченными статуями и пустыми нишами, в которых разбиты сотни других статуй. Если вам повезло и вы здесь один, а не с группой туристов, то вы окажетесь во власти тишины. Но представьте себе эту уникальную каменоломню, в которой внутри и снаружи суетятся и шумят люди, татуированные и разрисованные рабочие, слышен ритмичный шум бесчисленных молотков, стучащих по камню, и, без сомнения, просто песни и религиозные песнопения…
В наше время, с его совершенной технологией и всеобщей тягой к скорости, трудно понять, как доисторические люди могли тратить невероятное количество времени и людской рабочей силы на резные работы, транспортировку и поднятие огромных камней – были ли они мегалитами Западной Европы или статуями Рапа Нуи. С другой стороны, можно возразить, что в доисторические времена – и, в частности, на маленьком отдаленном острове – было нечего делать, и резьба по камню могла стать основной и преобладающей страстью. В 1786 году Лаперуз подсчитал, правда, с некоторой долей оптимизма, что три дня работы на поле ежегодно – это все, что нужно было островитянину, чтобы обеспечить себя пищей на год. А миссионер Юджин Эйро в 1860-е годы отмечал, что островитяне и вовсе не работают. Работа одного дня обеспечивала их сладким картофелем на целый год. А остальные 364 дня они «гуляли, спали и ходили в гости». Они просто развлекались!
Современные люди зачастую не понимают, чего можно достичь, используя лишь простейшую технологию, много времени, мускульную силу и некоторую изобретательность; именно это непонимание позволило расцвести буйным цветом сумасшедшим археологическим теориям. Самым очевидным примером является та, что высказана швейцарским писателем Эриком фон Деникеном и его сторонниками о том, что доисторический мир периодически посещали внеземные астронавты, которые несут ответственность за все, что, по средним меркам, не укладывается в рамки современной науки. Кроме того, что на богов из звездолета можно с легкостью свалить все загадки и тайны археологии, эта точка зрения дает еще и удобную уверенность, что мы «не одиноки» и что человеческий прогресс контролируется и слегка подталкивается в правильном направлении некоей благожелательной силой во Вселенной.
Подобные точки зрения игнорируют реальные достижения наших предков и основаны на расизме: они преуменьшают способности и мастерство людей вообще.
Точка зрения фон Деникена на статуи острова Пасхи достаточно проста: сделанные из «твердого вулканического камня», они не могут быть изготовлены при помощи простейших орудий труда… Никто не мог обработать такие гигантские глыбы лавы при помощи маленьких примитивных орудий… Люди, которые смогли проделать подобную совершенную работу, должны были обладать ультрасовременными орудиями труда… Он предположил, что маленькая группа «разумных существ» высадилась на остров, научила островитян различным вещам, сделала статуи – он делает ударение на их «внешность роботов» – а затем уехала до завершения работы. Местные жители попытались завершить работы каменными орудиями труда, но, к сожалению, их попытка провалилась.
Желто-коричневый вулканический туф Рано Рараку (именем Рараку звали местного древнего духа) состоит из пепла и лапилли. Это и в самом деле твердая как сталь, поверхность, подвергавшаяся воздействию погоды: испанские визитеры в 1770 году нанесли удар по статуе тяпкой или киркой, так что искры полетели. Внизу, однако, материал был не тверже мела, сделан из прессованной золы, его можно было разрезать достаточно просто, используя лишь каменные орудия труда: Метро нашел, что «современные скульпторы признали этот материал более легким для работы, чем железо. Не имея ничего, кроме топора, чтобы распилить большой кусок туфа за день и за несколько часов превратить его в точную копию великих статуй». В каменоломне в большом количестве содержатся тысячи отколотых и стесанных камней (tori) массивного базальта: если теория фон Деникена верна, странно, что все это было сделано островитянами еще до того, как они поняли, что их орудия труда совершенно бесполезны!
Во время экспедиции Тура Хейердала в 1950-е годы он обсуждал с островитянами, как можно вырезать из камня такие статуи. Они настаивали, что это сделано кирками. Точно неизвестно, были ли эти орудия труда с рукоятками, хотя одно или два тесла с ручками известны из наскальной живописи. Хейердал нанял шестерых человек, которые использовали такие инструменты, чтобы вчерне «набросать» статую в 6 м. Сначала на грубо обколотом камне наметили длину ладоней и рук, а затем началась трудная работа, каждый удар поднимал кучу пыли.
Скалу часто брызгали водой, чтобы смягчить ее (пористая скала также впитывает дождевую воду, которая делает статую хрупкой и трудной для установки сегодня), а кирки быстро затуплялись, их необходимо было часто затачивать или менять. Для людей, не имеющих практики, три дня занимало только изготовление эскиза статуи. На основе таких скудных данных каким-то образом было подсчитано, что шесть человек, работая каждый день, могли сделать статую такого размера за период от двенадцати до пятнадцати месяцев, при этом каждый скульптор делал бы примерно полметра. Кэтрин Рутледж, которая первой провела детальное изучение каменоломни, пришла к выводу, что статую можно было сделать вчерне за пятнадцать дней, а Метро считал, что в данном случае речь может идти только о слишком малой фигуре.

Рано Рараку

Следовательно, двадцать опытных рабочих, возможно, разделившись на две равные соревнующиеся между собой команды, имея простор для движения, могли сделать любую из законченных на острове статуй, даже «Паро», за год. Учитывая, что на острове тысяча статуй и беря, как минимум, пятьсот лет для работы (начиная с 1000 по 1500 год данные основаны на радиоуглеродном анализе норвежских археологов), получаем, что даже малочисленное население могло создать эти фигуры. Но поскольку на каменоломне Рано Рараку есть много незавершенных статуй разных видов и размеров, кажется возможным, что работало множество различных групп, и промежуток времени для изготовления тысячи статуй мог быть намного короче. Большое количество незавершенных статуй в каменоломне также подразумевает, что их изготовление было намного проще, чем передвижение и установка, а производство опережало требуемое количество. Во время раскопок обнаружили огромное количество оснований домов и внутри кратера и на обычных террасах между Рано Рараку и побережьем, которые предполагались для проживания множества рабочих.

Один из тысяч найденных базальтовых токи, которые применялись для вырубки моаи

Совершенно очевидно, что там работали квалифицированные рабочие; островитяне отмечали, что скульпторы принадлежали к привилегированному классу, их искусство передавалось по мужской линии, великой честью считалось принадлежать к семье скульптора. Если верить легенде, резчики по камню были освобождены от всей остальной работы, поэтому рыбаки и фермеры должны были обеспечивать их едой, особенно полезными морепродуктами; кроме того, резчикам платили рыбой, омарами и угрями.
Большие участки каменоломни скрыты под отвалами, поскольку они явно больше, чем мы можем предположить сегодня (надо помнить, что эта каменоломня была «хранилищем» почти для 90 % статуй острова). В настоящее время она составляет около 800 м в длину и содержит множество пустых в настоящее время ниш, из которых когда-то были удалены статуи, поэтому около 397 фигур видны на внутренних и внешних отвалах. Они как бы иллюстрируют каждую фазу процесса резьбы по камню. Как писал Гейзелер, незавершенные фигуры «дают нам ясное представление о процессе изготовления идолов». То, что мы видим, воочию показывает нам, насколько систематическим был этот процесс.
Фигуры вырезали, начиная со спины, основа обычно шла по нисходящей (хотя некоторые делали иным образом: некоторые шли параллельно горе, а третьи практически вертикально). Пространство между начатой статуей и скалой было обычно 60 см, достаточно широко для того, чтобы человек мог там работать. Когда они срезались, сзади оставалась перемычка, соединявшая статую со скальным основанием. Все основные детали головы (за исключением глаз), руки и все остальное вырезалось именно на этой стадии, и внешний вид разглаживался, может быть, пемзой, фрагменты которой были найдены: туф, который был прекрасным материалом для вырезания и разглаживания, непригоден для полировки.
Пока статуя поддерживается при помощи камней и насыпей, киль постепенно пробивали, образуя дыры, до тех пор, пока перемычка полностью не исчезала. Некоторые фигуры, возможно, были разбиты именно на этом этапе по неосторожности мастеров. На каменоломне обнаружено несколько поврежденных фигур, отбракованных из-за дефектов в камне. Здесь имелись огромные запасы туфа, поэтому проще было уничтожить испорченную статую и начать новую, чем продолжать работать с поврежденной. Кроме того, резьба могла быть прекращена, если во время работы была допущена ошибка, что в Полинезии считалось знаком дьявола, который влиял на mana резчика.
Следующей задачей было передвинуть статую вниз по склону (около 55°), не повредив ее. Были использованы спускающиеся каналы, прорытые в земле при помощи остатков перемычки, которая была необходима для указания направления движения. Островитяне настаивают на том, что использовались тросы, возможно, привязанные к шее статуи, как некие «причальные тумбы», которые все еще видны.

Предыдущая страница 6 Следующая страница


7 Николай Непомнящий

Головы моаи на внешнем склоне холма Рано Рараку

На краю кратера, в 150 м над равниной, возможно, лишь для проведения операций на одной стороне внутреннего края, можно увидеть несколько пар выкопанных отверстий около 1 м глубиной и шириной, с горизонтальными каналами, соединяющими их на дне. Оставленные следы позволяют сделать предположение о том, что каналы 7,5 – 10 см толщиной соединялись именно здесь, а островитяне подтвердили эту теорию. С тех пор как были обнаружены остатки больших деревьев, появилась версия о том, что в этих ямах стояли крупные стволы, обмотанные вокруг веревками. Островитяне сами рассказали об этом немцам, которые прибыли в 1882 году, что в этих ямах росли огромные деревья, которые держали тросы, используемые для того, чтобы опустить статуи. Они служили своеобразным «якорем» для людей, которые при помощи длинных веревок контролировали движение законченных статуй. Кроме того, веревки могли быть привязаны к горизонтальным деревянным балкам, размещенным перпендикулярно в каналах, спускающихся со склонов: подобные следы остались в каменоломне. Случались и происшествия: как минимум, одна голова осталась на месте, в то время как туловище продолжало двигаться. Тем не менее в целом система работала хорошо.
После того как статуи спускали из каменоломни, завершалась резьба на их спинах. Но, как отметили Рамирес и Хубер, одной из неразрешимых загадок острова осталось то, почему скульпторы просто не отрезали грубые глыбы и не перевозили их в наиболее пригодные для работы места. И почему они делали большую часть работы еще до передвижения статуй и даже до того момента, когда их спускали вниз по склону карьера?
На высоте около 400 м от дна внешнего края стоит около семидесяти почти законченных статуй, установленных в ямах, сделанных в земле, это фигуры, закопанные по плечи или даже подбородки, повернутые спиной к горе. Это создает классический карикатурный вид голов с острова Пасхи, которые пристально глядят в море. Раскопки, произведенные Кэтрин Рутледж, и более поздние, совершенные командой Тура Хейердала, обнаружили, что это те же статуи, что стоят на платформах, а самая высокая из них около 11 м в высоту. Предполагалось, что это фигуры людей, которые еще не умерли или еще не передвинуты в ahu из-за отсутствия места на платформе, либо из-за отсутствия средств передвижения.

Вид с птичьего полета на моаи, лежащие там, где они были вырезаны, – на плато Рано Рараку

На краю соседней долины лежат более тридцати статуй, в основном, лицом вверх. Другие сгрудились вокруг «доисторических» дорог в направлении на юг и запад вдоль южного побережья. Таким образом, мы добрались до вопроса, мучившего каждого, кто посещал остров: каким образом эти фигуры были вытащены из каменоломни и перевезены, иногда на несколько километров, к их последнему месту пребывания?

Как двигали статуи?

Казалось, они торжествовали, спрашивая: «Угадай, как была проделана такая работа! Угадай, как мы передвигали эти гигантские фигуры вниз по стенкам вулкана и поднимали их на холмы в любое место на острове, которое нам понравилось!»
Тур Хейердал

На протяжении многих лет рождалось множество гипотез о том, как завершенные статуи перемещались из каменоломни. В 1722 году Роггевен, который не был геологом, был введен в заблуждение цветом туфа и его сложной структурой (в нем были найдены бесчисленные лапилли) и предположил, что статуи были фактически вылеплены на месте из какой-то пластиковой смеси из глины и камня. Некоторые офицеры из команды Кука в 1774 году пришли к тому же выводу. В 1949 году физиолог Вернер Вольф даже предположил, что эти фигуры были вырезаны, затем вытолкнуты горячим воздухом из извергающегося вулкана на платформы, а закончены, когда оказались на холме. Другие предполагали, что всему виной электромагнитное или антигравитационное поля, упоминались и инопланетяне. Сами островитяне верят в легенду о том, что статуи шли сами благодаря духовной силе или приказам священнослужителей или же вождей. Было сказано, что статуи каждый день проходят небольшое расстояние по направлению к платформам, кроме того, они бродят вокруг в темноте и произносят заклинания!
Может быть, верно, что вера движет горы, но археологи имеют на сей счет более прозаические объяснения. Первом выводом может быть то, что проблема не в том, чтобы переместить статую (это, конечно, не просто, хотя средний вес ее не более 18 т), а в хрупкости, поскольку туф Рано Рараку не очень плотный. Самое главное было не повредить законченные, уже вытесанные из камня детали.
Сотни статуй были перемещены из каменоломни, некоторые из них на расстояние около 10 км, хотя надо отметить, что лишь самые маленькие могли передвигаться так далеко. Это, пожалуй, сильный аргумент против того, что статуи двигались под воздействием духовной силы! Кроме того, чем дальше перемещали истукана, тем больше оказывался престиж деревни, из которой были родом резчики.
Для первых наблюдателей, которые считали, что на острове никогда не имелось дерева или материала для изготовления веревок, способ передвижения статуй оставался непонятным. Первый реальный прогресс в решении этой проблемы был достигнут во время франко-бельгийской экспедиции 1934 года, когда статуя весом в шесть тонн была передвинута при помощи саней силами сотни островитян. Позднее, во время экспедиции Хейердала, в 1950-е годы, был проделан эксперимент со статуей в 4 м, которая весила около 10 т. Следуя инструкциям более пожилых людей, островитяне сделали деревянные сани из ветвистого дерева, положили статую на них спиной, были привязаны веревки, сделанные из коры деревьев. Около 180 человек, мужчины, женщины и дети, пришли потанцевать и повеселиться перед тем, как приступить к вытягиванию статуи на короткое расстояние на санях, используя две параллельные веревки.
Если 180 человек смогли вытянуть статую весом в 10 т, значит, полторы тысячи человек вполне могли сдвинуть даже 82 т Паро (плюс тяжелые сани); мы увидим позднее, что вполне можно было найти и побудить к работе столько людей даже в древнем обществе. Транспортировка на санях могла бы быть более беспрепятственной и эффективной: жители сокращали необходимое количество требуемой рабочей силы на треть, применяя смазочный материал по дороге – можно было использовать таро, сладкий картофель, стволы тоторы или листья пальмы. На острове существует передаваемая из уст в уста легенда о том, что месиво из ямса и сладкого картофеля в самом деле использовалось в качестве смазки для передвижения статуй. Действительно, это пюре не пропало бы потом, поскольку его могли съесть куры.
Чешский инженер Павел Павел, воспоминания которого мы помещаем в этой книге, провел важные эксперименты с девятитонной моделью моаи. Она была положена спиной вниз на сани, стоявшие на траве, но тридцать мужчин не смогли сдвинуть ее.
Использовав 800 км картофеля для облегчения толкания, люди смогли передвинуть ее на 6 м. Однако, когда сани поставили на перекладины длиной 2 м и 20 см в диаметре, лишь десять человек понадобилось для того, чтобы передвинуть статую.
Поскольку мы знаем, что на острове имелось достаточное количество лесоматериалов, можно прийти к выводу, что работа – и рабочая сила – были сокращены на половину путем волочения саней по смазанной деревянной дороге, а не по земле. Дерево торомиро могло подойти для изготовления веревок около 50 сантиметров в диаметре, а также для рычагов, которые, возможно, имели решающее значение для перемещения фигур.
Уильям Мюллой предложил простой и экономичный способ транспортировки, используя изогнутые Y-образные сани, сделанные из рогатины большого дерева, на котором статуя лежала лицом вниз. Пара больших треног была приделана к шее фигуры при помощи петли. Когда они наклонялись вперед, веревка частично поднимала статую и снимала часть веса с саней. Статуя двигалась вслед за треногой, создавая качающее движение, похожее на поднятие живота.
Мюллой предположил, что, используя этот метод, Паро могли передвинуть на 6 км к платформе всего девяносто человек. Специалисты по античной технологии указали на то, что с тем же успехом могли служить и плоские сани. Было подсчитано, однако, что метод Маллоу не более эффективен, чем остальные. Кроме того, не надо забывать, что шеи у истуканов очень хрупкие. И еще: большинство статуй, очевидно, брошенные при транспортировке, не подходили для такого метода транспортировки. Значит, имелся и другой метод…
Фон Захер в свое время описал, как на острове Зумба (Индонезия) сани, сделанные из двух стволов деревьев клиновидной формы, использовались для перемещения 46-тонного камня, который толкали 1500 человек из семи деревень, причем с поворотами. Используя десять тяжелых свитых канатов, тысяча человек толкала груз одновременно. Эти люди не получали платы, однако были обеспечены едой, музыкой и развлечениями. Кроме того – и это главное – они приобретали ощущение «сопричастности». Множество свиней было зарезано для такого случая, что подчеркивало престиж хозяина камня. Возможно, именно подобные факты дают нам некое представление о совместных проектах на острове Пасхи.
Простой «санный метод» стал сейчас восприниматься специалистами более серьезно, поскольку мы уже знаем о существовании пальм, которые можно было использовать и для саней, и для постройки специальных дорог. Пальма в целом не очень крепкое дерево, и стволы большинства экземпляров практически высохли и сгнили во влажной окружающей среде. Используемые лесоматериалы требовали частой замены, поэтому если пальмы использовали для транспортировки статуй, то такая деятельность неизбежно приводила к истощению природных ресурсов. Стоит заметить, однако, что современные, то есть растущие в настоящее время, экземпляры Jubaea chilensis, или чилийского винного дерева, очень близки к тем, которые произрастали когда-то на острове; они сопротивляются гниению, потому что их кора, хотя всего лишь 5 мм толщины, очень прочная.
Еще одной причиной, по которой стволы пальм можно было использовать в качестве катков, является то, что они были, как минимум, 20 см в обхвате: как отмечалось ранее, современные экземпляры чилийского винного дерева могут достигать высоты около 25 м и диаметра от 1 до 1,8 м. Хотя ствол состоит из пористой волокнистой массы (менее прочной и более волокнистой, чем кокосовая пальма), которая содержится в тонкой твердой коре, она высыхает до необходимой твердости; было подсчитано, что внешний слой твердой древесины нижней части ствола зрелой пальмы может выдержать около шести тонн. Для большей эффективности катки могли быть совершенно одинаковыми и двигаться по идеально гладкой поверхности. Британцы и французы проводили аналогичные эксперименты по передвижению доисторических мегалитов и пришли к выводу, что подобная техника уменьшает требуемую рабочую силу до шести-семи человек на тонну веса. Следовательно, чтобы передвинуть Паро при помощи пальмовых катков, было необходимо использовать 500 – 600 человек. На грубо сделанных дорогах катки могли застревать, однако хорошая трасса плюс смазка могли сделать эту задачу относительно легкой.

Экспериментатор из штата Вайоминг (США) Чарлз Лав пытается двигать моаи с помощью катков и волокуш

Для горизонтального перемещения статуй большего размера французский архитектор и археолог Жан-Пьер Адам предложил совершенно иную технику. Наблюдая за рыбаками Берега Слоновой Кости, он увидел двух человек, с легкостью двигавших тяжелое каноэ вверх по пляжу, в то время как его не могли сдвинуть четыре человека. Один мужчина сел на один конец каноэ, чтобы приподнять его достаточно для единственного катка, размещенного под ним, в это время другой мужчина поворачивал каноэ на 180°. Затем они менялись местами и повторяли операцию до тех пор, пока каноэ не преодолевало требуемую дистанцию.
Если серии катков ожидали каждую статую у подножия подъездной полосы, ведущей из каменоломни, значит, фигуры необходимо было слегка приподнять над землей. Катки должны были быть расположены ниже центра тяжести или практически под осью вращения. Далее вес головы должен был быть увеличен при помощи камней в мешках, а подпорка или камень размещались в земле рядом с ним. При помощи веревок, привязанных к основанию, передвигать всю фигуру на 180° было просто. Веревки, противовес и подпорка должны были передвигаться для каждой последующей операции. Адам подсчитал, что, используя такой метод, Паро могли передвинуть 590 человек, всего лишь треть от того количества людей, которые были бы необходимы для саночного метода передвижения. И эта техника, и метод Мюллоя также требуют лишь коротких толкающих рывков, между которыми, в отличие от волочения на санях, можно устраивать отдых.
Стоит заметить, что на малоизвестном голландском рисунке, сделанном в 1728 году всего через несколько лет после повторного открытия острова и, возможно, основанном на информации от компаньонов Роггевена, изображена большая скульптура, не имеющая никакого сходства с моаи, которую передвигали всего девять местных жителей. Трудно оценить, какой метод используется, но кажется, что блоки стоят на каменной плите, и вполне возможно, что под ними расположены катки – и это может добавить веса предположению Адама.
Ван Тилбург свято верила в то, что статуи перемещали на спинах, и она первая провела компьютерное моделирование для исследования их перевозки. К сожалению, выбранная для ее экспериментов платформа Аху Акиви очень нетипичная из всех стоявших на острове, она действительно с легкостью могла перемещаться и на спи – не, и на животе. К береговым же платформам можно было подобраться лишь спереди, поэтому статуи должны были быть перевернуты перед тем, как их поднять, если они прибывали на спинах. И, конечно, компьютерное моделирование – это очень хорошо, однако в действительности тяжелые камни – это совсем другое…
В 1998 году был проведен эксперимент для телевидения. Ван Тилбург направляла движение девятитонной модели статуи на острове: сорок человек тянуло ее на санках по наклонной плоскости около 50 м. Но неожиданно она была вынуждена сменить положение, перевернувшись со спины на живот, поскольку статуя, лежавшая на спине, должна была быть установлена за платформой, что, как уже упоминалось, в большинстве случаев было невозможно. Однако, как указывал инженер Винс Ли, даже ее новый метод был сопряжен со множеством проблем, потому что куда деваться колоннам тех, кто толкает статую, когда сани оказываются около платформы? Ли высказывает более здравое и практическое соображение, подтвержденное опытом, что эту дилемму может решить лишь использование рычагов, поскольку всегда найдется пространство, где можно толкать рычаг. В Андах, в Египте и других местах были найдены большие глыбы, причем найдены в таких местах, которые слишком узкие для большого количества «толкателей», которые необходимы для их передвижения. Именно рычаги должны были использоваться для толкания камней вперед и назад.
В поразительном эксперименте, проведенном Ли на острове, 12 человек поднимали при помощи рычага 6-тонный камень на 5 м за полтора часа; таким образом, каждый условно двигал по 500 кг камня, при этом не требовались никакие приспособления, чтобы тащить его. Подобным способом они могли передвигать камень на 30 – 40 м в день. Ван Тилбург понадобилось бы при такой же скорости в 4 – 6 раз больше людей. И, конечно, они могли достигнуть любой платформы, не работая со стороны моря!
Статуи, если их перевозили на спине или животе, должны были быть соответствующим образом завернуты и набиты травой по причине хрупкости и для защиты орнамента. А если их перемещали вертикально, чтобы уменьшить трение, возможно, то и дело поворачивая их основания, как мы часто переставляем холодильник?
Кэтрин Рутледж, как она сама пишет, «серьезно пришла к выводу, что статуи могли передвигать в вертикальном положении»; Хейердалу островитяне рассказывали в 1950-е годы, что статуи «пробирались вперед» (это было показано сведенными вместе ногами и напряженными коленями), в то время как несколько лет спустя французскому исследователю Франсису Мазьеру местные жители рассказали, что «статуи двигались вертикально, делая полоборота на своих круглых основаниях».
В 1980-е годы было проведено два независимых расследования для проверки осуществления этой техники. Павел Павел начал с 26-сантиметровой глиняной статуи, которая, как утверждалось, была очень прочной, благодаря большой окружности основания и узкой нижней части, в которой находился центр тяжести, примерно на высоте одной трети от общей высоты. Затем он сделал 4, 5-метровую бетонную статую, весившую 12 т. В 1982 году в чешском городе Страконице он попытался поднять ее вертикально; было сооружено слегка выпуклое основание для легкого верчения (плоское основание вынуждало делать более длинные «шаги»). Вокруг головы и основания были привязаны веревки, семнадцать человек, разделенные на две группы, наклоняли статую на край и толкали вперед. Не имея практики, был сделан невероятный прогресс, команда работала слаженно и без переутомления.
В 1986 году Павел смог повторить эксперимент на острове, используя две настоящие вновь установленные статуи. Была выбрана 2, 8-метровая статуя весом 4 – 5 т (с накладками из дерева, чтобы защитить ее от веревок), и лишь три человека понадобилось, чтобы наклонить ее, и пятеро, чтобы толкать вперед. Другая, в Тонгарики, высотой в 4 м и весом в 9 т, была сдвинута с места. Она стояла настолько прочно, что можно было наклонить ее на 70° на другую сторону, при этом она не падала. Лишь шестнадцать человек потребовалось, чтобы сдвинуть ее на расстояние в 6 м: семеро наклоняли и девять переворачивали. Вследствие этого Павел пришел к выводу, что при надлежащем опыте эту фигуру можно сдвигать на 200 м в день, и даже самые большие статуи могли быть передвинуты таким образом – хотя передвижение 82-тонного Паро на 6 км по сырой земле – это совсем не то, что переместить маленькую фигуру на 6 м. Он утверждает, что моаи были передвинуты в сырою погоду, чтобы уменьшить трение и износ основания. Тур Хейердал предположил, что при использовании такого метода 20-тонная статуя может двигаться в среднем на 100 м в день.
Впрочем, сейчас самое время предоставить слово самому Павлу Павелу, чешкому инженеру, написавшему книгу воспоминаний о своем пребывании на острове в конце 1980-х годов.

Моаи учатся ходить

«Дорогой господин Павел!
Я был очень удивлен, когда увидел фотографию копии статуи с острова Пасхи.
На фото статуя перемещается на катках с помощью многих рычагов, что мне вполне понятно. Но на другом снимке кажется, что Вы передвигаете статую в положении стоя, и трудно понять, как, собственно, Вы это делаете.
Был бы весьма рад, если бы Вы прислали мне подробное описание, и хочу Вас поздравить с идеей провести эксперимент с бетонной копией.
С пожеланием всего лучшего Тур Хейердал»

«Наш самолет приближался к месту назначения, и через несколь – ко минут мы увидели внизу Рапа Нуи – знаменитый остров Пасхи.
Я летел вместе с экспедицией, возглавляемой Туром Хейердалом, и со съемочной группой шведского телевидения, состоящей из четырех человек. Тур Хейердал и его спутник, профессор Арно Скейлсволд, через тридцать лет возвращались на остров Пасхи.
Пока мы медленно облетали вулкан, на его желтом травянистом склоне появилась группка мелких черных точек. Я, замерев, следил, как точки постепенно принимали очертания каменных статуй моаи, этих таинственных королев острова Пасхи.
Я оглянулся и увидел Тура, невозмутимо сидевшего в среднем ряду кресел, спокойно обсуждавшего что-то с киногруппой и совсем не разделявшего воодушевления пассажиров. Когда мы выходили из самолета, у меня в руках оказалось две сумки, моя и Хейердала. Он попросил помочь ему.
Церемония встречи превратилась в довольно утомительную работу. У трапа нас ждала ликующая толпа во главе с молодым высоким человеком в очках. Это был губернатор острова известный археолог и друг Тура Хейердала доктор Серхио Рапу. Островитяне, увидев старых знакомых, обнимали их и выкрикивали рапануйское приветствие – «иа ора на».
Я стоял недалеко от Тура и завистливо смотрел на пестрые цветочные ожерелья, которые островитяне один за другим надевали ему на шею. Вокруг царила фантастическая неразбериха, но у меня было достаточно времени, чтобы все рассмотреть. Вдруг кто-то из них, наверно, пожалев меня, с приветливым «иа ора на» повесил и мне на грудь огромный венок. На краю аэродрома нас ожидал местный фольклорный ансамбль. Музыканты, в юбочках из травы и таких же повязках на лбу, завели темпераментную мелодию и вдохновенно запели. Как только мы приблизились, вперед со страшным криком выскочили два воинственно раскрашенных дикаря. Но Хейердал с олимпийским спокойствием наблюдал их угрожающие движения: он знал, что за этим последует. Дикари, крича и пританцовывая, сложили к его ногам подношения: живых цыплят, связанных за ноги, сладкий картофель в корзинке, сплетенной из пальмовых листьев, и гроздь бананов.
Тут музыка успокоилась, в ней появились более мелодичные тона, и на площадку, ритмично раскачиваясь, вышли девушки. Повязки на лбу и юбки у них были из белых перьев, которые разлетались в стороны в бурном ритме танца. Я поставил на землю обе сумки и с фотоаппаратом над головой стал пробираться к танцовщицами. Я должен был сделать снимок на память».

Для меня остров Пасхи начался задолго до этого путешествия. Еще дома, в Страконице, я попытался разгадать одну из тайн Рапа Нуи, и, как мне кажется, небезуспешно.
Древние каменщики вытесали на склоне кратера вулкана Рано Рараку больше семисот статуй разной величины. Некоторых готовых гигантов переправили на расстояние от нескольких сот метров до шестнадцати километров! Как им это удалось при тогдашних примитивных орудиях и без тягловых животных, о которых в ту пору на острове еще не знали?
Что же было под рукой у тогдашних островитян? Канаты, деревянные рычаги, камни, чтобы подкладывать под основание, и человеческая сила. Не так уж мало. Но достаточно ли подобных подручных средств для перемещения колоссов в несколько десятков тонн весом? И главное, как они ухитрились при транспортировке ни капельки не повредить поверхность истуканов?
Теорий о том, как проходило передвижение моаи, несколько. Первое, что приходит в голову, взять статую в руки и перенести. Нет, это не так просто. В Ла-Венте в Мексике провели любопытный эксперимент: тридцать пять человек, впрягшись в лямки, перенесли статую весом в тонну на семь километров. Но что возможно с небольшим изваянием, вряд ли получится с таким, которое в десять, а то и сто раз тяжелее.
Хорошо, но есть еще один способ – волоком.
Тур Хейердал еще во время первой экспедиции на острове по совету Педро Атана, старосты деревни, организовал интересное испытание. Сто восемьдесят рабочих, ухватившись за канаты, тянули десятитонную статую по земле. И она перемещалась. Чтобы не повредить изваяние, туземцы сделали деревянные сани, которые его предохраняли от трения о землю. Позже Тур Хейердал сам признал: этот метод не представляется реальным. Ведь выбранный им истукан был из самых маленьких, а чтобы волочить по земле гигантов, не хватило бы всего населения, жившего тогда на острове.
Тащить статуи волоком мне не кажется разумным еще по одной причине. Несколько десятков, а то и сотен человек, ухватившись за канаты, растянулись бы на десятки метров. И тогда непонятно, как древние островитяне расставляли моаи прямо на берегу. Чуть дальше – уже бурный неутихающий прибой и большая глубина. Те, кто волочил изваяние, здесь бы не нашли опоры для ног.
Не могли ничем помочь и островитяне. На все вопросы они отвечали одно и то же: «Статуи ходили сами».
Я еще и еще раз перечитывал книгу Хейердала «Аку-Аку» и рассматривал фотографии моаи. И вдруг осознал: островитяне утверждали, что статуи ходили сами, а мы почему-то не воспринимали это всерьез.
Конечно, поверить, что статуи ходили сами, мне мешал здравый смысл. А если им кто-то помогал? Наклонил, повернул… Ведь мы, передвигая тяжелый шкаф или бочку, всегда именно так и делаем. Наклоним на одну сторону, повернем, наклоним, повернем. У грузчиков в былые времена для такого способа был свой профессиональный термин – кантовать. Кантовали тяжелые грузы, с которыми иначе не справиться.
А можно ли кантовать огромную моаи?
Вопрос не давал мне покоя, и я решил проверить. Из глины по фотографиям я вылепил почти четырехметровую модель. Когда она высохла, я попытался ее наклонить. При наклоне 15° – 20° она начинала падать. Хотя наклон этот скорее всего необязателен. Поворачивая модель на твердой площадке, я могу приподнять чуть-чуть ее основание с одной стороны, и тогда она повернется в противоположную сторону. Но как статую наклонить? Достаточно ли завязать вокруг головы канаты и тянуть? Однако при подсчетах оказалось, что для наклона нужна довольно большая сила. Это меня озадачило: получалось, что в передвижении истуканов участвовало множество людей. Такой вариант мне не подходил. Правда, я рассчитывал статистическую силу при условии, что статуя стоит на твердой поверхности. На мягкой же почве результаты получились другие, и величина необходимой силы немного уменьшилась.
Первая часть задачи – наклон – оказалась легкой. Но была и вторая часть – поворот. Как заставить повернуть такой колосс? А как, собственно, выглядит основание моаи? На фотографиях и в книгах оно казалось прямым, но снимки были невысокого качества. А если основание закругленное, как утверждает Франсис Мазьер, то уменьшится и величина силы, нужной для наклона.
Удача пришла ко мне, когда одну из своих статей о возможности передвижения статуй острова Пасхи я послал в научный журнал. Там были снисходительны к начинающему автору и в конце концов мой материал опубликовали. В конце статьи я упомянул, что мы предполагаем правильность теоретических расчетов проверить на практике. Остров Пасхи довольно далеко, и мысль поехать туда и попробовать передвинуть парочку моаи, очевидно, показалась бы безумием… Ну а почему не попытаться сделать точную копию, например, у нас, в Страконице? Дни уходили один за другим, а я мысленно перебирал, с кем, из чего и как сделать статую. Дерево и камень я сразу отбросил – очень трудоемко. Нужно было найти способ и материал попроще.
На площадке за моим домом ребята постоянно играли в футбол, а вокруг сидели болельщики. Я решил обратиться к ним. Показал им чертеж статуи моаи и долго объяснял, зачем она мне нужна, из чего и как ее надо сделать. У большинства интерес быстро пропал. Но один – Мартин – сказал:

Предыдущая страница 7 Следующая страница


Остров Пасхи 8

– Я бы попытался, если сумею.
Итак, нас было уже двое: Мартин Обельфальцер и я. Потом к нам присоединился брат Мартина Томаш, его товарищи Петр, Франта и еще много других.
Наконец я решил: модель будем отливать из бетона. Сделаем форму из глины, а способ отливки обсудим со специалистами. Нам повезло – дело было настолько курьезное, что многие, помогая, видели в нем забавное развлечение. Нам шли навстречу и совершенно незнакомые люди. Немалую роль в этом сыграла и опубликованная статья. Размер статуи предопределила доступная нам механизация. Не могли же мы сделать гиганта, которого бы не поднял ни один кран и не увез никакой грузовик. Высота 4,5 м и вес 10 – 12 т. Так мы решили, посоветовавшись со специалистами автомобильного транспорта.
Теперь нам оставалось только найти место. Да еще желательно, чтобы оно было недалеко от нашего дома и туда могла бы въехать нужная нам техника.
Площадку выделил директор среднего производственного училища в Страконице, помогали и члены организации Социалистического союза молодежи (ССМ) училища, и члены организации ССМ агростроительного треста, где я работаю.
Ну, вот глиняная форма и готова, мы торжественно залили ее бетоном, и он месяц застывал. Деньги за цемент для бетона я заплатил из собственного кармана, но то сказочное ощущение, когда автокран поднял статую и мы впервые увидели плоды своего труда, нельзя оценить никакими деньгами.
Настал момент, которого мы ждали более полугода. 8 декабря 1982 года. Серый осенний день. К испытанию все готово, и статуя стоит на центральной площади Страконице. Удастся испытание или все кончится большим конфузом? Главное, чтобы никто не пострадал, это самое важное. А вдруг статуя упадет?
Вероятность неудачи была велика. Для страховки я выпросил автокран, чтобы он во время испытания удерживал статую от падения.
Ребята мне помогали как могли и, главное, верили, что наш эксперимент пройдет хорошо.
– Все готовы?
Наклоняющие держали веревки, укрепленные на голове модели, и ждали команды. Те, кто тянул поворачивающие канаты, должны были придать нашему бетонному гиганту движение вперед.
– Взяли! Канат натянулся, ребята перехватили его, пока было можно, – ничего. Ослабили на минуту напряжение, чтобы получше ухватиться, и снова потянули. Опять ничего.
– Не идет! Нашу неудачу видели и зрители. К двум канатам, идущим от головы модели, встали новые люди, но всем не хватало места. Что дальше? Сделали перекладину, чтобы удобнее было держать канат. Руки добровольных помощников быстро передали деревянный брусок, привязали его к веревке. Это было уже лучше.
– Начали!
Наклон в другую сторону, поворот в противоположную – первый шаг! Ура! Она ходит!
С меня разом свалились все заботы предыдущих дней. Ребята радовались не меньше меня. Чтобы определить необходимое количество людей, мы постепенно – по одному – уменьшали число стоявших у канатов. Оказалось, что для наклона нужно восемь, а для поворота – девять человек. Всего семнадцать.
В конце мая 1985 года мне позвонил товарищ, с которым я уже год не виделся. Вместо обычного «здравствуй, как дела?» он огорошил меня вопросом:
– Ты едешь с Хейердалом на остров Пасхи?
О предстоящей экспедиции я не имел ни малейшего представления, о чем и сообщил приятелю. По его совету я нашел номер газеты «Млада фронта» и прочел: «Норвежский ученый Тур Хейердал, который в 1955 – 1956 годах пересек на бальсовом плоту «Кон-Тики» Тихий океан, организует очередную экспедицию. По желанию норвежского музея «Кон-Тики» он проведет археологические раскопки на острове Пасхи. Полный сил и энергии семидесятилетний ученый предполагает отправиться в экспедицию в будущем году. Она будет посвящена раскопкам ритуальных предметов и других исторических памятников».
У меня закружилась голова. Поехать с Хейердалом на родину моаи! Несбыточная фантазия. К счастью, я быстро взял себя в руки и прочел заметку еще раз. Экспедиция отправляется через полгода. Может ли заинтересовать Хейердала наш эксперимент?
Я долго колебался, но потом с помощью друга, знающего английский, описал наш опыт, отправил письмо и стал ждать. Я считал дни и мысленно представлял, как известный ученый держит листок в руке, снисходительно улыбается и бросает его в корзину.
Но через три недели пришел ответ. Тура интересовали детальные подробности нашего эксперимента. Мы написали второе письмо на нескольких страницах и приложили фотографии нашей «шагающей страконицкой моаи».
И снова пришел ответ от Тура Хейердала. В нем было приглашение участвовать в экспедиции.
К первой моаи я подходил со смешанным чувством: похоже на нашу, страконицкую? Не похожа? Я нетерпеливо ускорил шаг и обогнал остальных членов экспедиции. Взглянул на нижнюю часть лежащего гиганта, и сердце запрыгало от радости. Основание было таким, как я предполагал, – не совсем прямое, но и не слишком закругленное. Пока я прощупывал его, подошла вся группа. Началась оживленная дискуссия о том, что нам нужно для успешного проведения эксперимента.
После обеда мы отправились к кратеру вулкана Рано Рараку. Поднялись на вершину. Вид на озеро внутри кратера для меня не был совсем неожиданным, перед приземлением мы довольно долго покружили над Рано Рараку. Озеро, метров триста в диаметре, лежит в мелкой продолговатой чаше в жерле вулкана. Его темно-синяя поверхность резко контрастирует с зеленым тростником, растущим вдоль берегов, и с черно-красными породами кратера, которые покрыты редкой травой. На вершине выступают два черных пика скал, которые поднимаются вверх на южной стороне кратера. Под ними стоят несколько десятков полуприсыпанных моаи. Эти статуи были высечены внутри кратера и так там и остались. Ни одна из них не стронулась с места. В этом мы убедились, рассмотрев отдельные статуи и снаружи и внутри кратера.
На побережье, в стороне от деревни, расположена Тагаи – отреставрированная недавно древняя ритуальная площадка размером с квадратный километр. Сторону, обращенную к океану, образуют три каменные платформы агу с истуканами: на одной их – пять, на двух других – по одному. Посредине между платформами проходит дорога шириной метров пятнадцать, вымощенная каменными плитами.
Никогда раньше не приходило мне в голову, как огромны эти статуи, сколько усилий и материала потребовалось на их создание. Древние неутомимые ваятели не только вытесали моаи и разместили их по всему острову. Они еще для каждой построили обширные величественные постаменты. А может, наоборот? Сначала на берегу океана построили платформы агу и только много позже догадались украсить их моаи?
Как же выглядит платформа агу?
Это ровная либо слегка наклоненная к морю площадка длиной от десяти до ста метров и шириной около пятидесяти. Большинство агу расположено прямо на берегу, и от воды их отделяет только стена шириной 1 – 2 м. Собственно говоря, стена – это пьедестал для моаи. Его высота 3, а бывает и 6 м. Островитяне строили такую стену из больших камней, умело положенных один на другой. На некоторых агу каменные плиты так точно пригнаны друг к другу, что диву даешься. На первый взгляд они напоминают знаменитые постройки инков Южной Америки. Плиты обработаны мастерски, никаких зазоров между ними нет. Такие агу, по-видимому, относятся к раннему периоду заселения, а о том, доказывают ли они связь острова с индейскими цивилизациями Южной Америки, ученые спорят и до сих пор.
Между стеной-пьедесталом и платформой лежит наклонная плоскость под углом 15 – 20°. Она выложена рядами черных валунов, которые служат своеобразным украшением. Так выглядели агу во времена, когда тут проходили культовые церемонии и погребения высокопоставленных особ племени. Сегодня большинство из 244 агу лежат в развалинах. Они пали в неравном бою со временем, людьми и природой. Несколько восстановленных агу – заслуга доктора Уильяма Мюллоя. Он был участником первой экспедиции Тура Хейердала и потом несколько раз возвращался на остров, чтобы продолжить раскопки и реставрировать разрушенные памятники. Рапа Нуи его очаровал, и он не хотел оставаться без преемников. Он выбрал несколько одаренных детей островитян и дал им возможность изучать археологию в университетах на континенте. Наш хозяин, Серхио Рапу, один из них. Когда доктор Мюллой умер, его последователи поставили ему в Тагаи памятник.
После обеда мы снова отправились к Рано Рараку, нашей целью было осмотреть стоящие на его склоне моаи.
– А что это у той моаи на лице? И на подбородке? Арно, пожалуйста, посмотри, что означают эти линии на лицах изваяний?
– Это щели от выпавших камней. Сам видишь, как они выветрены.
– А может, это татуировка? – не успокаиваюсь я. Когда-то я прочел, что первые обитатели острова увлекались татуировкой. Особенно аристократия. А поскольку статуи представляли вождей племени или высокородных особ, почему бы на них тоже не могла быть татуировка?
– Нет, это не татуировка, – вмешался в дебаты Тур, подходя к нам. – Туф, из которого они сделаны, содержит куски твердого минерала – ксенолита. Когда туф выветривается, минерал выпадает, и остаются трещины. Необходимо в самое ближайшее время найти средство для консервации статуй. Иначе со временем от них ничего не останется.
– Но хоть кто-нибудь о них заботится? – возмутился я.
– Да. ЮНЕСКО провела конкурс на лучшее предложение, как сохранить моаи. И даже один из проектов принят. Но нет денег. А когда люди увидят фильм об экспедиции и твоем эксперименте, они спохватятся и начнут искать источники для финансирования, – растолковывает мне Тур и заговорщицки улыбается.
Однажды Тур пригласил двух островитян, старого Леонардо и его сестру, утверждавших, что они знают песни древних рабочих, передвигавших изваяния.
Тур дал знак операторам, чтобы приготовили камеры, и старая женщина тихо запела. Леонардо закрыл глаза, стал медленно раскачиваться и, поворачиваясь в сторону, противоположную наклону, делал шаг вперед. Постепенно он продвигался к камерам. В его движениях было что-то комичное и одновременно таинственное. Когда перестала стрекотать камера, Леонардо был страшно доволен – он попал в фильм.
На следующий день мы начали раскопки на равнине у подножия Рано Рараку, где несколько поваленных истуканов лежали головой на юго-запад, параллельно побережью. Мы высказали предположение, что они упали в процессе передвижения к платформам агу.
Если действительно было так, значит, именно здесь пролегал древний путь, по которому передвигались моаи. Где же искать?..
Самое простое – попытаться копать у основания лежащих гигантов. Со времени их падения, за небольшим исключением, их никто не трогал.
Серхио Рапу нам объяснил, что прямо под упавшими великанами, возможно, есть и остатки древних растений. Здесь хватит работы для обширных раскопок, которые он планирует провести в будущем.
Серхио показал нам на одну из лежащих статуй, и у ее основания археологи Гонзало и Арно обозначили прямоугольник, где собирались копать. Раскопки дали бы нам ответ, нужны ли для передвижения моаи специально подготовленные дороги. Расчеты и страконицкий опыт подсказывали, что не нужны. Но не сделал ли я ошибку в своих расчетах? Окончательный ответ могло дать только дальнейшее исследование. Понятно, что я горел любопытством.
Археологи наметили границы раскопок, островитяне-помощники сняли дерн, и ученые начали аккуратно снимать слои земли. Первое, что мы обнаружили, были два камня средней величины, лежавшие по обе стороны от основания истукана. Какой цели они служили? Возможно, древние мастера подкладывали их под края основания, чтобы легче поворачивать моаи? Что-то подобное рассказывал старик Леонардо в Тагаи. Я тогда не особенно ему поверил, но и такое предположение нельзя отбросить. А может, это на самом деле то, что Леонардо называл «токи хака порореко моаи»? Тогда все мои выводы надо пересматривать.
Я представил себе, как должен выглядеть камень, чтобы его можно было подсунуть под край основания. Он должен быть плоским. Кроме того, обязательно легким: при скорости, с какой истукан раскачивается, его смогут обслуживать много людей.
Но ведь исполин раздавит камень, как пустой орех. Значит, камень должен быть таким прочным, чтобы выдержать давление гиганта. Но тогда он обязательно будет тяжелым. Сколько же человек нужно, чтобы подсовывать его под раскачивающуюся фигуру?
В течение дня в выемках, оставшихся после найденных камней, мы обнаружили целое поле более мелких. Опять вопросы. Что это? Остатки вымощенной дороги или что-то другое? Наученные первыми часами раскопок, мы решили пока не делать никаких выводов, углубить раскоп и подождать новых находок.
Работа подвигалась довольно медленно, и мы с операторами отправились в каменоломню на Рано Рараку, которая была не так уж далеко. В редкой траве повсюду лежали обломки ксенолита, твердого минерала, используемого древними островитянами как инструмент для обработки статуй. Называют их «токи» – молоток токи.
Когда прошло первое очарование, я стал рассматривать каждого истукана. Мне хотелось понять, как их создавали. Древние ваятели сначала обозначали всю фигуру, затем вырезали лицо и переднюю часть тела. Потом приходила очередь ушей, рук с длинными пальцами, сложенных на животе. После этого они освобождали со всех сторон вытесанный материал, и только нижняя часть спины оставалась соединенной с первородной скалой. Когда последнюю перемычку разбивали, моаи была свободна. Затем ее спускали вниз по склону и доделывали необработанную спину. В это время статуя уже была в положении стоя.
И тогда наступал самый важный момент – доставка изваяния, не повреждая отшлифованной поверхности, на одну из платформ агу. Но как древние мастера это делали? Вот вопрос, вокруг которого мы все топчемся уже много лет. Лицом к лицу с лежащими исполинами и, конечно, с самым большим из них – статуей высотой 21 м 80 см – я вдруг почувствовал, что мне стало страшно. Сейчас моаи казались самыми настоящими чудовищами, окаменевшими в момент рождения. Вызывающие восхищение творцы вытесывали истуканов головой вверх и вниз, и вправо и влево, как им было удобно. Я разглядывал многотонных великанов и думал, удастся ли вообще наклонить их? Здесь, в каменоломне, я казался себе осквернителем вечного покоя спящих исполинов, наглецом, засомневавшимся в сверхъестественном происхождении и могуществе гигантов.
С такими мыслями я подошел к огромной голове, у которой не было тела. Я несколько минут разглядывал ее, прежде чем понял – это же останки одной громадной моаи, расколовшейся при страшном падении откуда – то сверху. Очевидно, когда ее спускали со склона, она сорвалась, ударилась о скалу, и хрупкий туф не выдержал. Значит, у древних каменотесов, несмотря на многолетний опыт, тоже не всегда все получалось. Если предположить, что перемещением статуй занимались боги, то разве они могли ошибиться?
Из чисто профессионального интереса я зажал в кулаке токи и ударил. В ту же минуту по лицу больно ударили каменные крошки, а к ногам упал кусок отколовшейся скалы. Ладонь онемела: в погоне за научными впечатлениями я конечно же переусердствовал. Этот первый и последний удар вполне удовлетворил мой профессиональный интерес. Отколотый кусок я хотел взять на память, но ничего не получилось. Пока я крутил его в руке, у меня на ладо – ни осталась только горсть крупного песка. Внешние слои туфа в каменоломне действительно сильно выветрились.
То же, к сожалению, происходит и с поверхностью моаи. Работники музея в Сантьяго предупреждали нас, но я не думал, что дело зашло так далеко. Если у нас во время испытания так же легко отколется кусок основания статуи, последствия могут быть очень неприятными – и не только для исполина.
По мере того как раскопки продвигались вперед и из земли вылезали новые камни всевозможных размеров, наше удивление росло. Расширенный и законченный раскоп открыл нам большой каменный круг, внутри весь заполненный камнями. Камни, лежавшие по окружности, были крупными, а ближе к середине они становились мельче.
Все свидетельствовало о том, что мы открыли постамент для исполина. Каково же было его назначение? Вероятно, изваяние должно было простоять на своем каменном ложе довольно долго, и, чтобы оно не упало, в трещины между камнями были вбиты прочные молотки токи. Наверно, движение моаи было прервано, и статуя поставлена на временный «фундамент», допустим, из-за начала сезона дождей, когда все вокруг превратилось в жидкую грязь и дальнейшая транспортировка стала невозможной. Предположим, что так. Но в любом случае это не дорога. Серхио Рапу решил, что позже продолжит раскопки. Есть надежда, что в будущем они помогут найти правильный ответ.
Наше внимание переключилось на другую проблему. С первого дня, разглядывая и изучая изваяния, мы искали такое, какое подошло бы для запланированного испытания. Еще совсем недавно я наивно предполагал, что у нас будет неограниченный выбор. Конечно, я понимал, что мы не сможем воспользоваться полностью готовыми истуканами из каменоломни, не рассчитывал и на полузасыпанных гигантов на склонах вулкана Рано Рараку или на исполинов с реставрированных площадок агу.
Но действительность оказалась много хуже. Из семисот изваяний, разбросанных по острову, Серхио Рапу предложил нам всего лишь двадцать. Десятки упавших колоссов на площадках или вдоль дорог трогать нельзя: они сохраняются в том положении, в каком их нашли. Из двадцати предложенных Серхио некоторых отклонила киногруппа, потому что пейзаж, окружающий эти моаи, не отвечал требованиям съемки. Ну а из оставшихся выбирать, к сожалению, было нечего. Кроме того, из конкурса истуканов пришлось исключить те изваяния, у которых были деформированы эрозией основания или отколоты большие куски.
Результаты поисков были самые неутешительные. Теперь я уже не удивлялся, вспоминая, что работники музея Сантьяго на нашу просьбу предоставить статую для испытаний вначале ответили вежливым, но непреклонным отказом. Двухчасовая беседа была мучительной: мы были совершенно обессилены, даже всегда тщательно одетый Гонзало позволил себе снять пиджак и ослабить галстук. Обычно спокойный и выдержанный Тур сжимал кулаки, ломал пальцы и поднимал глаза к потолку, не понимая причин неуступчивости чиновника.
Был момент, когда все в отчаянии замолчали, и я, улучив минутку, предложил еще один вариант: мы сделаем прямо на острове свою копию, вроде той бетонной, что была в Страконице. Мое предложение никому не понравилось. Тур хотел провести испытание с настоящей моаи, а сотрудники музея прекрасно сознавали, как их отрицательное отношение к эксперименту норвежского исследователя будет воспринято общественностью.
В конце концов мы получили согласие, но со столькими условиями и ограничениями, что права выбора у нас и быть не могло. Когда Серхио увидел нашу растерянность, он уступил и предложил один из стоящих исполинов. Мы не ждали ничего хорошего и поехали посмотреть на него.
В общем, он мне показался подходящим. Это был истукан среднего размера – высотой около четырех метров и весом тонн десять. Еще при первых осмотрах мы решили, что он мог бы подойти. Для предварительного испытания Серхио выбрал одну из статуй, которую вскоре собирались поставить перед входом в церковь. Пока же истукан лежал на площадке за деревенской почтой. Вечером, возвращаясь в отель, мы завернули посмотреть на него. Поскольку выбора все равно не было, а его основание более-менее сохранилось, я согласился. На следующий день меня освободили от других работ, чтобы я мог подготовить все необходимое для предварительного эксперимента.
На 30 января был назначен первый эксперимент с настоящей статуей моаи. Площадка за почтой, где находилось изваяние, напоминала небольшую ярмарку. Истукан лежал в раме из толстых веток, защищающих его от повреждения. Ожидавший нас автокран должен был поднять исполина вместе с рамой и поставить на место, которое я выбрал вчера.
Чем больше я узнавал островитян, тем лучше к ним относился, но их рабочий темп приводил меня в отчаяние. С площадки десять на десять метров, предназначенной для эксперимента, нужно было снять травяной покров. Пять человек стояли и ждали, пока приедет парень с мотокосилкой – они хотели дать товарищу заработать. Все утро до самого обеда мы трудились и перенесли истукана только на 15 м. При этом у нас был мощный автокран и десять помощников, которые привязывали, закрепляли статую.
Когда моаи наконец подняли и перенесли, в раме из веток она выглядела довольно уныло, но это мешало только фотографам. Меня же беспокоило только одно – насколько она устойчива. Основание было сильно деформировано эрозией. Для проверки я слегка толкнул истукана, он охотно качнулся, но не упал. Тур все видел и принял решение поправить основание, а эксперимент пока отложить.
Отложить эксперимент, когда у нас есть автокран, который будет страховать великана от падения, канаты и достаточно людей? Меня это страшно огорчило. И я предложил Туру хотя бы проверить, выдержат ли канаты нагрузку и правильно ли мы расставили рабочих.
Тур на минуту задумался, пожал плечами и согласно кивнул. Прошло немало времени, прежде чем помощники-островитяне привязали канаты и ухватились за них так, как было надо. Тур дал знак киногруппе. Поехали!
Я затаил дыхание и махнул рукой рабочим, которые прекрасно понимали, что надо делать, и натянули канаты. И все. Истукан не шелохнулся.
Это была самая горькая минута в моей жизни. Все с любопытством поглядывали на меня – ведь несколько часов назад исполин качнулся, когда я его слегка толкнул. Кажется, я понял: рабочие только натянули канаты, а должны были дернуть их с полной силой. Скорее всего, они считали, что выполняют необходимый обряд, а статую и без них передвинет некая таинственная сила.
Пришлось объяснить им, что от них требуется. Взялись.
Раздалось могучее «ге-е-е-ей», и опять натянулись канаты. Тяните же! Тяните! Наконец истукан качнулся. Я дал знак людям у поворачивающих канатов. Взяли! Поворот! Моаи, настоящая моаи острова Пасхи после нескольких столетий неподвижности сделала первый шаг!
– Ребята, быстро на противоположную сторону! Приготовились ко второму шагу. Взяли!
Наклон, еще один, и уже вполне приличный.
– Ге-е-е-й! Все разом! Все вместе! – И моаи выдвинула вперед другой бок и шагнула еще раз. Ходит! Она ходит!
На сегодня хватит. Мауриру – спасибо.

Предыдущая страница 8 Следующая страница


9 Николай Непомнящий

Тур подошел ко мне и пожал руку. Жужжат камеры, щелкают фотоаппараты.
Успешно проведенный эксперимент доказал, что не обязательно подстраховывать статую от падения краном, достаточно дополнительных канатов в руках у рабочих. Тур тоже сделал вывод из сегодняшней репетиции. При планировании следующих экспериментов он организовывал все так, чтобы никто из посторонних не мог догадаться, где и когда будут проходить испытания.
Утром мы получили со склада губернатора цемент и все необходимое для бетонирования основания истукана, машина доставила меня и двух помощников на место. Крановщик еще вчера собирался положить изваяние, но, наверное, у него не хватило времени, и сегодня он обязательно должен приехать.
Мы выгрузили вещи и стали ждать. Чтобы как-то отвлечься, я наблюдал за женщинами, занимавшимися рукоделием в тени культурного центра, и подошел к ним, чтобы получше рассмотреть. Поздоровался. Они мне ответили: «Иа ора на. Ту-кои-гу». Ту-кои-гу – прозвище, которое мне дали островитяне, как только весть о первых двух шагах моаи разнеслась по деревне. Ту-коигу был королем островитян, когда, согласно преданию, начались передвижения моаи.
Истукана мы положили на землю только под вечер. Рафаэль, один из парней-помощников, сделал оригинальную петлю, с помощью которой удерживал изваяние в наклонном положении. Другой конец каната он привязал к дереву, и получилась примитивная, но прочная растяжка. Потом ритмичными рывками парни раскачали статую, канат поддерживал ее в положении наибольшего наклона, и кран мягко ее опустил. Ремонт основания мы сегодня так и не закончили. Рафаэль завершит работу завтра.
Наконец все было готово, и мы приступили к генеральной репетиции. С помощью рисунков и жестов я объяснил рабочим, что от них требуется. Потом автокран установил истукана на выбранное место. Мы отбросили раму из веток, теперь главное – не допустить падения моаи. Я старался быть сверхосторожным, но порой приходил в отчаяние.
Я заранее выбрал три дерева, чтобы привязать к ним канаты, страхующие истукана от падения. Мне повезло, что рабочие не согласились с моим выбором. И они оказались правы: деревья прогнили внутри. Что могло бы случиться в критической ситуации – лучше и не думать.
Автокран на главном испытании решили не использовать, поэтому три предохранительных каната под углом 120° протянули к деревьям, теперь уже надежным. С их помощью рабочие могли бы удерживать статую, если бы она вдруг начала падать. Но при этом веревками нельзя было повредить хрупкую, крошащуюся поверхность лица исполина. Для защиты от повреждений мы обмотали его старыми джутовыми мешками, что одновременно предохраняло канаты от трения о шероховатый вулканический туф.
Эксперимент начался после обеда, когда приехали остальные члены экспедиции и киногруппа. Мы расставили рабочих по местам и договорились об условных знаках и командах. У каждого из страхующих канатов встало по одному человеку, у наклоняющих – по три, у поворачивающих – по пять. Я еще раз окинул взглядом площадки: кажется, все в порядке, и дал знак Хуану, руководившему рабочими.
Наклоняющие натянули канаты, еще и еще раз – ничего. Истукан чуть-чуть наклонился, очень неохотно и, главное, слабо. Островитяне у канатов этого видеть не могли, но мы сразу поняли, в чем ошибка.
– Вы должны дать ей время вернуться после наклона в прежнее положение. – Свой совет я произнес по-английски, его перевели на испанский Хуану, а он уже передал его на рапануйском рабочим.
И вот канаты натянулись снова.
– Стоп! Стоп! – закричал я. Трех человек для наклона было много. Когда раскачали моаи, дальше дело пошло само, и было достаточно лишь поддерживать ритм. Они же тянули изо всех сил, и статуя начала дергаться туда-сюда. Если и дальше так продолжать, она обязательно упадет.
– Останьтесь здесь вдвоем, – сказал я рабочим у наклоняющих канатов. Но они поняли мой английский примерно так же, как я мог бы понять их рапануйский. И жестами ответили мне примерно следующее:
– Если тебе кажется, что это легко, становись сам! Они были правы, я их успокоил и пошел к Туру за советом. Он видел, что происходило, но был абсолютно спокоен, как всегда, и не упрекнул меня даже взглядом.
– Пусть попробует командовать Хуан, – предложил он. Я согласился.
Мы начали снова. Наклон был нормальным, но исполин не поворачивался ни в какую.
Что же происходит? Ничего особенного. Мы в Полинезии, и парни у поворачивающих канатов больше всего заботятся о том, чтобы выглядеть красиво. Играют мускулами, улыбаются в объектив, и уловить нужный момент для рывка им уже недосуг. Конечно, лучше бы проводить репетицию и само испытание без зрителей. У рабочих уже вздулись первые волдыри на ладонях, но – ни малейшего результата.
И снова команды Хуана, выкрики островитян, несколько величественных наклонов исполина, могучий рывок – моаи повернулась!
Пять тонн от единого верного рывка повернулись с легкостью балерины.
Рабочих больше не нужно было подгонять, они пришли в восторг, энергично тянули канаты, и под раскатистое «ге-е-е-й» моаи начала свой раскачивающийся танец. И вдруг снова остановились. Почему? Ребята сделали рывок в неправильный момент: воодушевленные легкостью первого шага, они тянули, не оглядываясь на положение статуи в момент рывка. Хотя у меня нервы были натянуты не хуже канатов, я все же понимал, что эксперимент идет нормально. Надо схватить ритм, и тогда истукан начнет шагать, да и рабочим нужно время, чтобы набить руку.
И вдруг я заметил, что парень у одного из поворачивающих канатов стоит прямо под животом у статуи. Если бы она упала, ни у него, ни у двух-трех, стоявших рядом с ним, шансов на спасение не было. Объясняю Хуану свои опасения – полное безразличие. Ведь каждый понимает: чем ближе стоишь к статуе, тем лучше тебя будет видно в фильме, а это что-нибудь да значит! Помогло только вмешательство Тура.
Между тем эксперимент превратился в аттракцион. К канатам устремились зрители, женщины из культурного центра и, разумеется, их дети с неразлучными друзьями – собаками. Каждому хотелось подержаться за канат и заставить моаи сделать шаг. Все крутились под ногами у рабочих, но снисходительность Тура была беспредельна.
– Нас интересовало, сколько человек понадобится для наклона, поворота, и это мы уже выяснили. Очень хорошо. А теперь пусть люди порадуются, к тому же нам их не удержать.
И, как всегда, Тур был прав. По сути дела, веревками завладели три-четыре человека в первом ряду. Остальные же просто без всякого вреда (и пользы) дергали канаты. Естественно, моаи только вздрагивала, но публика была страшно довольна, потому что участвовала в общем деле.
Вдруг я заметил, что одна из страхующих веревок свободно провисла до земли – и как раз в противоположной стороне от наклона. Истукан раскачивался из стороны в сторону, а люди теснились прямо под ним и увлеченно тянули канаты.
– Остановитесь! Стоп! – закричал я. – Где Эдмундо? – Для уверенности имена парней у страхующих канатов я еще утром записал в блокнот. Но у меня в блокноте Эдмундо был, а у каната его не было. Он тоже хотел запечатлеть себя в фильме и поэтому оставил неинтересное место и перешел туда, где мог попасть в кадр.
У второго каната дело обстояло ненамного лучше. Менито, который отвечал за него, вышел на поляну, чтобы наблюдать за событиями издали. Третий парень – Оскар, самый ответственный – проторчал на указанном ему месте все время. От дерева, где он стоял, было все хорошо видно, так что ему ничего не мешало. Ничего, кроме страсти курильщика. Не мог же он прикуривать одной рукой?.. Он отпустил канат, зажег сигарету и с большим увлечением наблюдал за развитием событий. Канат мирно лежал у его ног. Мои друзья, золотые парни из Страконице, сколько раз я вспоминал вас…
Сердце у меня разрывалось от мрачных предчувствий, к счастью, солидное основание и низко расположенный центр тяжести обеспечивали статуе хорошую устойчивость, и ничего страшного не произошло.
Предварительное испытание закончилось, и Тур пожелал мне дальнейших успехов. К радости киногруппы, я произнес перед объективом маленькую речь, в которой поблагодарил доктора Хейердала за приглашение принять участие в экспедиции и за доверие, оказанное мне.
5 февраля 1986 года. На этот день выпало главное и последнее испытание с передвижением статуи моаи. Было оно уже третьим, и каждое приносило столько неожиданного… У меня не было оснований надеяться, что все пройдет гладко. Последующие события показали, что мое предчувствие полностью оправдалось.
Точно не знаю, как должен вести себя эксперт, привезенный из другого полушария. Я в подобной ситуации очутился впервые. Конечно, хотелось бы больше сдержанности, больше достоинства, но важнее – предусмотреть обстоятельства, чреватые неприятностями. Когда же я хватался за инструмент или что-то подправлял, островитяне учтиво отступали, но с неприязнью следили за моими действиями.
– Отойди, лучше я сам сделаю, – сказал я по-чешски. И несмотря на непреодолимый языковой барьер, рабочие реагировали на удивление живо. С двумя самыми молодыми из них мы за полчаса переделали все, над чем вчера более опытные корпели от полудня до вечера.
Но победителем я себя не почувствовал. Повязка из тростника, сделанная по моему рисунку, вместо джутовых мешков, защищающих поверхность истукана от повреждения, была моаи действительно к лицу, хотя пользы от нее не было никакой. Мы долго и старательно прикрепляли повязку из связанных стеблей ко лбу истукана, но она там не держалась, и при первой же попытке закрепить страхующий канат съехал набок. Именно в эту минуту подъехала машина с Туром и другими членами экспедиции, и мой позор был полным. Утром они пораньше отправили нас к месту испытания, а сами на глазах у журналистов и туристов отправились к раскопам, чтобы не привлекать к нам лишних зрителей.
Единственный выход я видел в том, чтобы надвинуть повязку на самые глаза истукану, но как исполин будет смотреться в кинофильме? И тут я вспомнил, как Серхио в музее рассказывал мне, что древние мастера не заканчивали обработку изваяний в каменоломнях, а дошлифовывали спины и вырезали им глазницы только после окончательной установки – на платформах агу.
Ничего нет страшного, если повязка опустится на глаза: статуи всегда путешествовали слепыми, незаконченными. Как я мог об этом забыть?
– Надвинем повязку ниже! – решил я.
Начало испытаний тем не менее оттягивалось – камеры, рабочие, моаи, я – все томились в ожидании: не было тех, кто должен был тянуть канаты. Автобус с ними притарахтел только полтора часа спустя после установленного времени.
Не дожидаясь, когда автобус остановится, рабочие выпрыгивали на ходу. Конечно, их подгоняло не желание скорей взяться за канаты. Чего не было, того не было. На моаи они только бросили безразличный взгляд и заспешили прямо к яме, которую с воодушевлением копали их друзья поодаль. Там устраивали земляной очаг, чтобы запечь уже разделанную на порции свинину. Тур запланировал не только испытание, но и торжественное его завершение – истинно полинезийское угощение – куранго.
На этот раз мы упростили руководство, и я избавился от кучи забот: теперь Хуан, который и прежде руководил рабочими, должен был расставить по местам и тех, кто наклоняет истукана, и тех, кто его удерживает от падения, и тех, кто поворачивает. Мне оставалось лишь проверить, все ли в порядке.
Предстартовая лихорадка постепенно улеглась, и наступил момент, когда мы могли начать испытание. Канаты, люди и статуя ждали. Я еще раз проверил, все ли готово.
И вот мы начали. С той минуты для меня перестал существовать окружающий мир, я стремился быть всюду и видеть каждую мелочь. Как в это время я выгляжу в кадре, мне было совершенно безразлично. Самое главное – безопасность людей и сохранность статуи.
Прозвучало подбадривающее рапануйское «ге-е-е-й», по команде Хуана канаты натянулись, и десятитонная фигура начала сперва неуверенно, а потом в нужном ритме раскачиваться из стороны в сторону. Знак к началу очередного шага Тур давал после того, как я кивал головой, мол, все в порядке, а он проверял, готовы ли операторы. Команды наклоняющим и поворачивающим давал Хуан. В двух предыдущих экспериментах опоздания с передачей приказов случились из-за языкового барьера, а для тянущих канаты было очень важно сделать рывок в надлежащий момент. То тут, то там раздавался голос Хуана, слышались подбадривающие выкрики. Первый мощный рывок, второй, третий – и вот уже каменный гигант отважился довериться смешным человеческим фигуркам, окружившим его со всех сторон. Они, дерзкие, нарушили его трехвековой сон и привели в движение. С трудом, как и подобает такому старцу, колосс начал выдвигать вперед поросший мохом бок.
Моаи, посопротивлявшись пару минут, шагнула, но вместо простого движения вниз она начала карабкаться вверх.
– Стоп! Стоп! – Я воспользовался своим правом и побежал посмотреть. Когда основание статуи сдвинулось, осталась глубокая впадина. Ясно. У этого гиганта основание было не ровное, как мы рассчитывали, а закругленное эрозией, и поэтому он сделал шаг в другую сторону. Облегченно вздохнув, я кивнул Хану, чтобы люди вернулись на свои места.
Смятение понемногу улеглось, и рабочие ждали команды для следующего шага. Открытие, что основание статуи круглое, меня вовсе не привело в восторг. Мелькнула страшная мысль: а что, если гиганта удерживают от падения только страхующие канаты? Они и так были натянуты, что хоть играй на них. Но надо продолжать. Ждать нечего. Я еще раз тщательно все проверил: видимой опасности изваянию и людям не было, и я кивнул.
При первом шаге моаи повернула правый бок на добрых 40°. Теперь она должна развернуться в противоположную сторону на все 90°. Тогда два шага составят путь примерно в 50 – 60 см. Иона уже определенно выйдет из своего прежнего ложа.
– Поехали! Зазвучали команды, островитяне с задором дернули канаты, и статуя под веселое гейканье рабочих и зрителей начала шевелиться.
Восторги сразу утихли, когда четырехметровый гигант вдруг начал раскачиваться и медленно падать вперед. Люди, которые держали поворачивающие канаты, вмиг разлетелись, а я застыл на месте. К счастью, моаи остановилась. Ее удержала страховка – хотя канаты и были натянуты, как наши нервы, но выдержали, и нам представилась возможность разглядывать умеренно наклоненную моаи.
Зрители между тем опомнились, и развернулась жаркая дискуссия на нескольких языках.
Краешком глаза я посмотрел на киногруппу, они с азартом снимали все, жадно схватывая каждую деталь. «Все о`кей, – восторженно помахали они мне руками, – будут великолепные кадры». Ну, хоть кому-то это понравилось.
Непредвиденный наклон статуи вперед был вызван тем, что эрозия деформировала основание. Оно не было и полностью закругленным, как это представлялось после первого шага. Основание словно было срезано наискосок. И если бы истукан вышел из своего ложа на ровную поверхность, он мог бы шагать наклоняясь вперед, насколько ему позволяла эластичность страхующих канатов. Без них он уже давно лежал бы на земле, и мой позор был полным.
И тут в голову пришла простая и спасительная мысль. Статую мы выпрямим сами без помощи подъемных кранов, если нам удастся сделать несколько шагов. Прежде всего мы усилили страховку сзади еще одним канатом и начали подготавливать следующий шаг.
Но сначала, естественно, я объяснил свой план Туру, и он согласился с ним. Тур меня приятно поражал тем, что оставался невозмутимо спокойным, хотя видел все, что происходило с моаи. В минуту сильного напряжения мне всегда помогало его спокойствие. Он верил, как и остальные, что статуя обязательно пойдет.
Сделав несколько шагов, статуя и в самом деле выровнялась. Позади осталось два метра из тех шести, которые нужны были киногруппе, чтобы снять фильм. Мне казалось – прошла вечность. Но моаи шла. Сгребала перед собой песок, камни, дробила их, вырывала дерн из мягкой земли, но двигалась!
Отношения с киношниками складывались сложные. При колоссальном напряжении, с которым мы работали, я мог подать знак, что люди и статуя готовы к очередному шагу, но вдруг оказалось – киногруппа не готова. Был случай, когда – операторы не могли упустить удачный момент! – заметили, как удивительно отражаются белые облака в зеркальных очках одного из участников экспедиции, капитана Хартмарка, и тут же начали снимать. Сколько раз мне говорили, что все подчинено интересам съемки, но… Ведь облака плыли по небу каждый день, и капитан мог надеть очки по первой же просьбе. Я уверен, что он бы не отказался. Но съемка есть съемка, и поделать я ничего не мог.
И снова я позавидовал Туру, его спокойствию, его снисходительности. Он тоже был удивлен поведением операторов, как и я, но примиряюще улыбнулся, посмотрел на меня, пожал плечами и сказал: «Это жизнь». Откуда он черпал такое понимание и широту натуры – не знаю. Точно так же он вел себя и на аэродроме в Сантьяго, когда потерялся его багаж и он должен был одолжить одежду в норвежском посольстве, и при многих других обстоятельствах. Наверное, эта невозмутимость помогла ему преодолеть все трудности при организации своих фантастических экспедиций.
Завершив запланированную шестиметровую трассу, я на всякий случай еще раз переспросил, не нужно ли нам будет передвигать статую на прежнее место. Нет, не нужно. Серхио Рапу своей властью губернатора острова решил: она останется там, куда дошла. Со временем тут поставят дощечку с надписью, где будет рассказано о моей теории передвижения моаи. Об этом с улыбкой сообщил мне Тур. Если я когда-нибудь приеду сюда вновь, я обязательно проверю, стоит ли доска.
Любопытной была реакция островитян на наши испытания. Во время самого первого – подчеркнутое равнодушие. Они не знали, о чем идет речь, все были для них чужими. Первые шаги моаи вызвали интерес, хотя и скрываемый. При втором эксперименте они уже по собственной воле стали его самоотверженными участниками и сразу же принялись планировать и оценивать успех дела наперед. Не всегда, конечно, их поступки диктовались чисто научным интересом. Один парень напрямик спросил, сколько мы платим за пройденный истуканом метр. Мои помощники выражались конкретнее: «Ту-коигу, сколько дашь пива за пройденный метр?»
После успешно проведенного испытания у островитян возникла неожиданная идея: «Мы теперь будем двигать статуи для туристов, а они будут платить за билеты. Только надо сделать новую моаи – как у тебя дома, из бетона. Наши чересчур старые и могут не выдержать, если их часто двигать». Таким образом, может быть, мы посодействуем повышению жизненного уровня населения далекого экзотического острова.
Волнение и ликование понемногу улеглись, и вдруг из-за спины моаи раздался крик. Что случилось? В предчувствии новой беды я бросился вслед за всеми. Но тревога оказалась ложной. Внимание одного из островитян привлек пятисантиметровый скорпион, выползший на спину истукана. По-видимому, он отдыхал в какой-то трещине, а наше испытание нарушило его покой. Скорпион метался по камню, и его грозно выставленное жало искало жертву. Островитяне дразнили его стебельками травы, и, казалось, они его совсем не боятся. Однако пальцем к нему никто не прикоснулся. Раньше я считал, что здесь живность такого рода – змеи, скорпионы и прочие ядовитые существа – не водится, и поэтому безмятежно лез в бесчисленные пещеры и трещины в скалах. После этого случая я стал гораздо осторожнее.
Ажиотаж вокруг разъяренного скорпиона был прерван приглашением Рафаэля: он как раз открывал земляную печь и звал всех на угощение. Чей-то ботинок раздавил скорпиона, и мы отправились пировать.
Земляная печь – это выкопанная в земле яма размером полтора метра на метр и глубиной сантиметров пятьдесят. Прежде чем развести большой костер, повара выложили ее дно камнями средней величины. Когда огонь догорел, камни покрыли листьями банана и на них слоем сантиметров в двадцать положили разрезанную на порции свинину и сладкий картофель. Сверху все накрыли зелеными банановыми листьями и засыпали землей. Это было сделано рано утром.
Как только сняли верхний слой банановых листьев, сказочный аромат мяса быстро собрал всех участников торжества, и самые нетерпеливые окружили тесным кольцом благоухающее лакомство. Золотистые, сочные, душистые порции повара раскладывали на листья фигового дерева. Туру и мне аппетитные куски мяса подали на приготовленных заранее тарелках. Но мы от такой чести отказались. Свинину на фарфоре я ел и дома. От ветки фигового дерева я оторвал большой лист и спрятался со своей добычей в тени только что передвинутой моаи. Я уселся на валявшиеся рядом стебли тростника и принялся за еду, отгоняя назойливых мух.
Настроение у меня было превосходное. Несколько минут назад завершился целый этап жизни. Для меня это означало примерно пять лет работы и исполнение моей мальчишеской мечты. Для Тура – еще одна веха в изучении острова. Первое испытание он провел во время давней экспедиции, когда меня еще не было на свете».

А теперь продолжим наш рассказ Американский геолог Чарлз Лав также экспериментировал с копией гигантской статуи, сделанной в Вайоминге; бетонная фигура была 4 м в высоту и весила 10 т, она была более плотная, чем туф Рано Рараку, эквивалентна по весу 20% самых небольших фигур на острове. При помощи двух пеньковых канатов, каждый из которых был 2,5 см толщиной, привязанных к ее голове, Лав сделал вывод о том, что требуется от четырнадцати до двадцати двух человек, чтобы сдвинуть ее на несколько метров попеременным толканием, из-за которого от основания откалываются обломки. Это ненадежный способ, и фигура дважды опрокидывалась, поэтому, вероятно, такая простая техника использовалась для передвижения на очень короткие расстояния или для окончательного установления статуй. Подкладывая бревна под боковые края, экспериментаторы стабилизировали статую и защищали ее основание, однако не облегчали движение вперед.
Однако настоящий прорыв произошел, когда статуя Ч. Лава была поставлена вертикально на двух зеленых ногах, приделанных к саням, чтобы упрочить положение, а затем была поставлена на колею из маленьких деревянных катков. Статуя смогла продвинуться на 45 м за две минуты, при этом были использованы труд 22 человек и две веревки – проблема была не в том, как двигаться, а в том, как остановиться! Казалось, что это лучший метод для передвижения на большие расстояния: он удобен, быстр, устойчив, не причиняет ущерба и требует мало древесины, не очень много веревок и незначительное число людей. Техника Павела толкания и поворачивания скорее всего использовалась для окончательного установления статуи. Конечно, Ли подчеркивал, что установление моаи при помощи натянутых веревок в четырех углах саней требовало манипулировать грузом и избавляло от проблемы с продвижением ее по земле. Кроме того, как указывал Лав, для метода Ван Тилбург необходимо вытащить стоящую статую из каменоломни, наклонить ее на сани, а затем снова поднять на платформу; подобные операции были опасны и для моаи, и для островитян, в то время как эксперименты Павела и Лава показали эффективность вертикальной перевозки.
Существует три главных вопроса, касающихся вертикальной транспортировки. Первое, как было показано выше, это то, что поворачивание причиняет вред основанию, ведь трение способно так серьезно повредить туф, что статуи могут упасть в любое время. Очевидно, если использовался метод Лава, этого бы не произошло. Во-вторых, как насчет холмистой местности? Не будут ли статуи опрокидываться, когда попытаются взобраться или спуститься по склону? В самом деле, у статуй слегка наклонное основание – под некоторые реконструированные платформы необходимо было подкладывать камни, чтобы предотвратить наклон вперед – и это создавало противовес при восхождении на склоне в 10° – 12°; при спуске же статую можно было просто разворачивать вокруг и двигать задом наперед. С другой стороны, горизонтальные фигуры или сани могли утратить контакт с некоторыми катками на холмистой местности. В-третьих, на шеях статуй не было найдено следов веревок и следов изнашивания на их основаниях; это можно объяснить использованием эффективной набивки под веревками, и, как мы видели, метод катков Лава не причиняет никакого вреда основаниям статуй.
Важным элементом всех этих методов передвижения статуй является достаточное количество крепких веревок. Если предположить, что Паро был сдвинут при помощи всего десяти веревок, каждая должна была противостоять силе как минимум 50 и максимум 150 человек. Было подсчитано, что веревки должны были быть несколько сантиметров в диаметре и около 80 м длиной: другими словами, для того чтобы сдвинуть тонну или больше, необходимо было иметь сотни метров очень толстой веревки. Чем более эффективен метод транспортировки, тем меньше необходимо веревок, однако требуется много народу, чтобы изготавливать веревки, в особенности потому, что они приходят в негодность и должны постоянно заменяться.
Известен лишь один материал, подходящий для изготовления веревок, который существовал на острове. Это внутренний слой коры Triumfetta semitriloba, кустарник, который сами островитяне называют hau. Кроме того, таким материалом могли служить кроны ныне вымерших пальм. Хау имеет достаточно крепкое волокно, его часто использовали в доисторические времена для изготовления маленьких скрученных веревок; однако он не существует в достаточных количествах, чтобы сделать нужный запас веревок. Не существует также сообщений о тяжелых тросах, которые необходимо было сделать. Возможно, что истощение запасов древесного материала привело к спаду в изготовлении тяжелых канатов в конце периода постройки статуй.
В течение долгих лет много внимания уделялось статуям у подножия Рано Рараку, а также тем, что находились между каменоломней и платформами. Была надежда, что они откроют нам секрет метода транспортировки. Поскольку многие статуи в каменоломне стоят в ямах, в то время как некоторые лежат на равнине брошенные после падения, учеными был сделан вывод, что все они транспортировались вертикально. Однако другие исследователи считают, что многие статуи не перевозились вообще, но были поставлены вертикально либо временно (чтобы закончить задние стороны, для выполнения ритуалов или в ожидании смерти того человека, которому были посвящены), либо постоянно, выстраиваясь в линии, находящиеся поблизости от каменоломни. Кроме того, они просто могли быть оставлены для перемещения, возможно, из-за соперничества или незавершенного ритуала, или неспособности уполномоченной группы собрать необходимую людскую силу.
Многие из неповрежденных статуй на этой территории лежат лицом вниз, что может подкрепить теорию Мюллоя о перевозке именно в таком положении (в противовес теории о передвижении на спинах или на катках), некоторые остались лежать лицом вверх и разбитыми. Это наводит на мысль, что они были поставлены вертикально вдоль дороги, а позднее упали – а может быть, они упали и разбились именно из-за вертикального перемещения. Исследование Ч. Лава более чем сорока моаи, оставленных вдоль дороги, свидетельствует о том, что они перевозились вертикально.
Действительно, статуи иногда находили на древних дорогах лежащими на спинах, лицом вверх и на разных боках. В местах, куда примерно они были сдвинуты высоко на холмы, они в основном лежат на спинах, основания повернуты по направлению к холмам; если их спускали вниз по склонам, то они лежат на животе, и основание также повернуто по направлению к холмам. Головы многих статуй отвернуты от каменоломни, однако какой-то постоянной модели не существует. В некоторых случаях группы от двух до четырех статуй лежат близко друг к другу в различных положениях, иногда даже под углом друг к другу.
Миссис Рутледж считала, что к Рано Рараку вели как минимум три внушительных подхода, причем в каждом на определенном расстоянии друг от друга имелись статуи, их спины были повернуты в сторону холмов. Ни одна из этих фигур, лежащих сейчас на острове, никогда не двигалась. Возможным подтверждением ее точки зрения были раскопки экспедиции Тура Хейердала в 1986 году, когда обнаружилось, что статуя размером 7,8 м и весом в 40 т лежала лицом вниз около Рано Рараку вдоль так называемой южной дороги Рутледж. Позади нее имелось покрытие или подножие неправильной круглой формы, сложенное из базальта, которое сохранило четкие следы основания статуи; вероятно, моаи был аккуратно и намеренно поставлен именно на это место. Зарытое в землю лицо фигуры не пострадало от воздействия погодных условий. Предположительно, фигура не стояла вертикально долгое время. Однако раскопки статуи такого же размера, также лежащей лицом вниз, в 700 м от этого места не обнаружили следов такого подножия. По крайней мере несколько вертикально стоящих статуй, закопанных у подножия Рано Рараку, все еще стоят на каменных постаментах.

Предыдущая страница 9 Следующая страница


Остров Пасхи 10

«Дороги» острова все еще видны при косом свете заходящего солнца. Эти следы, едва поднимающиеся над землей и исчезающие при подъеме, имеют ширину около 3 м и расходятся от Рано Рараку, в общем, следуя за линией горизонта и избегая прямого попадания на неровную местность. Они были очищены от неровностей и камней, но сегодня, из-за заброшенности местности и развития пастбищ, снова покрыты мелкими камнями, хотя и без огромных глыб.
К дорожному полотну необходимо отнестись двояко: глиняная поверхность становится здесь очень твердой и прочной, если как следует утрамбовать ее, но любой дождь и грязь делают невозможным перемещение статуй. Это означает, что перемещение происходило во время засушливого лета и скорее всего было полностью прервано из-за влажности и ветра. Если это было так и если статуи были поставлены вертикально, то, возможно, те, которые уже достигли мягкого или относительно влажного места (как при первых раскопках Хейердала в 1986 году), нуждались в прочном пьедестале, предотвратившем бы сползание; те же, которые оказались на твердой и сухой почве, в платформе не нуждались.
Однако недавно Ч. Лав исследовал около половины из 40 км дорог, ведущих из Рано Рараку в различные места. В основном, он обратил внимание на три главные дороги, плюс несколько ответвлений, и раскопал в общей сложности 210 м (в пяти секторах) в южном направлении: его предварительные находки ошеломляют. Исследователи прошли сквозь старые базальтовые слои и мелкие впадины между ними, получив основную конструкцию разработки; раскапывая на протяжении 10 м и 20 м, они обнаружили, как все неровности были очищены, спилены и во многих местах сровнены землей. Были сделаны специальные спуски, чтобы помогать тем, кто двигал статуи. Очевидно, для создания таких дорог требовалось большое количество совместного труда – ведь нужно было заполнять довольно глубокие впадины, чтобы в целом сделать ровное пространство примерно 5 м шириной. Некоторые сегменты дороги имеют длинные скальные участки вдоль уступов, которые кажутся чем-то вроде бордюрного камня, установленного в выемки, в то время как остальные имеют многочисленные ямы, прорытые в скальной породе за пределами бордюрного камня – вероятно, для установления некоего хитроумного изобретения для толкания и подъема статуи с помощью рычага на определенное место. Подобные вещи наиболее часто встречаются там, где дорога поднимается вверх.
Другая версия, разработка которой не велась, возможно, из-за постоянного прилива, состоит в перемещении фигур на короткое расстояние (около 500 м) из каменоломни на берег и затем сплавления их на плотах вдоль побережья к платформам – туда, где они стояли. В нескольких местах вокруг побережья есть дамбы, сооруженные посредством лавы, а также несколько мощеных наклонных дорог, которые ведут к морю. Эти apapa (буквально, это значит «разгруженные») обычно выглядят как пологие платформы для спуска каноэ, места для швартовки или разгрузки больших судов: одно из них находится рядом с платформой Паро, а Мюллой обнаружил прекрасный причал на галечном пляже в Тахаи. Возможно, что несколько больших блоков и статуй были перевезены по воде. Стоит также заметить, что фрагменты туфа Рано Рараку на похожем сооружении, датированные 1174 годом, которые были найдены на отдаленном островке Моту Нуи, позволяют предположить: как минимум одна статуя была туда привезена. Большинство специалистов, однако, сомневаются в этой идее, но рыбаки острова Пасхи утверждают, что на дне моря лежит утопленная моаи.
Можно лишь предположить, как это часто бывает в археологии, что нет одного единого объяснения всем статуям: вспомним – гигантские статуи, найденные между каменоломней и платформами, варьируются от 1,77 м до 9 м в длину. Поэтому нет никаких оснований считать, что и для маленьких, и для больших использовался один-единственный способ транспортировки. В зависимости от размеров и вида фигур применялись различные технологии, все зависело от расстояния, которое было нужно преодолеть, от людской силы, от наличия лесоматериалов и веревок. Как указывал Павел, самым важным критерием для выбора способа транспортировки были вес и пропорции статуи, потому что 4-метровая статуя в два раза выше, чем 2-метровая, но в восемь раз тяжелее. Без сомнения, методы передвижения моаи изменялись в зависимости от увеличения размера. Но, в любом случае, ученым необходимо вернуться назад, к планам местности. Исследователи всегда признавали, что дорожное покрытие острова было прямым, а дорога горизонтальной; но, как совершенно очевидно показывает их работа, ни одна из теорий движения моаи и ни один эксперимент не совпадают со структурой дорог, которые они раскопали! Очищенные участки дороги не подходят для катков или скольжения, или толкания статуи, и должно было существовать хитроумное изобретение, которое объединяло бы гладкую поверхность и V-образные выемки. Итак, тайна перемещения статуй остается…

Платформы и пукао: установка статуй

У нас есть большая статуя, которая каким-то образом прибыла из каменоломни: куда же она прибыла? На этом месте стоит сделать паузу, чтобы разобраться в феномене аху, прямоугольных плат – форм, которые до этого были в тени – буквально и метафорически они были скрыты статуями. Даже без статуй платформы Рапа Нуи являются археологическим чудом, поскольку это огромный плод общинной инженерной работы, часто состоящий из 300 – 500 т камня: например, комплекс Тахаи состоит из трех структур, составляющих около 23 000 м3 скалы и заполнены землей весом в 2000 т.
На крошечном острове размещено, по крайней мере, 313 платформ, которые формируют почти непрерывную линию вокруг побережья – кроме тех мест, где находятся высокие отвесные скалы (хотя есть несколько и на краях этих скал). Они скапливаются возле пещер или зон, благоприятных для земледелия, в тех районах, которые пригодны для жилья. Размер составляет от достаточно маленьких до 150 м в длину и более 4 м в высоту. Основная часть, центр, состоит из булыжника, фасад украшен кладкой, без использования строительного раствора. Платформы, стоящие у моря, иногда размещены как можно ближе к берегу, параллельно ему, образуя впечатляющие массивные стены, которые, кажется, выступают прямо из моря. Внешние стороны платформ состоят из нешлифованных камней местных пород или же причудливо обработанных и подогнанных блоков. Ближе к берегу есть скат, выложенный пляжной галькой и спускающийся вниз к искусственно выровненной площади: один подобный «двор» есть в Тахаи размером 55 м на 40 м. Вдоль берега стоят основные комплексы платформ (каждый длиной 0,7 км), создающие границы и служащие в качестве жилых, социально-политических и религиозных центров.
Платформы Рапа Нуи очень похожи на платформы марае в Центральной и Восточной Полинезии – это слово четко отделяет жителей острова Пасхи от Полинезии, поскольку не является частью старого языка Рапа Нуи и происходит от протополинезийского слова malae, означающего «место для встреч». Различные островные группы использовали такие открытые пространства и платформы для сходных целей по всей территории: можно вспомнить, например, heiau на Гавайях. На Туамоту, островах Общества и австралийских островах слово ahu относится только к поднятой платформе, находящейся в конце прямоугольного двора, хотя на северных Маркизских островах и на острове Пасхи это обозначает ритуальный центр. Многочисленные полинезийские marae были найдены на острове, но здесь много и прибрежных платформ, которые обычно стоят параллельно берегу.
Кажется, что несколько платформ на острове Пасхи построены специально для погребений. Это являлось первоначальной функцией платформ, хотя исследования Томсона многочисленных строений Тонгарики обнаружили узкий коридор в центре, наполненный останками людей; в самом деле, обычный аху имел множество назначений, служа социальным и ритуальным центром. Захоронения скорее были исключениями, чем правилом в ранние периоды Рапа Нуи, поскольку ранние скелеты до сих пор не найдены: более обычной была кремация, и тщательно сделанные ямы для кремации найдены позади центральной платформы во многих комплексах, таких как Акиви или Аху О Ронго. Там находятся фрагменты человеческих костей, пляжная галька, обломки обсидиана и каменного угля, а также множество артефактов, таких как рыболовные крючки, иногда встречаются куриные кости и кости крыс. Это кажется некоей смесью кремации и жертвоприношений.
Изучение платформ Рапа Нуи представляет особенную сложность, поскольку многие из них были разграблены за много лет до прихода европейцев, и осталось то, что на первый взгляд кажется невыразительной кучей булыжника. Однако детальное исследование остатков может пролить свет на строение этих сооружений. Датировка по обсидиану и радиоуглеродный анализ установили, что некоторые платформы были построены за один раз, в то время как некоторые возводились в течение столетий: за них принимались и пять, и семь, и восемь раз. Например, в Анакене несколько поколений платформ, казалось, ставили друг на друга, поэтому величина строения росла на протяжении многих веков. Все изменения при строительстве платформ наслаивались друг на друга: старые статуи и панели перекрывались более новыми, как это имело место в Тонгарики. Это создавало бесконечные проблемы для исследователей, поскольку в таких конструкциях ничего нельзя было разобрать. Поэтому несколько раскопанных платформ еще не могут обеспечить ясной картины эволюции этой формы аху.
Однако, по мнению археологов, которые раскапывали и изучали островные аху, они отражают некую всеобщую стилистическую неразрывность, идущую от времен ранних полинезийских поселений – начиная с маленьких платформ, которые постепенно увеличивались в размере и становились сложнее, и со статуй, которые вначале несли в себе натуралистические формы, к более высокому стилю моаи с постоянно меняющимися пропорциями. Трехступенчатая классификация строений аху, придуманная норвежской экспедицией в 1950-е годы, впоследствии была оспорена Мюллоем и Фигероа, которые видели не резкие изменения, а скорее, «некий период непрерывного развития, характеризующийся постепенным ознакомлением с новыми идеями, расширением тем и улучшением способностей».
Островитяне заимствовали основную полинезийскую архитектурную форму и постепенно развили свои собственные варианты, добавив пандусы, а также боковые расширения внизу на каждой стороне. Раскопки обнаружили изменения в форме, произошедшие со временем, с новыми перекрытиями, или архитектурные черты, выбивающиеся из общей конструкции. Однако это не были длительные или распространившиеся по всему острову изменения, которые подвергают сомнению предварительные итоги раскопок на нескольких платформах, например в Винапу: последующие раскопки в Акиви, например, показали, что платформа принадлежит к более позднему периоду времени, чем ожидалось. Некоторые платформы были частично или полностью разрушены еще до того, как были сделаны изменения. Ученые винят в этом соперничавшие кланы или родственные группы, которые, возможно, даже делали свои собственные варианты памятников.
Самые первые платформы, установленные на острове, могли быть простыми алтарями на открытом воздухе, статуй на них не было, либо они несли деревянные фигуры, похожие на те, что стоят на Маркизских островах. У некоторых есть внутренние дворы, огороженные стенами или насыпью. Самые ранние подобные строения датируются 690 годом, это первая фаза Аху Тахаи, которая была узкой, плоской платформой из камня, огороженной каменной кладкой; позднее она была расширена при помощи боковых крыльев и скорее могла держать на себе статую из красного шлака, чем моаи более позднего, классического типа. Здесь были найдены именно такие фигуры из шлака, их круглые, натуралистические черты, круглые глаза и нормальные, «человеческие», уши, а также необработанный материал, из которого сделаны статуи, – все это напоминает фигуры тики, найденные на Маркизских островах. Похожая статуя была найдена в яме Аху Тонгарики после того, как та была разрушена до основания 8-метровым цунами 1960 года, вызванным землетрясением в Чили; две неполные фигуры были установлены на более поздних крыльях Аху Некии. Возможно, что эти маленькие красные фигурки были предшественниками моаи и стояли на вершине или впереди самых ранних платформ, как маленькие статуи или простые вертикальные плиты, представляющие вождей, как marae где-либо в Полинезии.

Так, по мнению Павла Павела, пукао водружались на головы статуй

Несколько статуй из вулканического шлака, найденные на острове, охватывают, как минимум, такой же долгий промежуток времени, как моаи, и, независимо от того, стоят ли они сами на более ранних платформах, часто очень тесно связаны со строениями и культовой деятельностью, которая там велась. Красный шлак использовался также в качестве строительного материала передней части некоторых платформ, обращенных к берегу (Акаханга, Винапу). Линтон Палмер в 1868 году заявил, что была, по крайней мере, одна «статуя-колонна» (как та, что найдена в Винапу) на каждой платформе. Другими словами, статуи из шлака были, возможно, сделаны в доисторический период, вместе и параллельно с гигантскими статуями, как отдельный, но родственный феномен.
Самая ранняя известная «классическая» статуя из туфа Рано Рараку, которая изначально стояла на платформе, расположена к северу от Тахаи и датируется XII веком нашей эры. Она около 5 м высотой, весит 20 т. Она показывает, что каменоломня уже действовала в это время, и существовала классическая форма статуи. Позднейшая платформа со статуей датируется 1650 годом, это фигура в Ханга Киое, около 4 м высотой, весит 14 т. Другими словами, мы знаем, что изготовление статуй в каменоломне продолжалось, по меньшей мере, пятьсот лет, а может быть, гораздо дольше.
Несмотря на более ранние данные из Тахаи, позднейшие свидетельства, основанные на раскопках в Анакене, говорят о том, что все эти ритуальные места возведены примерно в 1000 – 1100 годах. Конечно, постройка платформ стала основной работой островитян примерно к 1200 году, и это «золотой век», пик в процессе создания платформ и статуй, который продолжался до конца XVI столетия.
Важно отметить, что, по мнению астронома Уильяма Лиллера, между пятнадцатой и двадцатой платформами находится важное свидетельство того, что эти постройки носили астрономически ориентированный характер, в основном это касается восхода и захода солнца. Более 90% береговых платформ были построены так, что их большая ось находилась параллельно берегу, как и везде в Полинезии, где такие платформы являлись навигационными устройствами. Однако шесть прибрежных платформ не параллельны берегу, их большие оси повернуты в направлении север-юг и обращены лицом к нарастающему равноденствию. Некоторые платформы, установленные на острове, направлены в сторону к точке зимнего солнцестояния, отмечая время, когда дни короче, а солнце находится низко в небе. Стоит заметить, что у трех наиболее значительных монументов на острове, Винапу, Тонгарики и Хекии, все пять центральных платформ направлены на восходящую точку солнцестояния или равноденствия. Вершина Пойке, возможно, использовалась в качестве индикатора календаря, с тех пор как зимнее солнцестояние было видно из Оронго. Сохранились устные легенды о том, что священнослужители также наблюдали за восходящими и заходящими звездными созвездиями, которые показывали время определенных ритуалов, праздников, сельскохозяйственной и рыболовной деятельности (надо отметить, что скопление пятидесяти шести маленьких отметок на Матарики, на северо-западном побережье, напоминает карту звездного неба). Для островитян было очень важно знать начало наступления посевного сезона, по причине их субтропического умеренного климата, при котором птицы, рыбы и черепахи следуют сезонным принципам миграции.
Платформы были, как уже упоминалось, массой валунов, окруженных опорными стенами различного качества. Сейчас уже нет сомнения в том, что известные ученым хорошо подогнанные и гладкие базальтовые плиты, которые создавали переднюю часть на обращенной к морю стороне некоторых платформ, таких как в Винапу и одной или двух других, были завершающей частью их сооружения, и в некоторых случаях добавлялись в качестве заключительной детали после того, как статуи уже были установлены: их масса, вместе с пандусом на другой стороне, позволяет платформам выдерживать огромное боковое давление, вызванное весом статуи. Однако эта черта никак не указывает на какую-либо связь с андскими цивилизациями.
Лучшие внешние плиты на острове Пасхи обычно весят 2 – 3 т: в Винапу имеется одна плита размером 2,5 м на 1,7 м, ее возможный вес – 6 – 7 т, в то время, как на Аху Ваи Мата плита 3 м на 2 м весит 9 или 10 т. Подобные конструкции, однако, уникальны для этого региона. В XIX веке европейцы, посетившие Таити, удивлялись, как островитяне могут сдвигать трехтонные бревна на большие расстояния без использования рычагов и катков; некоторые бревна, которые перевозили новозеландские маори для того, чтобы сделать каноэ, часто весили намного больше, чем статуи Рапа Нуи. Похожие удивительные достижения можно найти по всей Полинезии, а таитянские marae из Махаитеа достигали более 100 м в длину, платформы на Маркизских островах, состоящие из блоков весом более 10 т, могут достигать 120 м в длину и 30 м (около 100 футов) в ширину. Было установлено, что даже самые скромные платформы требовали для своего изготовления месяцев работы и как минимум двадцати рабочих.
Частые находки большого количества обсидиановой стружки в выкопанных платформах Рапа Нуи свидетельствуют о том, что обсидиан применялся при строительстве, возможно, для разрезания или подрезания волокон для веревок (островитяне утверждают, что каменные блоки передвигали на санках), выравнивающих рычагов или просто для приготовления пищи.
Последним типом платформ, построенных на острове, была полупирамидальная, совершенно отличающаяся от ранних классических типов, часто она состояла из камней, отломанных от ее предшественников. Известно 75 таких платформ, в отличие от 125 классических. На них никогда не было статуй, в основном, они сделаны из камней, для передвижения которых необходимо не более 2 – 3 человек (в отличие от аху, для которых надо много камней и десятки людей, не говоря уже о моаи). Все они, кажется, были склепами, созданными исключительно для сохранения погребений, как и некоторые ранние платформы, не имеющие изваяний.
Допустив, что у нас уже есть укрепленная платформа, постараемся ответить на вопрос: как они поднимали статую наверх? Капитан Кук считал, что они поднимались потихоньку, используя камни. Ресевер, священник, сопровождавший Лаперуза в 1786 году, соглашался с этим, предполагая, что жители поднимали фигуры достаточно легко, используя рычаги и новейшую технологию буксировки при помощи камней внизу. Большинство догадок строится на постепенном создании наклонной плоскости из земли и камней, при помощи которых статую можно поднять и водрузить на место.
Подобная техника была впервые испытана на острове в 1955 году, когда Филипп Мюллой, во время проведения раскопок в Винапу, был вынужден заменить упавшую плиту в стене платформы, весом около 2 т, которая лежала в 2 м впереди нее и на расстоянии 1 м от того места, где ей необходимо было быть. Шестеро островитян, используя два длинных рычага, подняли плиту со всех сторон и, подложив под нее скользящий материал, двигали до тех пор, пока она не оказалась напротив места назначения. Затем ее постепенно наклоняли, используя рычаги, пока не вставили на место. Вся операция заняла один час.
Во время экспедиции Хейердала в 1955 году был проведен другой важный эксперимент. Упавшая в Анакене статуя весом в 25 т была поднята на 3 м таким же простым способом: используя два рычага 5 м длиной и гладкие камни под ней, двенадцать островитян построили наклонную плоскость и установили статую на платформу всего за восемнадцать дней. Сначала она была поднята горизонтально, пока не достигла той же высоты, что и платформа, затем была приподнята одна голова, до тех пор, пока наклоненная фигура не скользнула вперед и не наклонилась в вертикальном положении. Поскольку рычаги использовались непосредственно на статуе, на ней были оставлены глубокие следы. Было высказано предположение, что строители должны были использовать какой-то набивочный материал, чтобы защитить статую. Однако они не всегда это делали. Ч. Лав нашел, что наклон статуи на свое место на аху оставляет отметины, которые видны везде, то есть упавшие статуи часто имели щербатые основания, но только лишь сбоку, где особенно сильно давление от основания; многие из тех упавших статуй, которые лежали вдоль дороги, имели огромные выломанные куски, которые отлетели именно с боковых краев.
На острове Пасхи есть несколько археологических следов массивных плит: в Акаханге остатки каменной кладки лежат на прибрежной части платформы, кажется, что статуя упала с нее. На других платформах, например в Те Пито Кура, видно огромное количество камней вокруг, возможно, это следы поднятия статуи. Для создания и передвижения пандусов требовалось колоссальное количество труда. Однако идея создания таких наклонных плоскостей процветала, поскольку на острове катастрофически уменьшалось количество древесины. Раньше, когда на острове было достаточное количество леса, здесь явно использовались альтернативные методы, то есть создавались простые твердые деревянные леса из перекрещенных крест-накрест балок; подобные леса могли быть эффективны в качестве пандуса, требовали меньше времени для установки и демонтажа. Во время раскопок в Аху Акиви в 1960 году команда Мюллоя использовала прямоугольное деревянное приспособление, действовавшее с помощью рычага; стоит заметить, что там при раскопках было найдено много ям для шестов до 2 метров глубиной. Для установления первой из семи 16-тонных статуй Акиви потребовался месяц, но седьмая заняла лишь неделю, поскольку уже имелся опыт. Приходится сделать вывод, что доисторические островитяне знали точно, как установить фигуры, затрачивая при этом минимум усилий…
Однако надо сказать, что все эти эксперименты и теории относились к горизонтальным статуям; а что, если фигуры стояли прямо на своих платформах? Нет причин сомневаться в том, что их поднимали так же, сначала раскачивая, поскольку под ними находились камни или бревна.
Но еще более необычным, чем поднятие статуй и последующая установка глаз в глазницы, был венец славы, пукао: мягкий цилиндр из красного шлака, найденный в каменоломне Пуна Пау.
Кажется, эту деталь добавили позднее, причем лишь на статуи, которые находились на самых больших и важных платформах позднего периода. Хотя большинство статуй на платформах не имеют таких украшений (например, те, что в Акиви), всего же их известно менее ста (Энглерт насчитал 58 упавших со статуй на платформах). Возможно, они служили знаком продолжающегося соперничества между деревнями и кланами, соревновавшимися по части роскоши их памятников, а также символом их уважения к предкам: на Маркизских островах на идола помещали огромный камень, как знак смерти и скорби, поэтому пукао мог иметь такое же значение.
Продолжаются споры относительно точного происхождения этих цилиндров: в прошлом некоторые ученые предполагали, что это нечто вроде соломенной шляпы или тюрбана, сделанного из раскрашенной бумаги из тутового дерева (цилиндрические головные уборы найдены во многих районах Полинезии); другие считали, что статуи были одеты, а на головах нарисованы волосы или парик, не говоря уже о предположении Эрика фон Деникена о том, что это космический шлем! Красный был важным цветом, который ассоциировался с ритуалами и властью вождей по всей Полинезии, а волосы в Меланезии часто красили красной краской. В настоящее время наиболее вероятное объяснение такое: это стилизованная версия hau kurakura, красного головного убора из перьев, который надевали воины; первые европейцы, посетившие остров Пасхи, видели островитян, которые носили перья на голове, и некоторые цилиндрические или круглые головные уборы из перьев остались. На территории Полинезии красные перья обозначали духовную власть богов.

Одна из платформ, реставрированных недавно археологами. Все моаи без головных уборов

Долгое время оставалось непонятным, как головные уборы из красного вулканического шлака устанавливали на место. Ведь те, которые сейчас находятся на восстановленных статуях, были вознесены туда при помощи крана и не без сложностей. Главным делом было поднять pukao, но как быть с огромным пукао для Паро – почти 2 м в поперечнике, 1, 7 м высотой и весящего почти 11,5 т? Даже более значительные экземпляры остались лежать в каменоломне. Кук предположил, что использовались пандусы или леса. Некоторые ученые, например, Мюллой и Адам, даже предположили, что цилиндры могли быть подняты одновременно со статуями и были крепко привязаны друг к другу. Однако многие ученые считают, что это слишком рискованно и что красные цилиндры были, несомненно, добавлены позднее. Например, один незаконченный цилиндр оставлен в 150 м от платформы с единственной статуей (Аху Атуре Хуке), для которой и был предназначен.
Их цилиндрическая форма предполагает, что головные уборы катили из каменоломни на платформу, используя рычаги, а затем, перед поднятием, переделывали. Некоторые были доведены до более овальной формы, и при помощи мелких выемок их ставили на основу. Это было сделано, чтобы их можно было ставить прямо на плоскую голову статуи, с выступающими отверстиями для глаз (некоторые фигуры Анакены даже имеют шипы на своих головах для этих выемок). Некоторые пукао имеют форму усеченного конуса, а у других имеются узкий нарост или выпуклость на верхушке. Подобные модификации, конечно, предназначены для уменьшения веса цилиндра.
Вероятное объяснение чуда было получено после экспериментов уже известного нам чешского инженера Павла Павела, который использовал ту же технику, что и при поднятии 6-тонной перемычки модели дольмена в Стоунхендже: метод был удивительно прост, он заключался в постепенном подтягивании пукао вверх, используя деревянные балки. Бетонный пукао, 1 метр в диаметре и весящий 900 кг, был поднят на вершину 3-метрового моаи всего за шесть часов, причем заняты этим были лишь шесть человек!
В 1770 году Гонсалес отмечал, что цилиндры содержат небольшие углубления в нижнем слое, где размещены кости мертвого человека. Команда Роггевена в 1722 году обследовала в них «корону» из неких белых каменных шаров; некоторые ученые считают, что там в самом деле могут быть убеленные кости, однако множество белой, инкрустированной кораллами прибрежной гальки было найдено во время работы в Анакене, где, вероятно, она использовалась для украшения платформ. Другая версия – что это белые глаза, которые иногда вставлялись в глазницы статуй, они могли быть сняты с пукао, помещенного сверху.
Как мы видим, феномен гигантских статуй и платформ гораздо более сложен, чем может показаться с первого взгляда, остается еще множество вопросов, например, почему некоторые статуи делались внутри кратера Рано Рараку, хотя должно было потребоваться множество усилий, чтобы вытащить их оттуда для перемещения на платформу? Это как-то усиливало авторитет строителей? Возможно, но все статуи в кратере – мельче и сделаны менее аккуратно, чем те, которые стоят снаружи. Вероятно те, которые находятся внутри кратера, никогда не должны были куда-либо двигаться, а установлены навечно лицом к озеру. Ответ на эти вопросы помог бы объяснить, почему множество статуй осталось в завершенном или незавершенном виде в каменоломне, а не распределено на существующих платформах.
Бельгийский археолог А. Лавашери предположил, что незавершенные статуи были барельефами – эта теория может быть использована при объяснении Эль Гиганте, упоминавшегося раньше, однако он считает, что это первая, примитивная, стадия в эволюции создания статуй. Можно, однако, предположить альтернативную точку зрения, основанную на иерархии и умении превзойти других: то есть, весь спектр статуй и платформ отражал авторитет соревнующихся групп и их богатство.
С этой точки зрения можно поспорить, что незавершенные статуи были «самым дешевым» вариантом, включающим в себя всего лишь простейшую резьбу по камню; статуи, оставшиеся незавершенными в кратере, могли быть престижнее всех остальных, будучи менее видимыми и потенциально неподвижными. Вероятно, работа могла быть закончена позднее, если бы появились ресурсы. Завершенные и извлеченные из кратера статуи могли быть более дорогими, поскольку было бы затрачено больше резной работы и усилий на их перемещение: К. Рутледж заметила, что внутри было меньше завершенных статуй, чем снаружи. Место, где они были установлены, отражало уровень их авторитета: те, которые оставались внутри, возможно, были предназначены для вечного нахождения там, а те, что были перемещены в долину и установлены вертикально, могли остаться там, а могли быть перемещены на платформы, если бы облеченные полномочиями люди нашли необходимые ресурсы. Таким образом, можно объяснить огромное количество статуй в каменоломне и вокруг нее – их перемещение, очевидно, не было неизбежным и ожидаемым.
Наиболее престижными статуями были, конечно, те, которые были перемещены и установлены на платформы. Здесь, как мы уже видели, все играло свою роль – расстояние, которое они проделали, размер, вес, а кроме того, параметры и великолепие самой платформы. Некоторые группы, казалось, истощили все свои ресурсы при создании единственной огромной фигуры, такой как Паро. В настоящих ритуальных центрах жители доходили до крайностей, как, например, в случае с великолепной каменной кладкой в Винапу или пятнадцатью фигурами в Тонгарики, установленными на единственной платформе, а в королевском центре в Анакене статуи отличались уникальными, искусно сделанными узорами, вырезанными прямо на камне.
Тонгарики был самым большим ритуальным комплексом, когда-либо построенным на острове, его центральная часть составляла почти 100 м в длину, а если добавить еще два крыла, то общая длина была около 220 м. Средняя высота стен, обращенных к морю, достигала 4 м и состояла более чем из 800 «базальтовых блоков неправильной формы, необработанных и грубо прилаженных друг к другу». Его 15 статуй составляют от 5,6 м до 8,7 м высотой, их средний вес более 40 т (самая большая, расположенная вблизи центра, – 88 т), таким образом, в общем, вместе с пукао, этот монумент возвышается на 14 м в высоту!
Финальным штрихом, возможно, свидетельством умения превзойти других, должно было стать размещение головного убора на вершине статуи. Это был действительно удивительный, заметный подвиг, поистине инженерная работа, предмет уважения остальных островитян. Как мы уже видели, лишь самые большие и богатые статуи имели такое пукао. На других статуях роскошь могла выражаться в использовании блоков из красного шлака, предназначенных для украшения отдельных частей платформы, и, возможно, несмотря на отсутствие доказательств, в разукрашивании статуй: С. Дандас в 1871 году сообщал, что некоторые упавшие моаи в Винапу «были украшены рисунками с изображением каноэ, других примитивных фигур, сделанных красной, черной и белой глиной». Однако, судя по всему, рисунки были сделаны после того, как статуи были повалены. Ни один европейский исследователь не упоминал о рисунках на моаи, но Метро верит, что некоторые статуи действительно были разукрашены.
Теперь представим завершенную платформу серого, белого и иногда красного цвета, на которой стоит несколько желтоватых статуй с яркой белой головой, украшенной красными цилиндрами и белыми камнями. Статуи также могут быть разукрашены, а вокруг стоят маленькие красные фигурки. Другими словами, остров Пасхи был буквально усеян многочисленными впечатляющими высокохудожественными памятниками, свидетельствующими об искусстве, вере и духе его обитателей. Почему же эта картина нарушилась?

ЧАСТЬ IV.
ГИБЕЛЬ ПРЕДКОВ

Я не знаю, как разжечь огонь на этом острове – здесь нет деревьев!
Бейли, корабельный кок Кэтрин Рутледж

Если бы капитан Кук провел на этом острове немного больше времени, чем те несколько дней в 1774 году, возможно, никаких тайн острова Пасхи не существовало бы. Кук был проницательным наблюдателем и записывал все, что видел, с удивительной точностью. Скорее всего, он обнаружил бы религиозную значимость гигантских статуй, узнал бы историю их падения и значение ронго-ронго. Он описал бы остров и его природу более подробно, чем сделал это. Однако, как мы знаем, ни Кук, ни другие первые гости ост – рова не делали подобные записи. Остров Пасхи – и мы это уже видели – за период с 1800 по 1900 год посещали как минимум сто судов, в основном, китобои, и есть лишь слабая надежда на то, что остались какие-то неизвестные манускрипты. Значит, история острова Пасхи потеряна навсегда? Но так ли это? Если не существует письменных записей и мало устных преданий, на помощь придут находки, сделанные археологами, и анализ пыльцы.

Платформа с моаи в Анакене. На некоторых «надеты» пукао

Итак, у нас есть смутное представление о том, когда островитяне начали валить статуи: ни Роггевен в 1722 году, ни Гонсалес в 1770 году не видели упавшие статуи; голландцы видели лишь маленькую часть острова, а вот испанцы – значительно больше, поэтому можно держать пари, что все моаи, или почти все, еще стояли в 1770 году (однако, поскольку испанцы проплывали мимо того места, с которого видна впечатляющая платформа Тонгарики с ее пятнадцатью статуями, и не упомянули о ней, возможно, что моаи Тонгарики уже упала к 1770 году).
Всего четыре года спустя, когда прибыл капитан Кук, ситуация совершенно изменилась: он был первым, кто сообщил о том, что многие статуи повалены с платформ, а монументов больше нет. Скелетный материал был разбросан вокруг фигур. С одной платформы, возможно, в Винапу, упали три фигуры, а четыре остались стоять, хотя последние потеряли свои головные уборы.
Четыре статуи все еще стояли в заливе Ханга-Роа (залив Кука), а семь – в Винапу, когда российский путешественник Лисянский посетил остров в 1804 году (он видел, по крайней мере, двадцать статуй, стоящих вместе в вертикальном положении), но его соотечественник Коцебу нашел в 1816 году их поваленными, за исключением двух в Винапу; все монументы в заливе были разрушены к 1825 году. Последним видел стоявшие статуи французский адмирал Абель Дюпети-Туар в 1838 году. Он видел на западном побережье «платформу, на которой стояли четыре красные статуи, равноудаленные друг от друга, их верхние части были покрыты белыми камнями». В 1868 году посетивший остров английский хирург Дж. Линтон Палмер отмечал, что не осталось ни одного моаи, стоявшего вертикально, а миссионеры в 1860-е годы вообще не упоминали статуи. Итак, между 1722 годом, когда голландцы видели культовых идолов, и 1774 годом, когда Кук считал их уже историей, что-то произошло.
Компаньон Кука, Форстер, предположил, что статуи в Винапу были повалены в результате землетрясения: недавно геолог Оскар Гонсалес-Ферран указал на то, что остров Пасхи расположен в зоне сейсмической активности, а поскольку 80% моаи упали на западном побережье, он предположил, что это произошло в результате землетрясения. Однако в островных преданиях нет абсолютно никаких упоминаний о подобной недавней опустошительной катастрофе; напротив, есть рассказы о том, например, как статуи Тонгарики были свалены злым жрецом. О раздорах на острове есть множество историй. Метро ясно дали понять, что статуи были сознательно свалены людьми, а островитяне рассказывали о «войнах, сбрасывавших статуи». В конце концов, надо вспомнить и о том, что в 1987 году на острове было землетрясение силой 6,3 балла, но оно не произвело ни малейшего эффекта на перестроенные статуи!
Чаще всего опрокидывание статуй не являлось каким-то особым достижением и требовало лишь веревок, рычагов и множества людей – вот почему Паро, самая высокая и самая тяжелая статуя из когда-либо стоявших на платформе, тоже оказалась в числе сваленных статуй, а ее огромный головной убор лежал в нескольких метрах от нее. Но простого сваливания или расшатывания часто было недостаточно. Во многих случаях статуи сознательно обезглавливали, возлагая камни туда, где могла треснуть хрупкая шея, поскольку обезглавливание не позволило бы восстановить статую. Большинство статуй было повалено в сторону берега, возможно, чтобы прикрыть глаза: в одном случае статуя, оставшаяся лежать лицом вверх, имела полностью выломанные глаза, а это тоже требовало усилий. Подобные нападения на головы и глаза отражали местонахождение mana (души) фигуры – они не были свалены, но их сила была полностью разрушена. Кук писал про поваленные статуи, что «каждая из них была разбита в результате падения и испорчена», в то время как Гейзелер в 1882 году отмечал, что «они видели опрокинутые статуи будто живые; лишь про разбитых идолов можно было подумать, что они мертвы и больше не имеют никакой силы».
Конечно, статуи разрушались на протяжении столетий, чтобы освободить дорогу для новых, а их фрагменты, особенно головы, были соединены с новыми строениями на платформах. Некоторые фигуры были свалены в приготовленные ямы рядом с плитами платформ, а затем закопаны полностью или частично. Однако настоящее разрушение произошло из-за междоусобиц и войн, которые постоянно велись между группами из-за размера статуй и их великолепия. Это был вполне подходящий вариант: побежденным наносилось унизительное оскорбление через их гордые символы, оскорбление, нанесенное их древним фигурам, было символическим оскорблением, самым весомым для всей группы. Месть «зуб за зуб» быстро уменьшала число статуй на острове.
Следующий, более драматичный этап насилия и раздора – внезапное появление в поздний доисторический период оружия, сделанного из обсидиана – материала, который до того времени использовался лишь для изготовления орудий труда. Mataa – это были большие орудия с рукояткой, используемые как кинжалы или наконечники копья; самые ранние из известных – это два из слоя Аху Нау Нау, датированные 1220 – 1420 годами, однако по-настоящему они начали распространяться в XVIII и XIX столетиях, когда стали общеизвестными артефактами, найденными на острове. Если судить по их размерам, лишь один или два из них могли быть изготовлены в шахтах, однако широкое использование обсидиана вело к уменьшению его количества. Несмотря на это, были сделаны тысячи матаа. Рутледж сообщала о находках запасов из 50 – 60 штук под камнями в пещерах, а Мюллой во время своих раскопок в одном лишь Винапу обнаружил 402 штуки. Голландцы в 1722 году докладывали, что все островитяне безоружные, но в 1774 году Кук и его команда видели несколько дубинок и дротиков – Форстер сказал, что «некоторые имели копья и дротики, сделанные из тонких прутьев неправильной формы, и целились острым треугольным куском черной прозрачной лавы». Большая часть оружия должна была быть спрятана, однако в 1786 году Лаперуз докладывал, что островитяне безоружны. Испанские путешественники в 1770 году видели подозрительные следы от ран матаа на телах нескольких местных жителей.
Устные предания гласят, что главная битва произошла между «коротышками» Ханау Эпе и «худышками» Ханау Момоко в «канаве Пойке», на площади в 3 – 5 км, которая практически отделяет полуостров Пойке от остальных территорий острова; она, эта «канава», состоит из нескольких вытянутых рвов, 20 или 30 из которых все еще видны, каждый примерно 100 м в длину, 10 – 15 м в ширину, 2 – 3 м в глубину, расположенные в 5 м друг от друга, с разрушенными берегами. Эта любопытная деталь ландшафта острова Пасхи была предметом множества исписанных чернил. Островитяне утверждают, что это место называется «кухня Ханау Эпе». Оно было выкопано этой группой и заполнено хворостом, чтобы защититься или поджарить клан Ханау Момоко. Однако последний поменялся с ним ролями, и именно Ханау Эпе (который отступил к Пойке после начала битвы) в конце концов погибли в пламени после жестокой битвы.
Раскопки, проводившиеся норвежской экспедицией 1950-х годов, обнаружили зону интенсивного горения в канаве. Радиоуглеродный анализ показал, что они датированы 1676±100 лет, эти данные совпали с генеалогическими расчетами Энглерта и показали, что битва произошла в 1680 году. Однако более поздние раскопки в яме обнаружили лишь корни и растительную плесень, а также яму, засыпанную углем, на глубине около 1 м, которая, по данным радиоуглеродного анализа, относилась к XI веку. Возникли сомнения: имела ли вообще эта «яма» какое-то отношение к той битве, которая упоминается в легендах, к тому же матаа здесь так и не были найдены…
Более ранние исследователи считали, что эта «канава» природного происхождения. Однако с тех пор, как были выкопаны пробные ямы, геологи и археологи пришли к выводу: либо это природная яма, искусственно модифицированная, либо она полностью сделана руками человека. Различимы следы древних раскопок, поскольку земля разбросана с одной стороны, однако сама яма в течение столетий подвергалась эрозии от воды и ветра. Но для чего она была нужна? Очевидно, не для фортификации, поскольку она прерывается и ее легко можно обойти с другой стороны. Некоторые ученые высказывали предположение, что это была серия очагов для приготовления пищи для рабочих ближайшей каменоломни Рано Рараку, тем более что это совпадает и с названием ямы (по-другому ее называют «большой земляной очаг Таваке»). Кроме того, ее могли использовать в качестве места для погребения. Было предложено и альтернативное объяснение: это была плантация, в которой мог расти урожай бананов, сахарного тростника и таро, который выращивался для рабочих; она могла орошаться водой, которая стекала со склонов Пойке. В этом случае горение могло стать результатом уничтожения стеблей и листьев после сбора урожая.
Однако более убедительный ключ к разгадке ученые предложили совсем недавно. Это углубление явилось укрытием для беженцев, которые сумели приспособиться к жизни в этих неблагоприятных местах; ни один из них не имел постоянного источника воды, было трудно плыть сквозь высокие волны, поэтому эти места не были предназначены для постоянного обитания. Однако беженцы (как и те, кто приплыл сюда для ловли рыбы или сбора птичьих яиц) адаптировались к жизни в пещерах, часто строили каменные стены, огораживающие вход; стены в некоторых пещерах были укреплены бордюрными камнями, украденными с овальных домов, принадлежащих врагам. Скорее всего, эти низкие и узкие помещения, где можно было лишь ползать, были построены, чтобы удержать тепло и защитить людей от ветра и дождя, а не в качестве оборонной меры. Однако недавние раскопки в пещере Ана Кионга, в юго-восточной части острова Пасхи, обнаружили, что нередко это были расширяющиеся, специально укрепленные и скрытые от глаз помещения; маленькая внутренняя комната была обозначена стенами, сделано входное отверстие, но скрыто под развалинами пристройки. Похоже, что пещера, в которой были найдены тысячи костей рыбы, крыс и курицы в слое лишь 5 см толщиной, использовалась в качестве убежища на короткий срок где-то после 1722 года (это подтверждается наличием стеклянных европейских бус).
Почему же островитяне не строили крепостей или хотя бы защищенных жилищ на вершинах холмов, как это делали маори в Новой Зеландии? Ведь в их распоряжении были холмы и множество камней, даже если древесины и не хватало. Ответ прост: в Рапа Нуи имелись большие, удобные естественные укрытия, но их часто невозможно было обнаружить с поверхности. Вот почему многие беженцы ушли на островки или стали рыть собственные, мелкие укрытия.
Что же могло стать причиной социальных бедствий? Самая очевидная причина – это недостаток пищи. Тому есть свидетельства в археологических и этнографических данных, подтверждающих значительные изменения в диете островитян в течение времени и говорящие даже о голоде. Вспомним об известных деревянных статуэтках, найденных на острове, – моаи кавакава, они изображают людей с козлиными бородами, крючковатыми носами и впалыми щеками, проступающим спинным хребтом и торчащими ребрами, что часто служит показателем голода. Однако нижняя часть этих фигур выглядит нормально, это хорошо сложенные, здоровые люди с округлившимися ягодицами. Они воплощают в себе сложную систему символов, представляющих второстепенных богов, духи мертвых людей или сверхъестественных существ, часто их использовали в танцах для охраны от злых духов (Г. Мелвилл сообщал, что священнослужители на Маркизских островах держали маленькие деревянные фигурки в качестве предсказателей). Подобно всем найденным на острове объектам искусства у них не было точной даты или источника происхождения (за исключением одного экземпляра, который датировался при помощи радиоуглеродного анализа 1390 – 1480 годами, однако это свидетельствует скорее о времени гибели дерева, чем о дате изготовления фигуры). Если это действительно так, то можно с уверенностью сказать, что островитяне были хорошо знакомы с физическими последствиями нехватки минералов или голодания. Мы уже видели драматические изменения в облике островитян и в их здоровье в период между 1722 и 1774 годами. Вполне возможно, что многое произошло за четыре года между визитами испанцев в 1770-м и Кука, который был первым, кто обнаружил местных жителей в очень плохом и бедственном положении: «…маленькие, худые, робкие и несчастные». Рентгеновский анализ скелетных останков из Аху Нау Нау, проведенный Дж. Джиллом, показал, что население и в особенности дети страдали от продолжительных стрессов и замедления роста, причиной которого были недоедание или также инфекционные заболевания, привезенные европейцами. В то же время на острове найдены свидетельства кариеса и ломкости костей, что указывало на диету, в которой не хватало железа и кальция.
Первые европейцы замечали, что на острове было мало морских птиц, домашней птицы и рыбы – и в 1722, и в 1770-х годах. Испанцы говорили, что куры размножались около маленьких речек, роя ямы в земле и устилая их соломой. Раскопки во многих местах обнаружили, что количество куриных костей уменьшилось (по сравнению с другой пищей) после 1650 года, а кроме того, увеличилось и количество человеческих костей и зубов в поздний доисторический период.
На острове неожиданно участились случаи каннибализма – наверное, в качестве решения проблемы голода. Можно привести несколько правдивых историй, например, про моряков, которые убежали от диких островитян в 1845 году со следами зубов на теле!

Предыдущая страница 10 Следующая страница


11 Николай Непомнящий

Археологи также имеют доказательства каннибализма, основанные на шатких свидетельствах. Например, были найдены «многочисленные huesos calcinados» (обожженные кости), или небольшое количество сгоревших костей в местах сожжения в Анакене. Ван Тилбург отмечала, что «археологические свидетельства каннибализма присутствуют в нескольких местах» и что «очевидные следы людоедства известны на Рапа Нуи в религиозном и нерелигиозном контекстах», однако она не знает, что это за свидетельства. Это странно, поскольку в действительности свидетельства каннибализма на острове скорее устные, чем археологические.
Каннибализм занимает значительное место в легендах Рапа Нуи, и название разрисованной пещеры Ана Каи Тангата часто переводится как «пещера для поедания людей», хотя в действительности это значит «место, где едят мужчины». Недавние этнографические изыскания по всему миру не смогли окончательно прояснить причин каннибализма где-либо, в какой-либо период времени, в том числе и на острове Пасхи. Однако это не значит, что существование каннибализма следует отрицать полностью, поскольку это несомненно, часть уникального этно-социального развития в изолированном месте, где ограниченность территории, раздоры и, без сомнения, серьезный недостаток пищи могли привести к проявлениям людоедства.
Также стоит заметить, что легенды, рассказывающие об окончании строительства статуй, указывают на то, что причиной таких раздоров была именно еда: например, одна старая женщина или ведьма была лишена своей доли огромного омара и от злости сделала так, что изготовление статуй было прекращено. Историки же указывают на то, что нарушилась система распределения продуктов, прекратился обмен группами островитян, занятых на разных работах. Это в конце концов приостановило сотрудничество между группами, которое было так развито в прошлом.
Прекращение работы в Рано Рараку вовсе необязательно было связано с внезапным драматическим исчезновением инструментов и орудий труда, о чем так часто говорят любители тайн. Более вероятно, что наступил все возрастающий дисбаланс между производством необходимого (пища) и необязательного (статуи).
Сельскохозяйственные угодья быстро истощались как на побережье, так и в глубине острова, и жителям приходилось прибегать к устройству небольших садов и огородов, выложенных камнями, чтобы хоть как-то сохранять плодородие почв на отдельных участках.
Эти изменения привели к все увеличивающейся зависимости от морских продуктов, которые было проще собрать, чем ловить, однако и эти ресурсы были истощены: возрастающая коллекция остатков моллюска Nerita как нельзя лучше отражала истощение ценившегося более высоко Cypraea. На данный исторический период рыболовство перестало быть относительно важной отраслью, хотя его прошлое значение осталось жить в многочисленных легендах, где рыбаки всегда выступают героями. Раскопки на некоторых островных помойках выявили слабое увеличение остатков рыбы по сравнению с другими ресурсами в период с 1400 года до настоящего времени.
Главной причиной упадка рыболовства, помимо сезонного tapa, то есть ограничения, наложенного на морские ресурсы высокопоставленными членами клана Миру, наверняка стали более редкие выходы в море каноэ, поскольку их количество и размеры уменьшились. В свое время ученые нашли 2300 обугленных кусков дерева из различных мест, датированные от начала XIV века до середины XVII века. Эти находки включают очень интересные экземпляры: например, Alphitonia zizyphоides, из которых на Таити и Фату-Хиве добывают прекрасную, твердую и прочную древесину для постройки каноэ; кроме того, найдены экземпляры Elaeocarpus rarotongensis, чья полутвердая древесина использовалась в южных широтах для изготовления весел и острог.
Куда же и почему все это исчезло? Ведь, исходя из раскопок более ранних периодов в Анакене, можно сделать вывод, что первые островитяне имели достаточно каноэ для выхода в море, поскольку кости дельфинов и морских свиней найдены здесь в огромных количествах. Быстрое уменьшение ресурсов (кости этих млекопитающих отсутствуют уже пятьсот лет спустя) указывает на то, что возможностей для выхода в море стало меньше. Не является в таком случае простым совпадением и то, что первые статуи обожествляли ловцов тунца, а потом были сброшены и закопаны в насыпях аху…
Такой упадок рыболовства без обиняков говорит о том, что остров никогда не был богат хорошей древесиной для постройки каноэ. Голландцы в 1722 году отмечали, что островитянин, который выходил в море на своем корабле, владел лодкой, сделанной из маленьких, узких кусков дерева, склеенных вместе каким-то органическим материалом. Лодка была такой легкой, что один человек мог без усилий нести ее на плечах. Другие каноэ были плохие и непрочные, давали течь, поэтому островитяне тратили половину времени на то, чтобы выкачать из лодки воду. Боуман добавлял, что большинство местных жителей просто плавали на пучках тростника, связанных вместе. Они видели несколько каноэ, самое большое из которых было лишь 3 м в длину. Гонсалес в 1770 году отмечал лишь два каноэ. Четыре года спустя Кук писал, что на острове худшие каноэ на всем тихоокеанском побережье – маленькие, залатанные и непригодные для плавания по морю. Он видел лишь три или четыре маленьких лодки, 3 – 4 м в длину, построенные из склеенных деревянных досок всего лишь 1 м в длину. Кук констатировал, что большинство островитян просто тонули на таких плавсредствах. Форстер написал о каноэ в общих чертах: «Лодка выглядела очень жалкой, склеенной из нескольких кусков, у каждого мужчины было весло, сделанное из нескольких кусков; все это говорило об отсутствии дерева на острове». Бичи в 1825 году видел три каноэ на пляже, которые не выходили в море, а русский путешественник О. Коцебу в 1816 году наблюдал три каноэ, в каждом из которых было по два человека. Эти суда очень сильно отличались от легендарного судна Хоту Матуа, которое было 30 м длиной и 2 м высотой, в нем плыли сотни людей.
Каноэ, включая двойные катамараны и полинезийские парусные суда, отчетливо представлены в наскальной живописи острова, доказывая, что островитяне были знакомы некоторое время с более впечатляющими плавательными средствами. Этот факт подтверждается многочисленными наклонными плитами, найденными около платформ.
Что же явилось причиной подобных метаморфоз? Ответ прост: вырубка леса и, особенно, истребление пальм. Первые европейцы, посетившие остров, говорили, что он абсолютно лишен лесов: Роггевен в 1722 году сообщил, что на острове «нет больших деревьев». А Гонсалес в 1770 году написал: «Нет ни единого дерева, которое можно было бы использовать для выделки досок всего в 6 футов в ширину». Форстер в 1774 году докладывал, что «на всем острове нет ни единого дерева, которое было бы выше 10 футов». Ясно, что древесина была в дефиците. Дюпети-Туар в 1838 году сказал, что к его кораблю приплыло пять каноэ с берега, в каждом было по два человека; они нуждались в дереве. Даже лесоматериал, прибитый к берегу, считался бесценным сокровищем, а умирающий отец, как правило, обещал прислать своим детям дерево из царства теней. Не случайно полинезийское слово rakau (дерево, древесина) на Рапа Нуи обозначает «богатство» или «достаток», чего нет ни в одном другом месте мира.
Почему же тогда исчезли пальмы? Возможно, это было вызвано овцами и козами, которые жили здесь в XIX и XX столетиях, однако деревья исчезали еще раньше, если заявления Кука и Лаперуза соответствуют действительности. Один ответ основан на следах зубов: каждый орех Paschalococos, найденный отдельно от фрагментов в Анакене, был объеден грызунами. В Кью Новая Зеландия) и Оротаве, на Тенерифе на Канарах, где винные пальмы растут в ботанических садах) трудно обнаружить целые плоды: почти во всех такая же дыра, окаймленная следами зубов, как было видно на орехах, найденных в пещерах острова Пасхи. В каждом случае была сделана большая дыра, достаточная для того, чтобы выгрызть оттуда ядро, а на краях дырок оставлены следы зубов. Некоторые из разгрызенных орехов, найденные на острове Пасхи, были переданы Флинли – специалистом, изучающим млекопитающих четвертичного периода Британии, доктору А. Дж. Стюарту из Кембриджского университета в надежде, что он сможет рассказать о происхождении этих зубов. Он не смог. Стюарт рассказал, что эти отметины были большего размера, чем те, которые оставляют мыши. Это вызвало недоумение, поскольку мыши не обитают на острове в большом количестве. Однако вспомнили, что археологические раскопки в Анакене дали многочисленные останки полинезийских крыс, Rattus exulans. Островная крыса, Rattus rattus, появилась там лишь после контактов с европейцами, когда она быстро вытеснила полинезийскую «сестрицу».
Последняя, как уже упоминалось, была широко известна первым полинезийским мореплавателям, где бы они ни селились. Это был для них главный источник протеина. Более того, Rattus exulans очень маленькие крысы – размером с мышь. Исследования доктора Стюарта теперь были вполне объяснимы. Очевидно, орехи в пещерах были прогрызены Rattus exulans, которая в то время, возможно, была единственным грызуном на острове. Реконструкции вероятного хода событий способствовало изучение современных легенд о возникновении крыс на острове. Почти везде они приносили неприятности, а часто оказывались просто опасными. Отмечалось их влияние на птиц, гнездящихся на земле: крысы украли столько птичьих яиц, что некоторые особи пернатых перестали существовать.
Таким образом, кажется вероятным, что именно полинезийская крыса была причиной вымирания пальмы на острове Пасхи и привела к полному ее исчезновению. Однако и сами люди приняли активное участие в уничтожении пальмы. Важным моментом была добыча лесоматериалов, особенно в Тераваке. Пальмы не идеальны для этой роли, потому что имеют пористую древесину, но известно, что стволы кокосовой пальмы использовались для каноэ на Маркизских островах. Кажется вероятным, что пальма острова Пасхи просто была наилучшим деревом для такой цели – говорили, что лодка или каноэ, сделанные из пальмы, могли выдержать плохое обращение. Хотя некоторые твердые породы также использовали для этих целей. Мы знаем, что островитяне иногда делали большие каноэ. Такие суда появляются не только в наскальной живописи. На них совершали регулярные рейсы в Салас-и-Гомес, расположенный в 415 км к северо-северо-западу от острова Пасхи, возможно, чтобы собрать морских птиц, кроме того, как мы уже знаем, большие рыболовные крючки использовались для ловли акул и других больших особей далеко от берега, а они были бы опасны для маленьких каноэ.
Помимо всего этого, другие возможные причины исчезновения пальм заключаются в частом использовании древесины для костров и создания сельскохозяйственных угодий. Кроме того, дерево нужно было для перемещения гигантских статуй, о чем мы уже говорили.
Свидетельства уничтожения пальм на острове появились из двух важных источников: анализа пыльцы и анализа древесного угля. Сейчас имеются диаграммы пыльцы из трех озер кратера: Рано Рараку, Рано Арои и Рано Кау. Последнее дало нам три отдельные диаграммы: одна с краю, другая с вышедшей на поверхность мели, а другая из отложений, находящихся под водой, тоже в центре.
Можно было ожидать, что результаты этих диаграмм будут дополнением к попытке реконструкции палеоэкологии острова. Во-первых, они из разных уровней (Рано Рараку – 75 м, Кау – 110 м, Арои – 425 м), поэтому взяты два образца пыльцы из нижней части и один из верхней. Во-вторых, все объекты имеют разный диаметр (Рараку – примерно 500 м, Кау – 1000 м, Арои – 200 м). Это важно, потому что хорошо известно, что маленькие участки имеют тенденцию к сбору пыльцы в основном из местных территорий, а большие – из более крупных отдаленных регионов. Также известно, что ядра с краю больших участков собирают пыльцу в основном с близлежащих сухих берегов, а те, что в центре, – из всего региона. Кроме того, известно, что маленькие участки больше подвержены разрушению, чем большие, поскольку в них существуют впадающие течения (которых нет ни в одном кратере острова Пасхи). Нарушения могут включать в себя: смешивание различных отложений, вымывание более старого материала, связанное с эрозией, вызванной вырубкой лесов на берегу, сжигание озерной растительности, изменение уровня водной поверхности путем смешения с вытекающим потоком. Кроме разрушения стратиграфического порядка подобные изменения могут привести к созданию более старого угля и уничтожить данные для радиоуглеродного анализа. Собрав все эти факты воедино, ученые могут исследовать все данные по анализам пыльцы из этих трех мест.
Яркое свидетельство вырубки можно найти в замечательной работе по древесному углю Кэтрин Орлиак. Проанализировав отдельно около 30 000 фрагментов древесного угля, взятых из разных археологических раскопов на острове, она обнаружила не только гораздо более ранние данные о происхождении леса, но также и дату начала его разрушения. Ее информация показывает, что люди сжигали дерево практически до 1640 года, а затем что-то изменилось, и они начали использовать стебли и корневища травянистых растений, потому что деревьев больше не было.
Таким образом, можно подвести итог, сказав, что вырубка леса могла начаться по крайней мере 1200 лет назад (то есть приблизительно около 800 года или раньше), сначала внутри кратера Рано Рараку, а затем и в других местах. Лес мог быть полностью сведен в некоторых местах к 1400 году, однако последние леса могли сохраниться и использоваться для добычи топлива до 1640 года. Леса, в основном, были заменены травой и сорняками. Другими словами, хотя Лаперуз в 1786 году, а за ним и другие ученые говорили, что деревья исчезли с острова из-за засухи, на самом деле ситуация оказалась более сложной. Конечно, засухи могли сыграть свою роль – они возникали достаточно часто, однако человеческая активность была постоянным и главным фактором, вкупе с теми разрушениями, которые производили крысы.
Потеря деревьев имела последствия не только для рыболовства и постройки статуй. Потеря плодородных почв наверняка вызвала и недостаток пищи, и пересыхание водоемов на острове.
Маленький размер и удаленность острова Пасхи сделали его народ особенно чувствительным к любым природным изменениям, таким как исчезновение невосполнимых лесных ресурсов. Когда произошла экологическая катастрофа, им некуда было идти…

Население

Могла ли чрезмерная активность населения быть причиной вырубки лесов? Как и во многих других местах, подсчитать количество доисторических жителей острова Пасхи – занятие весьма трудное. Подсчеты эти очень приблизительные, немногим лучше дело обстояло во время первых визитов европейцев: Роггевен в 1722 году оценивал их в «тысячи», однако его команда высадилась на берег лишь на один день. Гонсалес в 1770 году думал, что их девятьсот или тысяча – одному испанцу сказали, что эта земля не выдержит больше, и когда эта цифра была достигнута, то при рождении нового человека убивали одного из тех, кому за шестьдесят. Кук, спустя лишь четыре года, оценил население в 600 – 700 человек, а его натуралист Форстер насчитал 900 человек. Однако, поскольку все эти люди видели всего несколько женщин и детей, представляется, что большая часть населения была скрыта от них, возможно, в своих подземных убежищах: Гонсалес действительно упоминал, что большинство островитян живут в подземных пещерах с узкими входами, в которые они иногда заползают вперед ногами. Когда Форстер стоял на холме около Ханга Роа, он «не видел наверху 10 или 12 хижин, хотя вид позволял оглядеть большую часть острова».
Лаперуз, которой прибыл сюда в 1786 году, увидел более значительное население – островитян, «которые выползли из своих подземных жилищ», и подсчитал, что их количество достигает 2000 человек. Лисянский, который видел 23 дома вблизи береговой линии в 1804 году, предположил, что на острове живет около 1800 человек, а Бичи в 1825 году обнаружил около 1500 человек. Салмон, который прожил на острове много лет, рассказал Томсону, что население в период между 1850 и 1860 годами составляло около 2000 человек. Известно, что их количество в 1862 году выросло до 3000 человек как раз перед массовым вывозом людей работорговцами в Перу в 1862 – 1863 годах.
В 1872 году на острове Пасхи насчитывалось всего 110 человек. К 1886 году население выросло до 155: 68 мужчин, 43 женщины, 17 мальчиков и 27 девочек до 15 лет. К 1915 году было 250 человек. С тех пор население прибавилось, поскольку существенный вклад оказал приток населения из Чили, к которому остров был присоединен с 1888 года. К концу 1990-х годов население составляло 3837 человек, живущих, в основном, в главной деревне Ханга Роа.

Островки Моту Нуи и Моту Ити у берега Пасхи

Короче говоря, несмотря на низкие цифры, сообщенные первыми европейскими мореплавателями, посетившими остров Пасхи, вероятно, что подсчеты Лаперуза, который говорил о 2000 человек, вполне реальны. Таким образом, мы имеем нагруженную первыми поселенцами лодку в первые столетия нашей эры и 2000 человек спустя 1400 лет. Что же случилось с населением за это время? Обычный процесс, характерный для полинезийских островов, таков: население росло быстро и постепенно, пока не достигало уровня, который способна выдержать окружающая среда, с некоторыми колебаниями. В случае с островом Пасхи можно сказать, что население удваивалось каждые 150 лет, некоторые ученые даже высказали предположение, что, пользуясь простейшими садоводческими технологиями и «живя в богатой пищей окружающей среде, не зная эпидемий и хищников, в том числе и людей», население могло удваиваться и утраиваться в каждом поколении, пока люди не стали покидать эту землю. Очевидно, на острове Пасхи что-то случилось, и система пришла в упадок.
Роггевен подсчитал, что на острове могло жить гораздо больше народа, чем жили в 1722 году. Лаперуз обнаружил, что лишь десятая часть острова использовалась для населения в 2000 человек. Команда Кука упоминает, что значительная часть внутренней территории свидетельствовала о том, что в прошлом эта земля обрабатывалась, хотя даже в 1770-е годы существовало лишь несколько видимых свидетельств исчезнувших полей, а сегодня их и того меньше.
Какой же численности достигло доисторическое население? Местные жители рассказывали миссис Рутледж, что их предки были «многочисленными, как трава», ей также поведали, что на половине острова могли расти бананы и сладкий картофель, а если каждая семья из 5 – 7 человек владела двумя сотками земли, население могло достигать 37 500 – 52 500 человек. Скорее всего, такой высокой цифры в реальности достигнуто не было. Используя плотность населения Таити, Метро насчитал здесь 13,7 человека на км2. Таким образом, население могло составить 3 – 4 тысячи человек.
Большинство археологов, работавших на острове в последние годы, пришли к выводу, что доисторическое население могло достигнуть 6 – 8 тысяч человек, хотя некоторые поговаривают о 10 тысячах или даже 20 тысячах. Подобные вычисления усложнены неравномерным распределением жителей: в основном, они селились вдоль побережья и реже – во внутренних районах из-за отсутствия орошения.
Недавние исследования около большей части Рапа Нуи показали, что на этом маленьком острове сконцентрировано более 20 000 археологических объектов, и это лишь то, что видно на поверхности. Лишь на одном юго-восточном побережье на протяжении всего 3 км стоит 17 платформ. Такая плотность населения, возможно, отражает высокую сельскохозяйственную производительность южной и восточной частей острова, а распространение основных платформ в XV веке на южном побережье указывает на наплыв людей из других частей острова вкупе с периодом продолжительного роста населения. Исследования показывают, что уровень населения оставался достаточно низким до 1100 года, после чего удваивался каждое столетие, начав снижаться лишь после 1400 года; снижение достигло своего максимума после 1600 года.
Есть и другие археологические данные, указывающие на рост населения: например, пещеры и каменные заслоны от ветра использовались не очень часто до 1400 года, когда их интенсивное применение указывает на увеличение использования морских ресурсов, что может, в свою очередь, свидетельствовать об увеличения численности людей, которых необходимо было накормить, и об уменьшении продуктивности земельных ресурсов, вызванном активной вырубкой леса и выщелачиванием.
Похожий ответ на загадку увеличения и падения роста населения острова Пасхи лежит в исследовании обсидиана, взятом в местах проживания людей. Анализ показывает, что использование обсидиановых источников выросло в период с 1300 по 1650 год, а затем уменьшалось в следующие 50 лет, чтобы затем увеличиться вновь. Увеличение может быть связано с ростом населения, а снижение – с его падением.

Оронго и ронгоронго

Наши данные о социальном и политическом развитии острова неизбежно поступают из устных легенд и отчетов, представленных первыми путешественниками. В течение, по крайней мере, последнего периода предыстории остров был разделен на территории различных кланов – с еле различимыми и перекрывающими друг друга границами, возникшими из-за отсутствия барьеров физических. Хотя централизованный контроль над религиозной и политической деятельностью осуществлялся кланом Миру, линией правителей, произошедших от легендарного Хоту Матуа, поселившегося в свое время в Анакене, возглавлялась она последним вождем, Арики Хенуа. Будучи самой важной персоной на острове, он, однако, был не королем или политическим лидером, а скорее религиозным символом, хранителем мана (или духовной власти). Он был, если можно так сказать, мана по рождению.
На острове существовала жесткая классовая иерархия, все излишки производства направлялись к тем, кто имел высший статус: вождям, священнослужителям, носителям ритуальных знаний, а также воинам мататоа. Акцент делался на постоянном увеличении производства, кроме того, им была предоставлена власть направлять людскую силу на конкретные виды деятельности. С тех пор, как отдельные части острова стали специализироваться на различных отраслях производства (рыбная ловля, возделывание земель), эффективность обмена возросла. Доступ к полезным ресурсам, таким как туф, базальт, обсидиан, древесина, тростник, красная охра, коралл для напильников, даже мох для законопачивания судов, – все это было строго ограничено и находилось под контролем власти.
Внутри этой структуры островитяне долго и тяжело работали, очищая от многочисленных камней пригодную для сельскохозяйственных работ землю, сваливая деревья, плотничая, ловя рыбу и, конечно, делая впечатляющие платформы и статуи. По всей Восточной Полинезии общественный или специализированный труд был сосредоточен на главных, существенных проектах, однако особенности природной среды острова Пасхи, казалось, не позволяли вести такую деятельность, поэтому все усилия были направлены на эзотерические цели: возведение монументальных строений и статуй. По всему, искусные мастера и простые ремесленники должны были подвергаться резкой критике и угнетаться, но вместо этого им готовили горячую еду и они ожидали сверхъестественных наград за свои труды – как средневековые строители соборов Европы. Работа сопровождалась веселыми праздниками, а духовная власть гигантских статуй, казалось, должна была принести выгоду тем племенам, которые ею владеют.
Когда система разрушилась по причинам, о которых мы уже говорили, были отмечены и изменения не только в хозяйственной жизни и поселениях, связанные с разрушением системы обмена, но и в религии и политике: Лаперуз в 1786 году отмечал, что на острове больше нет вождя. Вероятно, военачальники поднялись, чтобы остановить вечную войну, поэтому наследственная привилегия была заменена достигнутым статусом: некоторые даже видели в этом восстание низших классов против своих правителей. Межгрупповое соперничество и соревнование всегда были присущи жителям этих мест, что видно в конструкциях самых замечательных монументов, но требовалось и сотрудничество. До катастрофы, как видно по археологическим находкам и преданиям, настоящие войны были редкостью или их не было вовсе. Хотя постоянная война (от простых набегов до больших территориальных конфликтов) являлась делом обычным и повсеместным в Полинезии, одной из наиболее отличительных черт культуры острова Пасхи было то, что до того момента, как кризис привел к жестокой схватке, мир мог длиться тысячелетиями. С тех пор как воины стали контролировать территорию, возник постоянный военный конфликт между двумя свободными союзами – западным (Туу) и восточным (Хоту Ити).
Вместе с этими изменениями пришли и новые методы расположения мертвых. Ямы для кремации, которые размещались за платформами, полностью потеряли свое значение, начали преобладать похороны: тела часто выставляли на некоторое время, а затем кости размещали в фамильных склепах (подобные погребальные пещеры, видимо, появились в 1770 году) на новых платформах клиновидной или полупирамидальной формы, в расщелинах внутри разрушенных платформ, в их крыльях и уклонах, в укромных уголках под поваленными статуями, в пустотах их упавших головных уборов или просто собранными на площадях. Большинство костей, которые видели мореплаватели, возможно, появились после первых контактов, поскольку Рутледж сообщала, что во время великой эпидемии оспы в 1860-е годы, принесенной выжившими рабами, вернувшимися из Перу, трупы лежали повсюду; французский путешественник Пьер Лоти в 1872 году говорил, что остров похож на огромный склеп. Просто копая землю, можно наткнуться на черепа и челюсти. Сравнительно недавно, в 1880-е годы, островитяне все еще воровали по ночам кости с католического кладбища, предпочитая располагать останки внутри платформ.
От религии, базирующейся на виртуальном обожествлении предков в местных кланах (типичная полинезийская модель), островитяне повернулись к обожествлению единственного бога-создателя Макемаке (это имя распространено на Маркизских островах), а также к вере и ритуалам, которые основаны на идее плодородия (включая и людскую плодовитость). Они разработали систему, вполне действенную в ненадежные времена, посредством которой лидерство сменялось из года в год и делилось между группами вождей. Эта система основана на ритуалах расы яйцеголовых. Победитель таких испытаний был посвящен в священного «человека-птицу» – tongata many – на один год, а его племя в течение этого срока получало особые привилегии. Именно эту систему увидели первые европейцы, которые прибыли на остров; главным местом расположения новой островной религии была ритуальная деревня Оронго.

Сражение за яйца

Ритуальная деревня Оронго – живописное, чудесное место, размещенное высоко на краю между огромным кратером Рано Кау и крутым спуском в океан. В самом начале она состояла из одной (или двух) террас, похожих на аху, и площади. Они исчезли сразу после 1400 года, когда жители начали использовать каменные дома. В конце своего существования, в середине XVI столетия Оронго состояла из пятидесяти соприкасающихся друг с другом овальных каменных домов, с выступающими крышами, покрытыми землей, образующими полуовал, повернутый к островкам. В этих домах были низкие входы, они были от 6 до 12 м шириной внутри (стены около 2 м толщиной), высота достигала 1 – 2 м. Округлая форма этих домов напоминала перевернутое каноэ. Часто дома были покрыты разрисованными плитами, в основном, преобладали птичьи мотивы. Высказывалось предположение, что дома из-за отсутствия древесины строились из тонких, прямых базальтовых плит, но более вероятно, что лишь камень мог противостоять сильным ветрам на этой покинутой от одной церемонии до другой площадке.
Считалось, что традиция церемоний началась как соревнование за божественное благословение, но к 1878 году, когда такие мероприятия фактически прекратились под влиянием миссионеров, они превратилась в простой тест на ловкость. Неизвестно точно, когда начался этот ритуал: Рутледж нашла список из 86 священных людей-птиц, закончившийся в 1866 году. Поэтому, пропустив некоторые имена в начале, можно считать, что все началось около 1766 года, хотя некоторые ученые предполагают, что это произошло на несколько столетий раньше.
Целью церемонии было найти человека-птицу на целый год, именно он становился представителем Макемаке на земле. Каждый из кандидатов – честолюбивые военачальники из главенствующих или победивших кланов – выставлял молодого человека, представлявшего его. Каждый сентябрь (то есть весной) эти несчастные «смельчаки» должны были преодолеть путь по извилистому склону около 300 м, затем проплыть 2 км через заросли тростника сквозь кишащие акулами волны и течения к самому большому и дальнему острову Моту Нуи (3, 6 га), где должны были ждать – иногда неделями – прилета мигрирующей морской птицы, черной крачки. Целью было найти первое коричневатое матовое яйцо. Победитель должен был прокричать своему нанимателю, стоявшему на вершине Оронго («Брей голову, ты получил яйцо!»), а затем плыть обратно, аккуратно неся яйцо на головной повязке. Его хозяин становился новым священным человеком-птицей, брил голову, брови, ресницы, его голову разрисовывали. В это время проигравшие резали себя наконечниками копий.
Человек-птица отправлялся на проживание в течение года в овальном доме у подножия Рано Рараку, где он не умывался, не мылся вообще и не стриг ногти – все это помогало сохранить его уединение! Яйцо подвешивали, и оно должно было висеть в течение года, после чего его хоронили в склепе Рано Рараку или бросали в море, или же хоронили вместе с его владельцем (тоже в Рано Рараку), который между тем возвращался к нормальной жизни – считалось, что яйцо имело магическую силу и приносило изобилие. В последние годы проведения этой церемонии команда победителя, который отправлялся жить в Матавери, у подножия Рано Кау, могла безнаказанно нападать и грабить проигравшие племена…
Дома Оронго не были похожи на обычные жилища, они не были связаны с очагами, расположенными на земле. Вместо этого существовало несколько очагов, там приготавливали пищу для участников церемонии, они должны были брать пищу с собой на отдаленные острова, либо ее приносили слуги или родственники, потому что на Моту не было воды и не было никакой еды, кроме рыбы, морских водорослей и ягод. Каждый ловец яиц имел запас еды, который надо было ревностно охранять от остальных, чтобы его не украли.
Ревнители древних церемоний переделали прибрежные островки, которые ранее ценилась в основном из-за обсидиана и морских птиц, а вернее двадцать одну пещеру Моту Нуи в места временного пребывания искателей яиц, а кроме того использовали их для многочисленных похорон. В восьми пещерах сохранились следы наскальной живописи, где изображены люди-птицы, а также яркая красная маска Макемаке. Запасы красной краски были найдены спрятанными в одной из пещер, возможно, для рисования или для раскрашивания тел посвященных. В другой пещере стояла 60-сантиметровая статуя, которая, по мнению Рутледж, служила границей между территориями западной и восточной групп.
Гораздо большая статуя, известная как «Хоа Ханаканаи» («украденный друг»), стояла спиной к морю внутри одного из центральных домов Оронго. Другие дома были построены вокруг нее. При раскопках было обнаружено много древесного угля перед входом в центральный дом. Фигура была закопана по грудь, возможно, чтобы уменьшить необходимый размер здания. Как и классическая моаи, она была вырезана из базальта, что требовало больших усилий, чем при работе с туфом, и была богато расписана изображениями людей-птиц, пляшущих с веслами, женскими половыми органами. В рисунках присутствовали и другие мотивы. Рисовальщики явно использовали красную и белую краски. Ее разрисованное основание говорило о том, что статую никогда не собирались ставить на платформу. Весом в 4 т и 2,5 м высотой эта статуя была передвинута с использованием веревок и рычагов, а также 300 матросов, 200 местных жителей и со значительными трудностями. С 1968 года и поныне она стоит в главном зале Британского музея.
Скалы вокруг Оронго украшены 1274 петроглифами, в частности, это площадка, названная Мата Нгарау, на которой наблюдается самое плотное скопление наскального искусства на всем острове. Стоит заметить, что базальт здесь очень плотный, поэтому изготовление фигур занимает много времени и усилий. Наиболее примечательный мотив – человек-птица, который иногда держит в руках яйцо. Известно не менее 473 изображений людей-птиц, большинство из них (86%) расположены возле Оронго или в нем самом. Было высказано предположение, что каждая фигура является портретом очередного победителя.
Многие из этих, более поздних, приседающих фигур с четко изображенными руками и ногами также имели крючковатый нос и горловой мешок птицы фрегата, хотя в ритуалах присутствовала черная крачка. Птицы-фрегаты имеют очень важное значение для полинезийских культов даже на Соломоновых островах, поскольку они замечательно летают и очень известны территориальным и сексуальным хищничеством: красная сумка самца под клювом во время ухаживания и спаривания раздувается, как воздушный шар. Можно понять их значение для островитян, потому что, не говоря уже о важности красного цвета, поведение птиц отражает поведение самих островитян, для которых грабежи и мародерство являлись смыслом жизни, а разрушение гнезд их соседей и даже воровство прутьев, возможно, отражали нехватку древесины на острове…
Вероятно, в прошлом птицы-фрегаты часто прилетали на остров Пасхи, но сегодня их визиты крайне редки, ведь они устраивают гнезда на деревьях. В 1983 году в небе острова Пасхи были замечены 40 птиц-фрегатов, но ни одна из них не свила себе здесь гнезда. Более того, эти птицы откладывают лишь одно яйцо в два года, а если их побеспокоить, не будут вообще вить гнезда. Это помогает объяснить тот факт, почему в основе культа островитян находятся более надежные ежегодные прилеты черной крачки: обе птицы имеют перепончатые лапы и раздвоенные хвосты, но у крачки прямой клюв и нет сумки. Крачка может откладывать три яйца в год, два из них могут забрать люди.
Символичность птиц очевидна: мы уже упоминали об их способности летать туда, куда они захотят, и таким образом покидать остров, чего не могли сделать аборигены острова. Комбинация человека и птицы является последовательной в искусстве островов Океании и отличается от островов Меланезии и Полинезии, часто она ассоциируется с богами или духами предков – можно повторить, что у моаи были руки, похожие на крылья. Акцент на птичьей символике понятен на этих островах, ведь здесь обычно отсутствуют крупные наземные млекопитающие. Птицы всегда занимали особое место в мифологии жителей Океании. Считалось, что у птиц складываются свои, таинственные отношения с богами. Они рассматривались как посланники или вестники душ, а морские птицы к тому же объединяли море, сушу и небо. Вспомним, что люди с птичьими головами известны и из более древних времен и из других не менее загадочных мест Земли: в древнем Египте были боги Гор и Тот, человек с птичьей головой нарисован во французской пещере Ласко, возможно, 15 000 лет назад.
Как показано выше, концепция человека-птицы была, без сомнения, поздним явлением на острове, но предшествовала домам в Оронго и подверглась некоторому развитию. Концепция человека-птицы и Макемаке начиналась как идеология подчинения: легенды гласят, что Хоту Матуа привез поклонение Макемаке с собой. Принятие культа человека-птицы и его преобладание отражают необходимость для правящего класса защищать и узаконивать свою власть.
Новый культ яйца был частично вызван уменьшением численности птиц и должен был защитить исчезающий источник протеина на острове. Существуют мифы, описывающие Макемаке и других богов, которые привозили птиц с острова Пасхи на Моту Нуи, где они могли быть сохранены от людей.
Маски-лица с глазами богов – другой общий мотив наскальной живописи в Оронго. Считается, что эти маски изображают Макемаке, хотя они вполне могут быть и другими богами, предками или отдельными людьми. У некоторых намеренно несовпадающие глаза. Как и во всей Полинезии, здесь верят, что круглые глаза, как у человека-птицы и некоторых масок, обозначают сверхъестественные существа, в то время как овальные (как на статуях) принадлежат простым смертным. У некоторых масок-лиц длинные носы, которые напоминают мужские половые органы, но по-настоящему доминируют женские половые органы.
Наружные женские половые органы (komari) являются самым распространенным мотивом в наскальной живописи острова. Из 564 рисунков (не считая тех, что вырезаны на каменных плитах, статуэтках, черепах и так далее) не менее 334 рисунков найдены в Оронго, что составляет 30% всех петроглифов, обнаруженных там. Ни одного нет в Анакене, которая, являясь традиционным центром первоначальной королевской власти, могла сопротивляться появлению нового культа, такого как человек-птица и культ плодородия. В Оронго женские половые органы найдены даже выгравированными внутри ритуальных помещений. Их размер варьируется от 4 до 130 см. Известно, что у девочек с раннего возраста специально вытягивались клиторы, поскольку та, у которой самый длинный и красивый, могла привлечь в мужья лучшего воина. На специальных церемониях девочки должны были стоять в Оронго на двух скалах, чтобы их проверяли священнослужители, самые лучшие получали бессмертие в камне. Такой акцент на плодовитость появился в последние годы существования культуры Рапа Нуи, поскольку женские половые органы были наложены 48 раз на выгравированные изображения людей-птиц, а один фрагмент упавшей статуи был глубоко и тщательно вырезан вновь на барельефе, изображающем женские внутренние половые органы (их размер достигал 46 см в длину и 25 см в ширину и был размещен на соответствующем месте).
На острове сохранилось замечательное наследие наскальной живописи: около тысячи мест, более 4000 тысяч петроглифов, сотни идолов, собранных вокруг прибрежных религиозных центров, таких как Оронго и Анакена, и очень мало – в глубине острова, где сохранилось лишь несколько скальных поверхностей. Это впечатляет. И не только по причине избытка и высокой плотности размещения изображений на таком маленьком острове, но и из-за превосходного качества рисунков и техники их выполнения: от простой гравировки на камне до сложных барельефов, которые все без исключения первоначально были раскрашены. Рисунки, как уже упоминалось выше, сохранились в домах Оронго и в некоторых пещерах: например, в знаменитой пещере Анна Каи Тангата сохранились прекрасные поздние изображения крачек.
Наскальная живопись в большинстве своем была создана поздно. Кстати, было обнаружено пятнадцать изображений европейских кораблей, включая и трехмачтовый – на груди статуи, стоявшей у подножия Рано Рараку. Собрание конкретных мотивов в определенных местах также можно расценивать, как определение границ воюющих кланов в военное время. Как и восхитительное богатство и разнообразие маленьких переносных вырезанных фигурок, наскальная живопись свидетельствует о том, что мастерство изготовления гигантских фигур в течение столетий не умерло окончательно. Камень и дерево могли искусно обрабатываться гильдией мастеров-резчиков иным образом. Некоторые мотивы искусства Рапа Нуи наводят на мысль о связи с некоей тайной, которая пришла из прошлого острова…

Тайна ронгоронго

Постоянная тайна острова Пасхи – это феномен ронгоронго (иногда пишется «ронго-ронго»): действительно ли это форма письменности? И что более важно – изобрели ли ее островитяне для себя? Можно провести параллель с выгравированными знаками, многие из них похожи на символы птиц, крючки и так далее. Кажется, что это тесно собранная масса однообразных искусно изображенных иероглифов.
По легендам, Хоту Матуа мог читать и писать при помощи этих символов и привез шестьдесят семь исписанных табличек на остров. Поскольку те же самые легенды приписывают ему привоз семян местных растений Рапа Нуи, ученые склонны считать эти легенды источником, достойным доверия. Любопытно, что ни один из ранних мореплавателей, посетивших остров, не упоминал об этом – хотя некоторые исследовали остров и видели дома аборигенов. Самое раннее письменное воспоминание оставил в 1864 году миссионер Юджин Эвро, который написал своему настоятелю: «Во всех домах можно встретить деревянные таблички с многочисленными иероглифами… Каждый имеет свое имя; но то, что островитяне знают о них так мало, заставляет меня думать о том, что эти знаки – все, что осталось от примитивного письма, и в настоящее время они для жителей острова всего лишь традиция, которую они сохраняют, не зная ее значения. Местные жители не знают ни чтения, ни письма». Эвро утверждал, что такие таблички можно было найти в каждом доме и это выглядит необычно, поскольку предыдущие мореплаватели, посещавшие остров, хранят молчание по этому поводу, а миссис Рутледж считает, что они обычно хранились отдельно, в специальных помещениях и были строжайшим табу.
Напрашивается очевидный вывод, что подобные «письмена» явились совсем недавним феноменом и прямо-таки были инспирированы визитом испанцев под предводительством Гонсалеса в 1770 году, когда вождям и священнослужителям было предложено подписать некими знаками договор об аннексии острова. Был ли это первый эксперимент выражения речи при помощи неких линий? Этот документ сохранился, а знаки, расположенные на нем, совершенно не поддаются трактовке, за исключением изображенных наружных женских половых органов и классических птичьих мотивов, похожих на наскальные образы и на знаки на табличках ронгоронго.

Образчик письма ронгоронго, обследованный С. Фишером

Предыдущая страница 11 Следующая страница


Остров Пасхи 12

Поэтому неразрешенной является проблема: изобрели ли островитяне свои «письмена» до прибытия европейцев или они разработали метод использования письменных символов уже после того, как увидели документ об аннексии?
С одной стороны, многие мотивы, найденные на табличках, широко представлены в наскальной живописи. Некоторые ученые видят в этом возможное доказательство того, что ронгоронго – древний феномен, возникший на острове, хотя не существует археологических доказательств этого и надписей на камне; однако другие ученые говорят весьма убедительно, что если островитяне, вдохновленные испанским документом, решили усвоить метод «письма», они скорее использовали бы мотивы, которые хорошо знали, чем изобретали бы новые. Другими словами, сходство символов ронгоронго с мотивами наскальной живописи не дает разгадки этой тайны. Кроме того, если «письмена» уже существовали, почему вожди и священнослужители не использовали их в испанском документе?
Какого бы происхождения ни был феномен ронгоронго, сейчас сохранилось лишь 25 деревянных фрагментов, разбросанных по музеям мира. Некоторые также сохранились на бумаге, в рукописных книгах конца XIX – начала ХХ века, однако эти образцы признаны островитянами «более поздней формой письменности». 25 деревянных фрагментов содержат около 14 000 «значков», включая один выгравированный образец (который, возможно, представляет собой оригинал дощечки ронгоронго; доски, вероятно, были изготовлены позднее, используя модели этих образцов). Возможно, первоначально они назывались коухау та, или «написанные знаки»; другое название – кохау мо ронгоронго – это недавнее название, переведенное Себастьяном Энглертом, как «написанные линии для чтения». Часто это название сокращают до кохау ронгоронго, то есть «деревянные таблички для чтения». По мнению Метро, это значит «дощечка для чтеца» и таким образом можно проследить связь с Мангаревой и Маркизскими островами, где подобные таблички использовались для написания на них ритмов или песнопений.
Термина ронгоронго (песнопения, декламация) не существовало на Рапа Нуи до 1870-х годов. Скорее всего, он был привезен из Мангаревы людьми, которые вернулись после обучения там в католической миссии: в Мангареве этот термин обозначал класс высокопоставленных людей, связанных с запоминанием и чтением священных песнопений марае.
Всем сохранившимся фрагментам Рапа Нуи 125 лет. Многие таблички выглядят совсем новыми, а кроме того, эти фрагменты дерева неизвестны для острова и даже изготовлены из весел европейцев. Возможно, что это последствия контактов с путешественниками. Хотя существует миф, что во время внезапного нападения перуанских охотников за рабами в 1862 году погибли или были увезены последние островитяне, которые могли понимать смысл этих табличек, – знание о них передавалось царскими семьями, вождями и священнослужителями, а также любым облеченным властью человеком. На самом деле это неверно. Многие пожилые люди избежали плена, но большинство из них, если не все, позднее умерли от оспы и легочных инфекций, которые занесли на остров перуанцы.
Человек, рассказавший Томсону об этом в 1886 году, никогда не владел подобными табличками и не изготавливал их, но он был слугой вождя, который владел ронгоронго, и тайком запоминал тексты. Миссис Рутледж смогла найти лишь несколько «случайных людей, которые просто слышали рассказы, будучи детьми, но сами ничего не знали об этих «письменах»», а знатоков не осталось. Говорили, что островитяне были похожи на неграмотных прихожан, которых спросили о церковных гимнах; они уважали и боготворили сами предметы и свои тексты, но, в отсутствие религиозных вождей, не могли предоставить нужную информацию.
В 1930-х годах Метро предложил тысячу песо за информацию об имеющихся у островитян табличках, но тщетно. Многие были уничтожены: островитяне рассказали Томсону, что миссионеры заставили их сжечь эти божественные предметы, хотя другие островитяне усиленно это отрицали. Одному миссионеру поведали, что местные жители использовали их для обогревания своих кухонных очагов. Даже до прихода миссионеров многие таблички были уничтожены в войнах или намеренно сожжены. Погребальный костер одного из вождей, например, был сложен целиком из табличек ронгоронго, а остальные были похоронены с почитаемым мертвецом. Энглерт считал, что многие таблички, хотя и упомянутые Эвро, были скрыты в священных пещерах, чтобы там эти языческие символы убереглись от новой веры.
Епископ Джоссен с Таити очень заинтересовался табличками и отправил за ними миссионера. Именно благодаря миссионерам мы имеем сегодня такие таблички для изучения. Джоссен попытался заставить одного из островитян по имени Меторо прочитать табличку, но результаты, несмотря на некоторые попытки, оказались плачевными. Непосвященный Меторо был похож на школьника, пытавшегося пересказать университетский учебник, и его трактовка была полна неточностей.
Несмотря на все неудачи с дешифровкой табличек, было очевидно, что тексты разворачивались так, как были написаны, то есть двустороннее расположение знаков указывало на то, что таблички образуют непрерывную последовательность и дощечка поворачивается на 180° в конце каждой линии.
Следующая попытка заставить островитянина прочитать текст была предпринята в 1874 году, но за три удачных воскресенья он выдал три различные версии текста!
На основании исследований Альфреда Метро и позднее Томаса Бартела (выдающегося специалиста по ронгоронго) выделено около 120 основных символов, повторяющих контуры предметов или созданий. Их сочетания образуют примерно 1500 – 2000 значков. Выгравированы символы с помощью сколов обсидиана и зубов акулы. Чаще всего встречается мотив черной крачки, а также сидящего человека-птицы с головой черной крачки. Бартел и другие ученые пришли к выводу, что эти мотивы представляют собой устаревшую фонетическую систему письма, в котором нарисованные символы использовались для выражения идей. Другими словами, индивидуальные значки не являются алфавитом или даже слогом, как в других письменах, однако это «своеобразные шпаргалки» для целого слова или идеи, плюс средство счета. Каждый знак был своеобразным колышком, на который можно было повесить большое количество текстов, переданных на память. Нет артиклей, нет союзов, нет предложений. Пропущенные слова заполнялись самим чтецом, поскольку содержание текстов пели чтецы. Это объясняет, почему непосвященные выдавали различные версии единственного текста. Они были смутно знакомы с содержанием текста, но детали были додуманы.
У ученых сегодня существует минимальный шанс на то, что они когда-нибудь смогут сделать полный и точный перевод ронго-ронго, поскольку ограниченная коллекция табличек не поддерживается новыми находками. Несмотря на это, Бартел и другие ученые сделали огромные успехи в деле изучения ряда символов, определив основную тему различных текстов: один фрагмент, например, оказался лунным календарем. Ученые считают, что таблички включают списки вождей, религиозные и культовые тексты, гимны, восхваляющие богов, инструкции для священнослужителей, списки убитых воинов, легенды и так далее.
В 1995 году ученый Стивен Фишер объявил, что разгадал структуру многих надписей ронгоронго. «Розеттский камень» Фишера представлял собой 2-килограммовый деревянный скипетр (126 см на 6,5 см), который когда-то принадлежал арики, или вождю острова Пасхи. На скипетре имелась крупнейшая коллекция знаков (2300 штук). Перемешав их с обычными значками и 130 неправильными вертикальными линиями, Фишер отметил, что это разделенные группы из трех или кратных трем знаков; кроме того, он отметил, что первый значок почти в каждой группе из трех значков изображает фаллический конец, этот мотив впервые был определен именно в качестве фаллоса информантом из местного населения в 1870-е годы. На основе декламаций старого островитянина в 1886 году, а также используя те сведения о стихах и верованиях, полученные из остальных районов Полинезии, Фишер выяснил, что надписи на жезле повторяют стих о сотворении мира, космогонию. Таким образом, первый значок в каждой триаде – связующее звено, второй – то, с чем связываются, а третий значок – результат соединения.
Постепенно ученый пришел к выводу, что не менее 15 из 25 известных табличек Ронгоронго почти полностью состоят из космогонических мотивов или триад о деторождении; но в 12 из этих 15 табличек фаллический символ был опущен. Таким образом, считает Фишер, мы имеем дело со смешанной системой письма, которая соединяет логографическую (то есть три значка в каждой триаде представляют собой физический предмет) и семасиографическую (фаллический символ представлен как акт).
Если Фишер прав, то мы можем понять, о чем говорит большинство надписей, даже если мы еще не можем их прочитать. Если это так, то нам уже неважно, придумали ли островитяне свою письменность сами или под влиянием извне: нам досталось уникальное наследие одного из наиболее развитых сообществ неолита, какие только известны в истории человечества.

Остров, который разрушил себя сам

Первая попытка проследить ход истории острова, предпринятая в 1950-е годы норвежской экспедицией, в результате выдала такую схему: Ранний период (400 – 1100 годы), Средний период (1100 – 1680 годы) и Поздний период (1680 – 1722 годы). Дальнейшие исследования скорректировали эту схему, заменив одни названия другими, сходными по смыслу: Заселение (до 1000 года), Распространение (1000 – 1500 годы) и Упадок (1500 – 1722 годы). Альтернативной хронологической системой может быть и такая: Алтари, Статуи, Похороны, – или же: Архитектура, Скульптура, Наскальная живопись. «Золотой век» постройки платформ и статуй начался в середине XII века, а «культурный пик» острова пришелся на XV столетие. Обнаружено, что после этого времени не было установлено ни одной статуи (или очень мало). Самые старые обитатели острова рассказывали в 1882 году Гейзелеру, что последние статуи были сделаны за 500 лет до этого – а затем, по экономическим и демографическим причинам, наступил упадок.
За эффектными постройками и самими статуями лежит культовая основа, олицетворение гордости племени, а также мощный соревновательный инстинкт, который был так характерен для Полинезии.
Пока население ценой колоссальных усилий создавало и перемещало монументы, те, кто добывал пищу, должны были кормить возрастающее число тех, кто ее не добывал. Население росло, монументальное религиозное искусство активно распространялось по острову, одновременно росло и углублялось вышеуказанное противоречие. Гибель лесов и истощение прочей растительности из-за сжигания и вырубки вели к выщелачиванию и эрозии, усилению воздействия ветра. Земля умирала, сокращались площади земель, пригодных для сельскохозяйственной деятельности. Вода уходила вглубь, травяное покрытие хирело – высыхали источники и пригодные для использования воды ресурсы. Потеря древесины вела к прекращению рыболовства в отдаленных районах, в связи с этим уменьшались источники протеина, столь необходимого для жизни людей. Островитяне принимали контрмеры – строили сады, мульчировали почву для удержания необходимой влажности. Таким образом они боролись с теми проблемами, которые создали себе сами. Теоретически возможно, что именно засуха ухудшила положение, но островитяне сами приблизили катастрофу, уничтожая важнейшие ресурсы – пальмы. Хрупкий природный баланс был нарушен, и природная катастрофа стала необратимой.
Давние соперники соревновались уже не в постройке статуй, а в грабежах, жестокости и разрушениях, преуспевая в захвате пахотных земель или просто пищи и других ресурсов. Широко распространенный на острове механизм обмена и сотрудничества множества людей, который требовался для возведения культовых монументов, пришел в упадок.
Культура острова Пасхи – одно из восхитительных достижений мировой истории. Культура, шедшая, как сказал ученый Патрик Кирч, «по понижающейся спирали культурной регрессии». Необыкновенная и уникальная культура, представлявшая собой потрясающий образчик непрерывности и преемственности, соединенных с изобретательностью, пала по причине природного катаклизма и, возможно, из-за банальной перенаселенности. В отличие от обитателей других островов жители Пасхи не могли уплыть в больших каноэ: уничтожив свои леса, они отрезали себя от всего мира гораздо сильнее, чем это сделала география.
Многие полинезийские острова имели свои особенные искусства, которые нельзя сравнить ни с чем в мире: на Гавайях это была работа с перьями, на Маркизских островах – татуировка. Резьба по дереву была развита в Новой Зеландии и на Гавайях. Аборигены острова Пасхи достигли совершенства не только в работе по дереву, татуировке, с перьям и с тапа (культовой одеждой темно-красного цвета), но прежде всего в наскальной живописи и феномене ронгоронго. Все это неотъемлемая часть культуры острова. Однако наивысшие усилия островитян были направлены на создание статуй и платформ – это самые необычные культовые сооружения, известные в Полинезии. В самом деле, как отмечал Мюллой, это было принуждением, которое стало болезнью. «Оно забирало так много сил, что рыболовство и сельское хозяйство были забыты и людям стало нечего есть». Так далеко зашло строительство статуй. Или, как говорил Метро: «Это было манией гигантизма».
В настоящее время жители острова Пасхи живут среди руин былого величия, которое создали их предки. Многие эксперты видят в возрождении памятников средство возвращения островитянам уверенности в себе и чувства собственного достоинства. Было бы полезным и значительным шагом, если бы все статуи восстановили на их платформах. Тем не менее, несмотря на плохое обращение с собой, природа на острове может восстановиться: конечно, речь не идет о вулканических разрушениях… Надо только помочь ей, пока не все статуи уничтожены, не исчезли в земле, не растаяли на солнце, не испарились под дождем и ветром. Если ничего не делать, волны и ветра уничтожат славный остров.

ПОДВЕДЕМ ИТОГИ

К сожалению, самая главная загадка острова Пасхи все еще не разгадана: почему же цивилизация острова пришла в упадок? Существуют как минимум четыре объяснения, если не считать явно не укладывающиеся в научные и разумные рамки гипотезы о внеземных цивилизациях.
Ван Тилбург предположила, что длительная изоляция привела к культурному упадку. В этом есть некая доля правды, поскольку мы знаем, что изоляция оказывает разрушительное действие на человека. Конечно, изоляция Рапа Нуи продлилась слишком уж долго, около тысячи лет. Проблема в том, что эту теорию трудно доказать – нет конкретных примеров.
Другая идея состоит в климатических изменениях, как предположили Грант МакКол и другие. Их аргумент таков: ужасная засуха (или серия засух) вызвала неурожай и голод и спровоцировала войны. МакКол указывает на то, что остров пережил несколько периодических засух в ХХ веке, и они вполне могли быть более жестокими в период с 1400 по 1900 год, известные как малый ледниковый период. Многие территории с умеренным климатом пережили засухи именно в тот период, однако нет свидетельств, что это происходило в субтропиках и вообще в южном полушарии. Теория о малом ледниковом периоде получила поддержку некоторых ученых, но, к сожалению, большинство свидетельств о климатических изменениях на юге Тихоокеанского бассейна основаны на показаниях понижения уровня воды в океане. Нет никакого сомнения, что небольшое понижение уровня воды действительно имело место в тот период. Это произошло из-за ухода воды из океанов на формирование льда и увеличение ледников в субполярных и полярных зонах. Но это не значит, что неизбежно произошли изменения и в субтропических регионах. Малый ледниковый период начался примерно в 1400 году, но к тому времени цивилизация острова Пасхи уже пережила свой расцвет. Известно, что несколько островов близ тихоокеанского побережья тоже были заброшены в этот период. Возможно, это произошло из-за ненадежных источников пресной воды. В этот список можно включить Питкерн и Хендерсон, расположенные в 2250 км от Рапа Нуи.
Хантер-Андерсон идет дальше и приписывает культурный упадок и уничтожение деревьев засухам. Последнее маловероятно, поскольку анализ пыльцы показывает, что даже последний ледниковый период (около 18 000 г. до н.э.), который был более жестоким, чем малый ледниковый период, лишь уменьшил количество пальмовых лесов в низинах Рапа Нуи, хотя и опустил верхние леса вниз к Рано Арои. Однако идея о том, что климатические изменения связаны с культурным упадком, достаточно убедительна. К сожалению, нет независимых свидетельств того, что в это время были серьезные засухи. Но основной причиной было, как нам кажется, сокращение площадей лесов, вызванное ростом населения. Если бы его не произошло, население, возможно, выжило бы после засухи, которая оставила неповрежденными влажные, богатые органикой лесные почвы для обработки и плоды пальм для борьбы с голодом.
Остатки древесного угля, недавно найденные учеными, служат свидетельствами засухи, случившейся около 1680 года нашей эры. Но эти данные, на самом деле, показывают, что произошел переход от сжигания деревьев к сжиганию травы, что можно объяснить нехваткой деревьев из-за обезлесивания.
Тот факт, что впоследствии жители возобновили использование дерева, можно объяснить множеством причин: например, освоением новых территорий (возможно, прилегающих маленьких островков), выросшими из пней деревьями, ростом новых деревьев из семян, оказавшихся в земле.
Во многом мог быть виноват феномен Эль-Ниньо. Это климатическое событие происходит на западе Южной Америки каждые 4 – 7 лет и представляет собой период сильнейших дождей с огромным количеством осадков, гораздо большим, чем обычно в этом регионе. Кроме того, Эль-Ниньо сопровождается резким повышением температуры воды моря, что является катастрофой для рыбаков, ловящих хамсу близ берегов Перу. В промежутке между этими годами Эль-Ниньо превращается в свою противоположность – Ла-Нинью. Подобные события приносят не только обильные дожди в Южную Америку, но также засухи на западе тихоокеанского побережья (Таити, острова Кука, Самоа, Тонга, Фиджи, Новая Зеландия). Подобный катаклизм мог принести на остров Пасхи ужасную засуху.
Еще одна версия культурного упадка острова – в разрушении, вызванном контактами с европейцами до 1722 года. Хотя эта дата считается датой «открытия» острова западным миром, было много судов (в основном, испанских), которые бороздили Тихий океан, по крайней мере, за сто лет до этого. Английский пират Эдвард Дэвис сообщил в 1887 году, что видел землю к западу от Южной Америки, на 27° южной широты. Однако он описал эту землю, как низкий песчаный остров, что не очень похоже на Рапа Нуи. Вероятно, испанские архивы могут содержать сведения о более ранних контактах, и, естественно, такой контакт был бы катастрофой для населения острова, как это случилось на многих островах. Но такая версия не сочетается с местными легендами о голоде и внутренней войне.
Четвертая версия гибели цивилизации на острове Пасхи – экологическая катастрофа, причиной которой стало чрезмерное использование биологических ресурсов острова, таких как древесина, моллюски и птицы. Под чрезмерным мы имеем в виду использование их в невосполнимых масштабах. Вырубка лесов для создания пахотных полей вела к росту населения, а одновременно к эрозии почвы и уменьшению плодородных почв. Значит, требовалось большее количество земли. Деревья и кустарники рубили для постройки каноэ, поддержания огня, постройки домов, а также для изготовления канатов, которые требовались при перемещении и установке статуй. Плоды пальм съедали в непомерных объемах, уменьшая таким образом регенерацию этих деревьев. Крысы, сами предназначенные для потребления, поедали плоды пальм, быстро размножались и способствовали гибели популяции деревьев. Чрезмерное истребление имеющихся в изобилии морских птиц полностью изгнало их с прибрежных островов. Те же крысы способствовали этому процессу, поедая птичьи яйца. Обильная пища, в которую входили рыба, морские птицы и крысы, поддерживала быстрый рост населения, что вело к борьбе за пахотную землю, к конфликтам и войнам. Отсутствие древесины и канатов сделало невозможным дальнейшее возведение статуй. Разочарование людей в религии, основанной на статуях, которая не могла удовлетворить важнейшие потребности, привело к отказу от веры. Маленькие каноэ ограничивали зону плавания прибрежными водами, что вело к уменьшению источников протеина. В результате наступили голод, войны и разрушение экономики. Все это привело к сокращению населения острова, которое мы уже отметили. Такова схема…
Могло произойти вторжение чужаков. Могла случиться эпидемия. Но ни один из этих факторов не только не объясняет трагедию острова, но даже не подтверждается убедительными аргументами.
Гипотеза об экологической катастрофе могла бы получить некоторую поддержку, если бы была математически просчитана. Это попытались сделать экономисты-теоретики Джеймс Брандер и М. Скотт Тейлор. Они обнаружили, что если достоверные цифры о первоначальном населении, запасах древесины, крысах и так далее поместить в компьютерную модель «Мальтус», то она выдаст неизбежное крушение популяции. Катастрофа произошла потому, что древесина использовалась как неограниченный ресурс, подобно углю или нефти. Ученые пришли к выводу, что пальмы на острове Пасхи росли медленно. Ян Махон получил похожий результат, применяя другую математическую модель – «хищник-жертва» Лотки-Вольтерры.
Нынче мы не очень-то верим в математические модели. В самом деле, один ученый сказал когда-то: «Есть ложь, ужасная ложь, статистика и, наконец, математические модели». Вряд ли можно просчитать все посредством экономических расчетов. Мы считаем, что экономика – древнейшая наука, поскольку если Бог создал мир из хаоса, значит, сначала были экономисты, которые создали этот хаос. Однако когда некоторые теоретики полагают, что модель Лотки-Вольтерры в случае острова Пасхи вполне объективна, и получают результаты, сходные с реальными данными, они, видимо, находятся на верном пути. Все это наталкивает нас на мысль о том, что остров Пасхи является микрокосмом, миниатюрной моделью планеты Земля. Земля так же удалена в космосе, как удален остров Пасхи в Тихом океане. Вспомним, ведь были проделаны попытки смоделировать экономику всей Земли. Футуристы из Римского клуба предсказывали катастрофу вселенского масштаба в XXI веке. Однако модели Римского клуба весьма уязвимы, и мы не будем подробно на этом останавливаться.
Нам интереснее провести краткое сравнение между островом Пасхи и некоторыми другими осколками суши в океане. Эти острова также расположены в Тихом океане, однако не столь отдалены от цивилизованного мира, как остров Пасхи. Возможно, история некоторых из них даже более насыщена событиями, чем судьба Рапа Нуи. Питкерн и Хендерсон, как уже было упомянуто, тоже опустели (предположительно, их население вымерло), возможно, из-за истощения водных ресурсов. Более современный пример – Науру. Этот остров был физически разрушен фосфатными шахтами, и населению пришлось искать другое место для жизни.
Но есть и острова, которые смогли найти замену. Их история замечательно рассказана американским ученым Патриком Кирчем. Мангаиа – остров в архипелаге южных островов Кука, находится в 200 км к северо-востоку от ближайшего соседа Раротонги. Как и на острове Пасхи, там есть вулкан, очень древний. У острова мягкая топография и глубокие базальтовые (латеритовые) почвы. Главной особенностью этого места является макатеа, кольцо из кораллового известняка (коралловый риф), который окружает базальтовый центр. Этот известняк был разрушен тропическим климатом, в результате чего образовалась практически неприступная береговая линия в 2 км шириной, состоящая из острых известняковых колонн, некоторые из которых достигают 50 м высоты. Между базальтом и известняком расположена кольцеобразная долина – самая плодородная часть острова. Археологи и палеонтологи предполагают, что первоначальное заселение этого лесистого острова произошло около 2400 лет назад, в то же время там появились свиньи, собаки, куры и крысы. Однако, когда капитан Кук посетил Мангаиа в 1777 году, у островитян не было ни свиней, ни собак, ни крыс. Раскопки и легенды позволили предположить, что население острова выживало только за счет того, что ело крыс. Здесь найдено было много человеческих костей, но не было найдено погребений. Поэтому ученые выдвинули теорию, что на Мангаиа происходили ритуальные жертвоприношения, причем совершали их не враги островитян, а сами аборигены. Можно сделать вывод, что на Мангаиа тоже произошел экологический кризис, подобный кризису на острове Пасхи, но здесь население выжило, приняв экстремальные меры контроля за рождаемостью, выразившегося, в частности, в человеческих жертвоприношениях.
Более счастливая судьба у Тикопии. Этот крошечный остров называют «полинезийском форпостом»: культура там полинезийская, но сам остров расположен в группе Соломоновых островов, которые прочно присоединены к Меланезии. Данные археологии показывают, что в истории аборигенов острова был период чрезмерного использования птичьих ресурсов и истребления лесов таким же образом, что и на острове Пасхи и Мангаиа. Но, согласно легендам, около 1600 года было принято решение уничтожить свиней, которые губили урожай. Были построены деревянные загородки для защиты садов.
Таким образом, Тикопия является удачной моделью автономной жизни. Конечно, это не совсем так, поскольку до сих пор на острове ощущается нехватка протеина, хотя он частично восполняется потреблением рыбы и моллюсков. Есть на острове и контроль за человеческим ресурсом. Он выражается в воздержании от вступления в брак, предотвращении зачатия, абортах, умерщвлении новорожденных, ритуальных морских путешествиях (обычно с целью самоубийства), а также в периодическом изгнании некоторой части населения с острова. Нулевой рост населения стал здесь «идеей фикс».
История Тикопии подталкивает нас к мысли, что подобное возможно во всем мире. Однако надо помнить, что даже на таком достаточно обеспеченном острове, как Тикопия (плодородная почва, тропический климат, разнообразная флора), были необходимы экстренные меры. Было прекращено употребление мяса и введен существенный контроль за рождаемостью. Уровень жизни явно был снижен, но люди и их культура выжили. Возможно, Тикопия выжила благодаря тому, что является маленьким островом. Здесь каждый знал друг друга, поэтому не могли образоваться враждующие между собой группировки, как это произошло на острове Пасхи и Мангаиа.
Человек, срубивший последнее дерево на острове Пасхи, знал, что это неизбежно приведет к катастрофе для последующих поколений, но взмахнул топором. Мы уже упоминали рассказ Метро о том, как островитяне объедались яйцами, когда приплывали на остров Моту Нуи. Кроме того, он же рассказывал, что видел единственное дерево торомиро, выжившее на Рано Кау: «Во время нашего пребывания там островитяне ревниво смотрели, как растет дерево, ожидая удобного момента, когда его можно будет срубить и превратить в статуи и другие «штучки»».
Даже в 1894 году несколько прилетевших на остров крачек были жестоко убиты и съедены. Кажется, что отношение островитян к ресурсам осталось неизменным.
Однако мы не должны применять столь полюбившуюся нам модель экологической катастрофы к острову Пасхи и критиковать жителей Рапа Нуи, предполагать, что их отношение к окружающей среде ужаснее, чем отношение к ней со стороны людей цивилизованного мира. Да, они были беспечнее остальных жителей Земли и поплатились за это.
Люди везде разрушают окружающую среду. Некоторые природные зоны более чувствительны, чем остальные. В истории человечества существует множество других примеров массового уничтожения лесов… Надо помнить, что взаимодействие доисторических людей с природой часто оказывало наиболее драматическое воздействие именно на островные экосистемы и людей, живших там. Бесполезно, оглядываясь назад, винить себя. Необходимо смотреть вперед и искать пути, как избежать грядущие катастрофы.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ОСТРОВ НЕРАЗГАДАННЫХ ТАЙН (Страница 1)
    • Как попасть на остров Пасхи? (Страница 1)
    • Европейцы приходят на остров Пасхи (Страница 1)
    • Остров и его география (Страница 1)
  • ЧАСТЬ I.
    ЛЮДИ В ЛОДКАХ     (Страница 2)
    • Восток или Запад? (Страница 2)
    • Тур Хейердал и экспедиция «Кон-Тики» (Страница 2)
    • «Кон-Тики» – скрытые факты (Страница 2)
    • Ветры, течения и навигация (Страница 2)
    • Устные предания (Страница 2)
    • Ботанические данные (Страница 3)
    • Искусство и артефакты (Страница 3)
    • Лингвистика (Страница 3)
    • А что говорит антропология? (Страница 3)
    • Какие же из всего этого можно сделать выводы? (Страница 4)
    • Как и почему они туда попали? (Страница 4)
    • Путешествие по звездам (Страница 4)
    • Случайная находка? (Страница 4)
    • 1400 лет в изоляции? (Страница 4)
  • ЧАСТЬ II.
    ВОССОЗДАНИЕ ОКРУЖАЮЩЕЙ СРЕДЫ     (Страница 5)
    • Мир растений (Страница 5)
    • «Рай земной» (Страница 5)
  • ЧАСТЬ III.
    КАМЕННЫЕ ПРЕДКИ: ЗАСТЫВШИЙ СОН     (Страница 6)
    • Загадка каменоломни (Страница 6)
    • Рано Рараку (Страница 6)
    • Как двигали статуи? (Страница 7)
    • Моаи учатся ходить (Страница 7)
    • Платформы и пукао: установка статуй (Страница 10)
  • ЧАСТЬ IV.
    ГИБЕЛЬ ПРЕДКОВ     (Страница 10)
    • Население (Страница 11)
    • Оронго и ронгоронго (Страница 11)
    • Сражение за яйца (Страница 11)
    • Тайна ронгоронго (Страница 11)
    • Остров, который разрушил себя сам (Страница 12)
  • ПОДВЕДЕМ ИТОГИ (Страница 12)


Николай Непомнящий

Остров Пасхи

 Читать книгу

Аннотация

В книге рассмотрены самые увлекательные загадки острова Пасхи: как и откуда появились здесь люди; почему и каким образом стали они возводить знаменитые каменные статуи; в чем тайна почти полного исчезновения аборигенов; была ли у островитян письменность и что скрывают обнаруженные здесь, но по сей день не расшифрованные деревянные таблички ронгоронго. Затронуты автором и многие другие любопытные вопросы.

Книга адресована широкому кругу читателей, прежде всего тем, кто интересуется путешествиями и проблемами народов тихоокеанских островов.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: MCat78 http://lib.aldebaran.ru
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Николай Непомнящий - Биография

Николай Непомнящий

На основную страницу

Биография

Николай Николаевич Непомнящий
Россия, 1955

Непомнящий Николай - родился в 1955 году в Москве, в спецшколе прилежно учил немецкий язык… Тяга к языкам, зоологии и географии проснулась рано, читал Брема в оригинале, мечтал о путешествиях в Африку. Со временем мечтам суждено было сбыться… Николай поступил в Институт стран Азии и Африки при МГУ на отделение африканистики, учил язык фула, на котором говорят 10 млн. человек в Западной Африке. После окончания поехал переводчиком португальского языка в Мозамбик. После поездки написал свою первую книгу "Колесницы в пустыне". Потом работал в газете "За рубежом", журнале "Юный натуралист", а затем в течение 17 лет в старом эпохальном журнале "Вокруг света" (не путать с сегодняшней его версией) ответственным секретарем и позже главным редактором. Написал в общей сложности около 60 книг о путешествиях, загадках истории, природы, человека, о домашних кошках и бабочках (хобби). Много поездил по планете: из экзотических стран стоит упомянуть Свазиленд и Мексику. В настоящее время редактирует журнал "Путешествие по свету".