Николай Гумилев - Африканская охота

1 Николай Гумилев

Радости Земной Любви

Три новеллы
Посвящается Анне Андреевне Горенко
Одновременно с благородной страстью, которая запылала в сердце Данте Алигиери к дочери знаменитого Фолько Понтимари, называемой ее подругами нежной Беатриче, Флоренция видела другую любовь, радости и печали которой проходили не среди холодных небесных пространств, а здесь, на цветущей итальянской земле.
И для того, кому Господь Бог в бесконечной мудрости своей не позволил быть свидетелем этого прекрасного зрелища, я расскажу то немногое, что мне известно о любви благородного Гвидо Кавальканти к стройной Примавере.

I

Долго страдая от тяжелого, хотя и сладкого, недуга скрытой любви, Кавальканти наконец решил открыться благородной даме своих мыслей, нежной Примавере, рассказав в ее присутствии вымышленную историю, где истица открылась бы под сетью хитроумных выдумок, подобно матовой белизне женской руки, сплошь покрытой драгоценными кольцами венецианских мастеров.
Случай - увы! слишком часто коварный союзник влюбленных - на этот раз захотел помочь ему и устроил так, что, когда Кавальканти посетил своего друга, близкого родственника прекрасной Примаверы, он нашел их обоих, беседующих в одной из зал их дома, и, не возбуждая никаких подозрений, мог просить разрешения рассказать рыцарскую историю, будто бы недавно прочитанную им и сильно поразившую его воображение. Его друг высказал живейшее нетерпение выслушать ее, а Примавера, опустив глаза, улыбкой дала понять свое желание, обнаружив при этом еще раз ту совершенную учтивость, которая отличает лиц высокого происхождения и не менее высоких душевных качеств.
Кавальканти начал рассказывать о синьоре, который любил даму, не только не отвечавшую на его чувства, но даже выразившую желание не встречаться с ним совсем, ни на улицах их родного города, ни на собраниях благородных дам, где они показывают свою красоту, ни в церкви во время мессы; как этот рыцарь, с сердцем, где, казалось, все печали свили свои гнезда, скрылся в самый отдаленный из своих замков для странных забав, мучительных наслаждений неразделенной любви. Знаменитый художник из золота и слоновой кости сделал ему дивную статую дамы, любовь к которой стала властительницей его души. Потянулись одинокие дни, то печальные и задумчивые, как совы, живущие в бойницах замка, то ядовитые и черные, как змеи, гнездящиеся в его подвалах. С раннего утра до поздней ночи склонялся несчастный влюбленный перед бездушной статуей, наполняя рыданиями и вздохами гулко звучащие залы. И всегда только нежные и почтительные слова слетали с его уст, и всегда он говорил только о любимой даме. Никто не знает, сколько прошло тяжелых лет, и скоро погасло бы жгучее пламя жестокой жизни и полуослепшие от слез глаза взглянули бы в кроткое лицо вечной ночи, но великая любовь сотворила великое чудо: однажды, когда особенно черной тоской сжималось сердце влюбленного и уста его шептали особенно нежные слова, рука статуи дрогнула и протянулась к нему, как бы для поцелуя. И когда он припал к ней губами, лучезарная радость прозвенела в самых дальних коридорах его сердца, и он встал, сильный, смелый и готовый для новой жизни. А статуя так и осталась с протянутой рукой.
Голос Кавальканти дрожал, когда он рассказывал эту историю, и он часто бросал красноречивые взгляды в сторону Примаверы, которая слушала, скромно опустив глаза, как и подобает девице столь благородного дома. Но - увы! - его хитрость не была понята, и когда его друг принялся горько сетовать на жестокость прекрасных дам, Примавера заметила, что, несмотря на всю занимательность только что рассказанной истории, она всем рыцарским романам и любовным новеллам предпочитает книги благочестивого содержания и в особенности "Цветочки" Франциска Ассизского. Сказав это, она поднялась и вышла с таким благородным достоинством, что к ней можно было приложить слова древних поэтов, воспевающих походку богинь.
Видя столь полную неудачу давно лелеянного плана, Кавальканти ощутил в сердце горькое отчаяние и, не надеясь, что сумеет овладеть собой, попрощался со своим другом, прося его не отягощать себя скукой проводов. Солнце уже село, и по залам плавали сумерки, когда вдруг у самых дверей Кавальканти заметил нежную Примаверу, одну, смущенно наклонившуюся к синеватому мрамору пола. "Я уронила кольцо, - сказала она немного тише обыкновенного, - не хотите ли помочь мне его найти?" И, когда он нагнулся, рука, тонкая, нежная, с бледно-голубыми жилками, будто случайно скользнула по его лицу, но на миг задержалась у губ. И быстрота, с которой он поднял голову, не могла сравниться с быстротой Примаверы, скрывшейся за тяжелой из французского дуба дверью. Тогда Кавальканти понял, что он все равно не найдет кольца, как если бы оно упало в пенные воды Адриатического моря, и пошел домой с душой, достигнувшей высшей степени блаженства.

II

Последнее время Кавальканти часто встречался с прекрасной Примаверой то на собраниях, где юноши благородных домов удостаиваются высокой чести быть служителями своих дам, то во время благочестивых процессий, то в доме ее родителей. И ни нежные взгляды, ни тяжелые вздохи или любовные сонеты не могли поколебать того особенно холодного невнимания, с каким Примавера относилась к внушенной ею любви. В то время вся Флоренция говорила о заезжем венецианском синьоре и о его скорее влюбленном, чем почтительном, преклонении перед красотой Примаверы. Этот венецианец одевался в костюмы, напоминающие ЦВЕТОМ попугаев; ломаясь, пел песни, пригодные разве только для таверн или грубых солдатских попоек; и хвастливо рассказывал о путешествиях своего соотечественника Марко Поло, в которых сам и не думал участвовать. И как-то Кавальканти видел, что Примавера приняла предложенный ей сонет этого высокомерного глупца, где воспевалась ее красота в выражениях напыщенных и смешных: ее груди сравнивались со снеговыми вершинами Гималайских гор, взгляды с отравленными стрелами обитателей дикой Тартарии, а любовь, возбуждаемая ею, с чудовищным зверем Симлой, который живет во владениях Великого Могола, ежедневно пожирая тысячи людей; вдобавок размер часто пропадал, и рифмы были расставлены неверно. Но все-таки в минуты унынья сердце Кавальканти томилось безосновательной, но жгучей ревностью, подобно тому, как благородная сталь военного меча разъедается ржавчиной в холодной сырости старых подвалов.
Задумчивый, чувствуя себя первым в доме печалей, шел он однажды по площади, размышляя о том, чтобы уехать навсегда в далекие страны, или просто ударом стилета оборвать печальную нить своей жизни. Был полдень, жаркий и душный. Тихие улицы старинной Флоренции, казалось, дремали в ожидании вечера, когда по ним грациозной вереницей пройдут прекрасные и нежные дамы, а влюбленные юноши, стоя в отдалении, будут опускать пылающие взоры. Кавальканти шел, весь отданный своим черным думам, и, только случайно подняв глаза, заметил Лоренцо, старого нищего, хитрость которого была хорошо известна среди молодежи. Он стерег влюбленных во время их встреч и условно постукивал костылем, когда приближались нескромные или ревнивцы. Нежные дамы только ему доверяли относить письма, назначая тайные свидания. И сейчас старый Лоренцо с лукавой усмешкой запрятывал что-то в бездонные складки своего шерстяного плаща, а рядом с ним, тщетно стараясь скрыть смущение, стояла стройная Примавера в платье, сверкающем ослепительной белизною.
Столь же острая, сколь и внезапная, мука ревнивого подозрения огненным облаком окутала взоры Кавальканти, и, когда он снова получил возможность владеть своими чувствами, Лоренцо уже скрылся за соседним углом, а Примавера торопливыми шагами направлялась домой. Его присутствие осталось незамеченным обоими. С горьким отчаянием в сердце, чувствуя на лице смертельную бледность, Кавальканти быстро догнал Примаверу и голосом, дрожащим от страха быть прерванным, начал рассказывать, как давно он любит ее, как велики его страдания, и просил, как последней милости, сказать, какому счастливцу старый Лоренцо понес письмо; он выражал надежду, что ее сердце отдано действительно достойному, и клялся умереть сегодня же, никому не открыв доверенной ему тайны.
Примавера шла, не поднимая головы и смущенно перебирая тонкими пальцами ароматные четки, но по мере того, как Кавальканти говорил, ее губы вздрогнули, щеки покрылись румянцем, и, не дослушав, она принялась отвечать горячо и быстро. Она удивлялась даже мысли, что ею может быть послано письмо. Никогда благородные дамы не решились бы на такой поступок. Так можно думать и говорить разве только о бродячих певицах из Неаполя или о женщинах предместья, с которыми Кавальканти, конечно, очень хорошо знаком. Она не понимала, как осмелился он подойти к ней на улице и даже говорить о своей любви. Разве он не знает, как тяжело и непристойно для благородной дамы выслушивать такие вещи? И, не закончив свою речь, с лицом, розовым от обиды и напоминающим индийский розоватый жемчуг, она скрылась за массивной дверью своего дома.
Полный стыда за свои подозрения и неосновательную ревность, Кавальканти медленно пошел обратно, утешая себя мыслью, что эта нежная дама равно недоступна для всех, и обещая себе в будущем не тревожить ее стыдливости ни вздохами, ни взглядами, чтобы хоть как-нибудь заслужить прощение своей вины. Из этих размышлений его вывел старый Лоренцо, давно бродивший вокруг его дома, как большая летучая мышь. "От прекрасной Примаверы, - сказал он) осторожно протягивая письмо, - она дала мне за это целый дукат".

III

Немного времени спустя случилось так, что Кавальканти заболел и волею Всемогущего Господа Бога должен был перейти в число граждан вечной жизни. Заплакала стройная и нежная Примавера, роняя частые крупные слезы на положенное в мраморную гробницу тело ее возлюбленного, а благородные синьоры с грустными лицами вспоминали, какие прекрасные вещи сделал отошедший в своем неустанном служении великолепной музе итальянской поэзии; называли его сонеты, баллады и дивную канцону о природе любви. Задумчивая Флоренция одевалась в траур.
Светлый Ангел ввел Кавальканти в райские двери, на которых зеленоватым лучистым светом были начертаны следующие слова: "Высшая радость, вечное счастье вам, входящие, отныне бессмертные". И сказал Ангел: "Хочешь, я поведу тебя туда, где в свите девушек, окружающих Деву Марию, находится нежная, как шелковистое облачко, кроткая Беатриче, прелести которой дивятся даже ангелы". И Кавальканти ответил: "Как мне благодарить тебя, о светоносный? Ты знаешь, чем усладить страдающее сердце. Веди меня к прекрасной Беатриче и дай мне смелости хоть изредка взглядывать на ее сверкающие одежды. Ведь она была подругой Примаверы".
И сказал Ангел: "Хочешь, я поведу тебя туда, где в серебряных рощах рая проходит яркий, как солнце, невинный, как восточная лилия, Иисус Христос; с нежной лаской целует он всякого вновь приходящего к Нему". И Кавальканти ответил: "Светоносный, твоя благость превосходит все мои ожидания! Я попрошу у Иисуса Христа то золото, которое принесли Ему с востока три мудрых царя, и, сделав узорное кольцо, как жемчужину, возьму я слезу, ночью упавшую из кротких глаз в саду Гефсиманском. И у меня будет, что подарить Примавере, когда она придет".
И сказал Ангел: "Хочешь, я поведу тебя туда, где в Силе и Славе, окруженный легионами светлых духов, восседает на троне Бог Отец? Золотой венец над головой, на плечах золотая мантия, а в ногах лестница, сияющая золотом, по которой ангелы сходят на землю, а души праведников поднимаются к райским блаженствам". И Кавальканти ответил: "Если хочешь исполнить самое сокровенное желание мое, о светоносный, пойдем туда и ускорим наши шаги; и по той золотой лестнице, о которой ты говоришь, я спущусь на землю, где живет моя Примавера".

Принцесса Зара

- Ты действительно из племени Зогар, что на озере Чад? - спросила старуха, когда ее спутник вступил в полосу лунного света.
Не отвечая, он откинул ткань, скрывавшую его лицо и грудь, и перед старухой открылись могучие мускулы под темной бронзовой кожей родившегося в Африке араба. Открылся и священный знак на лбу, даваемый только особенно важным посланцам. Он успокоил подозрительность старческих дум.
- Ну, хорошо, - бормотала старуха, - я знаю, что людям из племени Зогар можно верить. Это не то, что наши занзибарские молодцы. Их бы уж я не повела в покои принцессы Зары. Что для них дочь великого бея? Товар, каким они нагружают свои суда для отправки в Константинополь. Но ты показал мне амулет, который заставил биться мое старческое сердце. Ведь я тоже с озера Чад. Дай червонцы твои звончей и полновесней наших, сплошь опиленных иерусалимскимй ростовщиками.
Ее спутник не отвечал ни слова, .был бледен и, казалось, напряженно думал о чем-то. Они осторожно крались вдоль стены по мощенному белыми плитами двору занзибарского дворца.
Где-то совсем около них, невидимый, глухо клокотал океан, и неподвижный воздух тропической ночи был напоен его свежим дыханием. Лунный свет серебряными полосами ложился на влаге черных бассейнов и отсвечивался в каплях, застывших на розовом мраморе ступеней. Звезды наклонялись близко-близко и были лживы и уверенны, как очи девушки, которая согрешила и хочет скрыть свой позор. Зачем в этот мир роскоши и греха пришел обитатель широких равнин и зеленых дебрей, воин стройный в ожерельи из львиных зубов?
Давно спутаны страницы в книге судеб, и никто не знает, какими удивительными путями придет он к своей гибели.
Вот перед путниками зачернели арка и маленькая дверь, ведущая в девичью половину гарема. Два условные удара бронзовым молотком, сверкающие зрачки молодой негритянки, и они вошли. Было тускло красноватое пламя светильника, но и оно позволяло разглядеть сказочное богатство персидских ковров, украсивших стены и пол, сидения сандального дерева с инкрустациями слоновой кости, небрежно брошенные музыкальные инструменты и фразы святого Корана, зеленой эмалью начертанные на золотых щитах.
Неподвижный и легкий стоял аромат мускуса, индийских духов и юного девичьего тела. Принцесса Зара, вся закутанная в шелка, сидела на низкой и широкой тахте. Казалось, не для любви, а для чего-то высшего были созданы ее неподвижные, точно из коралла вырезанные губы, слишком тонкий стан и прекрасные глаза с их загадочно-печальным взглядом. На руках, обнаженных по локоть, позванивали золотые чеканенные браслеты, и узкий обруч поддерживал роскошную тяжесть темных кудрей. Статный пришелец понял, что он не ошибся, придя сюда.
Склонившись, срывающимся от волнения голосом он просит принцессу удалить женщин, потому что только наедине он мог открыть ей свою великую тайну, от дымных озер и опасных долин приведшую его в Занзибар. Ничего не ответила Зара, но старуха заторопилась, увлекая за собой невольницу.
- Не бойся ничего, дитя мое, - шептала она принцессе, - он не сделает тебе дурного. Людям из племени Зогар можно верить.
И скрылась, с успокоительными подмигиваниями и смешками, и, как покорная собака, последовала за ней негритянка.
Пришелец и Зара остались одни. - Кто ты, - спросила Зара тихо, так тихо, что можно было только догадаться о красоте и звучности ее голоса, - кто ты и зачем ты пришел? И, содрогнувшись, ответил ей высокий пришелец. - Я из племени Зогар, с великого и священного озера Чад. Младший сын вождя, я считался сильным среди сильных, отважным среди отважных. В ночных битвах я не раз побеждал рыкающих золотогривых львов, и свирепые пантеры, заслыша мои Шаги, прятались, боязливые, в глухих оврагах. Смуглые девы чужих племен не раз звонко рыдали над трупами павших от моей руки. Но однажды не военные барабаны загрохотали над равниной, люди племени Зогар сошлись на холм, и великий жрец, начертав на моем лбу священный знак посланника, указал мне путь к тебе. По течению реки Шари я прошел в область Ниам-Ниам, где низкорослые, безобразные люди пожирают друг друга и молятся богу, живущему в черном камне. Ядовитые туманы Укереве напоили мое тело огнем лихорадки, около Нгези я выдержал бой с громадной змеею, люди Ньязи сорок дней гнались за мной по пятам, пока наконец слева от меня не засверкали серебряные снега Килима-Нджаро. И восемь раз полумесяц становился луной прежде, чем я пришел в Занзибар.
Высокий пришелец перевел дыхание, и Зара молчала, только взглядом простым и усталым спросила его:
- Зачем? И он продолжал:
- Верно Пророку племя Зогар, и милостив к нему Пророк. Дивным счастьем одарил он его. В наших лесах живет Светлая Дева, любимейшее создание Аллаха, радость и слава людей. По природе единая и божественная, она не умирает, но иногда оставляет свою прежнюю оболочку, является в другой среди бедных человеческих селений, и тогда великий жрец указывает, где можно ее искать. За ней отправляется славнейший из племени, открывает ей ее высокое назначение и уводит в царство изумрудных степей и багряных закатов. Там живет она в счастливом уединении. Только случайно можно увидеть ее. Но мы молимся ей невидимой, как залогу высшего достоинства, которое праведные получают в садах Аллаха. Потому что, если мужчины сильны и благочестивы, жены прекрасны и верны, то только у непорочных девушек есть крылья широкие и белоснежные, хотя и не замечаемые земным взором. Их голос - как лютня старинных поэтов, их взоры прозрачны, как влага источника, в изгнании утолившего жажду Пророка. Они выше гурий, выше ангелов, они как души в седьмом кругу райских блаженств.
Снова замолчал пришелец, и не отвечала Зара, только взгляд ее стал загадочен и непроницаем, как те звезды, что светили пришельцу в его пути. Но, захваченный своей великой мыслью, ничего не заметил красивый араб; он продолжал:
- Называющая себя принцессой Зарой, ныне великий жрец указал на тебя. Это ты - Светлая Дева лесов, и я зову тебя к твоим владениям. Легконогий верблюд царственной породы с шерстью шелковой и белой, как молоко, ждет нас, нетерпеливый, привязанный к пальме. Как птицы, будем мы мчаться по лесам и равнинам, в быстрых пирогах переплывать вспененные реки, пока перед нами не засинеют священные воды озера Чад. На берегу его есть долина, запрещенная для людей. Там рощи стройных пальм с широкими листами и спелыми оранжевыми плодами теснятся вкруг серебряных ручьев, где запах ирисов и пьяного алоэ. Там солнце, ласковое и нежное, не дышит зноем, и его сияние сливается с прохладой ветров. Там пчелы темного золота садятся на розы краснее, чем мантии древних царей. Там все - и солнце) и розы и ветер - говорят и мечтают о тебе. Ты поселишься в красивом мраморном гроте, и резвые, как кони, водопады будут услаждать твои тихие взоры, золотой песок зацелует твои стройные ноги, и ты будешь улыбаться причудливым раковинам. И когда на закате к водопою придет стадо жирафов, ты погладишь шелка их царственно-богатых шкур, и, ласкаясь, они заглянут в твои восхищенные глаза.
Так будешь ты жить, пока не наскучишь волшебствами счастия и не пожелаешь, подобно вечернему солнцу, уйти для новых воплощений. Тогда снова на стук барабанов сойдется могучее племя, и снова великий жрец укажет достойному, где найти тебя, скрывшуюся под новой личиной. Не раз это было и не раз повторится среди тысячелетий. Но теперь мы должны спешить. Уж опаловая луна в своем неуклонном падении коснулась леса магнолий, скоро юное солнце встанет над розовым океаном. Торопись, пока не проснулись слуги великого бел. Звонкие червонцы крепко скуют уста старухи, а если нет, племя Зогар испытано в искусстве владеть кинжалом.
Кончил пришелец и с надеждой протянул руки к Заре. Тихо и сонно было в гареме, только за стеной рокотал океан, и печально кричала какая-то неизвестная, но тревожная птица. Медленная, гибкая, как лилия, встала принцесса Зара и устремила на араба свой загадочный взор. Тихие и странные, зашелестели ее слова:
- Ты хорошо говорил, пришелец, но я не знаю того, о чем ты говорил. Если же я нравлюсь тебе и ты хочешь меня ласкать, я охотно подчинюсь твоим желаниям. Ты красивее того европейца, что недавно тоже ценой золота проник сюда в гарем. Но он не говорил мне ничего, он только улыбался и обнимал меня, как хотел. Купленной рабыней стоялая перед ним, но мне была сладка горечь его ласк, и я плакала, когда он уехал. Теперь передо мною ты; если хочешь, я буду твоей.
И полуоткрыв на груди шелковую ткань и полузакрыв глаза, она ждала.
Безумным от муки взором смотрел на нее высокий пришелец. Так вот она, Светлая Дева Лесов, которой он молился всю свою жизнь, которой молились его отцы и деды! Вот она, униженная и не сознающая своего позора, с грешной улыбкой на нежных устах! Красные молнии мысли сплетались в его мозгу, кто-то чудовищный и торжествующий уродливой ногой наступил ему прямо на сердце. Широкие равнины, дни веселых охот, радости славы, что все это перед нечеловеческой болью, обуявшей его душу?! Случайно нащупанный острый кинжал. Верный и твердый удар в грудь. И, пошатнувшись, упал сильный воин лицом вниз, вздрагивая и обагряя горячей кровью дорогие персидские ковры.
Неподвижно, еще не в силах сообразить происшедшее, стояла гибкая Зара, прислонясь к узорчатой стене. Гордая своей красотой, она хотела только испытать, останется ли ее прелесть необоримой и в унижении, она не поняла, к чему ее звали. И в ее душе уже шевелилось сожаление, зачем, подчинясь опасному девичьему капризу, она солгала и обманула пришельца, звавшего ее к возможному и ослепительному счастью.
А на самом рассвете свирепая гиена растерзала привязанного к пальме белоснежного верблюда.

Золотой Рыцарь

Золотым блистательным полднем въехало семеро рыцарей-крестоносцев в узкую глухую долину восточного Ливана. Солнце метало свои лучи, разноцветные и страшные, как стрелы неверных, кони были утомлены долгим путем, и могучие всадники едва держались в седлах, изнемогая от зноя и жажды. Знаменитый граф Кентерберийский Оливер, самый старый во всем отряде, подал знак отдохнуть. И как нежные девушки, ошеломленные неистово-пьяным и томящим индийским ветром, бессильные попадали рыцари на голые камни. Долго молчали они, ясно чувствуя, что уже не подняться им большей не сесть на коней и что скоро жажда, подобно огненному дракону, свирепыми лапами став им на грудь, перервет их пересохшие горла.
Наконец сэр Гуго Эльвистам, темплиер с душою сирийского льва, приподнявшись на локте, воскликнул: "Благородные сэры и дорогие братья во Христе, вот уже восемь дней, как мы блуждаем одни, отбившись от отряда, и два дня тому назад мы отдали последнюю воду нищему прокаженному у высохшего колодца Мертвой Гиены. Но если мы должны умереть, то умрем, как рыцари, стоя - и споем в последний раз приветственный гимн нашему небесному Синьору, Господу Иисусу Христу". И он медленно поднялся, с невидящим взором, цепляясь за колючий кустарник, и один за другим начали подниматься его товарищи, шатаясь и с трудом выговаривая слова, как бы упившиеся кипрским вином в строгих и сумрачных залах на торжественном приеме византийского императора.
И странно, и страшно было бы на душе одинокого пилигрима или купца из далекой Армении, если бы случайно, проходящие, увидели они семерых безвестно умирающих рыцарей и услышали бы их тихое созвучное пение.
Но внезапно слова их молитвы прервал приближающийся топот коня, звучный и легкий, как звон серебряного меча в ножнах архистратига Михаила. Нахмурились гордые брови молящихся, и их души, уже сдружившиеся с мягким сумраком смерти, омрачились ненужной помехой, а на повороте ущелья появился неизвестный рыцарь, тонкий и стройный, красиво-могучий в плечах, с опущенным забралом и в латах чистого золота, ярких, как блеск звезды Альдебаран. И конь золотистой масти дыбился и прыгал и еле касался копытами гулких утесов.
Голубой герольд на коне белоснежном, с лицом кротким и мудрым, тайно похожим на образ апостола Иоанна, спешил за своим господином. Чудные всадники быстро приближались к умирающим рыцарям, певшим гимн.
Одетый в золото осадил коня и наклонил копье, как перед началом сражения, а герольд, поднимая щит со странным гербом, где мешались лилии и звезды, столпы Соломонова храма и колючие тёрны, воскликнул слова, издавна принятые для турниров:
"Кто из благородных рыцарей, присутствующих здесь, хочет сразиться с моим господином, пеший или конный, на копьях или на мечах?" И отъехал в сторону, ожидая.
Неожиданный подул откуда-то ветер, принося освежительную прохладу, внезапно окрепли мускулы дотоле бессильных рыцарей, и огненный дракон жажды перестал терзать их горло и грудь, сделался совсем маленьким и с беспокойным свистом уполз в темную расщелину скал, где таились его братья скорпионы и мохнатые тарантулы.
Граф Кентерберийский Оливер первый ответил голубому герольду от имени всех. В речи изысканно - вежливой, но полной достоинства, он сказал, что они нисколько не сомневаются в благородном происхождении неизвестного рыцаря, но тем не менее желали бы видеть его поднявшим забрало, ибо этого требует старинный рыцарский обычай. Едва он успел окончить свои слова, как тяжелое сияющее забрало поднялось, открывая лицо совершеннейшей красоты, которая когда-нибудь цвела на земле и на небе, глаза полные светлой любовью, щеки нежные, немного бледные, алые губы, о которых столько мечтала святая Магдалина, и золотую бородку, расчесанную и надушенную самой Девой Марией.
Не посмели догадаться благочестивые рыцари, кто пришел облегчить их страдания и разделить забавы, хотя волна мистического восторга и захватила их души, как ураган в открытом море схватывает оробелых пловцов, чтобы, повертев их среди изумрудных брызг и клокочущей пены, бросить на отлогий берег островов неведомого счастья. И, полные чувством благоговения и таинственной любви к своему противнику, они просили его принять дань их уважения перед началом турнира.
Первым выступил герцог Нортумберландский, но не помогли ему ни руки, бросавшие на землю сильнейших, ни очи, побеждавшие прекраснейших дам при дворе веселого короля Ричарда. Он был выбит из седла и покорно отошел в сторону, удивляясь, что его сердце, несмотря на поражение, поет и смеется. Его товарищей одного за другим постигла та же участь. И когда золотой незнакомец с заразительно-веселым, нежным смехом повалил на землю последнего, вышедшего против него, барона Норвичского, огромного и могучего, как медведь Пиренеев, все рыцари согласно решили, что копье их противника не знает равного во всем английском войске, а следовательно и во всем мире.
За турниром должен следовать пир. Так было принято в Старой веселой Англии. И захваченные чарами рыцари не удивились, когда на место их копий, воткнутых в трещины скал., поднялись цветущие пальмы с обольстительно-спелыми плодами и прозрачный ручеек выбежал из голой скалы, звеня, как бронзовые запястья любимейшей дочери арабского шейха.
Весело пировали утомленные рыцари, говорили о битвах и любви и дели стройные песни, сложенные о них менестрелями.
Было сладко им, заглянувшим в лицо смерти, смотреть на солнце и зелень, каждый глоток плескался радостью в широко открытое сердце, и каждый проглоченный кусок приобщал их к новой жизни.
Золотой победитель сидел с другими и ел и пил, и смеялся.
А вечером, когда зашептались далекие кедры и тени все чаще и чаще стали задевать своими мягкими крыльями лица. сидящих, он сел на коня и углубился в ущелье. Остальные, точно завороженные, последовали за ним. Там возвышалась широкая и отлогая лестница из белого мрамора с голубыми жилками, ведущая прямо на небо. Тяжко зазвучали на мраморе копыта земных коней, и легкий ласкался к ним конь золотистый. Неизвестный рыцарь показывал дорогу, и скоро уже ясно стали различаться купы немыслимо-дивных деревьев, утопающих в синем сиянии. Среди них свирельными голосами пели ангелы. Навстречу едущим вышла нежная и благостная Дева Мария, больше похожая на старшую сестру, чем на мать золотого рыцаря, Властительного Синьора душ, Иисуса Христа.

***

Через несколько дней английское войско, скитаясь в горах, набрело на трупы своих заблудившихся товарищей. Отуманилось сердце веселого короля Ричарда, и, призвав арабского медика, он долго расспрашивал его о причине смерти столь знаменитых воинов.
- Их убило солнце, - ответил ученый, - но не грусти, король, перед смертью они должны были видеть чудные сны, каких не дано увидеть нам, живым.

Последний Придворный Поэт

Он был ленив, этот король нашего века, ленив и беспечен не меньше, чем его предки; и он никак не мог собраться подписать отставку и приличную пожизненную пенсию старому поэту, сочинявшему оды на торжественные случаи придворной жизни. А сам поэт упорно не хотел уходить.
Когда рождался или умирал кто-нибудь из королевской семьи, приезжал чужеземный посол, или заключался союз с соседней державой, после всех обычных церемоний двор сходился в тронную залу, и хмурый, вечно чем-то недовольный поэт начинал свои стихи. Странно звучали обветшалые слова и вышедшие из моды выражения, и жалок был парик пудренный старинного фасона посреди безукоризненных английских проборов и величаво сияющих лысин. Аплодисменты после чтения тоже были предусмотрены этикетом, и, хотя хлопали только концами затянутых в перчатки пальцев, все-таки получался шум, который считали достаточным для поощрения поэзии.
Поэт низко кланялся, но лицо его было хмуро и глаза унылы, даже когда он получал из королевских рук обычный перстень с драгоценным камнем или золотую табакерку.
Потом, когда начинался парадный обед, он снимал свой парик и, сидя посреди старых сановников, говорил, как и те, о концессиях на железные дороги, о последней краже в министерстве иностранных дел и очень интересовался проектом налога на соль.
И, отдав, как это было установлено, королевский подарок казначею, взамен крупной суммы денег, он возвращался в свой большой и неуютный дом, доставшийся ему от отца, тоже придворного поэта; покойный король сделал эту должность наследственной, чтобы раз навсегда установить в ней порядок и отстранить от нее выскочек.
Дом был угрюм и темен, как душа его владельца. По вечерам освещался только кабинет, где на стенах вместо книг были расставлены витрины с редкими старинными табакерками. Старый поэт был страстным коллекционером.
Давно, давно он был женат, и тогда в этом доме шелестели шелковые платья, тонкие руки с любовью переворачивали страницу красиво переплетенных книг, и стенные гобелены удивлялись розовости кожи в легком вырезе пеньюара. Но и года не могла прожить здесь жена придворного поэта: убежала с каким-то молодым и неизвестным художником. Поэт начал поэму в мрачном байроновском стиле, где должно было говориться о счастьи мести, но как раз в это время умер двоюродный дядя короля, потребовалось написать по этому поводу элегию, и после уже не было охоты возвращаться к начатой поэме.
Потянулись годы, строгие и скучные, как затянутые в мундиры камергеры, и единственными событиями которых были приобретения все новых и новых табакерок.
И хотя всякий знает, что чем дальше затишье, тем сильнее гроза, все же, если бы придворному поэту предсказали, как кончится его служба, он нахмурился бы еще мрачнее, негодующим презрением отвечая на предсказание, как на неуместную шутку.

Началом всего, конечно, надо считать парадный обед по случаю приезда испанского принца, когда в числе приглашенных, сидевших вблизи поэта, был сановник прошлого царствования - дряхлый, седой и беззубый. Он почему-то очень заинтересовался предыдущим чтением стихов, которых он, конечно, не мог слышать из-за своей глухоты, и долго говорил, что в них надо переделать предпоследнюю строчку, а потом, вдруг захихикав, повторил остроту, услышанную им, должно быть, от его правнука, что поэтов решено заменить граммофонами.
Поэт, слушавший его рассеянно и мечтавший присоединиться к соседнему разговору о функциях нового ордена, может быть и простил бы старику его дерзкую шутку, если бы не заметил, что король глядит в их сторону и смеется. Он ответил зло и резко и тотчас по окончании обеда возвратился домой, раздраженный более обыкновенного. А на следующее утро в его сердце созрело твердое решение. Его слуга целый день бегал по книжным магазинам, покупая для него стихи другие поэтов, "городских", как прежде он их называл с презрительной усмешкой. И два месяца в кабинете с забытыми ныне табакерками шла напряженная и тайная работа. Придворный поэт учился у своих младших братьев и перебивал манеру письма.
А при дворе было все спокойно, и никто не подозревал, что готовится в хмуром доме на краю города. Влюблялись и ссорились, низкопоклонничали и совершали подвиги благородства, на искренно думали, что поэзия - это только пережиток старинных, слишком торжественных обычаев. Наконец наступил знаменательный день. Принцесса крови выходила замуж, понадобились стихи, и об этом дали знать придворному поэту.
Он явился угрюмый и нелюдимый, как всегда; только наблюдательный взгляд мог заметить что-то новое в легкой, недоброй усмешке, трепетавшей в концах его губ и в особенной нервности, с которой он сжимал приготовленные стихи. Но кому было дело до него и до перемены его настроения? Для молодежи он был слишком стар, а сановники высших степеней, несмотря на всю свою учтивость, не могли смотреть на него, как на равного.
Приступили к церемонии. Величавый священник изящно и быстро совершил обряд венчания, иностранные послы приложились к руке новобрачной, и поэт, бледный, но решительный, начал чтение. Смутный шепот пробежал в толпе придворных. Даже самые молодые, вечно в кого-нибудь влюбленные, фрейлины с удивлением подняли головы и прислушались.
Как? Где же обращения к богу ветров, к орлам, изумленному миру и прочие цветы старинного красноречия? Стихи были совсем новые, может быть прекрасные, но во всяком случае не предусмотренные этикетом. Похожие на стихи городских поэтов, столь нелюбимых при дворе, они были еще ярче, еще увлекательнее, словно долго сдерживаемый талант придворного поэта вдруг создал все, от чего он так долго и упорно отрекался. Стремительно выбегали строки, нагоняя одна другую, с медным звоном встречались рифмы, и прекрасные образы вставали, как былые призраки из глубины неведомых пропастей. Взоры старого поэта сверкали, как у парящего орла, и как орлиный крик звучал его голос.
Какой скандал! В присутствии всего двора, в присутствии самого короля, осмелиться прочитать хорошие стихи. Ни у кого не хватило духа аплодировать. Сурово перешептывались камергеры, молодые камер-юнкера принимали утрированно-солидный вид, и шокированные дамы с негодующим удивлением поднимали тонко вырисованные брови. А король недовольным жестом отложил в сторону уже приготовленный для награды перстень.
Одинокий, словно зачумленный, вышел придворный поэт, не дожидаясь окончания торжества, и слышал, как великий канцлер приказывал секретарю приготовить указ об его отставке.
Но зато как сладко было возвратиться домой и остаться совсем одному. С гордостью ходил он по амфиладе вечерних зал и то громко декламировал свои последние стихи, то с лукавой старческой усмешкой поглядывал на книги городских поэтов. Он знал, что он не только Сравнялся с ними, но и превзошел их. Наконец, желая поделиться с кем-нибудь своей радостью, он написал письмо своей жене - первое со времени их разрыва. С выражениями полного торжества он говорил, что наконец-то ему не аплодировали; сообщал о своей отставке, приложил список стихов и в конце добавил с вполне понятной гордостью: "И такого человека - ты покинула!"

Черный Дик

Был веселый малый Черный Дик,
Даже слишком может быть веселый...
Н.Г.

I

Бедная и маленькая наша деревушка, и вы, дети, не находите в ней ничего примечательного, но здесь в старину случилось страшное дело, от которого леденеют концы пальцев и волосы на голове становятся дыбом.
Тогда мы, старики, были совсем молодыми, влюблялись, веселились и пили, как никогда не пить вам, уже потому, что между вами нет Черного Дика.
Бог знает, что это был за человек! Высокий, красивый, сильный, как бык, он легко побивал всех парней в округе, а драться не любил. Наши девушки были от него без ума и ходили за ним, как побитые собаки, хотя и знали, что ни за какие деньги не женился бы он ни на одной. Ну, конечно, он и пользовался этим, а мы, другие, ничего не смели сказать, потому что за обиду он разбивал головы, как пустые тыквы, да и товарищ он был веселый. Божился лучше королевского солдата, пил, как шкипер, побывавший в Америке, и когда плясал, дубовые половицы прыгали и посуда дребезжала по стенам.
Не одну светлоглазую скромную невесту выгнали по его вине брюхатой из дому и много их, накрашенных, пьяных, погибло под говор разгульных матросов в корабельных доках старого Бервича. А Черный Дик только хохотал, да скалил свои белые зубы. Он всегда смеялся.
Мы, другие, до света отправлялись на рыбную ловлю, мерзли, мокли и до крови обдирали руки, вытаскивая тяжелые сети. А он спал до полудня, возился с девушками и, когда мы возвращались, встречал нас на берегу, ожидая, чтобы кто-нибудь предложил угощенье. И если никто не вызывался, он сам требовал его, значительно поглядывая на свои волосатые кулаки и расправляя широкие плечи. Правда и то, что горька и уныла жизнь рыбака и что джин да богохульные, мерзкие песни были нашим единственным развлечением. Церковь даже по большим праздникам была пуста, и какой-то шутник выбил в ней все стекла.
Но около того времени, о котором я хочу вам рассказать, старый пастор умер, и нам назначили другого. Этот повел дело иначе. Худой, бритый, с глазами, покрасневшими от занятий, он всюду носил за собой тяжелые книги и читал их, сурово шевеля тонкими губами. Говорят, он учился в Кембридже, и, точно, он ничем не походил на обыкновенного деревенского пастора. Женщины боялись его, потому что он говорил только о конце света, Страшном Суде и адском мучении, ожидающем еретиков, развратников и пьяниц.
И когда он услышал о Черном Дике, он объявил, что до тех пор не станет есть ни мяса, ни рыбы, пока не обратит грешника на путь Господа, или по крайней мере не избавит от него свой приход.
А Дик поклялся, что скорей отрубит свою правую руку и пойдет просить по дорогам, чем поверит в поповские бредни. Таким образом между ними завязалась глухая вражда.
Помню, день был пасмурный и печальный. С утра шел дождь, и под ним наши низенькие серые лачужки еще глубже врастали в мокрую землю. Мы по обыкновению сидели в таверне и за стаканом дьявольского джина слушали, грубо и завистливо хохоча, как вчера Черный Дик соблазнил еще одну из наших девушек. Вдруг за дверью послышались легкие шаги, умоляющий шепот хозяина, и в комнату вошел пастор, строгий и нахмуренный больше, чем всегда. Мы смолкли, и наши глаза невольно обратились к Черному Дику, как бы ища у него спасения и защиты.
Пастор быстро подошел к столу и ударом кулака опрокинул еще не начатую кружку джина. Только жалобно вздохнул хозяин, но и он не двинулся, ожидая, что будет дальше.
- Блудники и нечестивцы, - загремел пастор, - вы, которым Господь Бог в неизреченной милости своей даровал труд, высшее благо Его, и отдых, чтобы прославлять Его совершенство, что делаете вы с вашими душами, за которые предал себя на распятие Иисус Христос? Вы, купленные для истины такой дорогой ценою, вы снова идете в мрак, и не как язычники, для тех еще может быть прощение, а как звери, некогда терзавшие тела святых мучеников. Опомнитесь, откажитесь от пьянства и идите домой, где ваши голодные, избитые вами жены плачут кровавыми слезами. А это чудовище, - тут он поднял руки почти к самому лицу Черного Дика, - это чудовище камнями и дубинами прогоните в леса к его братьям-разбойникам и бешеным волкам. Тогда только я смогу молиться о вашем спасении.
- Ого-го, - ответил Черный Дик, весь бледный от злости, - так вот что ты затеваешь, могильный червяк, бесхвостая крыса, воскресный пискун и плакса, который мешает честным людям забавляться, как им нравится. Нет, товарищи не выдадут Черного Дика, не побьют его камнями, как заблудшего пса, и я сам тут же разобью твою безмозглую голову, где родятся такие сумасбродные мысли.
И он уже поднял тяжелый дубовый табурет, когда в комнату вбежала пасторша, за которой, чтобы избежать драки, потихоньку сбегала жена трактирщика. Она с воплем бросилась к мужу, который, слегка бледный, спокойно стоял перед разъяренным Диком и, схватив его за руки, принялась тащить от нашей компании.
Пастор попробовал сопротивляться, но ее глаза были так испуганы и умоляющи, что он вздохнул и последовал за нею, провожаемый хохотом и насмешками своего врага.
Попойка возобновилась, и каждый из нас делал усилия, чтобы казаться веселым и буйным по-прежнему. Но огненно-строгие слова пастора еще звенели в ушах, и джин был отравлен томительным и неясным страхом. Черный Дик заметил это и нахмурился. Опустив голову, он, казалось, что-то соображал. Но вот на его губах заиграла улыбка, в глазах запылали загадочно-веселые огоньки, и он воскликнул: "Товарищи, а ведь пастор-то говорил правду. Сколько времени мы пьянствуем и скандалим, и до сих пор ничего не сделали для Бога". Тут он с шутовским раскаянием поднял глаза в потолок и воскликнул так, что все кругом засмеялись: "Даром, что редкий из нас не насчитывает в роду висельника или проститутки, мы должны быть рыцарями церкви и побеждать дьявольские козни. Меня вам нечего преследовать. Я рожден крещенными родителями) и, если бы не пропил мой серебряный крестик, он доныне болтался бы на моей груди. Лучше вспомните чертову девочку на Большом Острове. Вот где грех, за который нам уж наверняка не миновать когтей дьявола".
Мы все знали, о чем он говорил, и с недоумением поглядывали друг на друга.

II

В полумиле от нашей деревни был остров, угрюмый и пустынный, на котором совсем одна жила странная девочка. Она была дочерью бедной помешанной, давно бродившей по грязным задворкам, а отца ее никто не знал. Только старые бабы говорили, что это был сам морской дьявол. Но девочка была хорошенькая, с кроткими голубыми глазками, и иногда слышали, как она пела своим нежным голоском песни, в которых нельзя было разобрать слов. Хотя ей было уже двенадцать лет, но она не умела говорить, потому что жила на острове совершенно одна, как чайка, питаясь мелкими рыбками и моллюсками, да изредка хлебом, который ей привозила ее безумная мать вместе с кое-каким тряпьем, чтобы одеться. Мы так привыкли к ее существованию, что почти никогда не вспоминали о ней, и поэтому слова Черного Дика и удивили и заинтересовали нас. Он, видя общее внимание, подбоченился и, комически подражая пастору, продолжал: "Да, товарищи, прилично ли христианам жить в соседстве дьявольского дитяти? Недаром еще недавно, когда мы кончили бочку старого эля, всю ночь мне казалось, что меня мучат демоны и чугунными молотками выбивают на моем черепе такт для своей сатанинской пляски. И хотя думают, что это я разбил церковные стекла, но, клянусь вам дохлой собакой, это бил не я. Всему виной проклятая девчонка. Довольно ей жить как крысе на острове и беседовать по ночам со своим мохнатым папашей. Привезем ее сюда и окрестим кружкой доброго вина. По крайней мере еще славная девка прибавится в нашем селе".
- Правда, правда, - дружно загалдели мы, радуясь новой, еще не виданной штуке. И так как наши головы шумели и щеки пылали от джина, мы шумно и беспорядочно начали приготовления к охоте. Хватали багры, сети, пустые ведра, чтобы бить в них вовремя облавы.
- Как перепелку поймаем, - приговаривал Черный Дик, улыбаясь недоброй улыбкой. Он распоряжался всем и был спокоен, как будто ничего не пил в тот день. Что-то странное и хищное уже тогда начало появляться в его движениях, но мы в суматохе не обращали на это внимания.
- Пьяницы, - увещевала нас жена трактирщика, - мало вам гадостей, что вы делали до сих пор. Ребенка не можете оставить в покое. С дубьем и камнями, как на дикого зверя, идете на невинное дитя.
- Молчи, старая колдунья, - ответил ей Черный Дик, - и смотри, как бы тебя самое не искупали на морозе в святой воде. И она, обозленная, ушла за перегородку. Мы вышли на улицу и гурьбой направились к берегу, где стояли наши лодки.
Дождь прекратился, было свежо и весело, и бледное солнце заставляло светиться большие серые лужи. Внезапно мы услышали крик и, обернувшись, увидели бегущую за нами сумасшедшую. Кто-нибудь сказал ей об опасности, угрожающей ее ребенку, или она дога далась сама, но только она цеплялась за нашу одежду и то целовала ее с униженными просьбами, то разражалась угрозами и проклятиями и потрясала в воздухе почерневшими костлявыми руками. Ее увели, и мы отчалили.
Хотя ветер и соленые брызги волн и освежили наши разгоряченные головы, но темная бешеная жажда травли с каждым мигом росла в наших угрюмых сердцах и наконец совсем задушила смутные шепоты совести. Подплывая к острову, мы, значительно переглянувшись, понизили голос, гребли бесшумно, но уверенно, и придвигали к себе багры и сети. Наконец пристали и осторожно, как волки, идущие на добычу, поднялись наверх и огляделись.
Было ясно, что остров действительно служил любимым местом нечистой силы.
Глянцевитые черные камни, которые издали можно было счесть за спящих черепах, при нашем приближении принимали вид чудовищных распластанных жаб, и их трещины кривились в неистово - хохочущие рожи. Кое-где они были поставлены стоймя и сложены в причудливые фигуры. Мы называли их долменами и знали, что это постройки древних мохнатых жителей страны, которые никогда не слышали об Иисусе Христе, но зато ездили на белоснежных морских конях и дружили с демонами морскими, равнинными и горными. Эти древние серые мхи наверно видели их и в лунные ночи часто вспоминают багровое зарево их костров. И нам стало жутко и весело. Долго мы блуждали по острову, шевелили руками кустарник и заглядывали в неглубокие пещеры - глубоких мы все-таки боялись, - когда наконец легкий свист Черного Дика известил нас, что добыча открыта. Соблюдая всевозможную осторожность, мы приблизились к нему и увидели под большой скалой, у самого моря, уютно сидящую девочку. Закрытые глаза и ровное дыхание показывали, что она спала.
Но она быстро говорила что-то милое и невнятное, а перед ней в воде, пронизанной бледными лучами заходящего в тумане солнца, прыгали и плясали большие серебряные рыбы. В такт ее голоса они то крутились на одном месте, то выскакивали из воды, плескаясь и блестя, как подброшенные шиллинги. Толстый красновато-серый краб щипал пучок нежных белых цветов, который она уронила подле себя. И пена, подбегая к ее голым ножкам, слегка щекотала ее и заставляла задумчиво улыбаться во сне. Мы молчали, очарованные странной картиной.
Но вот Черный Дик прыгнул и крепко обхватил тело девочки, едва прикрытое жалкими лохмотьями. Она сразу проснулась и молча, со сжатыми губами и широко раскрытыми глазами, как ласточка, принялась биться в его руках. А он, позабыв о нашем присутствии, уже начал дышать тяжело и хрипло и, бесстыдно глядя на нее, прижимал к себе как любовницу. Но тут мы в один голос потребовали, чтобы девочку отвезли в селенье.
- Место нечистое, - говорили мы, - может быть, сейчас кто-нибудь мохнатый и свирепый уже крадется за этими утесами, чтобы защитить свою любимицу и погубить наши христианские души. Лучше вернуться и за доброй кружкой джина или пенного эля окончить нашу затею.
Черному Дику пришлось уступить, и он сам отнес по-прежнему безмолвную и дрожащую девочку в свою лодку.

III

Наше возвращение было торжественно. Гребли, уже не скрываясь, и, нарочно вспенивая потемневшую вечернюю воду, стучали баграми и ведрами, и дикими песнями пугали запоздалых чаек. Этим безумным весельем мы старались заглушить уже начавшееся тяжелое беспокойство. Глаза Черного Дика были круглы и зловещи по-волчьи, и видно было, что он не отпустит девочки, пока не насытит с нею свои бешеные желания. Мы боялись его глаз. На берегу нас ожидал пастор. За один вечер он осунулся и постарел на несколько лет. От его прежнего решительного вида не осталось и следа, и, когда он начал говорить, его голос зазвучал смиренно и жалобно.
- Я виноват перед тобою, Дик, - сказал он, - и виноват перед вами, мои друзья, когда отрывал вас от ваших забав и призывал к насилию. Всякому дана своя судьба, и не подобает нам, ничего не знающим людям, своевольно вмешиваться в дело Божьего Промысла. Своей гневной речью я совершил великий грех и заплачу за него долгим раскаянием. Но мое сердце обливается кровью, когда я подумаю, что и вы готовы совершить тот же грех. Зачем вы поймали это несчастное создание, что вы хотите делать с ребенком? Не может существо, созданное по образу Бога, родиться от дьявола. Да и дьявол живет только в озлобленном сердце. Отпустите же эту девочку обратно на остров, где она жила, никому не делая зла, или лучше отдайте ее пасторше, которая воспитает ее в христианской вере, как родную дочь.
- Шутки! - возопил Черный Дик. - Не слушайте его, товарищи, он, тоже хочет попробовать, нежна ли кожа у маленьких девочек. Лучше мы окрестим ее по-своему, и пусть сегодня ночью она в первый раз поспит на людской постели, а я, как добрый христианин, не дам ей соскучиться. После и вы примете участие в этом богоугодном деле, если ваши жены не выцарапают вам глаза.

1 Следующая страница


Африканская охота 2

И, не обращая внимания на пастора, он перекинул девочку через плечо, как тюк, и бегом пустился к своему дому. Мы с хохотом последовали за ним. У дверей Дик остановился и стал отпирать. Но его ноша мешала ему, и он с проклятием обеими руками схватился за замок. Девочка воспользовалась этим и, вывернувшись как кошка, проскользнула мимо нас и помчалась к берегу, прижимая свою грудь, измятую объятиями Дика. - Лови, лови! - завыли мы и бросились в погоню.
Черный Дик несся впереди всех, и видны были только его широкая спина и худощавые мускулистые ноги, делавшие огромные прыжки. Но девочка приняла неверное направление, и, вместо того, чтобы бежать к отлогому пляжу, она приближалась к скалам, которые на много метров возвышались над морем. Только в последнюю минуту она поняла свою ошибку, но не смогла остановиться и, жалобно взмахнув руками, покатилась в пропасть. Только мелькнуло белое тело да затрещали внизу кусты. Дик протяжно завыл и прыгнул вслед за ней. Мы остановились в тревоге, потому что, хотя и знали, как хорошо он прыгал, но нас смутил его странный, совсем нечеловеческий вой. Сразу опомнившись, мы стали поспешно спускаться, решая положить конец слишком затянувшейся шутке. Было уже темно, и над морем вставала бледная и некрасивая луна. Наши ноги скользили по мокрым камням, и колючий кустарник резал лица. Наконец, на самом дне мы увидели белое пятно и узнали девочку с разбитой головой и грудью, из которых текла кровь; но Дика не было нигде.
Мы приблизились к разбившейся и вдруг отступили, побледнев от неожиданного ужаса. Перед ней, вцепившись в нее когтистыми лапами, сидела какая-то тварь, большая и волосатая, с глазами, горевшими как угли. С довольным ворчанием она лизала теплую кровь, и, когда подняла голову, мы увидели испачканную пасть и острые белые зубы, в которых мы не посмели признать зубы Черного Дика. С безумной смелостью отчаяния мы бросились на нее, подняв багры. Она прыгала, увертывалась, обливаясь кровью, злобно ревела, но не хотела оставить тела девочки. Наконец, под градом ударов, изуродованная, она свалилась на бок и затихла, и тогда лишь, по обрывкам одежды, могли мы узнать в мертвом чудовище веселого товарища - Черного Дика.

Дочери Каина

Это было в золотые годы рыцарства, когда веселый король Ричард Львиное Сердце в сопровождении четырехсот баронов и бесчисленного количества ратных людей переправился в Святую Землю, чтобы освободить гроб Господень и заслужить благосклонность прекрасных дам. Как истинный рыцарь, он прямо шел на врага, но, как мудрый полководец, высылал вперед разведчиков. И во время трудного перехода через горы Ливана для этого был выбран сэр Джемс Стоунгемптон, воин молодой, но уже знаменитый, красотой и веселостью уступавший разве только самому Ричарду. Когда ему сообщили королевский приказ, он проигрывал последний из своих замков длинному и алчному темплиеру и был рад под удобным предлогом отказаться от невыгодной игры. Быстро вскочил он на уже оседланного коня, выслушал последние указания и галопом помчался по узкой тропинке, оставляя за собой медленно двигающееся войско.
Прекрасна для смелого сердца дорога над пропастями. От мерного звона копыт срываются камни и летят в пустоту, а путнику кажется, что вот-вот оборвется и он, и сладко будет его падение. На соседних вершинах хмурится густой кустарник: наверно странные звери скрываются там. Охваченные головокружением, бешеные скатываются водопады. Все стремится вниз) как будто в глубинах земли изумрудные гроты и опаловые галереи, где живет неведомое счастье.
Сэр Джемс скакал, напевая, и веселая улыбка скользила по его юношеским красивым губам. Не всякому достается великая честь быть передовым, и не всех ожидают в старом замке над Северным морем стройные невесты с глазами чистыми и серыми, как сталь меча. Да и не у всякого могучее сердце и могучие руки. Сэр Джемс знал, что очень многие завидуют ему.
Вечерело, и сырые туманы выходили из пещер, чтобы побороться с неуклонно стремящимся к западу солнцем. От низких жирных папоротников поднимался тяжелый запах, как в подземельи, где потаенно творятся недобрые дела. Чудилось, что все первобытные и дикие чары ожили вновь и угрюмо выслеживают одинокого путника. Вспоминались страшные рассказы о чудовищах, еще населяющих эти загадочные горы.
Конь под сэром Джемсом храпел тяжело и быстро, каждый шаг его был ужас, и на его атласисто - белой шкуре темнели пятна холодного пота. Но вдруг он застыл на мгновенье, судорожная дрожь пробежала по стройному телу и, заржав, закричав почти как смертельно раненый человек, он бросился вперед, не разбирая дороги. А позади сэр Джемс услышал мягкие и грузные прыжки, тяжелое сопенье и, обернувшись, увидел точно громадный живой утес, обросший рыжей свалявшейся шерстью, который гнался за ним уверенно и зловеще. Это был пещерный медведь, может быть последний потомок владык первобытного мира, заключивший в себе всю неистовую злобу погибшей расы. Сэр Джемс одной рукой вытащил меч, а другой попробовал осадить коня. Но тот мчался по-прежнему, хотя безжалостные удила и оттянули его голову так далеко, что всадник мог видеть налитые кровью глаза и оскаленную пасть, из которой клочьями летела сероватая пена. И не отставая, не приближаясь, неуклонно преследовало свою добычу чудовище со зловонным дыханием.
Никто не мог бы сказать, как проносились они по карнизам, где не пройти и дикой кошке, перебрасывались через грозящие пропасти и взлетали на отвесные вершины. Мало-помалу темный слепой ужас коня передался и сэру Джемсу. Никогда еще не видывал он подобных чудовищ, и мысль о смерти с таким отвратительным и страшным ликом острой болью вцепилась в его смелое сердце и гнала, и гнала. Вот ворвались в узкое ущелье, вот вырвались. И черная бездна раскрылась у них под ногами. Прыгнул усталый конь, но оборвался и покатился вниз, так что слышно было, как хрустели его ломаемые о камни кости. Ловкий всадник едва успел удержаться, схватясь за колючий кустарник.
Для чего? Не лучше ли бы было, если бы острый утес с размаха впился в его высокую грудь, если бы пенные воды горных потоков с криком и плачем помчали холодное тело в неоглядный простор Средиземного моря?! Но не так судил Таинственный, Сплетающий нити жизни.
Прямо перед собой сэр Джемс увидел тесную тропинку, пролегавшую в расщелине скал- И, сразу поняв, что сюда не пробраться его грузному преследователю, он бросился по ней, разрывая о камни одежду и пугая мрачных сов и зеленоватых юрких ящериц.
Его надежда оправдалась. И по мере того, как он удалялся от яростного рева завязшего в скалах зверя, его сердце билось ровнее, и щеки снова окрасились нежным румянцем. Он даже усмехнулся и, вспомнив о гибели коня, подумал - не благороднее ли было бы вернуться назад и сразиться с ожидавшим его врагом.
Но от этой мысли прежний ужас оледенил его душу и странным безволием напоил мускулы рук. Сэр Джемс решил идти дальше и отыскать другой выход из западни, в которую он попал.
Тропинка вилась между каменных стен, то поднималась, то опускалась и внезапно привела его на небольшую поляну, освещенную полной луной. Тихо качались бледно-серебряные злаки, на них ложилась тень гигантских неведомых деревьев, и неглубокий грот чернел в глубине. Словно сталактиты поднимались в нем семь одетых в белое неподвижных фигур.
Но это были не сталактиты. Семь высоких девушек, странно прекрасных и странно бледных, со строго опущенными глазами и сомкнутыми алыми устами, окружали открытую мраморную гробницу. В ней лежал старец с серебряной бородой, в роскошной одежде и с золотыми запястьями на мускулистых руках.
Был он не живой и не мертвый. И хотя благородный старческий румянец покрывал его щеки, и царственный огонь мысли и чувства горел неукротимый в его черных очах, но его тело белело, как бы высеченное из слоновой кости, и чудилось, что уже много веков не знало 'оно счастья движения.
Сэр Джемс приблизился к гроту и с изысканным поклоном обратился к девушкам, которые, казалось, не замечали его появления: "Благородные дамы, простите бедному заблудившемуся путнику неучтивость, с которой он вторгся в ваши владения, и не откажите назвать ему ваши имена, чтобы, вернувшись, он мог рассказать, как зовут дев, прекраснее которых не видел мир".
Сказал и тотчас понял, что не с этими словами следовало приближаться к тем, у коге так строги складки одежд, так безнадежны тонкие опущенные руки, такая нездешняя скорбь таится в линиях губ, и склонил голову в замешательстве. Но старшая из дев, казалось, поняла его смущение и, не улыбнувшись, не взглянувши, подняла свою руку, нежную, как лилия, выросшая на берегах ядовитых индийских болот. И тотчас таинственный сон окутал очи рыцаря. На сотни и сотни веков назад отбросил он его дух, и, изумленный, восхищенный увидел рыцарь утро мира.
Грузные засыпали гиппопотамы под тенью громадных папоротников, и в солнечных долинах розы величиною с голову льва проливали ароматы и пьянили сильнее самосских вин. Вихри проносились от полета птеродактилей, и от поступи ихтиозавров дрожала земля. Были и люди, но немного их было.
Дряхлый, всегда печальный Адам, и Ева с кроткими глазами и змеиным сердцем жили в убогих пещерах, окруженные потомством Сифа. А в земле Нод, на высоких горах, сложенное из мраморных глыб и сандального дерева, возвышалось жилище надменного Каина, отца красоты и греха. Яркие и страстные пробегают перед зачарованными взорами его дни.
В соседнем лесу слышен звон каменных топоров - это его дети строят ловушки для слонов и тигров, перебрасывают через пропасти цепкие мосты. А в ложбинах высохших рек семь стройных юных дев собирают для своего отца глухо поющие раковины и бдолах, и оникс, приятный на взгляд. Сам патриарх сидит у порога, сгибает гибкие сучья платана, острым камнем очищает с них кору и хитро перевязывает сухими жилами животных. Это он делает музыкальный инструмент, чтобы гордилась им его красивая жена, чтобы сыновья распалялись жаждой соревнованья, чтобы дочери плясали под огненным узором Южного Креста. Только когда внезапный ветер откидывает на его лбу седую прядь, когда на мгновенье открывается роковой знак мстительного Бога, он сурово хмурится и, вспоминая незабываемое, с вожделением думает о смерти.
Мчатся дни, и все пьяней и бессонней алеют розы, и комета краснее крови, страшнее любви приближается к зеленой земле. И безумной страстью распалился старый мудрый Каин к своей, младшей дочери Лии. В бореньи с собой он уходил в непроходимые дебри, где только бродячие звери могли слышать дикий рев подавляемого любострастного желания. Он бросался в ледяные струи горных ключей, поднимался на неприступные вершины, но напрасно. При первом взгляде невинных Лииных глаз его душа вновь повергалась в бездонные мечтания о грехе; бледнея, он глядел как зверь и отказывался от пищи. Сыновья думали, что он укушен скорпионом. Наконец он перестал бороться, сделался ясен и приветлив, как и в прежние дни, и окружил черноглазую Лию коварной сетью лукавых увещаний.
Но Бог не допустил великого греха. Был глас с неба, обращенный к семи девам: "Идите, возьмите вашего отца, сонного положите в мраморную гробницу и сами станьте на страже. Он не умрет, но и не сможет подняться, пока стоите вокруг него вы. И пусть будет так во веки веков, пока ангел не вострубит к последнему освобождению". И сказанное свершилось. Видел рыцарь, как в жаркий полдень задремал Каин, утомясь от страстных мечтаний.
И приблизились семь дев, и взяли его, и понесли далеко на запад в указанный им грот. И положили в гробницу и встали на страже, и молчали, только безнадежно вспоминали о навеки покинутом счастьи земли. И когда у одной невольная пробегала по щеке слеза, другие строже опускали к земле ресницы и делали вид, что ничего не заметили...
Пошевелился рыцарь и ударил себя в грудь, надеясь проснуться. Потому что он думал, что все еще грезит.
Но так же светила луна - опал в серебряной оправе, где-то очень далеко выли шакалы, и неподвижные белели в полумгле семь девичьих фигур.
Загорелось сердце рыцаря, заблистали его взоры, и, когда он заговорил, его речь была порывиста, как конь бедуинов, и изысканна, как он. Он говорил, что радость благороднее скорби, что Иисус Христос кровью искупил грехи мира. Он говорил, как прекрасны скитанья в океане на кораблях, окованных медью, и как сладка вода родины вернувшемуся. Он звал их обратно в мир. Любая пусть будет его женой, желанной хозяйкой в дедовском замке, для других тоже найдутся преданные мужья, знатнейшие вельможи короля Ричарда. А мудрый Каин, если он действительно так мудр, как рассказывают маги, наверно примет закон Христа и удалится в монастырь для жизни новой и благочестивой.
Молчали девы и, казалось, не слыхали ничего, только средняя подняла свою маленькую руку, серебряную от луны. И снова таинственный сон подкрался к рыцарю и, как великан, схватил его в свои мягкие бесшумные объятья. И снова открылось его очам прошедшее.
Вот звенят золотые колокольчики на шее верблюдов, попоны из ценной парчи мерцают на спинах коней. То едет сам великий Зороастр, узнавший все, что написано в старых книгах, и превративший свое сердце в слиток солнечных лучей. Сочетанье звездных знаков назначило ему покинуть прохладные долины Иранские и в угрюмых горах поклониться дочерям Каина. Как царь и жрец, стоит он перед ними, как песня рога в летний вечер, звучит его голос. Он тоже зовет их в мир. Говорит о долге мира. Рассказывает, что люди истомились и без их красоты, и без нечеловеческой мудрости их отца. И уходит угрюмо, как волк, от одного взгляда скорбных девичьих глаз. Три глубокие священные морщины ложатся на его доселе спокойном и светлом челе.
Вот вздрагивают камни, смолкают ручьи, бродячие львы покидают трепещущую добычу. Это звон кипарисовой лиры, песня сына богов. Это - Орфей. Именем красоты долго зовет он дев в веселые селенья Эллады, поет им свои лучшие поэмы. Но, уходя одиноко, он больше не играет и не смеется.
Проходят люди, еще и еще. Вот юноша, неведомый миру, но дивно могучий. Он мог бы переменить лицо земли, золотой цепью приковать солнце, чтобы оно светило день и ночь, и заставить луну танцевать в изукрашенных залах его дворца. Но и он уходит, отравленный скорбью, и в гнилых болотах, среди прокаженных, влачит остаток своих дней...
И возопил очнувшийся рыцарь, зарыдал, бросившись лицом в траву. Как о высшем счастьи, молил он дев о позволении остаться с ними навсегда.
Он не хотел больше ни седых вспененных океанов, ни прохладных долин, ни рыцарской славы, ни женских улыбок. Только бы молчать и упиваться Неиссякаемым мучительным вином чистой девичьей скорби.
В воздухе блеснула горсть жемчужин. Это младшая из дев подняла руку. И рыцарь понял, что ему не позволено остаться.
Как кабан, затравленный свирепыми гигантами, медленно поднялся он с земли и страшным проклятьем проклял чрево матери, носившее его, и похоть отца, зачавшего его в светлую северную ночь. Он проклял и бури, не разбившие его корабль, и стрелы, миновавшие его грудь. Он проклял всю свою жизнь, которая привела его к этой встрече. И, исступленный, повернулся, чтобы уйти. Но тогда младшая из дев подняла ресницы, на которых дрожали хрустальные слезы, и улыбнулась ему с безнадежной любовью. Сразу умерли проклятья на устах рыцаря, погасли его глаза, и сердце, вздрогнув, окаменело, чтобы не разорваться от тоски. Вместе с сердцем окаменела и его душа. И был он не живой и не мертвый, когда пустился в обратный путь.
Иглы кустарника резали его тело - он их не замечал. Ядовитые змеи, шипя, выползали из темных расщелин - он не удостаивал их взглядом.
И пещерный медведь, который дожидался его возвращения, при звуке его шагов поднялся на задние лапы и заревел так, что спящие птицы встрепенулись в далеком лесу. Чуть-чуть усмехнулся рыцарь, пристально взглянул на чудовище и повелительно кинул ему: "Прочь". И в диком ужасе от странного взгляда отпрыгнул в сторону страшный зверь и умчался косыми прыжками, ломая деревья и опрокидывая в пропасть утесы. Светало. Небо было похоже на рыцарский герб, где по бледно-голубому были протянуты красновато-золотые полосы. Розовые облачка отделялись от горных вершин, где они ночевали, чтобы, наигравшись, налетавшись, пролиться светлым дождем над пустынею Ездрелона.
Встречный сириец проводил рыцаря до войска короля Ричарда. Обрадовался веселый король возвращенью своего любимца, подарил ему нового коня из собственной конюшни и радостно сообщил достоверные вести о приближении большого отряда сарацин. Будет с кем переведаться мечами! Но удивился, видя, что сэр Джемс не улыбнулся ему в ответ, как прежде.
Были битвы, были и пиры. Храбро дрался сэр Джемс, ни разу не отступил перед врагом, но казалось, что воинская доблесть умерла в его сердце, потому что никогда не делал он больше порученного, словно был не рыцарь, а простой наймит. А на пирах сидел молчаливый, пил, не пьянея, и не поддерживал застольной песни, заводимой его друзьями.
Не мог потерпеть король Ричард, чтобы подрывался дух рыцарства в его отряде, и однажды зашумели паруса, унося к пределам Англии угрюмого сэра Джемса. Он меньше выделялся при дворе королевского брата, принца Иоанна. Тот сам был угрюмый.
Он больше ничем не оскорблялся, но, когда его вызывали на поединок, дрался и побеждал. Чистые девушки сторонились его, а порочные сами искали его объятий. Он же был равно чужд и тем, и другим, и больше ни разу в жизни не затрепетало его где-то далеко в горах Ливана, в таинственном гроте окаменевшее сердце. И умер он, не захотев причаститься, зная, что ни в каких мирах не найдет он забвенья семи печальных дев.

Лесной Дьявол

I

По густым зарослям реки Сенегал пробегал веселый утренний ветер, заставляя шумно волноваться еще не спаленную тропическим солнцем траву и пугливо вздрагивать пятнистых стройных жирафов, идущих на водопой. Жужжали большие золотистые жуки, разноцветные бабочки казались подброшенными в воздух цветами, и довольные мычали гиппопотамы, погружаясь в теплую тину прибрежных болот. Утреннее ликование было в полном разгаре, когда ядовитая черная змея, сама не зная, зачем, так, в припадке минутной злобы, ужалила большого старого павиана, давно покинувшего свою стаю и скитавшегося в лесах одиноким свирепым бродягой. Бешено залаяв, он схватил тяжелый камень и погнался за оскорбительницей, но скоро остановился, решив лучше искать целебной травы, среди всех зверей известной только собакам и их дальним родственникам, павианам. Он давно знал уединенную лощину и не сомневался в своем спасении, если только не разлился лесной ручей и не отделил его от желанной цели.
Во всяком случае надо было попробовать, и павиан, со злобным рычаньем припадая на больную лапу, от правился в путь. При звуке его шагов мелкие звери прятались в норы, и огненные фламинго стаями кружились над лесом, взлетая от синих молчаливых озер. Один раз даже запоздавшая пантера насторожилась и уже выгнула свою гибкую атласистую спину, но, увидев, с кем ей придется иметь дело, грациозно вспрыгнула на дерево и притворилась, что собирается спать. Никто не осмелился тревожить раздраженного лесного бродягу в его стремительном беге, и скоро перед ним, сквозь густо сплетенные ветви, засинела полоса воды. Но это был не знакомый ему ручей, а клокочущий мутный поток, в пене и брызгах несущий к морю сломанные пальмы и трупы животных.
Опасения павиана оправдались: зимние дожди сделали свое дело. Правда, вниз по течению находился брод, который не размывали самые сильные грозы. Поняв, что это единственное спасение, встревоженный павиан снова пустился в путь. На зверей змеиный яд действует медленно, и пока он только смутно испытывал характерное желание биться и кататься по земле. Укушенная нога болела нестерпимо. Но уже близок был желанный брод, уже виден был утес, похожий на спящего буйвола, который лежал, указывая его место, и павиан ускорил шаги, как вдруг остановился, вздрогнув от яростного изумления. Брод был занят.
Искусно сложенные стволы деревьев составили широкий и довольно удобный мост, по которому двигалась нескончаемая толпа людей и животных. Вглядевшись, можно было заметить, что она разделяется на стройные отряды.
За четырьмя рядами слонов, сплошь закованных в бронзу и блестящую медь, следовал отряд копьеносцев, сильных и стройных, с позолоченными щитами и золотыми наконечниками копий.
Дальше медленно и грузно шел носорог, опутанный массивными серебряными цепями, которые черные рабы натягивали с обеих сторон, чтобы он мог двигаться только вперед. Дальше на кровном коне гарцевал начальник отряда, окруженный толпою помощников, большей частью юношей из богатых семейств, подкрашенных и надушенных. Под их защитой ехала группа девушек и женщин, сидящих вместо седел в затейливо устроенных корзинах. Отряд замыкали повозки с палатками, съестными припасами и предметами роскоши.. Около них суетились рабы. Потом все начиналось сначала. Отряд следовал за отрядом, и трудно было сказать, сколько прошло их, и сколько скрывалось еще в глубине леса. Все люди, кроме рабов, имели кожу светло-желтого цвета, того благородного оттенка, который отличает жителей Карфагена от прочих обитателей Африки. Роскошные одежды, масса золота и серебра, шелковые палатки и пленные носороги указывали на богатство и знатность вождя этих отрядов. И точно, прекрасный Ганнон, брат Аполлона, как называли его льстивые греки, был первым властителем первого по славе города - Карфагена. Теперь, в сопровождении всего двора, он ехал на таинственную реку Сенегал, с берегов которой ему и его предкам издавна привозили драгоценные камни, удивительных птиц и лучших боевых слонов.

II

Павиан понял, что он погиб, если будет дожидаться конца шествия, и им овладело яростное беспокойство. Мало-помалу оно перешло в то дикое бешенство, когда глаза заволакиваются черной пеленой, кулаки сжимаются со страшной силой, и зубы сами находят врага.
Почувствовав такой припадок, он попробовал удержаться, но было поздно.
Миг, и могучим прыжком он очутился на шее одного из проезжавших коней, который поднялся на дыбы, пронзительно заржал от внезапного ужаса и бешено помчался в лес. Сидевшая на нем девушка судорожно схватилась за его гриву, чтобы не упасть во время этой неистовой скачки. Она была одета в красную шелковую одежду, а ее обнаженная грудь, по обычаю богатых семейств, была стянута сеткой, сплетенной из золотых нитей. Ее юное надменное лицо было бы прекрасно, если бы неестественно раскрытые глаза и бледные губы не делали его воплощением ужаса. И конь был стройный, дорогой, с голубыми жилами, проступающими сквозь его белую шкуру, и видно было, что он умчался бы от всякого врага, если бы этот враг не сидел на нем. Его бег становился все медленнее и медленнее, несколько раз он споткнулся и наконец, тяжело застонав, упал с горлом, перегрызенным страшным зверем. С ним вместе упали и его всадники. Девушка быстро вскочила, но от ужаса, не будучи в силах бежать, прислонилась спиной к дереву, напоминая статую из слоновой кости, которые ставят в храме Истар. Павиан стал на четвереньки и хрипло залаял. Его гнев был удовлетворен смертью коня, и он уже хотел спешить за своей целебной травой, но, случайно взглянув на девушку, остановился. Ему вспомнилась молодая негритянка, которую он поймал недавно одну в лесу, и те стоны и плач, что вылетали из ее губ в то время, как он бесстыдно тешился ее телом.
И по-звериному острое желание владеть этой девушкой в красной одежде и услышать ее мольбы внезапно загорелось в его мозгу и легкой дробью сотрясло уродливое тело.
Забылся и змеиный яд, и необходимость немедленно искать траву. Не спеша, со зловонной пеной желанья вокруг безобразной пасти, начал он подходить к своей жертве, наслаждаясь ее ужасом. Ее губы вздрогнули, как у ребенка, видящего дурной сон, но изогнутые брови гордо нахмурились, и, протянув вперед с запрещающим жестом свои нагие красивые руки, она начала говорить быстро и повелительно. Она обещала подходящему к ней зверю беспощадную месть богини Истар, если только он посмеет коснуться ее одежд, и говорила о безжалостно-метких стрелах слуг великого Ганнона.
Кругом шелестели деревья, беспечно кричали птицы, и спасенья не было ниоткуда. Но змеиный яд делал свое дело, и, едва павиан схватился за край шелковой одежды и разорвал ее наполовину, он вдруг почувствовал, что какая-то непреодолимая сила бросила его навзничь, и он судорожно забился, ударяясь головой о камни и цепляясь за стволы деревьев. Иногда неимоверным усилием воли ему удавалось на мгновение прекратить свои корчи, и тогда он приподнимался на передних лапах, с трудом поворачивая в сторону девушки свои невидящие глаза. Но тотчас же его тело вздрагивало, и, с силой перевертываясь через голову, он взмахивал в воздухе всеми четырьмя лапами.
Почти обнаженная девушка, дрожа, смотрела на это ужасное зрелище. "Истар, Истар, это она помогла мне", шептала она, озираясь, как будто страшась увидеть прекрасную, но грозную богиню. И когда приблизились посланные на розыски карфагеняне, они нашли ее лежащей без чувств в трех шагах от издохшего чудовища.

III

Велик, и прекрасен могучий Ганнон. Это к его шатру привели судить найденную девушку.
Двенадцать великих жрецов стояли на ступенях его переносного трона, и сорок начальников отрядов окружали его рядами. Спасенная девушка, связанная, но попрежнему гордая, предстала перед судилищем. Женщины бросали на нее злые взгляды, девушки отворачивались, и только одни дети, улыбаясь, протягивали ей цветы. Да сам Ганнон был спокоен и ясен, как обыкновенно, и ласково гладил своей изнеженной тонкой рукой маленькую ручную обезьянку, приютившуюся на его коленях. Один из жрецов встал и, потрясая рукавами своей хламиды, на которой были вышиты звезды и тайные знаки, начал речь: "О, прекрасный Ганнон, возлюбленный богами, вы, жрецы Аммона и Истар, и ты, знаменитый народ карфагенский! Все вы знаете, что сегодня лесной дьявол в образе страшного зверя умчал далеко в лес эту девушку, дочь великого вождя. Найденная, она лежала без чувств на траве, и ее одежда была разорвана, обнажая тело. Нет сомнения, что ее девственность, которой домогались столько знатнейших юношей, досталась страшному зверю. Ни из древних папирусов, ни из рассказов старцев мы не знаем случая, чтобы дьявол владел девой карфагенской. Эта первая должна умереть, тело ее - быть брошено в огонь, и память о ней - изгладиться. Иначе ее дыхание смертельно оскорбит достоинство богини Истар". Он кончил, и одобрительно наклонили головы другие жрецы, потупились начальники, недовольные, но не знающие, что возразить, и в дикой радости завыл народ. Всегда приятно посмотреть на прекрасное девичье тело, окруженное красными змейками пламени. Но не так думал Ганнон.
По выражению глаз и по углам губ связанной девушки он видел, что жрец был не прав и что лесной дьявол не успел исполнить своего намерения. Его опытный взгляд изысканного сластолюбца не мог ошибиться. Но открыто противоречить жрецам было опасно, следовало употребить хитрость. Мгновение он был в нерешительности, но вот его глаза засветились, на губах заиграла загадочная улыбка, и, слегка наклонясь вперед, он сложил руки на груди, как бы предвкушая какое-то удовольствие. "Великие жрецы, знающие самые сокровенные тайны, и вы, доблестные военачальники, в дальних странах прославившие имя Карфагена, я удивлен свыше меры вашей печалью. Почему вы думаете, что богиня оскорблена? Разве не проявила она во всем блеске свою силу и власть? Разве она не явилась на помощь любимейшей из своих дочерей? Лесной дьявол был найден мертвым, но на его теле не было ни одной раны. Кто, кроме богини Истар, поражает без крови, одним дуновением своих уст? Мудрые предки учили нас, что только для достойнейших боги покидают свои небесные жилища и вмешиваются в земные дела". Он подумал и неожиданно для самого себя добавил с грациозной улыбкой и красивым движением руки: "И эту девушку, отмеченную милостью богини, я, Ганнон, властитель всех земель от Карфагена до Великих Вод, беру себе в жены". И он не раскаялся в своих словах, увидя, каким нежным румянцем внезапно покрылись щеки его избранницы, какой радостный и стыдливый огонь зажегся в ее прежде надменных, теперь смущенных и благодарных глазах. Народ снова завыл от радости, но на этот раз восторженней и громче, потому что, хотя прекрасное зрелище и ускользнуло от него, он знал, какими великолепными подарками, какими царскими милостями будет сопровождаться свадебное торжество. Хмурые жрецы не осмелились возражать. Если Ганнон опасался их влияния, то они чувствовали перед ним прямо панический ужас.

IV

Быстро упала на землю темная, страшная африканская ночь, и дикие запахи бродячих зверей сменили запах цветов и трав. Словно грохот падающих утесов, неслось рыкание золотогривых голодных львов. Отравленные стрелы нубийских охотников держали их в стороне от лагеря. Иногда раздавался мгновенный пронзительный стон схваченной во сне лани, и ему вторил хохот гиен. Над лесом видно было большую желтую луну. Неслышно скользила она и казалась хищником неба, пожирающим звезды. Свадебный пир был окончен, факелы из ветвей алоэ потушены, и пьяные негры грузно валялись в кустах, возбуждая презрение воздержанных карфагенян.
В белом-шелковом шатре ожидал Ганнон свою невесту, тело которой искусные рабыни умащали волнующими индийскими ароматами. Золотым стилем на восковых дощечках он описывал пройденный им путь и отмечал количество купленной и отнятой у туземцев слоновой кости. Мечтать и волноваться в ожидании первой брачной ночи было не в его характере. Медленно, отпустив рабынь, шла юная невеста, направляясь к заветному шатру. Волнуясь и краснея, повторяла она про себя слова, которые должна сказать, войдя к своему жениху: "Вот твоя рабыня, властитель, сделай с ней все, что захочешь". И мысль о том, что будет дальше, розовым туманом застилала ее глаза и, как пленную птицу, заставляла биться сердце. Внезапно перед ней зачернелся какой-то странный предмет. Подойдя ближе, она поняла, в чем дело. Озлобленные карфагеняне отрубили голову у мертвого павиана, и, воткнутая на кол, она была выставлена посреди лагеря, чтобы каждый проходящий мог ударить ее или плюнуть, или как-нибудь иначе выразить свое презрение. Тупо смотрели в пространство остекленевшие глаза, шерсть была испачкана запекшейся кровью, и зубы скалились по-прежнему неистово и грозно. Девушка вздрогнула и остановилась. В ее уме снова пронеслись все удивительные события этого дня. Она не сомневалась, что богиня Истар, действительно, пришла ей на помощь и поразила ее врага, чтобы сохранилась ее девичья честь, чтобы не запятнался древний род, чтобы сам прекрасный, как солнце, Ганнон взял ее в жены. Но в ней пробудилось странное сожаление к тому, кто ради нее осмелился спорить с Необорной и погиб такой ужасной смертью. Над какими мрачными безднами теперь витает его дух, какие леденящие кровь видения окружают его? Страшно умереть в борьбе с богами) умереть, не достигнув цели, и навсегда унести в темноту неистовое бешенство желаний.
Порывистым движением девушка наклонила свои побледневшие губы к пасти чудовища, и мгновенный холод поцелуя остро пронзил все ее тело. Огненные круги завертелись перед глазами, уши наполнились шумом, подобным падению многих вод, и когда наконец она отшатнулась, она была совсем другая.
Не спеша, по-новому спокойная и задумчивая, она продолжала свой путь. Ее щеки больше не пылали, и не вздрагивало сердце, когда она думала о Ганноне. Первый девственный порыв ее души достался умершему из-за нее лесному дьяволу.

Скрипка Страдивариуса

Мэтр Паоло Белличини писал свое соло для скрипки. Его губы шевелились, напевая, нога нервно отбивала такт, и руки, длинные, тонкие и белые, как бы от проказы, рассеянно гнули гибкое дерево смычка. Многочисленные ученики мэтра боялись этих странных рук с пальцами, похожими на белых индийских змей.
Старый мэтр был знаменит и, точно, никто не превзошел его в дивном искусстве музыки. Владетельные герцоги, как чести, добивались знакомства с ним, поэты посвящали ему свои поэмы, и женщины, забывая его возраст, забрасывали его улыбками и цветами. Но все же за его спиной слышались перешептывания, и они умели отравить сладкое и пьяное вино славы. Говорили, что его талант не от Бога и что в безрассудной дерзости он кощунственно порывает со священными заветами прежних мастеров. И как ни возмущались любящие мэтра, сколько ни твердили о зависти оскорбленных самолюбий, эти толки имели свое основание. Потому что старый мэтр никогда не бывал на мессе, потому что его игра была только бешеным взлетом к невозможному, быть может запретному, и, беспомощно-неловкий, при своем высоком росте и худощавости он напоминал печальную болотную птицу южных стран.
И кабинет мэтра был похож скорее на обитель чернокнижника, чем простого музыканта. Наверху для лучшего распространения звуков были устроены каменные своды с хитро задуманными выгибами и арками. Громадные виолончели, лютни и железные пюпитры удивительной формы, как бредовые видения, как гротески Лоррэна, Калло, теснились в темных углах.
А стены были исписаны сложными алгебраическими уравнениями, исчерчены ромбами, треугольниками и кругами. Старый мэтр, как математик, расчислял свои творения и называл музыку алгеброй души.
Единственным украшением этой комнаты был футляр, обитый малиновым бархатом - хранилище его скрипки. Она была любимейшим созданием знаменитого Страдивариуса, над которым он работал целые десять лет своей жизни. Еще о неоконченной, слава о ней гремела по всему культурному миру. За обладание ею спорили властелины, и король французский предлагал за неё столько золота, сколько может увезти сильный осел. А папа - пурпур кардинальской шляпы. Но не прельстился великий мастер ни заманчивыми предложениями, ни скрытыми угрозами и даром отдал ее Паоло Белличини, тогда еще молодому и неизвестному. Только потребовал от него торжественной клятвы никогда, ни при каких условиях не расставаться с этой скрипкой. И Паоло поклялся. Только ей он был обязан лучшими часами своей жизни, она заменяла ему мир, от которого он отрекся для искусства, была то стыдливой невестой, то дразняще покорной любовницей. Трогательно замирала в его странных белых руках, плакала от прикосновения гибкого смычка. Даже самые влюбленные юноши сознавались, что ее голос мелодичнее голоса их подруг.
Было поздно. Ночь, словно сумрачное ораторио старинных мастеров, росла в саду, где звезды раскидались, как красные, синие и белые лепестки гиацинтов - росла и, поколебавшись перед высоким венецианским окном, медленно входила и застывала там, под сводами. Вместе с ней росло .в душе мэтра мучительное нетерпение и, как тонкая ледяная струйка воды, заливало спокойный огонь творчества. Начало его соло было прекрасно. Могучий подъем сразу схватывал легкую стаю звуков, и, перегоняя, перебивая друг друга, они стремительно мчались на какую-то неведомую вершину, чтобы распуститься там мировым цветком - величавой музыкальной фразой. Но этот последний решительный взлет никак не давался старому мэтру, хотя его чувства были напряжены и пронзительны чрезвычайно, хотя непогрешимый математический расчет неуклонно вел его к прекрасному заключению. Внезапно его мозг словно бичем хлестнула страшная мысль. Что, если уже в начале его гений дошел до своего предела, и у него не хватит силы подняться выше? Ведь тогда неслыханное дотоле соло не будет окончено! Ждать, совершенствоваться? Но он слишком стар для этого, а молитва помогает только при создании вещей простых и благочестивых. Вот эти муки творчества, удел всякого истинного мужчины, перед которым жалки и ничтожны женские муки деторождения. И с безумной надеждой отчаяния старый мэтр схватился за скрипку, чтобы она закрепила ускользающее, овладела для него недоступным. Напрасно! Скрипка, покорная и нежная, как всегда, смеялась и пела, скользила по мыслям, но, доходя до рокового предела, останавливалась, как кровный арабский конь, сдержанный легким движением удил. И казалось, что она ласкается к своему другу, моля простить ее за непослушание. Тяжелые томы гордых древних поэтов чернели по стенам, сочувствовали скрипке и как будто напоминали о священной преемственности во имя искусства. Но неистовый мэтр не понял ничего и грубо бросил в футляр не помогшую ему скрипку.
Лежа в постели, он еще долго ворочался, не будучи в силах заснуть. Словно грозящий багряный орел, носилась над ним мысль о неконченном соло. Наконец, милосердный сон закрыл его очи, смягчил острую боль в висках и с ласковой неудержимостью повлек по бесконечному коридору, который все расширялся и светлел, уходя куда-то далеко. Что-то милое и забытое сладко вздыхало вокруг, и в ушах звучал неотвязный мотив тарантеллы. Утешенный, неслышный, как летучая мыть, скользил по нему Паоло и вдруг почувствовал, что он не один. Рядом с ним, быть может уже давно, шел невысокий гибкий незнакомец с бородкой черной и курчавой и острым взглядом, как в старину изображали немецких миннезингеров. Его обнаженные руки и ноги были перевиты нитями жемчуга серого, черного и розового, а сказочно-дивная алого шелка туника свела бы с ума самую капризную и самую любимую наложницу константинопольского султана.
Доверчиво улыбнулся Паоло своему спутнику, и тот начал говорить голосом бархатным и приветливым:
"Не бойся ничего, почтенный мэтр, я умею уважать достойных служителей искусства. Мне льстят, когда меня называют темным владыкой и отцом греха: я только отец красоты и любитель всего прекрасного. Когда блистательный Каин покончил старые счеты с нездешним и захотел заняться строительством мира, я был его наставником в деле искусства. Это я научил его ритмом стиха преображать нищее слово, острым алмазом на слоновой кости вырезать фигуры людей и животных, создавать музыкальные инструменты и владеть ими. Дивные арии разыгрывали мы с ним в прохладные вечера под развесистыми кедрами гор Ливана. Приносился ветер от благовонных полей эздрелонских, крупные южные звезды смотрели, не мигая, и тени слетали как пыль с крыльев гигантской черной бабочки - ночного неба. Внизу к потоку приходили газели. Долго вслушивались, подняв свои грациозные головки, потом пили лунно-вспененную влагу. Мы любовались на них, играя. После мир уже не слышал такой музыки. Хорошо играл Орфей, но он удовлетворялся ничтожными результатами. Когда от его песен заплакали камни и присмирели ленивые тигры, он перестал совершенствоваться, думая, что достиг вершины искусства, хотя едва лишь подошел к его подножью. Им могли восхищаться только греки, слишком красивые, чтобы не быть глупыми. Дальше наступили дни еще печальнее и бледнее, когда люди забыли дивное искусство звуков. Я занимался логикой, принимал участие в философских диспутах и, беседуя с Горгием, иногда даже искренно увлекался. Вместе с безумными монахами придумывал я статуи чудовищ для башен Парижского собора Богоматери и нарисовал самую соблазнительную Леду, которую потом сожгли дикие последователи Савонаролы. Я побывал даже в Австралии.
"Там для длинноруких безобразных людей я изобрел бумеранг - великолепную игрушку, при мысли о которой мне и теперь хочется смеяться. Он оживает в злобной руке дикаря, летит, поворачивается и, разбив голову врагу, возвращается к ногам хозяина, такой гладкий и невинный. Право, он стоит ваших пищалей и мортир.
"Но все же это были пустяки, и я серьезно тосковал по звукам. И когда Страдивариус сделал свою первую скрипку, я был в восторге и тотчас предложил ему свою помощь. Но упрямый старик и слушать не хотел ни о каких договорах и по целым часам молился Распятому, о Котором я не люблю говорить. Я предвидел страшные возможности. Люди могли достичь высшей гармонии, доступной только моей любимой скрипке Прообразу, но не во имя мое, а во имя Его. Особенно меня устрашало созданье скрипки, которая теперь у тебя.
"Еще одно тысячелетие такой же напряженной работы, и я навеки погружусь в печальные сумерки небытия. Но, к счастью, она попала к тебе, а ты не захочешь ждать тысячелетия, ты не простишь ей ее несовершенства. Сегодня ты совершенно случайно напал на ту мелодию, которую я сочинил в ночь, когда гунны лишили невинности полторы тысячи девственниц, спрятанных в стенах франконского монастыря. Это - удачная вещь. Если хочешь, я сыграю тебе ее, оконченную".
Внезапно в руках незнакомца появилась скрипка, покрытая темно-красным лаком и с виду похожая на . все другие. Но опытный взгляд Паоло по легким выгибам и особенной постановке грифа сразу определил ее достоинство, и старый мэтр замер от восторга.
"Хорошенькая вещица! - сказал, засмеявшись, его спутник. - Но упряма и капризна, как византийская принцесса с опаловыми глазами и дорогими перстнями на руках. Она вечно что-нибудь затевает и рождает мелодии, о которых я и не подозревал. Даже мне не легко справляться с нею". - И он заиграл.
Словно зарыдала Афродита на белых утесах у пенного моря и звала Адониса. Сразу Паоло сделалось ясно все, о чем он томился еще так недавно, и другое, о чем он мог бы томиться, и то, что было недоступно ему в земной жизни. Все изменилось. Тучные нивы шелестели под ветром полудня, но колосья были голубовато-золотые, и вместо зерен алели рубины. Роскошное солнце сверкало на небе, как спелый плод на дереве жизни, и странные птицы кричали призывно, и бабочки были порхающими цветами. А Скрипка-Прообраз звенела и пела, охватывая небо и землю, и воздух томительной негой счастья, которого не может вынести, не разбившись, сердце человека.
И сердце Паоло разбилось. Были унылы его глаза и сумрачны думы, когда встал он от рокового сна. Что из того, что он помнит услышанную мелодию? Разве есть на земле скрипка, которая повторит ее, не искажая? Коварный демон достиг своей цели и своей игрой, своими хитро - сплетенными речами отравил слабое и жадное сердце человека.
Бедная, любимая скрипка Страдивариуса! В недобрый час отдал тебя великий мастер в руки Паоло Белличини. Ты, которая так покорно передавала все оттенки благородной человеческой мысли, говорила с людьми на их языке, ты погибаешь ненужной жертвой неизбежному! И опять на много веков отдалится священный миг победы человека над материей.
Мэтр Паоло Белличини крался, как тигр, приближаясь к заветному футляру. Осторожно вынул он свою верную подругу и горестно поникнул, впервые заметив ее несовершенства. Но при мысли, что он может отдать ее другому, старый мэтр вздрогнул в остром' порыве ревности. Нет, никто и никогда больше не коснется ее, такой любимой, такой бессильной. И глухо зазвучали неистовые удары каблука и легкие стоны разбиваемой стилки.
Вбежавшие на шум ученики отвезли мэтра в убежище для потерявших рассудок. Было такое зданье, угрюмое и мрачное, на самом краю города. Визги и ре вы слышались оттуда по ночам, и сторожа носили под платьем кольчугу, опасаясь неожиданного нападения. Там, в низком и темном подвале поместили безумного Паоло. Ему казалось, что на его руках кровь. И он тер их о шероховатые каменные стены, выливал на них всю воду, которую получал для питья. Через пять дней сторож нашел его умершим от жажды и ночью закопал во рву, как скончавшегося без церковного покаяния.
Так умерла лучшая скрипка Страдивариуса; так позорно погиб ее убийца.

Карты

Что селения наши убогие,
Все пространства и все времена!
У Отца есть обители многие.
Нам неведомы их имена.
Ф. Сологуб

Древние маги любили уходить из мира, погружаться в соседние сферы, говорить о тайнах с Люцифером и вступать в брак с ундинами и сильфидами. Современные - старательно подбирают крохи старого знания и полночью, в хмурой комнате, посреди каменного города вещими словами заклинаний призывают к своему магическому кругу духов бесформенных, страшных, но любимых за свою непостижимость.
Волшебный и обольстительный огонь зажег Бодлер в своем искусственном раю, и, как ослепленные бабочки, полетели к нему жадные искатели мировых приключений. Правда, вслед за ними поспешили и ученые, чтобы, как назойливые мухи, испачкать все, к чему прикоснутся их липкие лапки. Восторги они называли галлюцинацией извращенного воображения.
Никто не слушал их перед светом Высшей правды существования иных вселенных и возможности для человека войти в новые, нездешние сады.
Виденья магов принадлежат областям нашего подсознательного я, астрального существования, чей центр, по старым книгам, - грудь, материя - кровь и душа - нервная сила.
Искусственный рай рождается скрытыми законами нашего тела, более мистического, чем это думают физиологи. И нам хочется наслаждений более тонких, более интеллектуальных, радующих своей насмешливой улыбкой небытия. Таким наслаждением являются карты, не игра в них, часто пошлая, часто страшная, нет, они сами, мир их уединенных взаимоотношений и их жизнь, прозрачная, как звон хрустальной пластинки.
Чтобы понять все, что я скажу сейчас, вспомните рисунки Обри Бердслея, его удивительную Саломею, сидящую в бальном платье перед изящным туалетным столиком, и аббата Фанфрелюша в замке Прекрасной Елены, перелистывающего партитуру Вагнера.
Этими певучими гротесками, очаровательными несообразностями художник хотел рассказать людям то, что не может быть рассказано.
И всякий, знающий сложное искусство приближений, угадываний и намеков, радостно улыбнется этим смеющимся тайнам и взглянет нежным взором на портрет Обри Бердслея, как странник, который на чужбине случайно услышал родной язык.
Тот же способ подсказывания и намека я возьму для моей causerie[1] о картах.
Карты, их гармоничные линии и строго обдуманные цвета, ничего не говорят нам о прошлом, не владеют чарой атавистических воспоминаний; к будущему человечества и нашего сознания они так же великолепно равнодушны. Они живут теперь же, когда о них думают, особой жизнью, по своим, свойственным только им, законам. И для того, чтобы рассказать эти законы, мне придется перевести их на язык человеческих чувств и представлений. Они много потеряют от этого, но, если кто-нибудь не поленится и в ненастный осенний день раскроет ломберный стол и, разбросав по нему в беспорядке карты, начнет вдумываться в определенную физиономию каждой, я надеюсь, что он поймет их странное несложное бытие.
Тузы - это солнца карточного неба. Черной мудростью мудрый пиковый и надменный трефовый владеют ночью; день принадлежит царственно-веселому бубновому и пронизанному вещей любовью червонному.
Все четыре короля рождены под их влиянием и сохраняют отличительные черты своих повелителей; но они потеряли способность светиться собственным светом, для своего проявления они прибегают к сношениям с картами низшего порядка, они унижаются до эмоций: посмотрите, как пиковый бросает украдкой недовольные взоры на шаловливого юркого мальчишку, своего валета; трефовый упал еще ниже: он тяготеет к бессмысленно-добрым восьмеркам и неуклюжим девяткам. Короли бубновый и червонный стоят много выше, но все же и на них заметна печать оскудения.
Дамы, эта вечная женственность, которая есть даже в нездешних мирах, влюблены в заносчивого, дерзкого бубнового валета, каждая сообразно своей индивидуальности. Пиковая обнимает его своими смуглыми худыми руками, и поцелуй змеиных губ жжет, как раскаленный уголек. Трефовая легким знаком приказывает ему приблизится.
Бубновая, гордая chatelaine[2], раздувает свои выточенные нервные ноздри и ждет, скрывая любовь и ревность.
И стыдливая червонная счастлива от одной близости этого надменного мальчишки.
Юркий пиковый, положительный трефовый, избалованный бубновый и скверно-развратный червонный - таков мир валетов, мир попоек, драк и жестоких шалостей. Они любят издеваться и бросать нечистоты туда, в нижние ряды карт.
Там, внизу, уже нет жизни, есть только смутное растительное прозябание, бытие цифр, облеченных в одежду знаков. Но личность проглядывает и там. Один мой приятель обратил мое внимание, что пятерка имеет злое выражение. Я пригляделся к ним и заметил то же самое. Если когда-нибудь будет революция знаков против цифр, в этом, наверно, окажутся виновными пятерки.
Из двоек таинственна только пиковая, хорошо знаковая любителям покера.

Гибели Обреченные

[Неоконченная повесть]
Было утро, а еще не все туманы покинули земные болота. Еще носились прохладные морские ветры. А круглое сверкающее солнце уже поднялось на горизонте и нежно целовало землю, чтобы измучить ее после горячей лаской полуденного зноя. Пели невиданные птицы, страшные чудовища боролись на поверхности взволнованного моря. Золотые мухи казались искрами, упавшими с уже мертвой луны.
И первый человек вышел из пещеры.
Он встал на высоком утесе, где роскошная трава сбилась в причудливые узоры. И перед ним расстилалось неведомое море. Жадным и любопытным взором смотрел он на новый доставшийся ему мир, а в голове его еще бродили смутные воспоминания, знакомые, но полузабытые слова. Он не знал, кто дал ему это прекрасное сильное тело, кто забросил его в темную пещеру, из которой он вышел к пределам зеленоватого моря и лоснящихся брызгами черных утесов. Но он уже чувствовал как законы нового бытия заставляют трепетать каждый фибр его тела безумной жаждой движения и слова. И стоял задумчивый и опьяненный.
Запоздавшая дикая кошка кралась между кустов. Пятнистым животом припадала к мягкой траве. Ее зрачки, круглые и загадочные, остановились на человеке, чаруя его странною тайной злого. Но она была голодна. Миг - и длинное гибкое тело мелькнуло в воз духе, в грудь человека впились острые, стальные когти, и в его лицо заглянула круглая оскаленная морда с фосфорическим блеском глаз. Простая случайность грозила уничтожить любимейшее творение Бога. Но могучие инстинкты всколыхнулись в груди человека, и он, незнакомый ни с опасностью, ни со смертью, радостно бросился навстречу борьбе. Сильными руками оторвал он разъяренного врага, швырнул его на траву и обоими коленями придавил к земле это пушистое бьющееся тело. Случайно он ощупал тяжелый камень. И сам не зная зачем и как, он ударил им по оскаленной морде, еще и еще. Послышался зловещий хруст и предсмертный хрип, потом все стихло - и борьба и движение. Изумленно созерцал человек эту перемену. Изумленно смотрел он на неподвижное тело кошки с раздробленной головой. И не в силах был связать всего происшедшего.
Острая боль заставила его очнуться. Он был ранен, и частые крупные капли крови текли по его изодранной груди. Ноги его подкашивались, и в ушах стоял странный звон. Внезапно он почувствовал, что уже сидит на мягкой траве и что море, скалы и берег двигаются перед ним все быстрее и быстрее. И, опрокинувшись, он потерял сознание. Солнце светило так же ярко, но в небе уже начиналось что-то страшное. Синеватые облака медленно и как-то нехотя проползали на горизонте. Но вот рванул ветер, и они заметались, словно испуганные птицы. Где-то загрохотало, и носорог, спокойно дремавший в болоте, приоткрыл свои маленькие глазки и глубже зарылся в холодный ил. Его беспокоило скопившееся электричество.
Сразу потемнело, и шумные, теплые потоки дождя туманным пологом скрыли окрестность. Гремело в небе, и глухо рокотало море, вздымая гигантские черные волны. И при огненных вспышках молний резким контуром вырисовывались фигуры встревоженных обитателей земли. Там пещерный медведь, бегущий в горы укрыться от грозы, там лани, прижавшиеся к утесу, а там еще какие-то неведомые существа, испуганные и трепещущие. Казалось, что весь новый, недавно родившийся мир, был осужден к погибели. Но кто-то великий сказал свое запрещение. Он наложил руку на тучи, и они пролили вместо вихрей и мрака нежные слезы раскаяния. И теплая влага омыла воспаленные раны на груди лежащего человека. Девственно-здоровые силы тела довершили остальное. И мало-помалу его беспамятство перешло в легкий освежительный сон. И опять безумная жажда жизни огнем прошла в его жилах, и он открыл глаза такой же могучий, такой же радостный и готовый на все. Буря кончилась. Последние облака темной угрозой столпились на востоке, а на западе опускалось уже бессильное солнце и задумчиво улыбалось, как будто жалея, что ему не удалось вдоволь наиграться с землею.
Человек стремительно поднялся. Он чувствовал себя внезапно созревшим. Он знал борьбу, знал страдание и видел смерть. Но тем глубже, тем прекраснее показался ему мир. Опьяненный самим собой, своей красотой и мощью, он начал пляску, первую божественную пляску, естественное выражение чувства жизни. Закружился и запрыгал, и каждый новый прыжок новой радостью плескал в его широко раскрывшееся сердце.
Из-под ног его вырвался тяжелый камень и с грохотом покатился в пропасть; долго соскакивал с камня на камень, ломал кусты и, с силой ударившись, разбился на дне. "Тремограст", - повторило далекое эхо. Человек внимательно прислушался и, казалось, что-то соображал. Медленно прошептал он: "Тремограст". Потом весело засмеялся, ударил себя в грудь и уже громко и утвердительно крикнул: "Тремограст", и эхо ответило ему.
Он был в восторге, найдя себе имя такое звучное и напоминающее паденье камня. Полный благодарности, он решил тотчас же идти искать того, кто первый за скалами громко произнес это слово. Но взошла луна, холодная и печальная как женщина, послышались ночные шорохи, и человеку сделалось страшно. На него надвигалось что-то гибкое и неведомое, против чего не властны ни его могучие руки, ни красивое, гордое слово "Тремограст", и как ящерица, забившись среди камней, он начал терпеливо ждать, когда удалится эта новая опасность.
. . . . . . . . . . . . . . . . .

Вверх По Нилу

(Листы из дневника)

9 мая

Я устал от Каира, от солнца, туземцев, европейцев, декоративных жирафов и злых обезьян. Каждой ночью мне снится иная страна, знакомая и прекрасная, каждой ночью я ясно помню, что мне надо делать, но, просыпаясь, забываю все. Проходят дни, недели, а я все еще в Каире.

11 мая

Завтра решится все. Сегодня на вечере у французского консула я встретил высокого англичанина с надменной линией губ и детски-веселыми голубыми глазами. Мне сказали, что он художник и едет к истокам Нила. И при нервом взгляде я понял, что он знает многое. Если вообще тайна жива среди арийских народов, то англичане чаще других владеют ею. Я пригласил его на кофе и с тревогой ждал ответа. Он обещал прийти.

Предыдущая страница 2 Следующая страница


3 Николай Гумилев

12 мая

- Сигару, мистер Тьери?
- Благодарю, мистер Грант.
- Говорят, в истоках Нила лихорадки и москиты.
- Да, но там есть также священные крокодилы особенной редкой породы, зумрудные.
- Арабы интереснее негров.
- Один нищий дервиш рассказал мне, что в тропических лесах еще могуче племя мудрых эфиопов под властью потомка короля-волхва Балтазара.
- Это вроде романов Райдера Хаггарда.
- Нисколько! Райдер Хаггард был доволен, встречая свирепых работорговцев, увертливых карликов и красивых девушек с белой кожей. Но мы, люди тысяча девятьсот шестого года, мы ищем скрытого. И мы находим тайны там, где Хаггард не увидел бы ничего, кроме высохшей пальмы и больной негритянки.
- Но где же золото, пурпур и роскошь черных царей?
- Вы видите эту золотую монету? Разве она радует Вас; а эти красные шелковые занавески, этот ковер из старой Персии, на котором, быть может, заклинали солнечных духов, все это слишком неискусно скрывает свою тяжелую скуку. И мне кажется, что вот-вот и наши великолепные зданья вдруг раскроются неудержимым гигантским зевком. Я был бы огорчен, если бы в моем путешествии встретил что-нибудь подобное.
- Что же можно встретить?
- Новое познанье, которое укажет другую сторону всех вещей. Найдите его - и Вы будете изумлены, как Вы могли считать облако атмосферическим явлением, когда оно на самом деле звездокрылая бабочка из царства примитивов Джотто. И кокосовый орех расскажет Вам больше, чем книги всего мира.
- Если Вы позволите, мистер Тьери, я поеду с Вами.
- Тогда надо торопиться, мистер Грант, я выезжаю завтра на рассвете.

24 мая

Мы едем почти две недели и сегодня высадились па берег около маленькой пирамиды, неизвестной туристам. Поблизости не было ни души, и мы вошли в нее без проводника. Лестница вилась, поднималась и опускалась и внезапно окончилась пугающей заманчиво-черной ямой. Мистер Тьери лениво пожал плечами и пошел наверх. а я привязал веревку к выступу скалы н начал спускаться, держа в руке смоляной факел, ронявший огненные кайли в темноту. Скоро я добрался до сырого, растреснутого дна и, присев на камень, огляделся. Мой факел освещал только часть пещеры, старую, старую и странно родную.
Где-то сочилась вода. Валялись остатки рассыпавшейся мумии. Мелькнула н скрылась большая черная змея. "Она никогда не видела солнца", - с тревогой подумал я. Задумчивая жаба выползла из-за камня и, видимо, хотела подойти ко мне. Но ее пугал свет факела.
Мне стало вдруг так грустно, как никогда еще не бывало. Чтобы рассеяться, я подошел к стене и начал разбирать полустертую гиероглифическую надпись. Она была написана на очень старом египетском, много старее луврских папирусов. Только в Британском музее я видел такие же письмена. Но, должно быть, благословение задумчивой жабы прояснило мой ум, я читал и понимал. Это не был рассказ о старых битвах или рецепт приготовления мумий. Это были слова, полные сладким пьяным огнем, которые ложились на душу и преображали ее, давая новые взоры, способные понять все.
Я плакал слезами благодарности и чувствовал, что теперь мир переменится, одно слово... и новое солнце запляшет в золотистой лазури и все ошибки превратятся в цветы.
Мой факел затрещал и начал гаснуть. Но я прочитал довольно. Я начал подниматься и при последней вспышке огня опять увидел черную змею, мелькнувшую неясным предостережением, и милые, милые святые буквы.
Я без труда отыскал мистера Тьери, который сидел неподалеку и рисовал мертвого крокодила. При моем приближении он поднял на меня свои детские, незнающие глаза. Я улыбнулся и сказал мое тайное слово, которое я принес из глубин пирамиды. Солнце закружилось, запрыгало и покатилось, как черный шар, в бездонность, а на его месте загорелись слова: "Ты не дочитал, несчастный, и то, что ты сказал, - яд!" В ужасе упал я на землю и, как сквозь сон, слышал встревоженный земной голос: "Что с Вами, мистер Грант?"

17 июня

Три недели пролежал я в сильной нильской лихорадке и только сегодня могу снова приняться за дневник. Мистер Тьери привез меня обратно в Каир и ухаживал за мной, как за ребенком. Но, кажется, он о чем-то догадывается, потому что, когда я сказал ему, что мы должны возвратиться к пирамиде, он начал распространяться о неоплатониках и их солнечных заклинаниях и, наконец, сказал, почти не скрываясь: "Боитесь задумчивых жаб".
Откуда он знает?

Африканская Охота

Из путевого дневника

I

На старинных виньетках часто изображали Африку в виде молодой девушки, прекрасной, несмотря на грубую простоту ее форм, и всегда, всегда окруженной дикими зверями. Над ее головой раскачиваются обезьяны, за ее спиной слоны помахивают хоботами, лев лижет ее ноги, рядом на согретом солнцем утесе нежится пантера.
Художники не справлялись ни с ростом колонизации, ни с проведением железных дорог, ни с оросительными или осушительными земляными работами. И они были правы: это нам здесь, в Европе, кажется, что борьба человека с природой закончилась, или во всяком случае перевес уже, очевидно, на нашей стороне. Для побывавших в Африке дело представляется иначе.
Узкие насыпи железных дорог каждое лето размываются тропическими ливнями, слоны любят почесывать свои бока о гладкую поверхность телеграфных столбов и, конечно, ломают их, гиппопотамы опрокидывают речные пароходы. Сколько лет англичане заняты покореньем Сомалийского полуострова и до сих пор не сумели продвинуться даже на сто километров от берега. И в то же время нельзя сказать, что Африка не гостеприимна, - ее леса равно открыты для белых, как и для черных, к ее водопоям по молчаливому соглашению человек подходит раньше зверя. Но она ждет именно гостей и никогда не признает их хозяевами.
Европеец, если он счастливо проскользнет сквозь цепь ноющих скептиков (по большей части из мелких торговцев) в приморских городах, если не послушается зловещих предостережений своего консула, если, наконец, сумеет собрать не слишком большой и громоздкий караван, может увидеть Африку такой, какой она была тысячи лет тот, назад: безыменные реки с тяжелыми свинцовыми волнами, пустыни, где, кажется, смеет возвышать голос только Бог, скрытые в горных ущельях сплошь истлевшие леса, готовые упасть от одного толчка; он услышит, как лев, готовясь к бою, бьет хвостом бока, и как коготь, скрытый в его хвосте, звенит, ударяясь о ребра; он подивится древнему племени шангалей, у которых женщина в присутствии мужчины не смеет ходить иначе, чем на четвереньках; и, если он охотник, то там он встретит дичь, достойную сказочных принцев. Но он должен одинаково закалить и свое тело и свой дух: тело - чтобы не бояться жары пустынь и сырости болот. возможных ран, возможных голодовок; дух - чтобы не трепетать при виде крови своей и чужой и принять новый мир, столь не похожий на наш, огромным, ужасным и дивно-прекрасным.

II

Красное море - бесспорно часть Африки, и ловля акулы в Красном море может быть прекрасным вступлением к африканским охотам. Мы бросили якорь перед Джеддой, куда нас не пустили, так как там была чума. Я не знаю ничего красивее ярко-зеленых мелей Джедды, окаймляемых чуть розоватой пеной. Не в честь ли их и хаджи-мусульмане, бывавшие в Мексике, носят зеленые чалмы?
Пока грузили уголь, было решено заняться ловлей акулы. Громадный крюк с десятью фунтами гнилого мяса, привязанный к крепкому канату, служил удочкой, поплавок изображало бревно. Ко акул совсем не было видно, или они проплыли так далеко, что их лоцманы не могли заметить приманки; акула очень близорука, и ее всегда сопровождают две хорошенькие небольшие рыбки, которые наводят ее на добычу и полу чают за это свою долю - они-то и называются лоцманами.
Наконец, в воде появилась темная тень, сажени в полторы длиною, и поплавок, завертевшись несколько раз, нырнул в воду, Мы дернули за веревку, но вытащили лишь крючок. Акула только дернула приманку, но не проглотила ее. Теперь, видимо огорченная исчезновением аппетитно пахнущего мяса, она плавала кругами почти на поверхности и всплескивала хвостом по воде. Сконфуженные лоцманы носились туда и сюда. Мы поспешили забросить крючок обратно. Акула бросилась к нему, уже не стесняясь. Канат сразу натянулся, угрожая лопнуть, потом ослабел, и над водой показалась круглая лоснящаяся голова с маленькими злыми глазами; такие глаза я видел только у старых, особенно свирепых кабанов. Десять матросов с усилием тащили канат. Акула бешено вертелась, и слышно было, как она ударяла хвостом о борт парохода и словно винтом бурлила им в воде. Помощник капитана, перегнувшись через перила, разом выпустил в нее пять пуль из револьвера. Она вздрогнула и затихла. Пять черных дыр показались на ее голове и беловатых губах. Еще усилье, и страшная туша уже у самого борта. Кто-то тронул ее за голову, и она лязгнула зубами. Видно было, что она совсем свежа и собирается с силами для решительного боя. Тогда, привязав нож к длинной палке, помощник капитана сильным и ловким прямым ударом проткнул ей грудь и. натужившись, довел разрез до конца. Хлынула вода, смешанная с кровью, розовая селезенка аршина в два длиною, губчатая печенка и кишки вывалились и закачались в воде, как еще невиданной формы медузы.
Акула сразу сделалась легче, и ее без труда втащили на палубу. Корабельный кок, вооружившись топором, стал рубить ей голову. Кто-то вытащил сердце, и оно, пульсируя, двигалось то туда, то сюда лягушечьими прыжками. В воздухе стоял запах крови.
А в воде у самого борта суетился осиротелый лоцман. Его товарищ исчез, очевидно, мечтая скрыться в каких-нибудь отдаленных бухтах позор невольного предательства. Но тот был безутешен: верный до конца, он подскакивал над водой, как бы желая посмотреть, что там делают с его госпожой, крутился вокруг плавающих внутренностей, к которым жадна спешили другие акулы, и всячески высказывал свое последнее отчаянье.
Акуле отрубили челюсти, чтобы вырвать зубы, все остальное бросили в море. Закат в этот вечер над зелеными мелями Джедды был широкий и ярко-желтый алым пятном солнца посередине. Потом он стал нежно-пепельным, потом зеленоватым, точно море отразилось в небе. Мы подняли якорь и пошли прямо на Южный Крест.

III

Там, где Абиссинское плоскогорье переходит в низменность, и раскаленное солнце пустыни нагревает большие круглые камни, пещеры и низкий кустарник, можно часто встретить леопарда, по большей части разленившегося на хлебах у какой-нибудь одной деревни. Изящный, пестрый, с тысячью уловок и капризов, он играет в жизни поселян роль какого-то блистательного и враждебного домового Он крадет их скот, иногда и ребят. Ни одна женщина, ходившая к источнику за водой, не упустит случая сказать, что видела его отдыхающим на скале и что он посмотрел на нее, точно собираясь напасть. С ним сравнивают себя в песнях молодые воины и стремятся подражать ему в легкости прыжка. Время от времени какой-нибудь предприимчивый честолюбец идет на него с отравленным копьем и, если не бывает искалечен, что случается часто, тащит торжественно к соседнему торговому атласистую с затейливым узором шкуру, чтобы выменять ее на бутылку скверного коньяку. На месте убитого зверя поселяется новый, и все начинается сначала.
Однажды к вечеру я пришел в маленькую сомалийскую деревушку, где-то на краю Харрарской возвышенности. Мой слуга, юркий харрарит, тотчас же сбегал к старшине рассказать, какой я важный господин, и тот явился, неси мне в подарок яиц, молока и славного полугодовалого козленка. По обыкновению, я стал расспрашивать его об охоте. Оказалось, что леопард бродил полчаса тому назад на склоне соседнего холма. Так как известке было принесено стариком, ему можно было верить. Я выпил молока и отправился в путь; мой слуга вел, как приманку, только что полученного козленка.
Вот и склон с выцветшей, выжженной травой, с мелким колючим кустарником, похожий на наши свалочные места. Мы привязали козленка посередине открытого места, я засел в куст шагах в пятнадцати, сзади меня улегся с копьем мой харрарит. Он таращил глаза, размахивал оружьем, уверяя, что это восьмой леопард, которого он убьет; он был трус, и я велел ему замолчать. Ждать пришлось недолго; я удивляюсь, как отчаянное блеяние нашего козленка не собрало всех леопардов округа. Я вдруг заметил, как зашевелился дальний куст, покачнулся камень, и увидел приближающегося пестрого зверя, величиною с охотничью собаку. Он бежал на подогнутых лапах, припадая брюхом к земле и слегка махая кончиком хвоста, а тупая кошачья морда была неподвижна и угрожающа. У него был такой знакомый по книгам и картинкам вид, что первое мгновенье мне пришла в голову несообразная мысль, не бежал ли он из какого-нибудь странствующего цирка? Потом сразу забилось сердце, тело выпрямилось само собой, и, едка поймав мушку, я выстрелил.
Леопард подпрыгнул аршина на полтора и грузно упал на бок. Задние ноги его дергались, взрывая землю, передние подбирались, словно он готовился к прыжку. Но туловище было неподвижно, и голова все больше и больше клонилась на сторону: пуля перебила ему позвоночник сейчас же за шеей. Я понял, что мне нечего ждать его нападения, опустил ружье и повернулся к моему ашкеру. Но его место было уже пусто, там валялось только брошенное копье, а далеко сзади я заметил фигуру в белой рубашке, отчаянно мчащуюся по направленью к деревне.
Я подошел к леопарду; он был уже мертв, и его остановившиеся глаза уже заволокла беловатая муть. Я хотел его унести, но от прикосновения к этому мягкому, точно бескостному телу меня передернуло. И вдруг я ощутил страх, нарастающий тягучим ознобом, очевидно, реакцию после сильного нервного подъема. Я огляделся: уже сильно темнело, только один край неба был сомнительно желтым от подымающейся луны; кустарники шелестели своими колючками, со всех сторон выгибались холмы. Козленок отбежал так далеко, как ему позволяла натянувшаяся веревка, и стоял, опустив голову и цепенея от ужаса. Мне казалось, что все звери Африки залегли вокруг меня и только ждут минуты, чтобы умертвить меня мучительно и постыдно.
Но вот я услышал частый топот ног, короткие, отрывистые крики, и, как стая воронов, на поляну вылетел десяток сомалей с копьями наперевес. Их глаза разгорелись от быстрого бега, а на шее и лбу, как бисер, поблескивали капли пота. Вслед за ними, задыхаясь, подбежал и мой проводник, харрарит. Это он всполошил всю деревню известием о моей смерти.

IV

То медлительная и широкая, то узкая и кипучая, как горный поток, река Гавашь окружена лесами. Не лесом мрачным, сырым, тянущимся на сотни миль, а лесами-оазисами. как те, о которых поется в народных песнях, полными звоном ручьев, солнечными просветами и птичьим пересвистываньем. Там на просторных лужайках пасутся буйволы, в топких местах и в глубине кустарников залетают кабаны. С востока и запада туда идут поохотиться люди, с севера, из Данакильской пустыни - львы.
Встречаются они редко, так как одни любят день, другие - ночь. Днем львы дремлют на вершинах холмов, откуда, как со сторожевой вышки, обозревают окрестность; если приближается человек, они неслышно сползают на другую сторону холма и уже тогда убегают. А ночью люди окружают свой лагерь кольцом ярких костров. Таким образом взаимные нападения крайне редки.
Как-то в полдень в одном из таких лесов, где я забавлялся, стреляя марабу, мой слуга, бывалый абиссинец, громадный, с рябым лицом, указал мне на след у самой воды. "Анбасса (лев), - сказал он, понизив голос, - он сюда ходит пить". Я усомнился: если лев пил здесь сегодня ночью, то кто поручится, что он и завтра придет сюда же. Но мой слуга поднял с земли беловатый твердый шарик, доказывающий, что лев приходил сюда и прежде; я был убежден. Убить льва затаенная мечта всякого белого, приезжающего в Африку, будь то скупщик каучука, миссионер или поэт. По зрелом обсуждении вопроса, мы решили устроить на дереве помост и засесть там на целую ночь. Так и лев может подойти ближе, и стрелять сверху вернее.
Удобное место нашлось неподалеку, на краю небольшой лужайки. Мы работали до вечера и соорудили неуклюжий косой помост, на котором можно было, свесив ноги, кое-как усесться вдвоем. Чтобы не стрелять лишний раз, мы поймали аршинную черепаху и поужинали ее печенкой, изжаренной на маленьком костре. Ночь застала нас на своих местах.
Ждали долго. Сперва было слышно, как запоздалые кабаны ворочались в кустарниках, потом беспокойно прокричала какая-то птица, и стало так тихо, будто весь мир разом опустел. Потом взошла луна, и мы увидели посреди лужайки дикобраза, который к чему-то принюхивался и рыл землю. Но вот вдали раскатисто ухнула гиена, и он, семеня, побежал в чащу. У меня страшно затекали ноги. Мы просидели так часов пять.
Только путешественник может себе представить, что такое усталость, и как может хотеться спать. Я уже раза два чуть не упал с моей вышки и наконец, озлобившись, решил слезть. Лучше отложить охоту на следующую ночь, а днем хорошенько выспаться. Я лег ничком в кустах, положив рядом с собой ружье, мой слуга остался на дереве. Как всегда бывает с очень усталым человеком, меня охватил не сон, а тяжелое оцепенение. Я не мог шевельнуться, но слышал все дальние шорохи, чувствовал, как склонялась и бледнела луна.
Вдруг я очнулся, как будто от толчка, - я только потом сообразил, что это мой слуга зашептал мне с дерева: "Гета, гета (господин, господин)", - и на дальнем конце лужайки увидел льва, черного на фоне темных кустов. Он выходил из чащи, и я заметил только громадную, высоко поднятую голову над широкой как щит, грудью. В следующий миг я выстрелил. Мой маузер рявкнул особенно громко в полной тишине, и, словно эхо, вслед за этим пронесся треск ломаемых кустарников и поспешный скок убегающего зверя. Мой слуга уже соскочил с дерева и стоял рядом со мной, держа наготове свою берданку.
Усталости как не бывало. Нас захлестнуло охотничье безумье. По кустам мы обежали лужайку, - идти напрямик мы все-таки не решались, - и стали разглядывать место, где был лев. Мы знали, что он убегает после выстрела, только если ранен очень тяжело, или не ранен совершенно, Зажигая спичку за спичкой, мы ползком искали в траве капель крови. Но их не было. Лесное диво счастливо унесло свою рыжую шкуру-, громоподобный голос и грозную негу бархатных и стальных движений.
Когда рассвело, мы позавтракали остатками черепахи.

V

Мой друг, молодой и богатый абиссинец лидж Адену, пригласил меня погостить в его имении. - "О, только два дня пути от Аддис-Абебы, - уверял он, - только два дня по хорошей дороге". Я согласился и велел на завтра оседлать моего мула. Но лидж Адену настаивал, чтобы ехать на лошадях, и привел мне на выбор пять из своего табуна.
Я понял, почему он так хотел этого, сделав с ним в два дня по меньшей мере полтораста верст.
Чтобы рассеять мое недовольство, вызванное усталостью, лидж Адену придумал охоту, и не какую-нибудь, а облаву.
Облава в тропическом лесу - это совсем новое ощущение: стоишь и не знаешь, что покажется сейчас за этим круглым кустом, что мелькнет между этой кривой мимозой и толстым платаном; кто из вооруженных копытами, когтями, зубами выбежит с опущенной головой, чтобы пулей приобщить его к твоему сознанью; может быть, сказки не лгут, может быть, действительно есть драконы...
Мы стали по двум сторонам узкого ущелья, кончающегося тупиком; загонщики, человек тридцать быстроногих галласов, углубились в этот тупик. Мы прицепились к камням посреди почти отвесных склонов и слушали удаляющиеся голоса, которые раздавались то выше нас, то ниже и вдруг слились в один торжествующий рев. Зверь был открыт.
Это была большая полосатая гиена. Она бежала по противоположному скату в нескольких саженях над лидж Адену, а за ней с дубиной мчался начальник загонщиков, худой, но мускулистый, совсем голый негр. Временами она огрызалась, и тогда ее преследователь отставал на несколько шагов. Я и лидж Адену выстрелили одновременно. Задыхающийся негр остановился, решив, что его дело сделано, а гиена, перекувырнувшись, пролетела в аршине от лидж Адену в воздухе щелкнула на него зубами, но, коснувшись ногами земли, как-то справилась и опять деловито затрусила вперед. Еще два выстрела прикончили ее.
Через несколько минут снова послышался крик, возвещающий зверя, но на этот раз загонщикам пришлось иметь дело с леопардом, и они не были так резвы.
Два-три могучих прыжка, и леопард был наверху ущелья, откуда ему повсюду была вольная дорога. Мы его так и не видели.
Третий раз пронесся крик, но уже менее дружный, вперемежку со смехом. Из глубины ущелья повалило стадо павианов. Мы не стреляли. Слишком забавно было видеть этих полусобак, полулюдей, удирающих с той комической неуклюжестью, с какой из всех зверей удирают только обезьяны. Но позади бежало несколько старых самцов с седой львиной гривой и оскаленными желтыми клыками. Это уже были звери в полном смысле слова, и я выстрелил. Один остановился и хрипло залаял, а потом медленно закрыл глаза и опустился на бок, как человек, который собирается спать. Пуля затронула ему сердце, и, когда к нему подошли, он был уже мертв.
Облава кончилась. Ночью, лежа на соломенной циновке, я долго думал, почему я не чувствую никаких угрызений совести, убивая зверей для забавы, и по сему моя кровная связь с миром только крепнет от этих убийств. А ночью мне приснилось, что за участие в каком-то абиссинском дворцовом перевороте мне отрубили голову, и я, истекая кровью, аплодирую уменью палача и радуюсь, как все это просто, хорошо и совсем не больно.

Африканский дневник

Глава Первая

Однажды в декабре 1912 г. я находился в одном из тех прелестных, заставленных книгами уголков Петербургского университета, где студенты, магистранты, а иногда и профессора пьют чай, слегка подтрунивая над специальностью друг друга. Я ждал известного египтолога, которому принес в подарок вывезенный мной из предыдущей поездки абиссинский складень: деву Марию с младенцем на одной половине и святого с отрубленной ногой на другой. В этом маленьком собраньи мой складень имел посредственный успех: классик говорил о его антихудожественности, исследователь Ренессанса о европейском влияньи, обесценивающем его, этнограф о преимуществе искусства сибирских инородцев. Гораздо больше интересовались моим путешествием, задавая обычные в таких случаях вопросы: много ли там львов, очень ли опасны гиены, как поступают путешественники в случае нападения абиссинцев. И как я ни уверял, что львов надо искать неделями, что гиены трусливее зайцев, что абиссинцы страшные законники и никогда ни на кого не нападают, я видел, что мне почти не верят. Разрушать легенды оказалось труднее, чем их создавать.
В конце разговора профессор Ж. спросил, был ли уже с рассказом о моем путешествии в Академии наук. Я сразу представил себе это громадное белое здание с внутренними дворами, лестницами, переулками, целую крепость, охраняющую официальную науку от внешнего мира; служителей с галунами, допытывающихся, кого именно я хочу видеть; и, наконец, холодное лицо дежурного секретаря, объявляющего мне, что Академия не интересуется частными работами, что у Академии есть свои исследователи, и тому подобные обескураживающие фразы. Кроме того, как литератор я привык смотреть на академиков, как на своих исконных врагов. Часть этих соображении, конечно, в смягченной форме я и высказал профессору Ж. Однако не прошло и получаса, как с рекомендательным письмом в руках я оказался на витой каменной лестнице перед дверью в приемную одного из вершителей академических судеб.
С тех пор прошло пять месяцев. За это время я много бывал и на внутренних лестницах, и в просторных, заставленных еще не разобранными коллекциями кабинетах, на чердаках и в подвалах музеев этого большого белого здания над Невой. Я встречал ученых, точно только что соскочивших со страниц романа Жюль Верна, и таких, что с восторженным блеском глаз говорят о тлях и кокцидах, и таких, чья мечта - добыть шкуру красной дикой собаки, водящейся в центральной Африке, и таких, что, подобно Бодлеру, готовы поверить в подлинную божественность маленьких идолов из дерева и слоновой кости. И почти везде прием, оказанный мне, поражал своей простотой и сердечностью. Принцы официальной науки оказались, как настоящие принцы, доброжелательными и благосклонными.
У меня есть мечта, живучая при всей трудности ее выполнения. Пройти с юга на север Данакильскую пустыню, лежащую между Абиссинией и Красным морем, исследовать нижнее течение реки Гаваша, узнать рассеянные там неизвестные загадочные племена. Номинально они находятся под властью абиссинского правительства, фактически свободны. И так как все они принадлежат к одному племени данакилей, довольно способному, хотя очень свирепому, их можно объединить и, найдя выход к морю, цивилизовать или. по крайней мере, арабизировать. В семье народов прибавится еще один сочлен. А выход к морю есть. Это - Рагейта, маленький независимый султанат, к северу от Обока. Один русский искатель приключений - в России их не меньше, чем где бы то ни было, - совсем было приобрел его для русского правительства. Но наше Министерство иностранных дел ему отказало.
Этот мой маршрут не был принят Академией. Он стоил слишком дорого. Я примирился с отказом и представил другой маршрут, принятый после некоторых обсуждений Музеем антропологии и этнографии при императорской Академии наук.
Я должен был отправиться в порт Джибути в Баб-эль-Мандебском проливе, оттуда по железной дороге к Харару, потом, составив караван, на юг в область, лежащую между Сомалийским полуостровом и озерами Рудольфа, Маргариты, Звай; захватить возможно больший район исследования; делать снимки, собирать этнографические коллекции, записывать песни и легенды. Кроме того, мне предоставлялось право собирать зоологические коллекции. Я просил о разрешении взять с собой помощника, и мой выбор остановился на моем родственнике И. Л. Сверчкове, молодом человеке, любящем охоту и естественные науки. Он отличался настолько покладистым характером, что уже из-за одного желания сохранить мир пошел бы па всевозможные лишения и опасности.
Приготовления к путешествию заняли месяц упорного труда. Надо было достать палатку, ружья, седла, вьюки, удостоверения, рекомендательные письма и пр. и пр.
Я так измучился, что накануне отъезда весь день лежал в жару. Право, приготовления к путешествию труднее самого путешествия,

7-го апреля мы выехали из Петербурга, 9-го утром были в Одессе.
Странное впечатление производит на северянина Одесса. Словно какой-нибудь заграничный город, русифицированный усердным администратором. Огромные кафе, наполненные подозрительно-изящными коммивояжерами. Вечернее гуляние по Дерибасовской, напоминающей в это время парижский бульвар Сен-Мишель. И говор, специфический одесский говор, с измененными удареньями, с неверным употребленьем падежей, с какими-то новыми и противными словечками. Кажется, что в этом говоре яснее всего сказывается психология Одессы, ее детски-наивная вера во всемогущество хитрости, ее экстатическая жажда успеха. В типографии, где я печатал визитные карточки, мне попался на глаза свежий номер печатающейся там же вечерней одесской газеты. Развернув его, я увидел стихотворение Сергея Городецкого с измененной лишь одной строкой и напечатанное без подписи. Заведующий типографией сказал мне, что это стихотворение принесено одним начинающим поэтом и выдано им за свое.
Несомненно, в Одессе много безукоризненно-порядочных, даже в северном смысле слова, людей. Но не они задают общий тон. На разлагающемся трупе Востока завелись маленькие юркие червячки, за которыми будущее. Их имена - Порт-Саид, Смирна, Одесса.

10-го апреля на пароходе Добровольного флота «Тамбов» мы вышли в море. Какие-нибудь две недели тому назад бушующее и опасное Черное море было спокойно, как какое-нибудь озеро. Волны мягко раздавались под напором парохода, где рылся, пульсируя, как сердце работающего человека, невидимый винт. Не было видно пены, и только убегала бледно-зеленая малахитовая полоса потревоженной воды. Дельфины дружными стаями мчались за пароходом, то обгоняя его, то отставая, и по временам, как бы в безудержном припадке веселья, подскакивали, показывая лоснящиеся мокрые спины, Наступила ночь, первая на море, священная. Горели давно не виденные звезды, вода бурлила слышнее. Неужели есть люди, которые никогда не видели моря?

12-го утром - Константинополь. Опять эта никогда не приедающаяся, хотя откровенно-декоративная красота Босфора, заливы, лодки с белыми латинскими парусами, с которых веселые турки скалят зубы, дома, лепящиеся по прибрежным склонам, окруженные кипарисами и цветущей сиренью, зубцы и башни старинных крепостей, и солнце, особенное солнце Константинополя, светлое и не жгучее.
Мы прошли мимо эскадры европейских держав, введенной в Босфор на случай беспорядков. Неподвижная и серая, она тупо угрожала шумному и красочному городу. Было восемь часов, время играть национальные гимны. Мы слышали, как спокойно-гордо прозвучал английский, набожно - русский, а испанский так празднично и блестяще, как будто вся эта нация состояла из двадцатилетних юношей и девушек, собравшихся потанцевать.
Как только бросили якорь, мы сели в турецкую лодчонку и отправились на берег, не пренебрегая обычным в Босфоре удовольствием попасть в волну, оставляемую проходящим пароходом, и бешено покачаться в течение нескольких секунд. В Галате, греческой части города, куда мы пристали, царило обычное оживление. Но как только мы перешли широкий деревянный мост, переброшенный через Золотой Рог, и очутились в Стамбуле, нас поразила необычная тишина и запустение. Многие магазины были заперты, кафе пусты, на улицах встречались почти исключительно старики и дети. Мужчины были на Четалдже. Только что пришло известие о падении Скутари. Турция приняла его с тем же спокойствием, с каким затравленный и израненный зверь принимает новый удар.
По узким и пыльным улицам среди молчаливых домов, в каждом из которых подозреваешь фонтаны, розы и красивых женщин как в «Тысяче и одной ночи», мы прошли в Айя-Софию. На окружающем ее тенистом дворе играли полуголые дети, несколько дервишей, сидя у стены, были погружены в созерцание.
Против обыкновения не было видно ни одного европейца.
Мы откинули повешенную в дверях циновку и вошли в прохладный, полутемный коридор, окружающий храм. Мрачный сторож надел на нас кожаные туфли, чтобы наши ноги не осквернили святыни этого места. Еще одна дверь, и перед нами сердце Византии. Ни колонн, ни лестниц или ниш, этой легко доступной радости готических храмов, только пространство и его стройность. Чудится, что архитектор задался целью вылепить воздух. Сорок окон под куполом кажутся серебряными от проникающего через них света. Узкие простенки поддерживают купол, давая впечатление, что он легок необыкновенно. Мягкие ковры заглушают шаг. На стенах еще видны тени замазанных турками ангелов. Какой-то маленький седой турок в зеленой чалме долго и упорно бродил вокруг нас. Должно быть, он следил, чтобы с нас не соскочили туфли. Он показал нам зарубку на стене, сделанную мечом султана Магомета; след от его же руки омочен в крови; стену, куда, по преданию, вошел патриарх со святыми дарами при появлении турок. От его объяснений стало скучно, и мы вышли. Заплатили за туфли, заплатили непрошеному гиду, и я настоял, чтобы отправиться на пароход.
Я не турист. К чему мне после Айя-Софии гудящий базар с его шелковыми и бисерными искушениями, кокетливые пери, даже несравненные кипарисы кладбища Сулемания. Я еду в Африку и прочел «Отче наш» в священнейшем из храмов. Несколько лет тому назад, тоже на пути в Абиссинию, я бросил луидор в расщелину храма Афины Паллады в Акрополе и верил, что богиня незримо будет мне сопутствовать. Теперь я стал старше.
В Константинополе к нам присоединился еще пассажир, турецкий консул, только что назначенный в Харар. Мы подолгу с ним беседовали о турецкой литературе, об абиссинских обычаях, но чаще всего о внешней политике. Он был очень неопытный дипломат и большой мечтатель. Мы с ним уговорились предложить турецкому правительству послать инструкторов на Сомалийский полуостров, чтобы устроить иррегулярное войско из тамошних мусульман. Оно могло бы служить для усмирения вечно бунтующих арабов Йемена, тем более что турки почти не переносят аравийской жары.
Два, три других плана в том же роде, и мы в Порт-Саиде. Там нас ждало разочарование. Оказалось, что в Константинополе была холера, и нам запрещено было иметь сношение с городом. Арабы привезли нам провизии, которую передали, не поднимаясь на борт, и мы вошли в Суэцкий канал.
Не всякий может полюбить Суэцкий канал, но тот, кто полюбит его, полюбит надолго. Эта узкая полоска неподвижной воды имеет совсем особенную грустную прелесть.
На африканском берегу, где разбросаны домики европейцев, - заросли искривленных мимоз с подозрительно темной, словно после пожара, зеленью, низкорослые толстые банановые пальмы; на азиатском берегу - волны песка, пепельно-рыжего, раскаленного. Медленно проходит цепь верблюдов, позванивая колокольчиками. Изредка показывается какой-нибудь зверь, собака, может быть, гиена или шакал, смотрит с сомненьем и убегает. Большие белые птицы кружат над водой или садятся отдыхать на камин. Кое-где полуголые арабы, дервиши или так бедняки, которым не нашлось места в городах, сидят у самой воды и смотрят в нее, не отрываясь, будто колдуя. Впереди и позади нас движутся другие пароходы. Ночью, когда загораются прожекторы, это имеет вид похоронной процессии. Часто приходится останавливаться, чтобы пропустить встречное судно, проходящее медленно и молчаливо, словно озабоченный человек. Эти тихие часы на Суэцком канале усмиряют и убаюкивают душу, чтобы потом ее застала врасплох буйная прелесть Красного моря.
Самое жаркое из всех морей, оно представляет картину грозную и прекрасную. Вода как зеркало отражает почти отвесные лучи солнца, точно сверху и снизу расплавленное серебро. Рябит в глазах, и кружится голова. Здесь часты миражи, и я видел у берега несколько обманутых ими и разбившихся кораблей. Острова, крутые голые утесы, разбросанные там и сям, похожи на еще неведомых африканских чудовищ. Особенно один совсем лев, приготовившийся к прыжку, кажется, что видишь гриву и вытянутую морду. Эти острова необитаемы из-за отсутствия источников для питья. Подойдя к борту, можно видеть и воду, бледно-синюю, как глаза убийцы. Оттуда временами выскакивают, пугая неожиданностью, странные летучие рыбы. Ночь еще более чудесна и зловеща. Южный Крест как-то боком висит на небе, которое, словно пораженное дивной болезнью, покрыто золотистой сыпью других бесчисленных звезд. На западе вспыхивают зарницы: это далеко в Африке тропические грозы сжигают леса и уничтожают целые деревни. В пене, оставляемой пароходом, мелькают беловатые искры - это морское свеченье. Дневная жара спала, но в воздухе осталась неприятная сырая духота. Можно выйти на палубу и забыться беспокойным, полным причудливых кошмаров сном.
Мы бросили якорь перед Джиддой, куда нас не пустили, так как там была чума. Я не знаю ничего красивее ярко-зеленых мелей Джидды, окаймляемых чуть розовой пеной. Не в честь ли их и хаджи, мусульмане, бывавшие в Мекке, носят зеленые чалмы.
Пока агент компании приготовлял разные бумаги, старший помощник капитана решил заняться ловлей акулы. Громадный крюк с десятью фунтами гнилого мяса, привязанный к крепкому канату, служил удочкой, поплавок изображало бревно. Три с лишком часа длилось напряженное ожиданье.
То акул совсем не было видно, то они проплывали так далеко, что их лоцманы не могли заметить приманки.
Акула крайне близорука, и ее всегда сопровождают две хорошенькие небольшие рыбки, которые и наводят ее на добычу. Наконец в воде появилась темная тень сажени в полторы длиною, и поплавок, завертевшись несколько раз, нырнул в воду, Мы дернули за веревку, но вытащили лишь крючок. Акула только кусала приманку, но не проглотила ее, Теперь, видимо, огорченная исчезновеньем аппетитно пахнущего мяса, она плавала кругами почти на поверхности и всплескивала хвостом по воде. Сконфуженные лоцманы носились туда и сюда. Мы поспешили забросить крючок обратно. Акула бросилась к нему, уже не стесняясь. Канат сразу натянулся, угрожая копнуть, потом ослаб, и над водой показалась круглая лоснящаяся голова с маленькими злыми глазами. Десять матросов с усильями тащили канат. Акула бешено вертелась, и слышно было, как она ударяла хвостом о борт корабля. Помощник капитана, перегнувшись через борт, разом выпустил в нее пять пуль из револьвера. Она вздрогнула и немного стихла. Пять черных дыр показались на ее голове и беловатых губах. Еще усилье, и ее подтянули к самому борту. Кто-то тронул ее за голову, и она щелкнула зубами. Видно было, что она еще совсем свежа и собирается с силами для решительной битвы, Тогда, привязав нож к длинной палке, помощник капитана сильным и ловким ударом вонзил его ей в грудь и, натужившись, довел разрез до хвоста. Полилась вода, смешанная с кровью, розовая селезенка аршина в два величиною, губчатая печень и кишки вывалились и закачались в воде, как странной формы медузы. Акула сразу сделалась легче, и ее без труда вытащили на палубу. Корабельный кок, вооружившись топором, стал рубить ей голову. Кто-то вытащил сердце и бросил его на пол. Оно пульсировало, двигаясь то туда, то сюда лягушечьими прыжками. В воздухе стоял запах крови.
А в воде у самого борта суетился осиротелый лоцман. Его товарищ исчез, очевидно, мечтая скрыть где-нибудь в отдаленных бухтах позор невольного предательства. А этот верный до конца подскакивал из воды, как бы желая взглянуть, что там делают с его госпожой, кружился вокруг плавающих внутренностей, к которым уже приближались другие акулы с весьма недвусмысленными намерениями, и всячески высказывал свое безутешное отчаянье.
Акуле отрубили челюсти, чтобы выварить зубы, остальное бросили в море. Закат в этот вечер над зелеными мелями Джидды был широкий и ярко-желтый с алым пятном солнца посредине. Потом он стал нежно-пепельным, потом зеленоватым, точно море отразилось в небе- Мы подняли якорь и пошли прямо на Южный Крест. Вечером мне принесли доставшиеся на мою долю три белых и зубчатых зуба акулы. Через четыре дня, миновав неприветливый Баб-эль-Мандеб, мы остановились у Джибути.

Глава Вторая

Джибути лежит на африканском берегу Аденского залива к югу от Обока, на краю Таджуракской бухты. На большинстве географических карт обозначен только Обок, но он потерял теперь всякое значенье, в нем живет лишь один упрямый европеец, и моряки не без основанья говорят, что его «съела» Джибути. За Джибути - будущее. Ее торговля все возрастает, число живущих в ней европейцев тоже. Года четыре тому назад, когда я приехал в нее впервые, их было триста, теперь их четыреста. Но окончательно она созреет, когда будет достроена железная дорога, соединяющая ее со столицей Абиссинии Аддис-Абебой. Тогда она победит даже Массову, потому что на юге Абиссинии гораздо больше обычных здесь предметов вывоза: воловьих шкур, кофе, золота и слоновой кости. Жаль только, что ею владеют французы, которые обыкновенно очень небрежно относятся к своим колониям и думают, что исполнили свой долг, если послали туда несколько чиновников, совершенно чуждых стране и не любящих ее. Железная дорога даже не субсидирована.
Мы съехали с парохода на берег в моторной лодке. Это нововведение. Прежде для этого служили весельные ялики, на которых гребли голые сомалийцы, ссорясь, дурачась и по временам прыгая в воду, как лягушки. На плоском берегу белели разбросанные там и сям дома. На скале возвышался губернаторский дворец посреди сада кокосовых и банановых пальм. Мы оставили вещи в таможне и пешком дошли до отеля. Там мы узнали, что поезд, с которым мы должны были отправиться в глубь страны, отходит по вторникам и субботам. Нам предстояло пробыть в Джибути три дня.
Я не очень огорчился подобной проволочке, так как люблю этот городок, его мирную и ясную жизнь. От двенадцати до четырех часов пополудни улицы кажутся вымершими; все двери закрыты, изредка, как сонная муха, проплетется какой-нибудь сомалиец. В эти часы принято спать так же, как у нас ночью. Но затем неведомо откуда появляются экипажи, даже автомобили, управляемые арабами в пестрых чалмах, белые шлемы европейцев, даже светлые костюмы спешащих с визитами дам. Террасы обоих кафе полны народом. Между столов ходит карлик, двадцатилетний араб, аршин ростом, с детским личиком и с громадной приплюснутой головой. Он ничего не просит, но если ему дают кусок сахару или мелкую монету, он благодарит серьезно и вежливо, с совсем особенной, выработанной тысячелетьями восточной грацией. Потом все идут на прогулку. Улицы полны мягким предвечерним сумраком, в котором четко вырисовываются дома, построенные в арабском стиле, с плоскими крышами и зубцами, с круглыми бойницами и дверьми в форме замочных скважин, с террасами, аркадами и прочими затеями - все в ослепительно белой извести. В один из подобных вечеров мы совершили очаровательную поездку в загородный сад в обществе m-re Галеба, греческого коммерсанта н русского вице-консула, его жены н Мозар-бея, турецкого консула, о котором я говорил выше. Там узкие тропки между платанами и банановыми широколистными пальмами, жужжанье больших жуков н полный ароматами теплый, как в оранжерее, воздух. На дне глубоких каменных колодцев чуть блестит вода. То там, то сям виден привязанный мул или кроткий горбатый зебу. Когда мы выходили, старик араб принес нам букет цветов и гранат, увы, неспелых.
Быстро прошли эти три дня в Джибути. Вечером прогулки, днем валянье на берегу моря с тщетными попытками поймать хоть одного краба, они бегают удивительно быстро, боком, и при малейшей тревоге забиваются в норы, утром работа. По утрам ко мне в гостиницу приходили сомалийцы племени Исса, и я записывал их песни. От них же я узнал, что это племя имеет своего короля... Гуссейна, который живет в деревне Харауа, в трехстах километрах к юго-западу от Джибути; что оно находится в постоянной вражде с живущими на север от них данакилями и, увы, всегда побеждаемо последними; что Джибути (по-сомалийски Хамаду) построено на месте не населенного прежде оазиса и что в нескольких днях пути от него есть еще люди, поклоняющиеся черным камням; большинство все же правоверные мусульмане. Европейцы, хорошо знающие страну, рассказали мне еще, что это племя считается одним из самых свирепых и лукавых во всей восточной Африке. Они нападают обыкновенно ночью и вырезают всех без исключенья. Проводникам из этого племени довериться нельзя.
Сомалийцы обнаруживают известный вкус в выборе орнаментов для своих щитов и кувшинов, в выделке ожерелий и браслетов, они даже являются творцами моды среди окружающих племен, но в поэтическом вдохновении им отказано. Их песни, нескладные по замыслу, бедные образами, ничто по сравнению с величавой простотой абиссинских песен н нежным лиризмом галласских. Я приведу для примера одну, любовную, текст которой в русской транскрипции приведен в приложении.

Песня

"Беррига, где живет племя Исса, Гурти, где живет племя Гургура, Харар, который выше земли данакилей, люди Галь-бет, которые не покидают своей родины, низкорослые люди, страна, где царит Исаак, страна по ту сторону реки Селлель, где царит Самаррон, страна, где вождю Дароту Галласы носят воду из колодцев с той стороны реки Уэба, - весь мир я обошел, но прекраснее всего этого, Мариан. Магана, будь благословенна. Рераудаль, где ты скромнее, красивее и приятнее цветом кожи, чем все арабские женщины".
Правда, все первобытные народы любят в поэзии перечисленье знакомых названий, вспомним хотя бы гомеровский перечень кораблей, но у сомалийцев эти перечисления холодны ч не разнообразны.
Три дня прошли. На четвертый, когда было еще темно, слуга-араб со свечой обошел комнаты отеля, будя уезжающих в Дире-Дауа. Еще сонные, но довольные утренним холодком, таким приятным после слепящей жары полудней, мы отправились на вокзал. Наши вещи заранее свезли туда в ручной тележке. Проезд во втором классе, где обыкновенно ездят все европейцы, третий класс предназначен исключительно для туземцев, а в первом, который вдвое дороже и нисколько не лучше второго, обыкновенно ездят только члены дипломатических миссий и немногие немецкие снобы, стоил 62 франка с человека, несколько дорого за десять часов пути, но таковы все колониальные железные дороги. Паровозы носят громкие, но далеко не оправдываемые названия: Слон, Буйвол, Сильный и т. д. Уже в нескольких километрах от Джибути, когда начался подъем, мы двигались с быстротой одного метра в минуту, и два негра шли впереди, посыпая песком мокрые от дождя рельсы.
Вид из окна был унылый, но не лишенный величественности. Пустыня коричневая и грубая, выветрившиеся, все в трещинах и провалах горы и, так как был сезон дождей, мутные потоки и целые озера грязной воды. Из куста выбегает диг-диг, маленькая абиссинская газель, пара шакалов, они всегда ходят парами, смотрят с любопытством. Сомалийцы и данакили с громадной всклокоченной шевелюрой стоят, опираясь на копья. Европейцами исследована лишь небольшая часть страны, именно та, по которой проходит железная дорога, что справа и слева от нее - тайна. На маленьких станциях голые черные ребятишки протягивали к нам ручонки и заунывно, как какую-нибудь песню, тянули самое популярное на всем Востоке слово: бакшиш (подарок).
В два часа дня мы прибыли на станцию Айша в 160 километрах от Джибути, то есть на половине дороги. Там буфетчик-грек приготовляет очень недурные завтраки для проезжающих. Этот грек оказался патриотом и нас, как русских, принял с распростертыми объятьями, отвел нам лучшие места, сам прислуживал, но, увы, из того же патриотизма отнесся крайне неласково к нашему другу турецкому консулу. Мне пришлось отвести его в сторону и сделать надлежащее внушение, что было очень трудно, так как он, кроме греческого, говорил только немного по-абиссински.
После завтрака нам было объявлено, что поезд дальше не пойдет, так как дождями размыло путь, и рельсы висят на воздухе. Кто-то вздумал сердиться, но разве это могло помочь. Остаток дня прошел в томительном ожидании, только грек не скрывал своей радости: у него не только завтракали, у него н обедали. Ночью всяк разместился, как мог, Мои спутник остался спать в вагоне, я неосторожно принял предложение кондукторов-французов лечь в их помещении, где была свободная кровать, и до полночи должен был выслушивать их казарменно-нелепую болтовню. Утром выяснилось, что путь не только не исправлен, но что надо по меньшей мере 8 дней, чтобы иметь возможность двинуться дальше, и что желающие могут вернуться в Джибути. Пожелали все, за исключением турецкого консула и нас двух. Мы остались потому, что на станции Айша жизнь стоила много дешевле, чем в городе. Турецкий консул, я думаю, только из чувства товарищества, кроме того, у нас троих была смутная надежда каким-нибудь образом добраться до Дире-Дауа раньше, чем в 8 дней. Днем мы пошли на прогулку; перешли невысокий холм, покрытый мелкими острыми камнями, навсегда погубившими нашу обувь, погнались за большой колючей ящерицей, которую, наконец, поймали, и незаметно отдалились километра на 3 от станции. Солнце клонилось к закату; мы уже повернули назад, как вдруг увидели двух станционных солдат-абиссинцев, которые бежали к нам, размахивая оружием. «Мындерну» (в чем дело?), спросил я, увидев их встревоженные лица. Они объяснили, что сомалийцы в этой местности очень опасны, бросают из засады копья в проходящих, частью из озорства, частью потому, что по их обычаю жениться может только убивший человека. Но на вооруженного они никогда не нападают. После мне подтвердили справедливость этих рассказов, и я сам видел в Дире-Дауа детей, которые подбрасывали на воздух браслет и пронзали его на лету ловко брошенным копьем. Мы вернулись на станцию, конвоируемые абиссинцами, подозрительно оглядывающими каждый куст, каждую кучу камней.
На другой день из Джибути прибыл поезд с инженерами и чернорабочими для починки пути. С ними же приехал и курьер. везущий почту для Абиссинии.
К этому времени уже выяснилось, что путь испорчен на протяжении восьмидесяти километров, но что можно попробовать проехать их на дрезине. После долгих препирательств с главным инженером мы достали две дрезины: одну для нас, другую для багажа. С нами поместились ашкеры (абиссинские солдаты), предназначенные нас охранять, и курьер. Пятнадцать рослых сомалийцев, ритмически выкрикивая «ейдехе, ейдехе» - род русской «дубинушки», не политической, а рабочей, - взялись за ручки дрезин, и мы отправились.
Дорога, действительно, была трудна. Над промоинами рельсы дрожали и гнулись, и кое-где приходилось идти пешком. Солнце палило так, что наши руки и шеи через полчаса покрылись волдырями. По временам сильные порывы ветра обдавали нас пылью. Окрестности были очень богаты дичью. Мы опять видели шакалов, газелей и даже на берегу одного болота нескольких марабу, но они были слишком далеко. Одному из наших ашкеров удалось убить стрепета величиной почти с маленького страуса. Он был очень горд своей удачей.
Через несколько часов мы встретили паровоз и две платформы, подвозившие материалы для починки пути. Нас пригласили перейти на них, и еще час мы ехали таким примитивным способом- Наконец, мы встретили вагон, который на следующее утро должен был отвезти нас в Дире-Дауа. Мы пообедали ананасным вареньем и печеньем, которые у нас случайно оказались, и переночевали на станции. Было холодно, слышался рев гиены. А в восемь часов утра перед нами в роще мимоз замелькали белые домики Дире-Дауа.
Как быть путешественнику, добросовестно заносящему в дневник свои впечатления? Как признаться ему при въезде в новый город, что первое привлекает его вниманье? Это чистые постели с белыми простынями, завтрак за столом, покрытым скатертью, книги и возможность сладкого отдыха.
Я далек от того, чтобы отрицать отчасти пресловутую прелесть «пригорков и ручейков». Закат солнца в пустыне, переправа через разлившиеся реки, сны ночью, проведенною под пальмами, навсегда останутся одними из самых волнующих и прекрасных мгновений моей жизни. Но когда культурная повседневность, уже успевшая для путника стать сказкой, мгновенно превращается в реальность - пусть смеются надо мной городские любители природы - это тоже прекрасно. И я с благодарностью вспоминаю ту гекко, маленькую, совершенно прозрачную ящерицу, бегающую по стенам комнат, которая, пока мы завтракали, ловила над нами комаров и временами поворачивала к нам свою безобразную, но уморительную мордочку.
Надо было составлять караван. Я решил взять слуг в Дире-Дауа, а мулов купить в Хараре, где они много дешевле. Слуги нашлись очень быстро: Хайле, негр из племени мангаля, скверно, но бойко говорящий по-французски, был взят как переводчик, харарит Абдулайе, знающий лишь несколько французских слов, но зато имеющий своего мула, как начальник каравана, и пара быстроногих черномазых бродяг, как ашкеры. Потом наняли на завтра верховых мулов и со спокойным сердцем отправились бродить по городу.
Дире-Дауа очень выросла за те три года, пока я ее не видел, особенно ее европейская часть. Я помню- время, когда в ней было всего две улицы, теперь их с десяток. Есть сады с цветниками, просторные кафе. Есть даже французский консул. Весь город разделяется на две части руслом высохшей реки, которая наполняется лишь во время дождя: европейскую ближе к вокзалу и туземную, т. е. просто беспорядочное нагромождение хижин, загородок для скота и редких лавок. В европейской части живут французы и греки. Французы - господа положения: они или служат на железной дороге, где получают хорошее жалование, или содержат лучите отели и ведут крупную торговлю; начальник почты - француз, доктор - тоже. Их уважают, но не любят за постоянно проявляемое ими высокомерие к цветным расам. В руках греков и изредка армян вся мелкая торговля Абиссинии, Абиссинцы называют их «грик» и отделяют от прочих европейцев, «френджей». В европейское, т.е. во французское, общество они за немногими исключеньями не приняты, хотя многие из них зажиточны. В одном маленьком греческом кафе, которое по вечерам превращается в настоящий игорный дом, я видел ставки по нескольку сот талеров, принадлежащие весьма подозрительным оборванцам.
В европейской части города нет ни экипажей, ни фонарей. Улицы освещаются луной и окнами кафе.
В туземной части города можно бродить целый день, не соскучась. В двух больших лавках, принадлежащих богатым индусам Джиоваджи и Мохамет-Али, шелковые шитые золотом одежды, кривые сабли в красных сафьяновых ножнах, кинжалы с серебряной чеканкой и всевозможные восточные украшения, так ласкающие глаза. Их продают важные толстые индусы в ослепительно белых рубашках под халатами и в шелковых шапочках блином. Пробегают йеменские арабы, тоже торговцы, но главным образом комиссионеры. Сомалийцы, искусные в различного рода рукодельях, тут же на земле плетут циновки, приготовляют по мерке сандалии. Проходя перед хижинами галласов, слышишь запах ладана, их любимого куренья. Перед домом данакильского нагадраса (собственно говоря, начальника купцов, но в действительности - просто важного начальника) висят хвосты слонов, убитых его ашкерами. Прежде висели и клыки, но с тех пор как абиссинцы завоевали страну, бедным данакилям приходится довольствоваться одними хвостами. Абиссинцы с ружьями за плечами ходят без дела с независимым видом. Они завоеватели, им работать неприлично. И сейчас же за городом начинаются горы, где стада павианов обгрызают молочаи и летают птицы с громадными красными носами.
Чтобы быть уверенным в своих ашкерах, необходимо записать их и их поручителей у городского судьи. Я отправился к нему и имел случай видеть абиссинский суд. На террасе дома, выходящей на довольно обширный двор, сидел, поджав под себя ноги, статный абиссинец, главный судья, окруженный помощниками и просто друзьями. Шагах в пяти перед ним на земле лежало бревно, за которое не должны были переступать тяжущиеся даже в пылу защиты или обвинения. Двор был полон ашкерами, принадлежащими судье, и просто любопытными. Когда я вошел, судья вежливо приветствовал меня, велел подать стул и, заметив, что я интересуюсь тяжбой, сам дал несколько разъяснений. По ту сторону бревна стоял высокий абиссинец с красивым, но искаженным злобою лицом, и приземистый, одна нога на деревяшке, араб, весь полный торжеством в ожиданьи близкой победы. Дело состояло в том, что абиссинец взял у араба мула, чтобы куда-то проехать, и мул издох. Араб требовал уплаты, абиссинец доказывал, что мул был больной. Говорили но очереди. Абиссинец перепрыгивал через бревно и в такт своим аргументам тыкал пальцем прямо в лицо судье. Араб принимал красивые позы, распахивал и запахивал свою шамму (белая мантия, общая для всех обитателей Абиссинии) и, говоря, выбирал выраженья и, видимо, старался для галерки, Действительно, дружный сочувственный смех сопутствовал его выступленьям. Даже судья с улыбкой покачивал головой и бормотал: «Ойю гут» («это удивительно»). Наконец, когда оба тяжущиеся поклялись смертью Менелика (в Абиссинии всегда клянутся смертью императора или кого-нибудь из высших сановников), утверждая противное, восторг сделался общим. Я не дождался конца и, записав ашкеров, ушел, но видно было, что победит араб. Судиться в Абиссинии - очень трудная вещь. Обыкновенно выигрывает тот, кто заранее сделает лучший подарок судье, а как узнать, сколько дал противник? Дать же слишком много тоже невыгодно. Тем не менее абиссинцы очень любят судиться, и почти каждая ссора кончается традиционным приглашением во имя Менелика (ба Менелик) явиться в суд.
Днем прошел ливень, настолько сильный, что ветром снесло крышу с одного греческого отеля, правда, не особенно прочной постройки. Под вечер мы вышли пройтись и, конечно, посмотреть, что сталось с рекой. Ее нельзя было узнать, она клокотала, как мельничный омут. Особенно перед нами один рукав, огибавший маленький островок, неистовствовал необычайно. Громадные валы совершенно черной воды и даже не воды, а земли и песка, поднятого со дна, летели, перекатываясь друг через друга, и, ударяясь о выступ берега, шли назад, поднимались столбом и ревели. В тот тихий матовый вечер это было зрелище страшное, но прекрасное. На островке прямо Перед нами стояло большое дерево. Волны с каждым ударом обнажали его корни, обдавая его брызгами пены. Дерево вздрагивало всеми ветвями, но держалось крепко. Под ним уже почти не оставалось земли, и лишь два-три корпя удерживали его на месте. Между зрителями даже составлялись пари: устоит оно или не устоит. Но вот другое дерево, вырванное где-то в горах потоком, налетело и, как тараном, ударило его. Образовалась мгновенная запруда, которой было достаточно, чтобы волны всей своей тяжестью обрушились на погибающего. Посреди рева воды слышно было, как лопнул главный корень, и, слегка качнувшись, дерево как-то сразу нырнуло в водоворот всей зеленой метелкой ветвей. Волны бешено подхватили его, и через мгновенье оно было уже далеко. А в то время, как мы следили за гибелью дерева, чиже нас по течению утонул ребенок, и весь вечер мы слышали, как голосила мать.
Наутро мы отправились в Харар.

Глава Третья

Дорога в Харар пролегает первые километров двадцать по руслу той самой реки, о которой я говорил в предыдущей главе. Ее края довольно отвесны, и не дай Бог путнику оказаться на ней во время дождя. Мы, к счастью, были гарантированы от этой опасности, потому что промежуток между двумя дождями длится около сорока часов. И не мы одни воспользовались удобным случаем. По дороге ехали десятки абиссинцев, проходили данакили, галласские женщины с отвислой голой грудью несли в город вязанки дров и травы. Длинные цепи верблюдов, связанных между собой за морды и хвосты, словно нанизанные на нитку забавные четки, проходя, пугали наших мулов. Ожидали приезда в Дире-Дауа харарского губернатора дедьязмага Тафари, и мы часто встречали группы выехавших встретить его европейцев на хорошеньких резвых лошадках.
Дорога напоминала рай на хороших русских лубках: неестественно зеленая трава, слишком раскидистые ветви деревьев, большие разноцветные птицы и стада коз по откосам гор. Воздух мягкий, прозрачный и словно пронизанный крупинками золота. Сильный и сладкий запах цветов. И только странно дисгармонируют со всем окружающим черные люди, словно грешники, гуляющие в раю, по какой-нибудь еще не созданной легенде.
Мы ехали рысью, и наши ашкеры бежали впереди, еще находя время подурачиться и посмеяться с проходящими женщинами. Абиссинцы славятся своей быстроногостью, и здесь общее правило, что на большом расстоянии пешеход всегда обгонит конного. Через два часа пути начался подъем: узкая тропинка, иногда переходящая прямо в канавку, вилась почти отвесно на гору. Большие камни заваливали дорогу, и нам пришлось, слезши с мулов, идти пешком. Это было трудно, но хорошо. Надо взбегать, почти не останавливаясь, и балансировать на острых камнях: так меньше устаешь. Бьется сердце и захватывает дух: словно идешь на любовное свидание. И зато бываешь вознагражден неожиданным, как поцелуй, свежим запахом горного цветка, внезапно открывшимся видом на нежно затуманенную долину. И когда, наконец, полузадохшиеся и изнеможденные, мы взошли на последний кряж, нам сверкнула в глаза так давно невиданная спокойная вода, словно серебряный щит: горное озеро Адели. Я посмотрел на часы: подъем длился полтора часа. Мы были на Харарском плоскогорий. Местность резко изменилась. Вместо мимоз зеленели банановые пальмы и изгороди молочаев; вместо дикой травы - старательно возделанные поля дурро. В галласской деревушке мы купили инджиры (род толстых блинов из черного теста, заменяющие в Абиссинии хлеб) и съели ее, окруженные любопытными ребятишками, при малейшем нашем движении бросающимися удирать. Отсюда в Харар шла прямая дорога, и кое-где на ней были даже мосты, переброшенные через глубокие трещины в земле. Мы проехали второе озеро Оромоло, вдвое больше первого, застрелили болотную птицу с двумя белыми наростами на голове, пощадили красивого ибиса и через пять часов очутились перед Хараром.
Уже с горы Харар представлял величественный вид со своими домами из красного песчаника, высокими европейскими домами и острыми минаретами мечетей. Он окружен стеной, и через ворота не пропускают после заката солнца. Внутри же это совсем Багдад времен Гаруна-аль-Рашида. Узкие улицы, которые то подымаются, то спускаются ступенями, тяжелые деревянные двери, площади, полные галдящим людом в белых одеждах, суд, тут же на площади, - все это полно прелести старых сказок. Мелкие мошенничества, проделываемые в городе, тоже совсем в древнем духе. Навстречу нам по многолюдной улице шел с ружьем на плече мальчишка - негр лет десяти, по всем признакам раб, и за ним из-за угла следил абиссинец. Он не дал нам дороги, но так как мы ехали шагом, нам не трудно было объехать его. Вот показался красивый харарит, очевидно, торопившийся, так как он скакал галопом. Он крикнул мальчишке посторониться, тот не послушался и, задетый мулом, упал на спину, как деревянный солдатик, сохраняя на лице все ту же спокойную серьезность. Следивший из-за угла абиссинец бросился за хараритом и, как кошка, вскочил позади седла. «Ба Менелик, ты убил человека». Харарит уже приуныл, но в это время негритенок, которому, очевидно, надоело лежать, встал и стал отряхивать с себя пыль. Абиссинцу все-таки удалось сорвать талер за увечье, чуть-чуть не нанесенное его рабу.
Мы остановились в греческом отеле, единственном в городе, где за скверную комнату и еще более скверный стол с нас брали цену, достойную парижского Grand Hotel'а. Но все-таки приятно было выпить освежительного пинцерменту и сыграть партию в засаленные и обгрызенные шахматы.
В Хараре я встретил знакомых. Подозрительный мальтиец Каравана, бывший банковский чиновник, с которым я смертельно рассорился в Аддис-Абебе, первый пришел приветствовать меня. Он навязывал мне чьего-то чужого скверного мула, намереваясь получить комиссионные. Предложил сыграть В покер, но я уже знал его манеру игры. Наконец, с обезьяньими ужимками посоветовал послать дедьязмагу ящик с шампанским, чтобы потом забежать перед ним и похвастаться своей распорядительностью. Когда же ни одно из его стараний не увенчались успехом, он потерял ко мне всякий интерес. Но я сам послал искать другого моего аддис-абебского знакомого - маленького чистенького пожилого копта, директора местной школы. Склонный к философствованию, как большинство его соотечественников, он высказывал подчас интересные мысли, рассказывал забавные истории, и все его миросозерцание производило впечатление хорошего и устойчивого равновесья. С ним мы играли в покер и посетили его школу, где маленькие абиссинцы лучших в городе фамилий упражнялись в арифметике на французском языке. В Хараре у нас оказался даже соотечественник, русский подданный армянин Артем Иоханжан, живший в Париже, в Америке, в Египте и около двадцати лет живущий в Абиссинии- На визитных карточках он значится как доктор медицины, доктор наук, негоциант, комиссионер и бывший член Суда, но когда его спрашивают, как получил он столько званий, ответ - неопределенная улыбка и жалобы на дурные времена.
Кто думает, что а Абиссинии легко купить мулов, тот очень ошибается. Специальных купцов нет, мулиных ярмарок тоже. Ашкеры ходят по домам, справляясь, нет ли продажных мулов. У абиссинцев разгораются глаза: может быть, белый не знает цены и его можно надуть. К отелю тянется цепь мулов, иногда очень хороших, но зато безумно дорогих. Когда эта волна спадет, начинается друга: ведут мулов больных, израненных, разбитых на ноги в надежде, что белый не понимает толк в мулах, и только потом поодиночке начинают приводить хороших мулов и за настоящую цену. Таким образом, в три дня нам посчастливилось купить четырех. Много помог нам наш Абдулайе, который хотя и брал взятки с продавцов, но все же очень старался в нашу пользу. Зато низость переводчика Хайле выяснилась за эти дни вполне. Он не только не искал мулов, но даже, кажется, перемигнулся с хозяином отеля, чтобы как можно дольше задержать нас там. Я его отпустил тут же в Хараре.
Другого переводчика мне посоветовали искать в католической миссии. Я отравился туда с Иоханжаном. Мы вошли в полуотворенную дверь и очутились на большом безукоризненно чистом дворе. На фоне высоких белых стен с нами раскланивались тихие капуцины в коричневых рясах. Ничто не напоминало Абиссинии, казалось, что мы в Тулузе или в Арле. В просто убранной комнате к нам выбежал, именно выбежал, сам монсеньер, епископ галласский, француз лет пятидесяти с широко раскрытыми, как будто удивленными глазами. Он был отменно любезен и приятен в обращении, но года, проведенные среди дикарей, в связи с общей монашеской наивностью, давали себя чувствовать. Он как-то слишком легко, точно семнадцатилетняя институтка, удивлялся, радовался и печалился всему, что мы говорили. Он знал одного переводчика, это галлас Поль, бывший воспитанник миссии, очень хороший мальчик, он его ко мне пришлет. Мы попрощались и вернулись в отель, куда через два часа пришел и Поль. Рослый парень с грубоватым крестьянским лицом, он охотно курил, еще охотнее пил и в то же время смотрел сонно, двигался вяло, словно зимняя муха. С ним мы не сошлись в цене. После, в Дире-Дауа, я взял другого воспитанника миссии, Феликса. По общему утверждению всех видевших его европейцев, он имел такой вид, точно его начинает тошнить; когда он поднимался по лестнице, хотелось почти поддержать его, и однако он был совершенно здоров, и тоже un tres brave garcon, как находили миссионеры. Мне сказали, что все воспитанники католических миссий таковы. Они отдают свою природную живость и понятливость взамен сомнительных моральных достоинств.
Вечером мы отправились в театр. Дедьязмаг Тафари увидел однажды в Дире-Дауа спектакли заезжей индийской труппы и так восхитился, что решил во что бы то ни стало доставить то же зрелище и своей жене. Индийцы на его счет отправились в Харар, получили бесплатно помещение и прекрасно обжились. Это был первый театр в Абиссинии, и он имел огромный успех. Мы с трудом нашли два места в первом ряду; для этого пришлось отсадить на приставные стулья двух почтенных арабов. Театр оказался просто-напросто балаганом: низкая железная крыша, некрашеные стены, земляной пол - все это было, быть может, даже слишком бедно. Пьеса была сложная, какой-то индийский царь в лубочно-пышном костюме увлекается красивой наложницей и пренебрегает не только своей законной супругой и молодым прекрасным принцем сыном, но и делами правления. Наложница, индийская Федра, пытается обольстить принца и в отчаянии от неудачи клевещет на него царю. Принц изгнан, царь проводит все свое время в пьянстве и чувственных наслаждениях. Нападают враги, он не защищается, несмотря на уговоры верных воинов, и ищет спасения в бегстве. В город вступает новый царь. Случайно на охоте он спас от руки разбойников законную жену прежнего царя, последовавшую в изгнание за своим сыном. Он хочет жениться на ней, но когда та отказывается, говорит, что согласен относиться к ней, как к своей матери. У нового царя есть дочь, ей надо выбрать жениха, и для этого собираются во дворец все окружные принцы. Кто сможет выстрелить из заколдованного лука, тот будет избранником. Изгнанный принц в одежде нищего тоже приходит на состязание. Конечно, только он может натянуть лук, и все в восторге, узнав, что он королевской крови. Царь вместе с рукой своей дочери отдает ему и престол, прежний царь, раскаявшись в своих заблуждениях, возвращается и тоже отказывается от своих прав на царствование.
Единственный режиссерский трюк состоял в том, что, когда опускался занавес, изображавший улицу большого восточного города, перед ним актеры, переодетые горожанами, разыгрывали маленькие забавные сценки, лишь отдаленно относившиеся к общему действию пьесы.
Декорации, увы, были в очень дурном европейском стиле, с претензиями на красивость и реализм. Самое интересное было то, что все роли исполнялись мужчинами. Как ни странно, но это не только не вредило впечатлению, но даже усиливало его. Получалось приятное единообразие голосов и движений, которое так редко встречается в наших театрах. Особенно хорош был актер, игравший наложницу: набеленный, нарумяненный, с красивым цыганским профилем, он выказал столько страсти и кошачьей грации в сцене обольщения короля, что зрители были искренно взволнованы. Особенно разгорались глаза у переполнявших театр арабов.

Предыдущая страница 3 Следующая страница


Африканская охота 4

Мы вернулись в Дире-Дауа, взяли весь наш багаж и новых ашкеров и через три дня были уже на обратной дороге. Ночевали на половине подъема, и это была наша первая ночь в палатке. Там уместились только две наши кровати и между них, как ночной столик, два поставленные один на другой чемоданы типа выработанного Грумм-Гржимайло. Еще не обгоревший фонарь распространял зловонье. Мы поужинали китой (мука, размешанная в воде и поджаренная на сковородке, обычная здесь еда в пути) и вареным рисом, который мы ели сперва с солью, потом с сахаром. Утром встали в шесть часов и двинулись дальше.
Нам сказали, что наш друг турецкий консул находится в отеле в двух часах езды от Харара и ожидает, чтобы харарские власти были официально извещены о его прибытьи в Аддис-Абебу. Об этом хлопотал германский посланник в Аддис-Абебе. Мы решили заехать в этот отель, отправив караван вперед.
Несмотря на то, что консул еще не вступил в исполнение своих обязанностей, он уже принимал многочисленных мусульман, видевших в нем наместника самого султана и желавших его приветствовать. По восточному обычаю все приходили с подарками. Турки-садоводы приносили овощи и плоды, арабы - баранов и кур. Вожди полунезависимых сомалийских племен присылали спрашивать, что он хочет, льва, слона, табун лошадей или десяток страусовых кож, снятых вместе со всеми перьями. И только сирийцы, одетые в пиджаки и корчащие европейцев, приходили с развязным видом и пустыми руками.
Мы пробыли у консула около часа и, приехав в Харар, узнали грустную новость, что наши ружья и патроны задержаны в городской таможне. На следующее утро наш знакомый армянин, коммерсант из окрестностей Харара, заехал за нами, чтобы вместе ехать навстречу консулу, который, наконец, получил нужные бумаги и мог совершить торжественный въезд в Харар. Мой спутник слишком устал накануне, и я поехал один. Дорога имела праздничный вид. Арабы в белых и цветных одеждах в почтительных позах сидели на скалах. Там и сям сновали абиссинские ашкеры, посланные губернатором для почетного конвоя и водворения порядка. Белые, т. е. греки, армяне, сирийцы и турки - все знакомые между собой, скакали группами, болтая и одалживаясь папироской. Попадавшиеся навстречу крестьяне-галласы испуганно сторонились, видя такое торжество.
Консул, я, кажется, забыл написать, что это был генеральный консул, был достаточно величествен в своем богато расшитом золотом мундире, ярко-зеленой ленте через плечо и ярко-красной феске. Он сел на большую белую лошадь, выбранную из самых смирных (он не был хорошим наездником), два ашкера взяли ее под уздцы, и мы тронулись обратно в Харар. Мне досталось место по правую руку консула, по левую ехал Калиль Галеб, здешний представитель торгового дома Галебов. Впереди бежали губернаторские ашкеры, позади ехали европейцы, и сзади них бежали преданные мусульмане и разный праздношатающийся люд. В общем, было человек до шестисот. Греки и армяне, ехавшие сзади, напирали на нас нещадно, каждый стараясь показать свою близость к консулу. Один раз даже его лошадь вздумала бить задом, но и это не останавливало честолюбцев. Большое замешательство произвела какая-то собака, которая вздумала бегать и лаять в этой толпе. Ее гнали, били, но она все принималась за свое. Я отделился от шествия, потому что у моего седла оборвался подхвостник, и со своими двумя ашкерами вернулся в отель. На следующий день, согласно прежде полученному и теперь подтвержденному приглашению, мы перебрались из отеля в турецкое консульство.
Чтобы путешествовать по Абиссинии, необходимо иметь пропуск от правительства. Я телеграфировал об этом русскому поверенному в делах в Аддис-Абебу и получил ответ, что приказ выдать мне пропуск отправлен начальнику харарской таможни нагадрасу Бистрати. Но нагадрас объявил, что он ничего не может сделать без разрешения своего начальника дедьязмага Тафари. К дедьязмагу следовало идти с подарком. Два дюжих негра, когда мы сидели у дедьязмага, принесли, поставили к его ногам купленный мной ящик с вермутом. Сделано это было по совету Калиль Галеба, который нас и представлял. Дворец дедьязмага, большой двухэтажный деревянный дом с крашеной верандой, выходящий во внутренний, довольно грязный двор, па поминал не очень хорошую дачу, где-нибудь в Парголосе или Тсрноках. На дворе толклось десятка два ашкеров, державшихся очень развязно. Мы поднялись по лестнице и после минутного ожиданья на веранде вошли в большую устланную коврами комнату, где вся мебель состояла из нескольких стульев и бархатного кресла для дедьязмага. Дедьязмаг поднялся нам навстречу и пожал нам руки. Он был одет в шамму, как все абиссинцы, но по его точеному лицу, окаймленному черной вьющейся бородкой, по большим полным достоинства газельим глазам и по всей манере держаться в нем сразу можно было угадать принца. И неудивительно: он был сын раса Маконнсна, двоюродного брата и друга императора Менелика, н вел свой род прямо от царя Соломона и царицы Савской. Мы просили его о пропуске, но он, несмотря на подарок, ответил, что без приказания из Аддис-Абебы он ничего сделать не может. К несчастью, мы не могли даже достать удостоверения от нагадраса, что приказ получен, потому что нагадрас отправился искать мула, пропавшего с почтой из Европы по дороге из Дире-Дауа в Харар. Тогда мы просили дедьязмага о разрешении сфотографировать его, и на это он тотчас же согласился. Через несколько дней мы пришли с фотографическим аппаратом. Ашкеры расстелили ковры прямо на дворе, и мы сняли дедьязмага в его парадной синей одежде. Затем была очередь за принцессой, его женой.
Она сестра Лидж Иясу, наследника престола, и следовательно, внучка Менелика. Ей двадцать два года, на три года больше, чем ее мужу, и черты ее лица очень приятны, несмотря на некоторую полноту, которая уже испортила ее фигуру. Впрочем, кажется, она находилась в интересном положении. Дедьязмаг проявлял к ней самое трогательное вниманье. Сам усадил в нужную позу, оправил платье и просил нас снять ее несколько раз, чтобы наверняка иметь успех. При этом выяснилось, что он говорит по-французски, но только стесняется, не без основанья находя, что принцу неприлично делать ошибки. Принцессу мы сняли с ее двумя девочками-служанками.
Мы послали в Аддис-Абебу новую телеграмму и принялись за работу в Хараре. Мой спутник стал собирать насекомых в окрестностях города. Я его сопровождал раза два. Это удивительно умиротворяющее душу занятие: бродить по белым тропинкам между кофейных полей, взбираться на скалы, спускаться к речке и везде находить крошечных красавцев - красных, синих, зеленых и золотых. Мой спутник собирал их в день до полусотни, причем избегал брать одинаковых. Моя работа была совсем иного рода: я собирал этнографические коллекции, без стеснения останавливал прохожих, чтобы посмотреть надетые на них вещи, без спроса входил в дома и пересматривал утварь, терял голову, стараясь добиться сведений о назначении какого-нибудь предмета у не понимавших, к чему все это, хараритов. Надо мной насмехались, когда я покупал старую одежду, одна торговка прокляла, когда я вздумал ее сфотографировать, и некоторые отказывались продать мне то, что я просил, думая, что это нужно мне для колдовства. Для того, чтобы достать священный здесь предмет - чалму, которую носят харариты, бывавшие в Мекке, мне пришлось целый день кормить листьями ката (наркотического средства, употребляемого мусульманами) обладателя его, одного старого полоумного шейха. И в доме матери кавоса при турецком консульстве я сам копался в зловонной корзине для старья и нашел там много интересного. Эта охота за вещами увлекательна чрезвычайно: перед глазами мало-помалу встает картина жизни целого народа и все растет нетерпенье увидеть ее больше и больше. Купив прядильную машину, я увидел себя вынужденным узнать и ткацкий станок. После того, как была приобретена утварь, понадобились и образчики пищи. В общем, я приобрел штук семьдесят чисто хараритских вещей, избегая покупать арабские или абиссинские. Однако всему должен наступить конец. Мы решили, что Харар изучен, насколько нам позволяли наши силы, и, так как пропуск мог быть получен только дней через восемь, налегке, т. е. только с одним грузовым мулом и тремя ашкерами, отправились в Джиджига к сомалийскому племени Габаризаль. Но об этом я позволю себе рассказать в одной из следующих глав.

Глава Четвертая

Харар основан лет девятьсот тому назад мусульманскими выходцами из Тигре, бежавшими от религиозных преследований, и смешавшимися с ними арабами. Он расположен на небольшом, но чрезвычайно плодородном плоскогорье, которое с севера и с запада граничит с данакильской пустыней, с востока - с землей Сомали, а с юга - с высокой и лесистой областью Мета; в общем, занимаемое им пространство равняется восьмидесяти квадратным километрам. Собственно харариты живут только в городе и выходят работать в сады, где растет кофе и чад (дерево с опьяняющими листьями), остальное пространство с пастбищами и полями дурро и маиса еще в XVI веке занято галласами, коту, т. е. земледельцами. Харар был независимым государством до... В этом году негус Менелик в битве при Челонко в Гергере наголову разбил харарского негуса Абдуллаха и взял его самого в плен, где тот вскоре и умер. Его сын живет под надзором правительства в Абиссинии, номинально называется харарским негусом и получает солидную пенсию. Я его видел в Аддис-Абебе: это красивые полный араб с приятной важностью лица и движений, но с какой-то запуганностью во взгляде. Впрочем, он не высказывает никаких поползновений вернуть себе престол. После победы Менелик поручил управление Хараром своему двоюродному брату расу Маконнену, одному из величайших государственных людей Абиссинии. Тот удачными войнами распространил пределы своей провинции на всю землю данакилей и на большую часть Сомалийского полуострова. После его смерти Хараром управлял его сын дедзаг Ильма, но через год он умер. Потом дедзаг Бальча. Это был человек сильный и суровый. О нем до сих пор говорят в городе, кто с негодованием, кто с неподдельным уважением. Когда он прибыл в Харяр, там был целый квартал веселых женщин, и его солдаты принялись ссориться из-за них, и дело доходило даже до убийства. Бальча приказал вывести их всех на площадь и продал с публичного торга (как рабынь), поставив их покупателям условие, что они должны смотреть за поведением своих новых рабынь. Если хоть одна из них будет замечена, что она занимается прежним ремеслом, то она подвергается смертной казни, а соучастник ее преступления платит штраф в десять талеров. Теперь Харар едва ли не самый целомудренный город в мире, так как харариты, не поняв, как следует, принца, распространили его даже на простой адюльтер. Когда пропала европейская почта, Бальча приказал повесить всех обитателей того дома, где нашлась пустая сумка, и четырнадцать трупов долго качались на деревьях по дороге между Дире-Дауа и Хараром. Он отказывался платить подати негусу, утверждая, что по эту сторону Гаваша негус - он, и предлагал отрешить его от губернаторства; он знал, что им дорожили как единственным в Абиссинии искусным стратегом. Теперь он губернатор в отдаленной области Сидамо и ведет себя там так же, как в Хараре.
Дедьязмаг Тафари, наоборот, мягок, нерешителен и непредприимчив. Порядок держится только вице-губернатором Фитаурари Габре, старым сановником школы Бальчи. Этот охотно раздает по двадцать, тридцать жирафов, т. е. ударов бичом из жирафьей кожи, и даже вешает подчас, но очень редко.
И европейцы, и абиссинцы, и галласы, точно сговорившись, ненавидят хараритов. Европейцы за вероломство и продажность, абиссинцы за лень и слабость, ненависть галласов, результат многовековой борьбы, имеет даже мистический оттенок. «Сыну ангелов, не носящему рубашки, не следует входить в дома черных хараритов» - поется в их песенке, и обыкновенно они исполняют этот завет. Все это мне кажется не совсем справедливым. Харариты действительно унаследовали наиболее отталкивающие качества семитической расы, но не больше, чем арабы Каира или Александрии, и это их несчастье, что им приходилось жить среди рыцарей-абиссинцев, трудолюбывых галласов и благородных арабов Йемена. Они очень начитаны, отлично знают Коран и арабскую литературу, но особенной религиозностью не отличаются. Их главный святой - шейх Абукир, пришедший лет двести тому назад из Аравии и похороненный в Хараре. Ему посвящены многочисленные платаны в городе и окрестностях, так называемые аулиа. Аулиа здешние мусульмане называют все обладавшее силой творить чудеса во славу Аллаха. Есть аулиа покойники и живые, деревья и предметы. Так, на базаре в Гинире мне долго отказывались продать зонтик туземной работы, говоря, что это аулиа. Впрочем, более образованные знают, что неодушевленный предмет не может быть священным сам по себе и что чудеса творит дух того или иного святого, поселившегося в этом предмете.

Умер ли Менелик?

Умер ли Менелик - вот вопрос, от которого зависит судьба самой большой независимой страны в Африке, страны с пятнадцатью миллионами населения, древней православной Абиссинии. Если да - могучие феодалы поднимут спор за императорский трон, недавно покоренные народы возмутятся, и все это окажется предлогом для европейцев разделить между собой Абиссинию. Этот раздел уже решен, и по тайному соглашению французы получат восточные области, итальянцы - северные и часть южных, англичане - все остальное. Не знают только, как поступить с центральной частью, где озеро Тана. Из него берет свое начало голубой Нил, главный ороситель Египта. Итальянцы, овладев этим озером, могут отвести воду в свою ныне бесплодную Эритрею, она станет новым Египтом, а старый, лишенный воды, сольется с Сахарой. Англичане, конечно, не могут на это согласиться и требуют Тану себе, хотя они и так при разделе получат больше других.
Если же жив Менелик - все будет по старому. Министры из столицы Абиссинии, Аддис-Абебы, будут повелевать феодалами, сильные гарнизоны - держать в повиновении покоренные племена: белые не посмеют напасть на сплоченный, безумно храбрый и удивительно выносливый народ. Европейские школы, которые уже есть в Абиссинии, выпустят ряд людей, способных к управлению и понимающих опасности, грозящие их стране, и она останется независимой еще много веков, чего, конечно, заслуживает вполне.
Постараемся же разобрать этот вопрос и для этого вернемся к событиям 1906 года. Уже давно Менелик хотел сломить власть феодалов. Эти надменные расы, засевшие в своих то горных, то лесистых областях, охотно признавали его своим владыкой, но они не хотели признать его наследником любимого внука Лиджа Иассу, сына его дочери и покоренного крестившегося вождя Уоло. В значительной мере справедливо они утверждали, что, если Менелик не хочет признать наследниками своих сыновей, то следует отдать престол чистокровному абиссинцу и потомку царя Соломона, как вся царская 'фамилия. Менелик решился на рискованный шаг: он сохранил за расами губернаторские права в их областях, но все управление поручил министрам, которых избрал из преданных ему лиц, по большей части незнатного происхождения. Тотчас же вслед за этим влиятельный вождь, рас Маконен, направился со своими харрарскими отрядами на Аддис-Абебу. Его отравили по дороге. В Тигрэ вспыхнуло восстание и после кровавых битв было подавлено. Остальные расы глухо волновались, но вдруг пронесся слух, что Менелик умер.
В Аддис-Абебе мне рассказывали ужасные вещи. Императору дали яд, но страшным напряжением воли, целый день скача на лошади, он поборол его действие. Тогда его отравили вторично уже медленно действующим ядом и старались подорвать бодрость его духа зловещими предзнаменованиями. Для суеверных абиссинцев мертвая кошка указывает на гибель увидавшего ее. Каждый вечер, входя в спальню, император находил у постели труп черной кошки. И однажды ночью императрица Таиту объявила, что после внезапной смерти Менелика правительницей становится она, и послала арестовать министров. Те, отбившись от нападавших, собрались на совет в доме митрополита Абуны Матеоса, наутро арестовали Таиту и объявили, что Менелик жив, но болен, и видеть его нельзя.
С тех пор никто, кроме официальных лиц, не мог сказать, что видел императора. Даже европейские посланники не допускались к нему. Именем еще малолетнего наследника, Лиджа Иассу, управлял его опекун рас Тасама, который во всем считался с мнениями министров. В судах и при официальных выступлениях, как прежде, все решалось именем Менелика. В церквах молились о его выздоровлении.
Так прошло шесть лет, и Лидж Иассу вырос. Несколько охот на слонов, несколько походов на еще непокоренные племена -и у львенка загорелись глаза на императорский престол. Рас Тасама внезапно умер от обычной среди абиссинских сановников болезни: от яда; и однажды, тоже ночью, Лидж Иассу со своими приближенными ворвался в императорский дворец, чтобы доказать, что Менелик умер, и он может быть коронован. Но правительство не дремало: министр финансов, Хайле Георгис, первый красавец и щеголь в Аддис-Абебе, собрав людей, выгнал Лиджа Иассу из дворца, военный министр Уольде Георгис, прямо с постели, голый, бросился на телеграфную станцию и саблей перерубил провода, чтобы белые не узнали о смутах в столице. Лиджу Иассу было сделано строжайшее внушение, после которого он должен был отправиться погостить к отцу, в Уолло. Европейским посланникам было категорически подтверждено, что Менелик жив.
Несколько недель тому назад я опять прочел в газетах, что Менелик умер, а на другой же день - опровержение этого слуха. Значит, повторилось что-нибудь подобное только что рассказанному.
Итак, жив ли Менелик, или нет? По-моему - жив, потому что жива лучшая его часть - могучая и сплоченная Абиссиния, такая, какою он ее создал. Когда будет окончательно сказано, что он умер, он действительно умрет с независимостью Абиссинии, символом которой он являлся. Об его предке, царе Соломоне, рассказывают, что он заставил духов строить храм и, почувствовав приближение смерти, приказал привязать свое тело к трону, чтобы духи не заметили, что он мертв, и продолжали свою работу. То же самое повторилось и в наши дни.
И по всей Абиссинии звучит песня, сложенная не в золотые дни побед и правления любимого императора, а в туманные дни его второго призрачного бытия:
"Смерти не миновать; был император Аба-Данья,* но у леопарда болят глаза, он не выходит из своего логовища!
"Лошадь Аба-Даньи нестала бы трусливой: трусливая лошадь тени боится, начиная от слона и кончая жираффом.
"Кому завещал он свой щит? Пока еще он продолжает грозить, но люди держат его лишь по привычке!"
Сноски:
* Аба-Данья - господин Даньи (имя лошади); абиссинцы в песнях определяют своих вождей, как хозяев принадлежащих им любимых лошадей.

Черный Генерал

Наталье Сергеевне Гончаровой
Правду сказать, отец его был купцом. Но никто не осмелился вспомнить об этом, когда, по возвращении из Кембриджа, он был принят самим вице-королем.
На артистических вечерах он появлялся в таких ярких одеждах, так мелодично декламировал отрывки из Махабхараты, так искренне ненавидел все европейское, что его успех в Англии был обеспечен и не одно рекомендательное письмо от престарелых лэди увез он, отправляясь во втором классе в Бомбей.
В родном княжестве, потрясенный его великолепными кожаными чемоданами, раджа предложил ему на выбор или место сборщика податей с проходивших караванов или чин генерала. Все думали, что он выберет первое, потому что караванов было много, солдат мало. Он выбрал последнее. Никто не знал, что старый американец, которому он объяснял радж-йогу, умер, оставив ему в завещании столько же, сколько своему лакею, то есть довольно много.
В день своего назначения генерал явился во дворец. Хитрец, он предвидел все, и в его великолепных чемоданах оказалась совсем готовая великолепная генеральская одежда, Весь город собрался смотреть на него. Старуха мать рыдала от гордости, когда он промчался мимо нес на специально привезенной мотоциклетке. А лучший художник города отдал целую рупию слугам раджи за право смотреть в замочную скважину. Он смотрел долго, терпеливо и умело, как губка воду впитывая впечатленье от роскошного костюма генерала и от его непомерно чванного лица. А потом пошел раскачивающейся верблюжьей походкой, что означало у него творческую задумчивость.
Самые нежные, самые яркие краски горели в точеных, как лепестки лотоса, деревянных чашечках, самые тонкие кисточки летали по ним с такой же быстротой и легкостью, как пальцы девушки летают по клавишам Фортепиано. Возникала лакированная красная стена, возникало томительно-синее небо, и на фоне всего этого возникал непомерно чванный генерал. Как были белы его штаны, как богато золотое шитье мундира, как величественны перья на треугольной шляпе! Воистину такого генерала можно было видеть, как цветение лотоса, только раз в столетье.
Умиленная толпа собиралась за спиной художника. Слышался гул восторга, раздавались дерзновенные предположения. Верно, генерал сделает его начальником над своими слугами; позволит всю жизнь кормиться на кухне; даст мешок со ста рупиями. А захожий поэт, высокий и костлявый старик из Тибета, позавидовал чужой славе и сложил песню по строгим правилам тибетского стихосложения:
Раджа,
Генерал раджи,
Мундир генерала раджи,
Девушка, которая расстегнет мундир генерала раджи,
Любовь, которая овладеет девушкой, расстегнувшей
мундир генерала раджи,
Сын, который родится от любви, овладевшей
девушкой, расстегнувшей мундир генерала
раджи,
Трон, который завоюет сын, родившийся от любви,
овладевшей девушкой, расстегнувшей мундир
генерала раджи,
Слава, которая окружит трон, завоеванный сыном,
родившимся от любви, овладевшей девушкой,
расстегнувшей мундир генерала раджи.
Индия, которая будет спасена славой, окружившей
трон, завоеванный сыном, родившимся от
любви, овладевшей девушкой, расстегнувшей
мундир генерала раджи.
Песня тотчас была переписана тремя писцами на большом листе пергамента. Плату они должны были получить от генерала.
Вот опять, по тихим улицам города, пугая обезьян и павлинов, зашумела, завоняла и промчалась мотоциклетка - генерал возвратился домой. - "Ванну!" - и дрессированный, служивший прежде у европейцев слуга из Бомбея с поклоном указал на большой резиновый таз с тепловатой водой, потому что генерал не был спортсменом и боялся холодной. Вот плавно опустился на спинку кресла мундир, расстегнутый на этот раз не девушкой, а самим генералом. Вот примеру мундира последовали белые штаны с золотым лампасом. Только одна треуголка медлила покинуть свое место, когда артисты вошли. Художник впереди, поэт позади, в руках у каждого его произведение. За ними толпа почитателей и любопытных, среди нее заинтересованные в деле писцы. Генерал ахнул, гаркнул и задрожал. Точь в точь так же ахнул, гаркнул и задрожал, по его воспоминаниям, русский генерал, которому в ресторане подали незамороженное шампанское. - "Эти черные... какая наглость!
Художник уронил картину. Генерал стал топтать ее ногами. Тибетское стихотворение было разорвано в клочки. Толпа замерла. Генерал бесновался. Он прыгал по комнате, как освирепелая обезьяна, голый, в одной треуголке, он визжал как шакал, которому переломили лапу. О, это был действительно страшный генерал.
Слуга из Бомбея напер плечом на вошедших. Точь в точь так же, по его воспоминаньям, европейские слуги напирали на гостей, неугодных их господам. Через минуту все было кончено. Слуга вытирал пол, оттого что ванна опрокинулась, а генерал успокаивался, разбирая свои чемоданы. Вот с торжественной медленностью он навесил на стену свою увеличенную фотографию в генеральском мундире. Хитрец, он предвидел свое назначенье и снялся еще в Лондоне. Вот с счастливой улыбкой он приколол под портретом вырезку из газеты, где его имя упоминалось в числе приглашенных на какой-то светский вечер. А слуга прятал индийский портрет, чтобы продать его за грош старьевщику из Калькутты.
В дальнем квартале писцы, не получившие платы, били тибетского поэта, а слуги раджи били художника, требовавшего назад свою рупию.

***

У восточной сказки должен быть нравоучительный конец. Попытаюсь посрамить злого генерала. Вот он приехал в Париж. Посетил двух кафэшантанных певиц, трех депутатов-социалистов и решил ознакомиться с артистической жизнью Франции. Выслушал несколько колкостей от Анатоля Франса; купил рисунок Матисса; был побит в одном кафе Аполлинером; и добился разрешения посмотреть работы Гончаровой. Там он увидел свой индийский портрет, попавший через Калькутту, Лондон и черного гусара в руки этой художницы.
О, если бы он сконфузился, если бы испытал позднее раскаянье! Тогда бы моя сказка была подлинно восточной. Но нет, негодяй воскликнул: - "Мадам, неужели вы интересуетесь такой дрянью? Тогда я пришлю вам из Индии их хоть тысячу".
И соврал, не пришлет. Потому что из-за таких, как он, не стало больше в Индии художников.

Путешествие в страну эфира

Рассказ

I

Старый доктор говорил: "Наркотики не на всех действуют одинаково; один умрет от грама кокаина, другой съест пять грам и точно чашку черного кофе выпьет. Я знал одну даму, которая грезила во время хлороформирования и видела поистине удивительные вещи; другие попросту засыпают. Правда, бывают и постоянные эффекты, например, сияющие озера курильщиков опиума, но в общем тут очевидно таится целая наука, доныне лишь подозреваемая, палеонтология де Кювье, что ли. Вот вы, молодежь, могли бы послужить человечеству и стать отличным пушечным мясом в руках опытного исследователя. Главное - материалы, материалы", - и он поднял к лицу запачканный чем-то синим палец.
Странный это был доктор. Мы позвали его случайно прекратить истерику Инны, не потому, чтоб не могли сделать это сами, а просто нам надоело обычное зрелище мокрых полотенец, смятых подушек, и захотелось быть в стороне от всего этого. Он вошел степенно, помахивая очень приличной седой бородкой, и сразу вылечил Инну, дав ей понюхать какое-то кисловатое снадобье. Потом не -отказался от чашки кофе, расселся и принялся болтать, задирая нос несколько больше, чем позволяла его старость. Мне это было безразлично, но Мезенцов, любивший хорошие манеры) бесился. С несколько утрированной любезностью он осведомился) не результатом ли подобных опытов является та синяя краска, которой замазаны руки и костюм доктора.
- Да, - важно ответил тот, - я последнее время много работал над свойствами эфира.
- Но, - настаивал Мезенцов, - насколько мне известно, эфир - жидкость летучая) и она давно успела бы испариться, так как, - тут он посмотрел на часы, - мы имеем счастье наслаждаться вашим обществом уже около двух часов.
- Но ведь я же все время твержу вам, - нетерпеливо воскликнул доктор, - что науке почти ничего неизвестно о действиях наркотиков на организм. Только я кое-что в этом смыслю, я! И могу заверить вас, мой добрый юноша, - Мезенцова, которому было уже тридцать, передернуло, - могу заверить вас, что, если вы купите в любом аптекарском магазине склянку эфира, вы увидите вещь гораздо удивительнее синего цвета моих рук) который, кстати сказать, вас совсем не касается. На гривенник эфира, господа, и эта чудесная турецкая шаль на барышне покажется вам грязной тряпкой по сравнению с тем, что вы узнаете.
Он сухо раскланялся, и я вышел его проводить. Возвращаясь, я услышал Инну, которая своим томным и, как всегда после истерики, слегка хриплым голосом выговаривала Мезенцову: - Зачем вы его так, он в самом деле умен.
- Но я, честное слово, не согласен служить пушечным мясом в руках человека, который не умеет даже умыться как следует, - оправдывался Мезенцов.
- Я всецело на вашей стороне, Инна, - вступился я, - и думаю, что нам придется прибегнуть к чему-нибудь такому, если мы не хотим, чтобы наша милая тройка распалась. Бодлэра мы выучили наизусть, от надушенных папирос нас тошнит, и даже самый легкий флирт никак не может наладиться.
- Не правда ли, милый Грант, не правда ли? - как-то сразу оживилась Инна. - Вы принесете ко мне эфиру, и мы все вместе будем его нюхать. И Мезенцов будет... конечно.
- Но это же вредно! - ворчал тот. - Под глазами пойдут круги, будут дрожать руки ...
- А у вас так не дрожат руки? - совсем озлилась Инна. - Попробуйте, поднимите стакан с водой! Ага, не смеете, так скажете, не дрожат?!
Мезенцов обиженно отошел к окну. - Я завтра не могу, - сказал я. - А я послезавтра, - отозвался Мезенцов. - Господи, какие скучные! - воскликнула Инна. - Эта ваша вечная занятость совсем не изящна. Ведь не чиновники же вы, наконец! Слушайте, вот мое последнее слово: в субботу, ровно в восемь, не спорьте - я все равно не слушаю, вы будете у меня с тремя склянками эфира. Выйдет что-нибудь - хорошо, а не выйдет, мы пойдем куда-нибудь. Так помните, в субботу! А сейчас уходите, мне надо переодеваться.

II

В субботу Мезенцов зашел за мной, чтобы вместе обедать. Мы любили иногда такие тихие обеды за одной бутылкой вина, с нравоучительными разговорами и чувствительными воспоминаниями. После них особенно приятно было приниматься за наше обычное, не всегда пристойное ничегонеделание.
На этот раз, сидя в общем зале ресторана, заглушаемые громовым ревом оркестра, мы обменивались впечатлениями от Инны. Я был ей представлен месяца два тому назад и через несколько дней привел к ней Мезенцова. Ей было лет двадцать, жила она в одной, но очень большой комнате, снимая ее в совсем безличной и тихой семье. Она была довольно образована, по-видимому со средствами, жила одно время за границей, фамилия ее была не русская. Вот все, что мы знали о ней с внешней стороны. Но зато мы оба были согласны, что нам не приходилось встречать более умной, красивой, свободной и капризной девушки, чем Инна. А что она была девушкой, в этом клялся Мезенцов, умевший восстановлять прошлое женщины по ее походке, выражению глаз и углам губ. Здесь он считал себя знатоком и не без основания, так что я ему верил.
В конце обеда мы решили, что вдыхать эфир слишком глупо, что гораздо лучше увести Инну на скетинг, и в половине девятого подъехали к ее дому, везя с собою большого бумажного змея, которого Мезенцов купил у бродячего торговца. Мы надеялись, что этот подарок утешит Инну в отсутствии эфира.
Войдя, мы остановились в изумлении. Комната Инны преобразилась совершенно. Все безделушки, все эстампы, такие милые и привычные, были спрятаны, а кровать, стол и оттоманку покрывали пестрые восточные платки, перемешанные со старинной цветной парчей. Мезенцов потом мне признался, что на него это убранство произвело впечатление готовящейся выставки фарфора или эмалей. Впрочем, ткани были отличные, а цвета драпировки подобраны с большим вкусом.
Но удивительнее всего была сама Инна. Она стояла посреди комнаты в настоящем шелковом костюме балдеры с двумя круглыми вставками для груди, на голых от колена ногах были надеты широкие туфли без задков, между туникой и шароварами белела полоска живота, а тонкие, чуть-чуть смуглые руки обвивали широкие медные браслеты. Она сосала сахар, намоченный в одеколоне, чтобы зрачки .были больше и ярче. Признаюсь, я немного смутился, хотя часто видел таких баядерок в храмах Бенареса и Дели. Мезенцов немного улыбался и старался куда-нибудь сунуть своего бумажного змея. Наши надежды поехать в скетинг рассеялись совершенно, когда мы заметили на столе три большие граненые флакона.
- Здравствуйте, господа, - сказала Инна, не протягивая нам руки, - светлый бог чудесных путешествий ждет нас давно. Берите флаконы, занимайте места и начнем.
Мезенцов криво усмехнулся, но смолчал, я поднял глаза к потолку.
- Что же, господа? - повторила так же серьезно Инна и первая с флаконом в руках легла на оттоманке. - Как же его надо вдыхать? - спросил Мезенцов, неохотно усаживаясь в кресло.
Но тут я, видя, что вдыхание неизбежно, и не желая терять даром времени, вспомнил наставления одного знакомого эфиромана.
- Приложите одну ноздрю к горлышку и вдыхайте ею, а другую зажмите. Кроме того, не дышите ртом, надо, чтобы в легкие попадал один эфир, - сказал я и подал пример, откупорив свой флакон.
Инна поглядела на меня долгим признательным взглядом, и мы замолчали.
Через несколько минут странного томления, я услышал металлический голос Мезенцова: - Я чувствую, что поднимаюсь. Ему никто не ответил.

III

Закрыв глаза, испытывая невыразимое томленье, я пролетел уже миллионы миль, но странно пролетел их внутрь себя. Та бесконечность, которая прежде окружала меня, отошла, потемнела, а взамен ее открылась другая, сияющая во мне. Нарушено постылое равновесие центробежной и центростремительной силы духа, и как жаворонок, сложив крылья, падает на землю, так золотая точка сознания падает вглубь и вглубь, и нет падению конца, и конец невозможен. Открываются неведомые страны. Словно китайские тени, проплывают силуэты, на земле их назвали бы единорогами, храмами и травами. Порою, когда от сладкого удушья спирается дух, мягкий толчок опрокидывает меня на спину, и я мерно качаюсь на зеленых и красных, волокнистых облаках. Дивные такие облака! Надо мной они, подо мной, и густые, и пространства видишь сквозь них, белые, белые пространства. Снова нарастает удушье, снова толчок, но теперь уже паришь безмерно ниже, ближе к сияющему центру. Облака меняют очертания, взвиваются, как одежда танцующих, это безумие красных и зеленых облаков.
Море вокруг, рыжее, плещущее яро. На гребнях волн синяя пена; не в ней ли доктор запачкал свои руки и пиджак?
Я поплыл на запад. Кругом плескались дельфины, чайки резали крыльями волну, а меня захлестывала горькая вода, и я был готов потерять сознание. Наконец, захлебнувшись, я почувствовал, что у меня идет носом кровь, и это меня освежило. Но кровь была синяя, как пена в этом море, и я опять вспомнил доктора.
Огромный вал выплеснул меня на серебряный песок, и я догадался, что это острова Совершенного Счастья. Их было пять. Как отдыхающие верблюды, лежали они посреди моря, и я угадывал длинные шеи, маленькие головки и характерный изгиб задних ног. Я пробегал под пышновеерными пальмами, подбрасывал раковины, смеялся. Казалось, что так было всегда и всегда будет. Но я понял, что будет совсем другое, миновал один поворот.
Нагая Инна стояла предо мной на широком белом камне. Руки, ноги, плечи и волосы ее были покрыты тяжелыми драгоценностями, расположенными с такой строгой симметрией, что чудилось, они держатся только связанные дикой и страшной Инниной красотой. Ее щеки розовели, губы были полураскрыты, как у переводящего дыханье, расширенные, потемневшие зрачки сияли необычайно.
- Подойдите ко мне, Грант, - прозвучал ее прозрачный и желтый, как мед, голос. - Разве вы не видите, что я живая?
Я приблизился и, протянув руку, коснулся ее маленькой, крепкой, удлиненной груди.
- Я живая, я живая, - повторяла она, я от этих слов веяло страшным и приятным запахом канувших в бездонность земных трав.
Вдруг ее руки легли вокруг моей шеи, и я почувствовал легкий жар ее груди и шумную перелесть близко склонившегося горячего лица.
- Унеси меня, - говорила она, - ведь ты тоже живой.
Я схватил ее и побежал. Она прижалась ко мне, торопя. - Скорей! Скорей!
Я упал на поляне, покрытой белым песком, а кругом стеною вставала хвоя. Я поцеловал Инну в губы. Она молчала, только глаза ее смеялись. Тогда я поцеловал ее опять...
Сколько времени мы пробыли на этой поляне, - я не знаю. Знаю только, что ни в одном из сералей Востока, ни в одном из чайных домиков Японии не было столько дразнящих и восхитительных ласк. Временами мы теряли сознание, себя и друг друга, и тогда похожий на большого византийского ангела андрогин говорил о своем последнем блаженстве и жаждал разделения, как женщина жаждет печали. И тотчас же вновь начиналось сладкое любопытство друг к Другу.
Какая-то большая планета заглянула на нашу поляну и прошла мимо. Мы приняли это за знак и, обнявшись, помчались ввысь. Снова красные и зеленые облака катали нас на своих дугообразных хребтах, снова звучали резкие, гнусные голоса всемирных гуляк. Бледный, с закрытыми глазами, в стороне поднимался Мезенцов, и его пергаментный лоб оплетали карминно красные розы. Я знал, что он бормочет заклинанья и творит волшебство, хотя он не поднимал рук и не разжимал губ. Но что это? Красные и зеленые облака кончились, и мы среди белого света, среди фигур бесформенных и туманных, которых не было раньше. Значит, мы потеряли направление, и вместо того, чтобы лететь вверх, к внешнему миру, опустились вниз, в неизвестность. Я посмотрел на Инну, она была бледна, но мол' чала. Она еще ничего не заметила.

IV

Место это напоминало античный театр или большую аудиторию Сорбонны. В обширном амфитеатре, расположенном полукругом, толпились закутанные в белое безмолвные фигуры. Мы очутились среди них, и из всеобщей белизны ярко выделялись розы Мезенцова и драгоценности Инны.
Перед нами, там, где должны были бы находиться актеры или кафедры, я увидел старого доктора. В черном изящном сюртуке он походил на лектора и двигался как человек, вполне владеющий своей аудиторией. Очевидно было, что он сейчас начнет говорить. Как перед большой опасностью, у меня сжалось сердце, захотелось крикнуть, но 'было поздно. Я услышал ровный, твердый голос, сразу наполнивший все пространство.
"Господа! Лучшее средство понять друг друга - это полная искренность. Я бы с удовольствием обманул вас, если бы мне было это нужно. Но это мне не нужно. Чем отчетливее вы будете сознавать свое положение, тем выгоднее, для меня. Я даже буду пугать вас, искушать. Моя правдивость сделает то, что вы сумеете противостоять всякому искушению. Вы находитесь сейчас в моей стране, я предлагаю вам остаться в ней навсегда. Подумайте! Отказаться от любви и ненависти, смен дня и ночи. У кого есть дети, должен отказаться от детей. У кого есть слава, должен отказаться от славы. Под силу ли вам столько отречений?
"Я ничего не скрываю. Пока вы коснулись лишь кожицы плода и не знаете его вкуса. Может быть, он вам покажется терпким или кислым, слишком сладким или слишком ароматным. И когда вы раскусите косточку, не услышите ли вы тихого, страшного запаха горького миндаля? Кто из вас любит неизвестность, хочет, чтобы завтрашний день был целомудрен, как невеста, не оскорбленная даже в мечтах?
"Только тех, чей дух подобен электрической волне, только веселых пожирателей пространств зову я к себе. Они встретят здесь неизмеримость, достойную их. Здесь все, рожденное в первый раз, не походит на другое. Здесь нет смерти, прерывающей радость, движенья, познаванья и любованья. И здесь все вам родное, потому что все - это вы сами! Но время идет, срок близится; или разбейте склянки с эфиром, или вы навеки в моей стране!"
Доктор кончил и наклонился. Бурный восторг всколыхнул собрание. Замахали белые рукава, и понесся оглушительный ропот: "Доктора, доктора!"
Я никогда не думал, чтобы лицо Инны могло засветиться таким безмолвным счастьем, таким трепетным обожаньем. Мезенцова я не заметил, хотя и высматривал его в толпе. Между тем, крики все разрастались, и я испытывал смутное беспокойство. У меня как-то отяжелели ноги, и я стал замечать мое затрудненное дыханье. Вдруг над самым ухом я услышал озабоченный голос Мезенцова, зовущего доктора, и открыл глаза.

V

Мой флакон эфира был почти пуст. Мне чудилось, точно меня откуда-то бросили в эту, уже знакомую комнату, с восточными тканями и парчей.
- Разве ты не видишь, что с Инной? Ведь она умирает! - кричал Мезенцов, склонившись над оттоманкой.
Я подлежал к нему. Инна лежала, не дыша, с полуоткрытыми побелевшими губами, а на лбу ее надулась тонкая синяя жила.
- Отними же у нее эфир, - пробормотал я и сам поспешил дернуть ее флакон. Она вздрогнула, лицо ее исказилось от муки, и, не открывая глаз, уткнувшись лицом в подушку, она зарыдала сразу, как ушибшийся ребенок.
- Истерика! Слава Богу, - сказал Мезенцов, опуская полотенце в кувшин с водою, - только теперь уже мы не позовем доктора, нет, довольно! - он стал смачивать Инне лоб и виски, я держал ее за руку. Через полчаса мы могли начать разговор.
Я обладаю особенно цепкой памятью чудесного, всегда помню все мои сны, и понятно, что мне хотелось рассказывать после всех. Инна была еще слаба, и первым начал Мезенцов.
- Я ничего не видел, но испытывал престранное чувство. Я качался, падал) поднимался и совершенно забыл различие между добром и злом. Это меня так забавляло, что я решил причинить кому-нибудь зло и только не знал кому, потому что никого не видел. Когда мне это надоело, я без труда открыл глаза. Потом рассказывала Инна:
- Я не помню, я не помню, но ах, если бы я могла вспомнить! Я была среди облаков, потом на каком-то леске, и мне было так хорошо. Мне кажется, я и теперь чувствую всю теплоту того счастья. Зачем вы отняли у меня эфир? Надо было продолжать.
Я сказал, что я тоже видел облака, что они были красные и зеленые, что я слышал голоса и целые разговоры, но повторить их не могу. Бог знает почему, мне захотелось скрытничать. Инна на все радостно кивала головой и, когда я кончил, воскликнула:
- Завтра же мы начнем опять, только надо больше эфиру.
- Нет, Инна, - ответил я, - завтра мы ничего не увидим, у нас только разболится голова. Мне говорили, что эфир действует только на неподготовленный к нему организм, и, лишь отвыкнув от него, мы можем вновь что-нибудь увидеть. - Когда же мы отвыкнем? - Года через три!
- Вы смеетесь надо мной, - рассердилась Инна, - я могу подождать неделю, ну две, и то это будет пытка, но три года.. . нет, Грант, вы должны что-нибудь придумать.
- Тогда, - пошутил я, - поезжайте в Ирландию к настоящим эфироманам, их там целая секта. Они, конечно, знают более совершенные способы вдыхания, да и эфир у них, наверно, чище. Только умирают они очень быстро, а то были бы счастливейшими из людей.
Инна ничего не ответила и задумалась. Мезенцов поднялся, чтобы уйти, я пошел с ним. Мы молчали. Во рту неприятно пахло эфиром, папироса казалась горькой.
Когда мы опять зашли к Инне, нам сказали, что она уехала, и передали записку, оставленную на мое имя.
"Спасибо за совет, милый Грант! Я еду в Ирландию и, надеюсь, найду там то, чего искала всю жизнь. Кланяйтесь Мезенцову. Ваша Инна.
P. S. Зачем вы тогда отняли у меня эфир?" Мезенцов тоже прочитал записку, помолчал и сказал тише обыкновенного:
- Ты заметил, как странно изменились после эфира глаза и губы Инны? Можно подумать, что у нее был любовник.

Предыдущая страница 4 Следующая страница


5 Николай Гумилев

Я пожал плечами и понял, что самая капризная, самая красивая девушка навсегда вышла из моей жизни.

Веселые Братья

[Неоконченная повесть]

Глава Первая

В Восточной России вообще, а в Пермской губернии в частности, бывают летние ночи, когда полная луна заставляет совсем особенно пахнуть горькие травы, когда не то лягушки, не то ночные птицы кричат слишком настойчиво и тревожно, а тени от деревьев шевелятся как умирающие великаны. Если же вдобавок шумит вода, сбегая по мельничному колесу, и за окном слышен внятный шепот двух возлюбленных, то уснуть уж никак невозможно. Так по крайней мере решил Николай Петрович Мезенцов, приехавший в этот глухой угол собирать народные сказки и песни, а еще более гонимый вечной тоской бродяжничества, столь свойственной русским интеллигентам.
Он проснулся, застонав от отвращения, когда большой рыжий таракан, противно шелестя, пробежал по его лицу, и уже не мог заснуть, охваченный ночной тревогой. В шептавшихся под окном он узнал по голосу Машу, хозяйскую дочку, и Ваню, ее суженого, работавшего как приемный сын у ее отца. Покровительствуя их любви, не одну ленту подарил Мезенцов Маше и не одну книжку Ване и поэтому нашел, что он вправе послушать в час бессонницы их беседу. Да и какие тайны могла бы иметь эта милая пара, он - запевала старообрядческим.... [гимнам], розовый и кудрявый, как венециановский мальчик, она - спокойная и послушная, с вечно сияющими, как в праздник, глазами.
Одна только тень нависла над их любовью - в образе Мити, ловкого парня с красным насмешливым ртом и черными, жесткими как у грека или цыгана, волосами. Взялся он неизвестно откуда, попросился переночевать, целый вечер шушукался с Ваней, а потом и застрял, И стал Ваня после этой беседы сам не свой. Щеки его еще порозовели, глаза заблестели, а работать стал ленивее и с Машей ласкаться как будто оставил, с завалинки первый уходить начал. Спросили пришельца, какой он волости, да есть ли у него паспорт, а тот ответил, что человек он прохожий, а паспорт его - нож за голенищем. Урядник приезжал, он напоил урядника.
"Не человек, а одно огорченье", - говорил старый мельник, хозяин Мезенцова, и Мезенцов соглашался с ним, потому что Митя решительно не хотел обратить на него внимания, а на его подходы отвечал часто обидным, но всегда остроумным зубоскальством. Но Мезенцов еще слишком мало знал Россию, чтобы придавать значение этому пришельцу. Однако, первые же слова вод окном заставили его прислушаться. - Уходишь? - звучал тоскливо Машин голос. - Совсем уходишь? И не скажешь, куда? - Вот чудачка! Да как же я тебе скажу, если это тайна? - Знаю, Митька тебя сбил. - Что же что Митька, он не хуже людей. - Разбойник он, вот что! - Кабы все такие разбойники были, не ходил бы дьявол по всей земле, как нынче ходит. - Так что, он с дьяволом что ли борется?
- Слушай, ты меня не выпытывай. Так и быть, что могу, сам скажу. Большое дело затеялось, настоящее. По деревням Бога забыли, а по городам есть такие, что и совсем в Него не верят и других сбивают! Это я доподлинно знаю. Книжки пишут, что земля не в шесть дней сотворена и что Адама с Евой вовсе не было. Прежде, когда добрых людей больше было, так таких на кострах жгли да в темницах гноили, а теперь к ним не подступишься, ученые все, в генеральских чинах. И решили тогда добрые люди хитростью действовать да злых с толку сбивать. Сатана ведь, хоть лукавый, а ума настоящего в нем нет, на каждый обман поддается. И как запутают его приверженцев, так и скажут - смотрите все, кого слушаетесь; ничего-то они не знают, как сосунцы. И посрамят Сатану, но уже навсегда.
- А ты-то с ними что будешь делать?
- И мне дело найдется. Песни вот я сочиняю, так эти песни Веселым Братьям пригодятся, Митя сказывал. Потом я в отеческих писаниях толк знаю, это тоже им нужно.
- Недоброе дело все это.
-Поздно уж там разбирать. Я порешил. Хочешь лучше, песенку тебе скажу, что сегодня о полудне составил?
- Хорошо! Только тише, барин тут спит, - понизила голос Маша, и Мезенцов почувствовал легкий укол совести.
Ваня начал звучным шепотом и нараспев, словно читая псалом.
- Ангел ты мой, - и по звуку голоса можно было догадаться, что Маша прижимается к своему возлюбленному. - Иди - куда хочешь, все что ты ни задумаешь делать, все хорошо будет, а я тебя стану ждать, как царевна в сказках. И дождусь, непременно дождусь, потому что с такой любовью как не дождаться.
- Нет, не жди меня, Маша, не вернусь .я к тебе, - прозвучал тихий ответ. - Да и на что я тебе, ты все равно с Митей гуляла.
- Что ты говоришь?
- Ну да, онамедни он сам мне сказывал, как с собой идти подбивал.
- Нет, нет, неправда это, - задыхалась Маша. - Сон мне приснился один только неправда это, нет.
- Соврал разве, - задумчиво произнес Ваня. - Так мне остаться, может?
- Слушай, я тебе правду скажу, я ни в чем неповинна. Долго ходил он около меня, улещивал, глазами яркими своими поглядывал. Но я пряталась от него, и никогда мне и в мысль не приходило недоброе. Только онамедни шью я у окошка, солнце уже за лесочком, никого нет. И только мне вдруг так стало, как будто?! увидала я, что другая Маша, совсем как я, идет по опушке в березняк. И та меня видит, как я у окошка сижу, и обе мы не знаем, какая же из нас настоящая. А из березняка Митя выглядывает и смеется: иди ко мне, красавица, все равно настоящая-то у окошка сидит. Как услышала я это, так и подошла. И ничего мне не страшно и не стыдно, потому что знаю, что я одна за работой, вижу, как игла движется. А той, что у окна сидит, слышно как в березняке целуются, какие слова там говорятся. Сколько времени прошло так, не знаю. Проснулась, как лучину надо было зажигать, отец вернулся:
- А много ты наработала? - с надеждой спросил Ваня.
В ответ послышался тихий плач.
- Ну вот, видишь, соврал Митька, да не мне, а тебе, как сказал, что ты у окна настоящая: тень там была твоя только. Как же тут к тебе возвратиться?
- Где уж, молчи, я с таким стыдом жива не останусь.
- Останешься! Кабы плакать не начала, может и свершила бы что, а слезы горе растворяют. Ну, прощай однако, светает, Митька, поди, дожидается. Да ты не думам, я на тебя не сержусь, я никогда не сержусь.
За окном послышалось движение, и Мезенцов скрылся в глубину комнаты. Он был взволнован услышанным объяснением и чувствовал, что ему надо что-то предпринять, чтобы устроить судьбу влюбленных. Не может быть, чтобы он, человек с высшим образованием, занимавшийся психоанализом и прочитавший столько новых романов, не нашел средства разрешить благополучно эту деревенскую драму. Он лег, потому что по привычке многих горожан он лучше всего думал лежа. Надо уговорить Ваню, чтобы он не придавал большого значения невольной измене своей невесты, потому что душою она осталась такой же чистой, как и прежде. Или Машу, чтобы она нашла в себе силы сохранить присутствие духа, притворилась бы равнодушной и умелой игрой вернула бы отказавшегося жениха. Или Митю, чтобы он перестал скалить свои белые зубы, как бульдог на одной английской гравюре, и спрятал бы трехаршинный нож, который лезет из-за его голенища словно ствол какого-то нелепого дерева...
Когда Мезенцов проснулся, был уже полный день. В его дверь стучали.
- Вставай, барин, - звучал голос его хозяина.
- Машу сейчас только вытащили холодную, может, ты поможешь.
Мезенцов наскоро набросил на себя платье и выбежал. На лужайке перед мельницей, окруженная толпой сердобольных соседей, лежала Маша. Ее мокрая одежда прилипла к телу, как трико, руки были подвернуты под щеку, и она напоминала, скорее чем женщину, спящего отрока. Мезенцов наклонился над нею, думая пустить в ход все те средства, о которых он смутно слышал - растиранья, искусственное дыхание, но вдруг в ужасе отшатнулся. На полуоткрытом глазу Маши ползла красная божия коровка, как готовая скатиться кровавая слеза. И эта подробность сразу убедила его, что делать больше нечего. Он встал и невольно перекрестился. Бабы точно ждали этого и враз заголосили.
- Ваня знает? - спросил Мезенцов у растерянно суетившегося мельника.
- Нет, сердечный, нигде найти его не можем.
- А Митя?
- Какой это? Ах да. Тоже запропастился куда-то.
Мезенцов невольно застонал. Он понял, что все произошло оттого, что он так позорно заснул и дал уйти мужчинам, оставив девушку одну в час ее смертельной муки. Но по свойственной человеку слабости оправдывать себя, обвиняя другого, он вдруг почувствовал безумную ненависть к Мите, соблазнившему невесту и увлекшему на сомнительный путь жениха и идущему теперь своей танцующей походкой среди мирных зеленых полей на поиски новых преступлений. Неожиданная жажда действия овладела им. Догнать, во что бы то ни стало догнать этого красногубого негодяя и перед Ваней, которым он очевидно дорожит, громко обвинить его в Машиной смерти. Только так он смоет с себя пятно невольного соучастия.
Из деревни шли всего две дороги. Одна в далекий губернский город, по ней и пришел Митя; другая в необозримые пространства полей и рощ, за которыми в особенно ясные дни, как легкое облачко, синел Уральский хребет. Сомнения не было, надо было идти по второй. Митя не походил на человека, которому можно было возвращаться туда, где он раз побывал.
Через полчаса, с небольшим свертком в руках (зубная щетка, сотня папирос и томик Ницше), Мезенцов вышел из деревни гимнастическим шагом, который по теории не должен был утомлять. Однако уже после трех верст[3] [он остановился и, окликнув возницу проезжавшей телеги, попросил подвезти его. Три часа спустя он сошел на перекрестке и продолжал путь пешком, спрашивая у редких прохожих, не видели ли они двух парней, одного розовощекого и пригожего, другого смуглого и злого.
Уже стемнела, и Мезенцов подумывал о ночлеге, когда в ответ на его обычный вопрос сидевший у обочины дороги человек воскликнул: "Злого? Меня, может?" Это был Митя.
- Где Ваня? - спросил Мезенцов резко, не здороваясь со своим врагом.
- Это не ваше дело, - усмехнулся тот. - На что он вам?
-Я пришел сказать ему, что Маша умерла и что ты ее убийца.
Голос Мезенцова звучал угрожающе, и угроза возымела свое действие.
- Тсс! Тсс! - прошептал Митя, поспешно вставая и подходи к Мезенцову. - Не кричите так громко! Значит, она покончила с собой. Повесилась?
- В реку бросилась.
- Это все равно. Вы ни за что не должны говорить Ване. Я знаю его. Он уйдет в монахи и просидит там всю жизнь, осел добродетельный.
- И правильно сделает, - сказал Мезенцов. - Он столько же повинен в смерти этой девушки, как и ты.
- Я возьму на себя его долю греха. Мне не страшен ад.
- Но Ваня должен знать, - настаивал Мезенцов сердито, - хотя бы для того, чтобы сказать тебе что он о тебе думает.
- Как бы не так! - закричал Митя, и нож блеснул у него в руке. - Убирайтесь сейчас же по добру по здорову, а не то...
- Как, вы здесь, барин? - раздался Ванин тихий голос. - Приятно путешествовать, не правда ли? Погода такая чудесная. Митя присел покурить, а я собирал землянику, смотрите, какая она крупная и сладкая. Хотите отведать?
- Послушайте, Ваня... - начал Мезенцов. - Мне надо сказать вам что-то очень серьезное...
- Эй, Ваня, - перебил его Митя, - ты знаешь, барин-то решил идти с нами, повидать все интересное, познакомиться с нашими братьями и побывать в нашем чудном городе в горах. Но прежде мы должны поставить ему некоторые условия. Оставь нас на минутку, ты нам мешаешь. Погуляй еще маленько.
- Ладно, - отозвался ничего не подозревавший Ваня. - Но поспешите, время ужинать.
И он отошел в сторону, поедая землянику.
- Послушайте, барин, - начал Митя вкрадчивым голосом, - я вас не трону. Я не такой дурной, как вы думаете. Но не говорите Ване пока про Машу. Можете сказать ему завтра... позже... а тем временем я обещаю показать вам что-то, о чем вы, горожане, и не подозреваете. Мужики только с виду простые. Попробуйте увидать их такими, какие они есть, и вовек уж не забудете. Вы увидите также город, которого нет на карте и который поважнее будет для мира, чем Москва. И хотя вы и недолюбливаете меня, я буду вам добрым другом.
Мезенцов слишком устал душевно, чтобы настаивать дальше. К тому же ему припомнился Митин нож, который ему вовсе не хотелось увидеть снова. Да и этнографическое любопытство его было задето: как же было упустить возможность небывалого приключения, которое может навсегда создать ему славу в четвертом отделении Академии Наук в Петрограде!
- Ладно, - сказал он резко, - я не буду говорить сегодня. Только не забывайте, Митя... - он замолчал, не зная как ему выразить свою угрозу.
Митя, казалось, был удовлетворен.
- Давайте тогда ужинать! - крикнул он. - У нас есть хлеб и лук. Чего еще нужно человеку?!]

Глава Вторая

Мезенцов, Митя и Ваня, идя по обочине большой дороги, приближались к селу Огрызкову. За последние дни Митя стал что-то очень любезен с Мезенцовьгм. Брал у него папиросы, на ночлегах учил как устраиваться, чтобы было теплее, и раз доверчиво положил ему голову на колени, прежде взглядом спросив, можно ли. И Мезенцов с досадой сознавал, что чувствует себя польщенным.
Был душный, слишком красный вечер, порывы несвежего ветра завивали столбики пыли - в народе есть преданье, что, если разрезать такой столбик косой или серпом, на лезвии останется капля крови.
Ваня срывал травинки и старательно разгрызал их в суставах, а в промежутках мурлыкал "Величит душа моя Господа". Митя озирался и козырьком прикладывал руку над глазами, хотя солнце было уже низко.
- Небо-то, небо какое! - вдруг выкрикнул он и потер ладони.
- А какое? - нехотя спросил уставший Мезенцов.
- Да насквозь промоленное, пожарами попаленное. Драконами все излетанное вдоль и поперек. Любили драконы в старину на Русь прилетать за девушками. Народец-то тогда был не ахти какой, только слава, что богатыри, а вот девушки, так те действительно. Теперь таких уж не бывает. Да и драконы были орлы: красная краска даже синим отливала, хвост лошадиный, а клюв стрижа. И такой им закон был положен: унесет девушку, а Каспий и услаждается яблочными китайскими грудями ее сахарными. А умрет девушка, и он должен в тот же час умереть. Вот ты и рассуди: девушек много, драконов мало. Так и повывелись.
- Пустяки все это, - сказал Ваня.
-Пустяки-то пустяки, да болтали старики, а это тебе не Ваня [два слова нрзб.] - ученый на манер Аристотеля, - огрызнулся Митя и тотчас радостно закричал: - А вот и Миша, выполз голубь, знать, придумывает что-то.
Навстречу путникам на окраине уже ясно видного села ковыляла какая-то фигура, похожая на медведя. "Калека", с удивлением подумал Мезенцов. Однако, когда они подошли ближе, он не заметил в ней никакого убожества. Миша волочил за собой то ту, то другую ногу, а иногда шел совсем плавно и ровно. Руки его то отвешивались, то подбирались. Веки его, казалось, прикрывали ужасные бельма, и странно было видеть вдруг открывающиеся хорошие серые глаза. Он шел как-то боком и, не дойдя нескольких шагов, остановился, застыдившись.
- Здравствуй, ясный, - сказал Митя, целуя его. - Ну, каковы дела?
- Дела ничего, что дела, - бормотал Миша, потирая щеку, которой коснулись Митины губы, и, наконец осмелев, поклонился Мезенцову и Ване. - Простите меня.
- Что ты, что ты, милый? - заторопился Митя. - Это свои,
И он продолжал, обратившись к товарищам
- Он боится, что вы осудите его, зачем ноги не так, зачем руки не так, а что судить-то, еще неизвестно, сами мы лучше ли. Ну, пойдем, голубь, веди нас к себе. И он обнял Мишину шею с одной из самых своих очаровательных повадок.
Изба, в которую они вошли, была большая и светлая, потому что два окна ее выходили на запад. На окнах ситцевые занавески, приятные по краскам и затейливые по рисунку. Несколько покрашенных киноварью и суриком лубков - "Взятие Плевны", "Страшный Суд" и Бова-королевич" - озаряли тесовые стены. Но сразу бросалось в глаза нечто неестественное, как павлиний хвост у быка, как собака на верхушке дерева. Это были высокие липовые [?] нары в углу, сплошь заставленные ретортами, колбами, змеевиками, банками с притертой пробкой. Горела спиртовка, такая, на каких [нрзб.] подогревают кофе, а над ней в стеклянном стаканчике клокотала какая-то бурая дрянь. Недоеденная селедка лежала посреди кристаллов купороса. "Так вот во что превратились алхимики", со злорадной усмешкой подумал Мезенцов. "Ясно, этот Миша ищет философский камень. Митя с почтением приблизился к нарам.
- Кипит? - спросил он, потрогав пальцем спиртовку. - И не лопнет?
- Зачем лопнет? Не лопнет, - ворчал Миша.
- А когда будет готово?
- Да года через два. - И который это раз?
- Третий.
- Значит, всего шесть лет. - Чего шесть, и шестнадцать проработаем. Задача-то какая!
- Ну, ну, авось ничего! А как выйдет! Ведь всю махину с места сдвинем. Ну, ты работай, мы не мешаем. Вот переночуем только и утром айда. А где у вас тут по вечерам девки собираются? - неожиданно закончил Митя.
- Какие девки? Чего им собираться? Работать надо да спать. Вот! На мосту знамо, а то где еще.
- В конце улицы мост-то?
- Во, во.
- Ну, идем что ли, ребята, на часок, чтоб братану не мешать. Целый день шел, плясать захотелось.
Мезенцову очень хотелось остаться, чтобы на свободе поговорить с сермяжным алхимиком, но он чувствовал, что Митя этого не допустит, и решил пойти и после незаметно вернуться.
На мосту уже заливалась гармоника, похожая на голос охрипшего крикуна, и голоса в свою очередь очень напоминали гармонику. Посреди круга девок парень в прилипшей к телу потной рубашке танцевал вприсядку. Он по-рачьи выпячивал глаза и поводил усами, как человек, исполняющий трудное и ответственное дело. Зрители грызли семечки, и порою шелуха падала на танцора и прилипала к его спине и волосам. Он этого не замечал. Митя, подмигивая мужикам и щекоча девок, в одно мгновение, как он один умел это, протолкался сквозь толпу, толкнул плясавшего так, что тот покатился в толпу, и, пронзительно взвизгнув, пустился в пляс. Девушки захохотали, потом замолчали очарованные. А опрокинутый только что парень уже подходил, вызывающе засунув руки в карманы и поглядывая недобрым взглядом. Видно было, что он решил драться. Митя последний раз подпрыгнул, щелкнул каблуком и остановился как раз, чтобы встретить врага. Быстро взглянул он на рачьи глаза и оттопыренные усы и усмехнулся [?], сразу оценив положение.
- Покурим, что ли? - сказал он, деловито открывая коробку папирос.
Парень остановился, озадаченный.
- Спичек вот нет, - продолжал Митя, - да ладно, достанем.
- У меня есть спички, - начал Мезенцов, догадавшийся об его тактике.
- Давай! А ты папиросу-то поглубже в зубы возьми, это тебе не козья ножка! Повернись по ветру, вот тебе и огонь.
- Да ты постой, - бормотал сбитый с толку парень.
- Чего стоять! Я плясать хочу. А папироса хорошая, ты не думай. Вижу первый сорт.
- Простите меня, - услышал за своей спиной Мезенцов и, обернувшись, увидел Мишу.
Теперь он напоминал какого-то только что порабощенного лесного зверя: согнувшись, нелепый и с клочками волос на совсем молодом лице. Мезенцов вспомнил, что ему хотелось разгадать тайну лаборатории. Митя плясал вдохновенно, закрыв глаза, как поющий соловей. Ваня с блаженной улыбкой ловил каждое его движение. С этой стороны опасности не было.
Огородами, обжигаясь в крапиве и пачкаясь в навозе, Миша провел к себе гостя, запер дверь на засов и стыдливо встал в сторонке. По его повадке Мезенцов понял, что перед ним нерешительность, может быть даже измена, и решил идти напролом.
- Что это вы тут делаете? - спросил он, кивнув на лабораторию.
Миша молчал.
- Что это вы делаете? Философский камень?
- Чего-с?
- Философский камень. Золото делать из железа.
Миша задрожал.
- Спаси Бог. Разве я на такое пойду? Да я уже давно в Сибири гнил бы, если что. Разве мыслимо?
И он остановился от возмущения. Мезенцов понял, что ошибся.
- Слушайте, Миша, я вам не враг, будьте со мной откровенны. С Митей я только так, знаком, и дел его не касаюсь, да по правде сказать, не нравятся мне эти дела.
- Бесу они нравятся, вот кому, - простонал Миша.
- Ну вот, видите, я знаю, что вам задали работу, но какую, не знаю. А может быть, я бы вам помог.
Миша в затруднении задергал бровями, губами, носом, даже ушами, как показалось Мезенцову.
- Будьте милостивы, - по-бабьи заскулил он, - не оставьте. Я ведь вижу, что вы из господского звания, не то что какой мужик или крестьянин. Эх, кабы мне образования, городского там или университет, я бы себя показал. Потому к счету я сызмальства охоту имею. Еще ходить не научился, а считать начал. К примеру, в деревне нашей было семьдесят три души, так я и любопытствовал, сколько же народу в семидесяти трех деревнях. И находил, ей-богу. Порола меня мать, а все отучить не могла. Дальше, как книжки читать стал, и того больше. Сколько народу на земле должно быть, сосчитал, сколько его было во времена Господа нашего Иисуса Христа. Тогда уж я в церковно-приходскую начал ходить, да не доходил. К другим наукам пристрастия не имел, и мамке одной было трудно. Женить уж меня думали, когда это началось. Зашел к нам переночевать некий как бы странник, только не странник он был, а шантрапа, подивовался моему счету и на утро увез меня - куда сам не знаю. И откуда деньги взялись у мошенника, на паре в тарантасе. Я сроду так не езжал. Ехали мы ехали, и на чугунке и водой, и вот приехали в село между гор, богатое село, избы новешенькие, бабы румяные, дородные. Повели меня к старшине, старичок такой там есть, худенький да белый. Как увидел л его, так и обомлел. Потому каждый человек когда опечалится, когда разгневается. А этот, сразу видно, не печаловался и не гневался за всю евоную жизнь. Смотрю, как это он весело да как это он ласково, и мурашки по спине так и бегают. И чего боюсь, сам не знаю. Послушал это он мой счет, головенкой закачал, доволен, значит, и говорит: "Ты будешь у нас наибольшим, как разрешишь мою задачу, и будешь жить в тереме самом богатом, и жену возьмешь себе по нраву. А отдохнешь, другую задачу дадим, и тогда уж навсегда к нам, на покой". Только это он зря. Не желаю я жить у него, потому я серьезный и снести не могу, когда даром зубы скалят. А те три недели, что я у них прожил, все там ржали да пляс плясали словно в маскарад сатанинский. Там я и с Митькой впервые увидался. Дела своего ему не дадено, к ученью он не приспособлен, а так, значит, должен по матушке Рассее ходить, за тем, кто к какому делу приставлен, приглядывать, да новых улещать. Берегитесь его, барин милый, баловной он, и нож у него что бритва.
- Какую же вам дали задачу? - сгорая от нетерпения, спросил Мезенцов.
Миша сокрушенно вздохнул.
- К химии меня приставили, в химии счет нужен. Про господина Лавуазье изволили слышать? ученый такой, из французов. Так вот, он доказал и основательно, что из естества ничего не пропадает, ни единая, значит, пылиночка. Спичку сожжешь, так она дымком да пеплом становится, и если собрать этот дымок и пепел да сложить умеючи, то вся спичка как прежде будет без всякого изъяна. Хитро, не правда ли? Я вот тут проверял, выходит в точку. А они говорят: ты счет знаешь, докажи, что не так. Потому, говорят, если естество пропадает, то его как бы и нет, а это значит, что Бог есть. Окаянные, говорю я, да разве Бога химией докажешь? Сердцем Его чувствовать надо. Это ты так, говорят, рассуждаешь, а другие иначе. А нам и о других подумать надо, чтобы Бога помнили. Разве с ними сговоришь?
- А другая задача? - спросил Мезенцов.
- Еще того мудренее. Земля вокруг солнца вертится, а ты, говорят, счет знаешь, докажи, что наоборот. Коперник и Галилей, говорят, нам не указка, они в Бога не верили. И что я за Ирод такой им дался! Хорошие господа, ученые, может министры какие или князья, трудились, придумывали, а я, темный мужик, им яму должен рыть. Как я в глаза их светлые погляжу, ежели обнаружу что? Да я со стыда сгорю, как они скажут: "Ну, Михайло, спасибо тебе, удружил". А не работать нельзя. Заколют. Вот так и бьюсь шестой год.
- Ну и что же, нашли что-нибудь?
Миша помолчал, глядя в угол.
- Это как сказать, - нехотя промолвил он. - Найти-то можно. Да только я не стараюсь. Как начинает выходить, я либо скляночку опрокину, либо бумажку с цифрами в огонь уроню. Как будто и нечаянно, а дела, глядишь, нет. Тоже не без понятия. Одно только утешительно, что мучители мои не торопятся. Работай, Миша, хоть тридцать лет, а добейся своего. А мне цыганка нагадала, что умру до седого волоса.
В дверь постучали, но, когда оробевший Миша отодвинул засов, вошел один Ваня.
- Так и есть, вместе, - покровительственно произнес он. - Мне и то Митя наш сказывал, чтобы я не допустил вас до разговору. Да что я ему, шпион-соглядатай, что ли? Пусть сам смотрит, коли хочет, а то возится там с девками, как жеребец. Ты все-таки выйди, Николай Петрович, чтобы он не помыслил о чем. Ведь бедовый!
Мезенцов сознал справедливость предостережения и вышел. Закат уже отгорел, и только одна густо-багровая полоса висела над беловатым морем тумана. Мезенцову вспомнилась Стрелка, и вдруг безумно захотелось сесть в автомобиль и крикнуть шоферу: "На Спасскую!" Чего ему еще бродить: все равно удивительнее мужика, щадящего господина Лавуазье и всю европейскую науку, он не встретит. Но вот он услышал голос Мити, и острая неприязнь к этому человеку придала ему силы. Нет, он проберется за ним в его осиное гнездо и там громко расскажет о Машиной смерти. Интересно, как отнесется к этому веселый белый старичок?
Митя остановился за углом. Он был не один. Свежий девичий голос звучал умоляюще:
- Князь мой яхонтовый, останься еще хоть на денек, как я буду без тебя?
- Да так и будешь, как была.
- Да зачем же тогда ты плясал так, слова такие говорил?
- Пляс - дело молодое, а слова что птицы - вылетят, и нет их...
- Слушай, я еще ни с кем не гуляла... первый раз... Хочешь верь, хочешь нет. Пойдем сейчас на гумно, мать не хватится.
- Мне что придти [?]. И этого нам не надобно. Есть у меня на чужой стороне зазнобушка, да и не одна. Ищи, ворона, себе ворона и оставь меня, ясна сокола. Чего же ты расхныкалась? Разве мало парней на свете? Ну, иди, иди, тут мои товарищи.
Мезенцов кашлянул, и Митя показался из-за угла. Лицо его еще сияло оживлением пляски, и только изогнутые брови сдвинулись, образовав маленькую гневную морщинку, которая очень его красила. Увидев Мезенцова, он широко улыбнулся.
- А Николай Петрович, что же ты с Мишей не пошушукался?
Мезенцов не ответил, и они вместе вошли в дом.
Спать ложились прямо на полу, подложив под голову попону, армяк и еще какое-то тряпье. Миша оказался, как и подобает ученому, очень нераспорядительный хозяин. В одном углу горела лампадка, в другом спиртовка. Ваня уже начал дышать глубоко и ровно, когда Митя вдруг привстал и прислушался.
- Миша, а Миша, - зашептал он, - а урядник тебя не преследует?
- Не! Зачем так? Он сам химией занимается.
- Сам?
- Ну да, Настоит спирт на грибах или на березовых листьях и пьет. Это, говорит, грибовка или березовка. Я, говорит, химик первеющий и скоро получу награду от министерской академии, Хороший человек.
- Ну, с Богом, спи.
На утро, когда путники уже были готовы, Миша застенчиво протянул Мезенцову книгу в старом кожаном переплете.
- Вот мне книжку дали химии научиться, только в ней многого нет, до чего я сам дошел.
Мезенцов посмотрел: на титульном листе стояло –[4]
- И у вас не было никакой другой? - невольно воскликнул Мезенцов.
- Нет! Обещали прислать да все не присылают.
- Ну, идем, идем! - вмешался Митя.
- А книжка ничего, она хорошая, старая, старее-то лучше.

Предыдущая страница 5 Следующая страница


Африканская охота 6

- Прощай, Миша, работай, голубь!
В Мамаево пришли поздно ночью. Этот тяжелый, словно налившийся нездоровым светом день совсем обессилил Мезенцова. С полдороги у него разболелась голова, одеревенели ноги, и сам он как-то опьянел от проглоченной пыли и горького запаха сохнущих трав. Митя тоже что-то присмирел и больше не привязывался и не ласкался. Только Ваня был по прежнему розов и ясен, как венециановский юноша. Казалось, ни солнце его не обжигает, ни пыль на него не садится.
Светила полная луна, но село была тихо, точно вымерло. Ни одного огонька в окнах, ни одного запоздалого прохожего. Даже собаки не лаяли почему-то. Только на крыльце одной избы тихонько плакал шелудивый ребенок, словно не решаясь войти в дверь. Он заплакал сильнее, когда Митя спросил, где его мамка. Однако, пройдя половину улицы, путники услышали странный шум, доносившийся с противоположного конца села. Казалась, работала какая-то паровая машина, мельница или молотилка, работала с перебоями, визгом, ревом. Мало-помалу уже можно было различить топот наг и пронзительное бабье пенье. Навстречу пробежал мужичонка в рваном армяке. Шапку он держал в руках, и на лице его было написано отчаянье, смешанное с безграничным восторгом. Гуляет... не дай Бог как гуляет", - пробормотал он и скрылся. Наконец в поле за деревней Мезенцов увидел огромный молотильный сарай, из которого и доносился весь шум. Перед дверью были в беспорядке навалены, очевидно поспешно выкинутые, земледельческие орудия и несколько снопов, а в щели лился яркий свет. Этот свет почти ослепил путников, когда они вошли. Внутри было по крайней мере человек триста. Мужики с раскрасневшимися от вина и духоты лицами жалясь по углам, принарядившиеся парни собирались кучками, а перед ними пели осипшими уже голосами бабы и девки в огненно-ярких кумачных платках. Пеньем управлял низенький, лысый человечек с лицом подрядчика и в поддевке из тонкого сукна.
А посредине комнаты, совершенно один перед накрытым столом, сидел мужчина лет тридцати пяти, бывший центром общего внимания, Мезенцову сразу бросились в глаза его бледное, слегка опухшее, мускулистое лицо, иссиня-черные волосы и усы и самоуверенный, почти дерзкий взгляд. Позднее он разглядел черную тужурку с форменными петлицами, выдававшую в их владельце инженера путей сообщения, На столе стояла наполовину пустая бутылка шампанского и большой золотой кубок из тех, которые назначаются призами или дарятся на товарищеских проводах.
- Кто это? - шепотом спросил Мезенцов у соседнего мужика, но не получил ответа, потому что все вдруг замолчали - это сидевший поднял руку и устремил взор на вошедших.
- Привет вам, гранды Испании! - загремел его голос. - Откуда и куда направляете вы стопы?
- Мы люди прохожие, - хмурясь, отвечал Митя: видно было, что приветствие ему не понравилось.
- Прохожие, иначе проходимцы. Ну, а знаете ли вы, кто я?
- Откуда нам знать?
- Павла Александровича Шемяку не знаете? - и сидевший оглянулся вокруг, как бы ища сочувствия своему негодованию. - Инженера путей сообщения? А Сольвычегодско-Мамаевскую железную дорогу кто вам построит? Кто изыскания третьего дня закончил - птица? Нет, извините, не птичка, а я. Все теперь у вас будет: и книги, чтоб девкам папильотки закручивать, и калоши [?], чтобы падэспань танцевать, граммофоны, вино, сардинки и сифилис. Приобщитесь к культуре, а мне уж позвольте погулять. Позволяете, да? Правда? Ну, благодарю вас!
Он вежливо поклонился и вдруг крикнул, обращаясь к подрядчику:
- Афанасий Семенович, а ну, мою любимую! Афанасий Семенович неистово взмахнул коротенькими ручками. Бабы и девки грянули хором, невыразимое презрение слышалось в каждой их интонации:
Если барин без сапог,
Значит, барин педагог.
"И... ах!" - рявкнули мужики.
Если барин брехать рад,
Значит, барин адвокат -

продолжали женщины уже с тайным сочувствием.
"И-ах!" - громче орали мужики.
Если барин всем пример,
Значит, барин инженер -
тянули женщины, и благоговейный восторг перед воспеваемым сделал на мгновение их осипшие голоса почти прекрасными [?]. "И... и... и... " залились мужики, приседая от напряжения, с выпученными как на хлыстовских раденьях глазами, Шемяка слушал, прищурясь и наклонив голову.
- Хорошо, - с чувством сказал он и залпом опорожнил кубок, который сейчас же снова был наполнен услужливым Афанасием Семеновичем из бутылки, стоявшей под столом.
Но Шемяка больше не стал пить. Он поймал движение путников, повернувшихся было к дверям, и остановил их вопросом:
- Куда это? Ты, розовый, иди сюда, выпей.
Сразу десятком услужливых рук Ваня был выпихнут на середину сарая.
- Выпей, выпей, - повторял Шемяка настойчиво, заглядывая ему в глаза.
Ваня слегка побледнел и сжал губы.
- Не хочу вашего вина, - сказал он вдруг негромко, но твердо.
- Нет? Гнушаешься? - ласково продолжал Шемяка. - Ну, все равно! Видишь девок? Выбирай какую хочешь себе на ночь! Я скажу, любая пойдет.
Девки хихикнули [?], а некоторые и оробели.
- Не надо мне и девок ваших, - как бы на что-то решившись, громче ответил Ваня.
- Да ты что, обалдел? - зашептал ему Афанасий Семенович, но притих от гневного жеста Шемяки. - И девок не хочешь? Так, так! - задумчиво повторял инженер. - Чем же мне тебя подарить? Деньгами разве? - он засунул пальцы в жилетный карман, нетерпеливо выбросил на пол несколько десятирублевых бумажек и наконец достал совсем новенькую, похрустывающую пятисотенную. - Вот, возьми. Избу новую поставишь, лошадь купишь. Не все в грязи-то жить, с хлеба на квас перебиваться. Или - ты человек молодой - в Москву поезжай, учиться, в люди выйдешь.
Среди мужиков пронесся завистливый ропот. Девки придвинулись ближе.
- И денег ваших не хочу! - просто крикнул уже совсем бледный Ваня. - Ничего, ничего, потому что вы - диавол!
Толпа замерла. - Что? - удивился Шемяка, как-то странно под мигнув.
Ваня в отчаянии оглянулся. Сзади стоял, слегка согнувшись, Митя и держал руку за голенищем. Это его ободрило.
- Потому что вы диавол, - повторил он медленно, словно не своим голосом.
И только в этот миг Мезенцов заметил, отчего так светло в сарае. Во все стропила, балки, притолоки были воткнуты церковные свечи - копеечные, пятикопеечные и толстые рублевые. Нагретый воск душистыми белыми слезами капал на грязный пол и спины крестьян. Видно было, что Афанасий Семенович не останавливался ни перед чем, чтобы угодить своему господину.
- А ведь верно! - вдруг крикнул Шемяка с просветлевшим лицом и ударил ладонью по столу. - Как это никто не догадался, ты один? Эй вы, паршивцы, отвечайте, - обратился он к толпе, - дьявол я или нет?
- Точно так, батюшка Павел Александрович, дьявол, - низко кланяясь, загудели мужики.
- А вы, бабы, как думаете?
- Дьявол, батюшка, как есть дьявол!
- Ну, а Афанасий Семенович, значит, Вельзевул?
- Он самый, родимый, сразу видать.
Афанасий Семенович озирался сконфуженно и отирал пот с лысины. Шемяка засунул руку в карман и вытащил горсть полтинников и рублей, среди которых темнели и золотые.
- Подбирай уголечки, - и он швырнул деньги в метнувшуюся толпу.
Митя воспользовался общим смятением, подхватил под руку Ваню, дернул за полу Мезенцова, и все трое оказались на воздухе. Луна уже зашла за тучу, и звезды казались особенно крупными и неподвижными.
- Переночуем в поле, - предложил Митя, - теперь тепло.
- Где мы были? - словно спросонья спросил Ваня, проведя ладонью по лицу.
- Где? - передразнил Митя. - Знать, в аду. Ты, растяпа, думал, что ад с печами да с котлом на манер бани, а он вот какой.
И Мезенцов почувствовал, что ни за что в жизни не вернулся бы он сейчас в этот сарай.
- Странники, странники, подьте сюда, - послышался за ними задыхающийся шепот, и, обернувшись, они увидели чистенькую, но странно чем-то взволнованную старушку, похожую на просфирню.
- Куда еще, тетка? - сурово спросил Митя. - Некогда нам. - Ахти, Господи, - всплеснула руками старушка. - Человек погибает, можно сказать, а они кобенятся. Подьте, подьте.
И так убедителен был ее испуганный голос, что уже через минуту путники оказались в низенькой, душной, полной народа избе, куда еще доносились крики и топот Шемякина торжества, Здесь были только старики и старухи, седые, благообразные. Вздыхая и охая, они наклонялись к широкой лавке, стоявшей у дальней стены под образами. А на лавке, страшно выпятив волосатую грудь и закатив глаза, извивался худой, чернобородый, почти нагой мужчина. Во рту, его была пена, зубы скрежетали, ногти впивались в ладони, так что шла кровь. Шесть человек с трудом удерживали его в лежачем положении.
- Что это с ним? - разом спросили Митя и Мезенцов. Ваня все еще не мог отойти после разговора с Шемякой.
- Третий день этак мается, - зашептали вокруг.
- Да из-за чего?
- Кто ж его знает, сердешного. Кто говорит, Имя Господне похулил, кто что.
- Да вы расскажите по порядку.
- Расскажи им, дядя Анисим, они в святых местах бывали, много знают, - раздались голоса.
- Третий день эдак, - начал дядя Анисим, красивый, похожий на Серафима Саровского старик. Спервоначалу огнем его прохватывало, инда дымился весь. На вторые сутки стал как лед, холодно трогать было, тряпками обворачивали. Полчаса руку над свечой держали, закоптела вся, а как стерли сажу-то, такая как была. А теперь червь неуемный геенной точит его, боимся, как бы не отошел. Да вот, глядите сами, - воскликнул он, указывая на лежащего.
То, что увидел Мезенцов, и тогда и после казалась ему сном, так это было необычно и в то же время потрясающе реально. Толпа отхлынула от лавки, старухи - охая и причитая, старики - крестясь. Больной приподнялся и схватился обеими руками за сердце, лицо его стало зеленоватого цвета, как у мертвеца. Казалось, его поддерживает только неизмеримость его муки. А изо рта его, зажимая [разжимая?] стиснутые зубы, [ползло?][5] что-то отвратительное стального цвета в большой палец толщиной. На конце, как две бисеринки, светились маленькие глазки. На мгновение оно заколебалось, словно осматриваясь, потом медленно согнулось, и конец скрылся в ухе несчастного.
- Рви, рви! - взвизгнул Митя и, схватив одной рукой червя, другой уперся в висок больного. Его мускулы натянулись под тонкой рубашкой, губы сжались от натуги, но червь волнообразными движениями продолжал двигаться в его руке, как будто она была из воздуха. Больной ревел нечеловеческим ревом, зубы его хрустели, но вдруг он со страшным усилием ударил Митю прямо под ложечку. Митя отскочил, ахнув. А червь высвободил хвост, причем он оказался слегка раздвоенным, и скрылся в ухе. Как заметил Мезенцов, он был немногим больше аршина.
- Видели, видели? - зашептали кругом старики. Митя с искаженным от боли и злобы лицом держался за живот.
- А вы причащать пробовали? - спросил бледный Ваня.
- Можно ли? - усомнился дядя Анисим. - Ведь его не отысповедуешь, кричит.
- А вы глухую! - предложил Ваня.
- Разве что так, - зашептали кругом. - Тетка Лукерья, ну-ка, сигани за попам.
- А вы до сих пор и попа не позвали? - с оттенком презрения над их темнотой спросил Ваня.
- Был попот, в первый день был! Говорит, лихоманка у него, оттого и жар. Молебен, говорит, за здравье отслужить можно бы, да придется подождать - все свечи, какие были, Павел Александрович, инженер наш, забрали. С тем и ушел.
- А шут с ними, - озлился Митя. - Свечи поотдавали, червя в человека впустили, а мы расхлебывай. Айда, ребята, в поле спать, а то и рассвенет скоро.
Они вышли среди недовольного ропота толпы, по дороге своротили, чтобы не встретиться с попом, шедшим к больному - дурная примета - и, дойдя до канавы, растянулись вповалку. Уже потянуло холодком, восток светлел, издали послышалось густое мычанье, и засыпающий Мезенцов представил себе землю огромной ласковой коровой, а себя теленком, припадающим к ее плотным, теплым сосцам.

***

С каждым днем все ясней и ясней синели горы, покрывались темными пятнами лесов, перерезывались серебряными нитями потоков, и по утрам восточный ветер приносил чужие и веселые запахи Азии. Давно Мезенцов докурил все свои папиросы, потерял вконец истрепавшегося Ницше и сломал зубную щетку, но ему радостно было, подобно странствующему рыцарю, идти от чуда к чуду. Раскрыть секрет беленького старика - ведь это же задача достойная сэра Галаада и самого неистового Роланда. И вдруг пошел дождь.
Дождь в этой стране безмерностей, где бураны засыпают целые деревни, где грозы вытаптывают леса, как табун лужайку, подлинное стихийное бедствие. Стало холодно и душно, как в погребе. Трава, словно сделавшись ядовитой, приобрела нездоровый, яркий блеск. И вода зажурчала по колеям, унося жуков и бабочек, которых, нагибаясь [?], старался вылавливать Ваня, любивший всякую тварь. Митя поглядывал на тучи с видом Ноя, предчувствующего всемирный потоп,
- Надо прятаться, - объявил он, - через два часа будет не пройти, не проехать.
Невдалеке виднелась деревня.
- В нее не пойдем, - решил Митя. - что нам в избе делать, клопов кормить, что ли? Тут есть чайная, там по крайней мере сладенького выпьем, да граммофон послушаем.
Чайная стояла за деревней, на краю большой дороги. Была она низенькая и закопченная, но внутри чистая и пахнущая особым приветливым и свежим запахом, так свойственным хорошо вымытым деревянным домам. Хозяин, степенный, бородатый мужик, заметив на Мезенцове остатки городского костюма, указал путникам на господскую половину, отделенную от черной только разорванной ситцевой занавеской. Но Ваня, увидав там диван и пару кресел, оробел и замялся у входа. Митя, заслыша в задней комнате женские голоса, конечно, направился туда, и Мезенцов один, с наслаждением растянувшись на диване, погрузился в ставшее для него теперь обычным занятие, которое с каждым днем он ценил все выше - лежать и ни о чем не думать. Ему нравилось открывать в этой области новые, как ему казалось, приемы и возможности. Смотреть на какую-нибудь вещь, случайно оказавшуюся перед глазами, и уверять себя, что она и есть самая драгоценная а мирозданьи и что ради нее и только благодаря ей и существует все остальное. Воображать, что он уже умер, распался на атомы и теперь цветист какой-нибудь араукарией в Мексике, стоит розовым облаком над Пекином, бродит белым медведем в Ледовитом Океане - и все это одновременно. На этот раз он принялся повторять Бог знает почему припомнившееся ему слово "мяч" и уже через несколько минут почувствовал, что этот мяч, сперва только отвлеченный, стал воплощаться с неистовой стремительностью. Вот он заслонил Митю и Ваню, чайную, всю Россию и на мгновение заколебался на земле, как зловещая ее опухоль. Но мгновение прошло, и уже земля стала его опухолью, а потом пригорком, песчинкой, пылинкой на его буйно растущей поверхности. Уже нет ни времени, ни пространства, ни вечности, ни бесконечности, а только один мяч и один закон его головокружительного возрастанья, Когда Мезенцов очнулся от этого кошмара, уже смерклось, и хозяин, зажигая висячую керосиновую лампу, бормотал под нос, как бы не обращаясь к Мезенцову: "Бог знает, что там на дороге, лошадь не лошадь, медведь не медведь. Ваши товарищи глядят, пошли бы и вы".
Мезенцов вышел на крытое крыльцо. Шел тот же свинцово-серый дождь, и дорога блестела, как широкая река. Все попряталось: собаки, куры, коровы, и в этом унылом запустеньи по дороге со стороны Урала медленно и неуклонно двигалась какая-то темная туша, действительно похожая на вставшего на дыбы медведя.
- Мужик, - сказал долгозоркий Митя. - Это Баня тут нивесть что придумал, а я сначала говорил, что мужик.
- Да, но какой, - оправдывался Ваня, - пожалуй, хуже иного прочего. Ты погляди, как он идет.
Мезенцов осознал справедливость этого замечания, когда путник поравнялся с чайной. Действительно, он с каждым шагом уходил выше колена в топкую грязь и с каждым шагом вырывал ногу словно молодое деревцо. и несмотря на это пел задорно, громко и невнятно - Мезенцов разобрал только фразу: "Ой, други, мои милые, кистеньком помахивая". Огромный рост и черная курчавая борода, закрывавшая до половины его грудь, делали его похожим на крылатых полулюдей полубыков Ассирии. Он не удостоил взглядом ни чайную, ни стоящую перед ней группу и уже прошел, когда Митя крикнул ему:
- Зайди, дядя, что тебе по грязи шлепать, посушись.
- А для ча? - повернулся тот, и Мезенцов увидел чрезмерно [?] светлые глаза, как у полководца в решительный час генерального сражения. - Что я, баба, чтобы дождя бояться?
- На бабу ты действительно не похож, - критически Оглядывал его, сказал Митя, - а так, зайдешь, расскажешь что.
- Некогда мне со всякой шушерой язык трепать, - последовал грубый ответ, и прохожий, увязнувший благодаря остановке почти по пояс, рванулся словно лошадь от каленого железа и действительно вырвался.
- Водки выпьешь. - крикнул ему вдогонку Митя, который не любил отказываться от своих прихотей.
- Ставишь?
- Ставлю,
- Четверть?
- Куда тебе, облопаешься.
- Не твоя печаль.
И прохожий, не обтерев ног, похожих от налипшей грязи на слоновьи, вошел в чайную.[6]

Глава Третья

- Куда мы, собственно, идем? - спросил однажды утром Мезенцов.
Митя подмигнул:
- Куда мы идем, мы знаем, а вот куда ваша милость идет - сие есть тайна великая.
Мезенцов вспыхнул и закусил губу.
- Иду я туда же, куда и вы, а почему, это вы, Митя, отлично знаете, а не знаете, то я объясню еще раз.
- Не ссорьтесь, - вступился лениво Ваня, без всякого подозрения, - право, не ссорьтесь, скучно.
Митя смирился:
- Ну, хорошо, расскажу на этот раз. Идем мы все трое в богатое и славное село Огуречное, вот что лежит промеж трех больших дорог, и не одна-то в него не заходит. А ждут нас там два франпуза.
- Как, два француза? - опешил Мезенцов.
- Они, правда, не французы, а дьячковы дети, Филострат и Евменид, сыновья Сладкопевцевы. чо это все одно, потому что они по французскому мастаки и идут сейчас из самого большого французского города По.
- Париж самый большой у них, - заметил Мезенцов.
- Нет, не Париж, что Париж, а По. Это я знаю доподлинно, мне старые люди сказывали.
- А далеко ли до Огуречного?
- Да версты три.

0н остановился и прислушался. В воздухе сквозь пронзительный звон пичуг и шорох ветра послышался легкий свист.
- Что это? - спросил Мезенцов.
- Идем, идем, - заторопился Ваня. - Да говорите поменьше, а то такое станется!
- Да что станется?
- Время-то какое, к полудню.
- Ну и что?
- А про беса полуденного не знаешь, кто ли? Эх ты... ученый.
- Нет, братцы, - сказал вдруг Митя, - я знаю что это такое. Это наши французы, - и он зашагал в чащу орешника [нрзб.] над обмелевшей речонкой.
Мезенцов и Ваня последовали за ним и, пройдя десяток-шагов, замерли в изумлении перед вытоптанной небольшой площадкой, полной объедками и тряпьем, как воронье гнездо. И посреди этой площадки, тоже напоминая чету ворон, сидели два долговязых человека в дырявых ботинках и лоснящихся от жира длиннополых сюртуках. Их прыщавые, угреватые и безбородые лица казались совсем молодыми, и лишь скорбные,. кроткие глаза выдавали, что им обоим уже за тридцать. Большая недоеденная кость, подозрительно похожая на лошадиную, лежала между ними. Это и были Филострат и Евменид, братья Сладкопевцевы.
- Что это вы так запрятались? - весело закричал им Митя.- В Огуречном надо было ждать.
- В Огуречном и ждали, - дружно ответили братья, - только там притеснять нас стали, вот мы сюда. и ушли.
- Да кто притеснял-то?
- Староста. Как мы, значит, работали с усердием, в нас и влюбилась дочка старосты, ну и мы в нее, конечно. Отец и пристает - женись. А как мы женимся оба сразу на одной? Так и ушли.
- Так что, она в вас обоих влюбилась, что ли?
- А как же иначе? Говорит, что ей Евменид нравится, только мы на это не согласны. мы двойня, у нас с детства все общее.
- Так как же вы любите? Как устраиваетесь?
Братья сокрушенно вздохнули.
- Да никак! Всякая наша любовь бывала несчастная, по этому самому. Оно конечно, какая-нибудь и с огласилась бы, только мы так не можем, мы только в законном браке. А иной раз, особенно после сна. тек хоть в петлю.
- Вам бы в Тибет поехать, - вмешался Мезенцов, - там полиандрия, одна женщина за многих выходит сразу.
- Ну? - обрадовались братья. - Нам бы хоть какую-нибудь, хоть черную, только чтоб вдвоем. А как туда проехать? - Через Индию можно или через Китай. - И сколько стоит дорога?
Мезенцов прикинул в уме цену второго класса на пароходе - он не представлял себе, чтобы можно было ехать в третьем.
- Тысячи по две на каждого.
- А пешком нельзя?
- Куда же? Через пустыню придется идти, сквозь разбойничьи народы.
-Это ничего! За своим счастьем и через ад пройдешь.
- Нечего вам зря языки трепать, - нетерпеливо оборвал их Митя, - вот еще тибетцы какие выискались. Подставляй лучше карманы, я вам деньги принес, триста рублей, рады небось, теперь месяц не протрезвитесь.
- Это так, на радостях кто не выпьет, нечистый один, - довольные ответили братья. - И бумаги вот, с ними отправитесь в Казань, к профессору Филимонову, а что ему скажете, это сами прочтете, я разбирал, да что-то мудрено для меня.
- Дай, дай, - и Филострат торопливо принялся разворачивать объемистый сверток, который Митя достал из своей котомки.
Евменид склонился над его плечом, полный самого живого интереса.
- Ну да, как мы и думали, чукотская грамматика с фонетикой и примерами - ну и забавники же, - и оба покатились со смеху, не выпуская однако из рук свертка.
- Вы лучше о Франции расскажите, а то нам идти надо будет, - не вытерпев, попросил Ваня.
- Да, да расскажите, - поддержал его Митя. - После начитаетесь, эка невидаль - писаная бумага.
Братья неохотно оторвались от работы.
- Да что Франция, - начал Филострат. - Стоит себе на месте, никто ее не унес. Народ там только очень дурашливый, своего языка не знают. Мы говорим им правильно, как в книжке написано, а они не понимают и такое лопочут, что не разберешь. Намаялись мы с ними.
- А вы хорошо говорите по-французски? - поинтересовался Мезенцов.
- Сертенемент ноус парлонс трес биен, - с обидой ответил Евменид.
Митя посмотрел на Мезенцова, видимо гордясь своими приятелями.

Предыдущая страница 6 Следующая страница


7 Николай Гумилев

- Как же вы ехали? Ведь больших денег стоит дорога? - спросил Ваня. - Деньги были нам дадены, только мы на билеты их не гораздо тратили, вино уж там очень хорошо, а ехали больше зайцами. Подойдешь к кондуктору, скажешь ему, что, мол, русский, союзник, да бутылку из под полы покажешь, он и устроит либо в товарном, либо в служебном отделении, а потом и сам придет вина попить, да о России потолковать, почему, дескать, у нас царь, да как лошадь по-русски называется. Любят они это.
- Ну, а в Тарбе дело устроили? - перебил Митя.
- А зачем же мы и ехали? Прибыли мы это в Тарб, у французского мужика остановились, богатый мужик, ему велено было нас принять. А потом и братья подъехали, они в пиринейских горах живут, на манер как наши на Урале.
- О французских ты рассказывай, а о наших ни-ни, - предупредил Митя, покосившись на Мезенцова.
- Я что? Я ничего, - оробел Филострат, - я и совсем говорить не стану!
- Ну, ну! - крикнул Митя, и Филострат покорно открыл рот, ожидая вопросов.
- Какую же работу вы с ними делали? - спросил Мезенцов.
- Можно, - позволил Митя.
- Работу хорошую, - начал Филострат, - совсем хорошую работу. В давние времена за ихнего короля русская княгиня замуж вышла, Анна Ярославна. Так вот и понадобилось документики новые об ее царствовании составить, и что по-французски, так это они сами, а что по-русски - это мы.
- Вы что же, так хорошо историю знаете?
Филострат вздохнул.
- Где там. На медные деньги учены. Из головы больше. Язык тогдашний знаем, да и письмо. Старой бумаги сколько угодно. Да только мало кто ее знает. историю-то. Все ученые больше по таким документикам работают, как наши.
- Неужто все? - усомнился Мезенцов.
- Все! Был в Париже один переплетчик, с веселыми братьями переписывался, так он один сто слишком документов академии передал, деньги взял огромные да попался потом. Или Чаттертон в Англии? Замечательный мальчик был. Да тоже не повезло ему, напутал-напутал, с нашими поссорился и отравился. А иные нарочно попадаются. Ганка чех, что Краледворскую рукопись сочинил, сам приписал в конце по-латински "Ганка fecit", или Псалманазар.
- А это кто? - спросил с жадным интересом Митя. - А это мне во Франции рассказали. Появился в Лондоне человек, немолодой уже, и говорит, что двадцать лет прожил посреди океана на острове Формозе среди тамошних диких племен. Говорит, что народ добрый и честный, только людоеды, потому что некрещеные. Миссионеров им надо. А это англичане любят. Сейчас деньги собрали, и начал этот самый, назвавшийся Псалманазаром, миссионеров формозскому языку учить. Учит-учит, все успехами их недоволен. Грамматику составил, словарь, трудный язык, ох трудный. Долго он это так забавлялся, а как умер, нашли у него завещание, что он и из Англии никуда не выезжал, а язык сам выдумал.
- Ловко, - захохотал Митя, - вот удружил.
- Сознаваться не надо, - сентенциозно заметил Евменид, - а то пользы для дела не будет. - А есть такие, что не сознаются? - спросил Мезенцов.- А как же. Я вам расскажу, потому что вы все равно не поверите. Возьмем к примеру "Слово о полку Игореве"; кто его сочинил, певец древний? Оно-то и правда, что певец, да только не древний, а Семен Салазкин, сын купеческий, что всего полтораста лет тому назад жил. Мальчиком он убежал из дому, да так и жил, под крышу не заходя, то на Волге бурлачил, то на Дону траву косил, а зимой в Сибири ел куницу да соболя. И все песни пел, такие все забавные да унылые [?], сам придумывал. Один барин хотел его даже в столицу везти, в Академию представить, едва он убежать мог. Встретили его братья. Зря говорят, болтаешься, к делу тебя приставить надо. Приставили к нему человека, чтобы ходил за ним, летописи старые ему читал, да что он сочиняет записывал. Через год "Слово" и готово. Длиннее оно должно было быть, да только Сенцо медведь задавил [?], на спор с одним топором пошел против зверя. Переписали наши-то уставом да и всучили через разных людей господину Бобрищеву-Пушкину, а там история известная.
Мезенцов задумался. Он сопоставил рассказ Филострата с разговором, который он слышал под окном, и вдруг ему стало ясно, что действительно существует тайное международное общество, поставившее себе целью скомпрометировать всю европейскую науку, последовательно вводя в нее неверные данные. Но для чего, он не решился спросить в присутствии Мити, очевидно игравшего в этом обществе особую роль. Между тем Филострат подтолкнул локтем Евменида.
- Откройся им, они ведь братья, что скрывать.
Евменид закраснелся и потупился.
- Что такое? - настороженно спросил Митя - он всегда все замечал.
- Так, ничего... - начал Евменид.
Но Филострат решился.
- Не надо больше нашего общества, - торжественно объявил он, - и братьев можно распустить.
- Да вы что, ополоумели? - озирая то того, то другого, воскликнул Митя.
- Евменид Сладкопевцев доказал существование Бога, он величайший философ, - продолжал Филострат и остановился, наблюдая произведенное впечатление.
- Только-то, - с облегчением вздохнул Митя, - вот напугали! Ну, что там у тебя? - обратился он к Евмениду, комкавшему в руках какую-то бумажку. - Выкладывай, может быть и пригодится.
- Прочти, прочти, Евменид, - ободрил брата филострат. - Митя, он всегда зря зубы скалит, а другие поймут наверно. Да как и не понять, правда такая, что глаза режет.
- Это я уже тут на полянке составил, - извиняясь, произнес Евменид, - Брат птицу ловит на обед, а я картошку чищу да сочиняю. Как будто что и вышло: вот посудите сами.
И он начал:
- Не с того дня человек пошел, как говорить научился, а с того, как Бога в себе открыл. Потому что язык что? И птица по-своему щебечет, и муравей усиками все, что хочет, может объяснить товарищу. А вот как Бога познала тварь, так и родилась заново и стала уже твореньем. Зверю открыты три измерения пространства. Возьмите к примеру лошадь на узком мостике через канаву. Видит она, что канава глубокая, и боится, видит, что мостик узенький, ступает осторожно, а когда берег близко, идет скорее. Значит длину, глубину и ширину чувствует. А человеку открыта еще внутрина. Внутрь себя духовными очами проникать он может и тоже без конца, как по земным измерениям. Это и есть четвертое измерение, или лучше первое нового порядка, которое и есть Бог. И узнал тогда человек о новых существах, что одно другого диковиннее. Львы крылатые, сфинксы, колеса из глаз светящихся, всего и не перечесть. Где он их открыл, как не в себе самом, во внутрине своей божественной? И рисовал их, и лепил, и описывал, да так хорошо, как с живыми зверьми, что вокруг него ходят, не вышло бы. Только мало одного измерения, призраки от него родятся, да и то маловероятные. Затосковал человек по истине непреложной, и явил ему Господь наш Иисус Христос второе измерение иного мира, которе есть любовь. То-то радость пошла по всей земле. С двумя-то измерениями куда способнее. И цветочки иначе запахли, и птицы запели по-новому, а человек. стал на земле как добрый хозяин. Чудеса совершаться начали заместо появленья призраков. Только что чудеса, когда хочет душа незыблемого. Опять затосковал человек, и начал ему открываться Дух Святой, третье измерение, слово которого еще не сказано, и неведомо, какое оно будет. А как откроется, так и станет человек жить в новых трех измерениях, а о старых забудет, как о сне полуночном. И ничто из того, что его прежде томило и заботило, уже не затомит и не озаботит. Потому что это и есть истина. Вот как бы вступление, а дальше я подробно обо всем рассказываю.
И Евменид остановился, ожидая одобрения. Ванино лицо раскраснелось от волнения, как лицо отрока в огненной пеши. Мезенцов тщетно ломал голову, стараясь вспомнить источники, из которых выросла эта странная теория. Филострат захлебывался от благоговейного обожания перед братом.
- Много, поди, картошки перепортил, такую ерунду сочиняя? - воскликнул Митя и зевнул.
- Почему ерунду? - в один голос спросили оба брата и Ваня.
- А что, дело разве? Ну, пойдемте, товарищи, не век же нам с длиннополыми сидеть.
- Нет, ты погоди, ты объясни сначала, а то облаял да ушел.
- Да чего объяснять-то? Вот вы на счете здесь все основываете, а не чуете, что счет - грех великий, сатанинские разделения. Как посмотришь на травку, на облачко, на девушку, да на самого себя, так и увидишь, что это все единое всегда было и всегда будет, потому что Бог засмеялся. А с вашим счетом до такого дойдешь, что лучше не говорить.
- А до чего, к примеру?
- Фу ты, ироды! И какой же дурак вас в общество взял, вам бы сапоги шить да в колокола звонить. Бога из цифр вывели, так за Богом еще что-нибудь выводить начнете. Цифрам-то конца нет. Вот вы все три да три. Так пожалуйте и три мира подавайте, земной, божеский и еще какой. Когда люди умнее были, так жгли за такие штуки. Ересь это, и злейшая.
- Выходит, что так, - убитым голосом простонал Евменид. - Что же теперь делать?
- Да вот, в Казань пойдете, выпьете по дороге, может влюбитесь опять. Много человеку дела и без выдумок разных. Потому голова зря наверху, она самое что ни на есть глупое в человеке.
- А сочинение порвать?
- Зачем рвать может пригодиться. Перепиши его как надо, да и выдай за чье-нибудь.
- И то, - обрадовался Евменид, - может, как паскалевскую рукопись, вновь найденную, пустить? Он же и математик. Другим слогом изложить, и пойдет.
- Нет, брат, - оживленно ответил Филострат, - это скорее Лактанцием пахнет, он такие размышления любил. Скажем, на Афоне нашли список.
- Ну, уж н там не знаю, кому, да и некогда мне, - объявил Митя. - Разбирайтесь сами. Идем, идем, товарищи, путь не малый. А вам спасибо, что повеселили.
[На этом обрывается гумилевская рукопись "Веселых братьев"]

Записки Кавалериста

I

Мне, вольноопределяющемуся-охотнику одного из кавалерийских полков, работа нашей кавалерии представляется как ряд отдельных, вполне законченных задач, за которыми следует отдых, полный самых фантастических мечтаний о будущем. Если пехотинцы - поденщики войны, выносящие на своих плечах всю ее тяжесть, то кавалеристы, - это веселая странствующая артель, с песнями в несколько дней кончающая прежде длительную и трудную работу. Нет ни зависти, ни соревнования. "Вы - наши отцы, - говорит кавалерист пехотинцу, - за вами, как за каменной стеной".
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Помню, был свежий солнечный день, когда мы подходили к границе Восточной Пруссии. Я участвовал в разъезде, посланном, чтобы найти генерала М., к отряду которого мы должны были присоединиться. Он был на линии боя, но где протянулась эта линия, мы точно не знали. Так же легко, как на своих, мы могли выехать на германцев. Уже совсем близко, словно большие кузнечные молоты, гремели германские пушки, и наши залпами ревели им в ответ. Где-то убедительно быстро на своем ребячьем и странном языке пулемет лепетал непонятное.
Неприятельский аэроплан, как ястреб над спрятавшейся в траве перепелкой, постоял над нашим разъездом и стал медленно спускаться к югу. Я увидел в бинокль его черный крест.
Этот день навсегда останется священным в моей памяти. Я был дозорным и первый раз на войне почувствовал, как напрягается воля, прямо до физического ощущения какого-то окаменения, когда надо одному въезжать в лес, где, может быть, залегла неприятельская цепь, скакать по полю, вспаханному и поэтому исключающему возможность быстрого отступления, к движущейся колонне, чтобы узнать, не обстреляет ли она тебя. И в вечер этого дня, ясный нежный вечер, я впервые услышал за редким перелеском нарастающий гул "ура", с которым был взят В. Огнезарная птица победы в этот день слегка коснулась своим огромным крылом и меня.
На другой день мы вошли в разрушенный город, от которого медленно отходили немцы, преследуемые нашим артиллерийским огнем. Хлюпая в черной липкой грязи, мы подошли к реке, границе между государствами, где стояли орудия. Оказалось, что преследовать врага в конном сгорю не имело смысла: он отступал не расстроенным, останавливаясь за каждым прикрытием и каждую минуту готовый поворотить - совсем матерый, привыкший к опасным дракам волк. Надо было только нащупывать его, чтобы давать указания, где он. Для этого было довольно разъездов.
По трясущемуся, наспех сделанному понтонному мосту наш взвод перешел реку.
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Мы были в Германии.
Я часто думал с тех пор о глубокой разнице между завоевательным и оборонительным периодами войны. Конечно, и тот и другой необходимы лишь для того, чтобы сокрушить врага и завоевать право на прочный мир, но ведь на настроение отдельного воина действуют не только общие соображения, - каждый пустяк, случайно добытый стакан молока, косой луч солнца, освещающий группу деревьев, и свой собственный удачный выстрел порой радуют больше, чем известие о сражении, выигранном на другом фронте. Эти шоссейные дороги, разбегающиеся в разные стороны, эти расчищенные, как парки, рощи, эти каменные домики с красными черепичными крышами, наполнили мою душу сладкой жаждой стремленья вперед, и так близки показались мне мечты Ермака, Перовского и других представителей России, завоевывающей и торжествующей. Не это ли и дорога в Берлин, пышный город солдатской культуры, в который надлежит входить не с ученическим посохом в руках, а на коне и с винтовкой за плечами?
Мы пошли лавой, и я опять был дозорным. Проезжал мимо брошенных неприятелем окопов, где валялись сломанная винтовка, изодранные патронташи и целые груды патронов. Кое-где виднелись красные пятна, но они не вызывали того чувства неловкости, которое нас охватывает при виде крови в мирное время.
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Передо мной на невысоком холме была ферма. Там мог скрываться неприятель, и я, сняв с плеча винтовку, осторожно приблизился к ней.
Старик, давно перешедший возраст ландштурмиста, робко смотрел на меня из окна. Я спросил его, где солдаты. Быстро, словно повторяя заученный урок, он ответил, что они прошли полчаса тому назад, и указал направление. Был он красноглазый, с небритым подбородком и корявыми руками. Наверно, такие во время нашего похода в Восточную Пруссию стреляли в наших солдат из монтекристо. Я не поверил ему и проехал дальше. Шагах в пятистах за фермой начинался лес, в который мне надо было въехать, но мое внимание привлекла куча соломы, в которой я инстинктом охотника угадывал что-то для меня интересное. В ней могли прятаться германцы. Если они вылезут прежде, чем я их замечу, они застрелят меня. Если я замечу их вылезающими, то - я их застрелю. Я стал объезжать солому, чутко прислушиваясь и держа винтовку на весу. Лошадь фыркала, поводила ушами и слушалась неохотно. Я так был поглощен моим исследованием, что не сразу обратил внимание на редкую трескотню, раздавшуюся со стороны леса. Легкое облачко белой пыли, взвившееся шагах в пяти от меня, привлекло мое внимание. Но только когда, жалостно ноя, пуля пролетела над моей головой, я понял, что меня обстреливают, и притом из лесу. Я обернулся на разъезд, чтобы узнать, что мне делать. Он карьером скакал обратно. Надо было уходить и мне. Моя лошадь сразу поднялась в галоп, и, как последнее впечатление, я запомнил крупную фигуру в черной шинели с каской на голове, на четвереньках с медвежьей ухваткой вылезавшую из соломы.
Пальба уже стихла, когда я присоединился к разъезду. Корнет был доволен. Он открыл неприятеля, не потеряв при этом ни одного человека. Через десять минут наша артиллерия примется за дело. А мне было только мучительно обидно, что какие-то люди стреляли по мне, бросили мне этим вызов, а я не принял его и повернул. Даже радость избавления от опасности нисколько не смягчала этой внезапно закипевшей жажды боя и мести. Теперь я понял, почему кавалеристы так мечтают об атаках. Налететь на людей, которые, запрятавшись в кустах и окопах, безопасно расстреливают издали видных всадников, заставить их бледнеть от все учащающегося топота копыт, от сверкания обнаженных шашек и грозного вида наклоненных пик, своей стремительностью легко опрокинуть, точно сдунуть, втрое сильнейшего противника, это - единственное оправдание всей жизни кавалериста.
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
На другой день испытал я и шрапнельный огонь. Наш эскадрон занимал В., который ожесточенно обстреливали германцы. Мы стояли на случай их атаки, которой так и не было. Только вплоть до вечера, все время протяжно и не без приятности, пела шрапнель, со стен сыпалась штукатурка, да кое-где загорались дома. Мы входили в опустошенные квартиры и кипятили чай. Кто-то даже Нашел в подвале насмерть перепуганного жителя, который с величайшей готовностью продал нам недавно зарезанного поросенка. Дом, в котором мы его съели, через полчаса после нашего ухода был продырявлен тяжелым снарядом. Так я научился не бояться артиллерийского огня.

II

1

Самое тяжелое для кавалериста на войне, это - ожидание. Он знает, что ему ничего не стоит зайти во фланг движущемуся противнику, даже оказаться у него в тылу, и что никто его не окружит, не отрежет путей к отступлению, что всегда окажется спасительная тропинка, по которой целая кавалерийская дивизия легким галопом уйдет из-под самого носа одураченного врага.
Каждое утро, еще затемно, мы, путаясь среди канав и изгородей, выбирались на позицию и весь день проводили за каким-нибудь бугром, то прикрывая артиллерию, то просто поддерживая связь с неприятелем. Была глубокая осень, голубое холодное небо, на резко-чернеющих ветках золотые обрывки парчи, но с моря дул пронзительный ветер, и мы с синими лицами, с покрасневшими веками плясали вокруг лошадей и засовывали под седла окоченелые пальцы. Странно, время тянулось совсем не так долго, как можно было предполагать. Иногда, чтобы согреться, шли взводом на взвод, и, молча, целыми кучами барахтались на земле. Порой нас развлекали рвущиеся поблизости шрапнели, кое-кто робел, другие смеялись над ним и спорили, по нам, или не по нам стреляют немцы. Настоящее томление наступало только тогда, когда уезжали квартирьеры на отведенный нам бивак, и мы ждали сумерек, чтобы последовать за ними.
О, низкие, душные халупы, где под кроватью кудахтают куры, а под столом Поселился баран; .о, чай! который можно пить только с сахаром в прикуску, но зато никак не меньше шести стаканов; о, свежая солома! расстеленная для спанья по всему полу, - никогда ни о каком комфорте не мечтается с такой жадностью как о вас!!. И безумно-дерзкие мечты, что на вопрос о молоке и яйцах, вместо традиционного ответа:
"Вшистко германи забрали", хозяйка поставит на стол крынку с густым налетом сливок, и что на плите радостно зашипит большая яичница с салом! И горькие разочарования, когда приходится ночевать на сеновалах или на снопах немолоченного хлеба, с цепкими, колючими колосьями, дрожать от холода, вскакивать и сниматься с бивака по тревоге!

2

Предприняли мы однажды разведывательное наступление, перешли на другой берег реки Ш. и двинулись по равнине к далекому лесу. Наша цель была - заставить заговорить артиллерию, и та, действительно, заговорила. Глухой выстрел, протяжное завывание, и шагах в ста от нас белеющим облачком лопнула шрапнель. Вторая разорвалась уже в пятидесяти шагах, третья - в двадцати. Было ясно, что какой-нибудь оберлейтенант, сидя на крыше или на дереве, чтобы корректировать стрельбу, надрывается в телефонную трубку: "Правее, правее!"
Мы повернули и галопом стали уходить.
Новый снаряд разорвался прямо над нами, ранил двух лошадей и прострелил шинель моему соседу. Где рвались следующие, мы уже не видели. Мы скакали по тропинкам холеной рощи вдоль реки под прикрытием ее крутого берега. Германцы не догадались обстрелять брод, и мы без потерь оказались в безопасности. Даже раненых лошадей не пришлось пристреливать, их отправили на излечение.
На следующий день противник несколько отошел, и мы снова оказались на другом берегу, на этот раз в роли сторожевого охранения.
Трехэтажное кирпичное строение, нелепая помесь средневекового замка и современного доходного дома, было почти разрушено снарядами.
Мы приютились в нижнем этаже на изломанных креслах и кушетках. Сперва было решено не высовываться, чтобы не выдать своего присутствия. Мы смирно рассматривали тут же найденные немецкие книжки, писали домой письма на открытках с изображением Вильгельма.

3
Через несколько дней в одно прекрасное, даже не холодное, утро свершилось долгожданное. Эскадронный командир собрал унтер-офицеров и прочел приказ о нашем наступлении по всему фронту. Наступать - всегда радость, но наступать по неприятельской земле, это - радость, удесятеренная гордостью, любопытством и каким-то непреложным ощущением победы. Люди молодцеватее усаживаются в седлах. Лошади прибавляют шаг.
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Время, когда от счастья спирается дыхание, время горящих глаз и безотчетных улыбок.
Справа по три, вытянувшись длинной змеею, мы пустились по белым, обсаженным столетними деревьями дорогам Германии. Жители снимали шапки, женщины с торопливой угодливостью выносили молоко. Но их было мало, большинство бежало, боясь расплаты за преданные заставы, отравленных разведчиков.
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Особенно мне запомнился важный старый господин, сидевший перед раскрытым окном большого помещичьего дома.
Он курил сигару, но его брови были нахмурены, пальцы нервно теребили седые усы, и в глазах читалось горестное изумление. Солдаты, проезжая мимо, робко на него взглядывали и шепотом обменивались впечатлениями: "Серьезный барин, наверно генерал ... ну, и вредный, надо быть, когда ругается" ...
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Вот за лесом послышалась ружейная пальба - партия отсталых немецких разведчиков. Туда помчался эскадрон, и все смолкло. Вот над нами раз за разом разорвалось несколько шрапнелей. Мы рассыпались, но продолжали подвигаться вперед. Огонь прекратился. Видно было, что германцы отступают решительно и бесповоротно. Нигде не было заметно сигнальных пожаров, и крылья мельниц висели в том положении, которое им придал ветер, а не германский штаб. Поэтому мы были крайне удивлены, когда услыхали невдалеке частую, частую перестрелку, точно два больших отряда вступили между собой в бой. Мы поднялись на пригорок и увидали забавное зрелище. На рельсах узкоколейной железной дороги стоял горящий вагон и из него и неслись эти звуки. Оказалось, он был наполнен патронами для винтовок, немцы в своем отступлении бросили его, а наши подожгли. Мы расхохотались, узнав в чем дело, но отступающие враги наверно долго и напряженно ломали голову, кто это там храбро сражается с наступающими русскими.
Вскоре навстречу нам стали попадаться партии свежепойманных пленников.
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Очень был забавен один прусский улан, все время удивлявшийся, как хорошо ездят наши кавалеристы. Он скакал, объезжая каждый куст, каждую канаву, при спусках замедлял аллюр, наши скакали напрямик и, конечно, легко его поймали. Кстати, многие наши жители уверяют, что германские кавалеристы не могут сами сесть на лошадь. Например, если в разъезде десять человек, то один сперва подсаживает девятерых, а потом сам садится с забора или пня. Конечно, это легенда, но легенда очень характерная. Я сам видел однажды, как вылетевший из седла германец бросился бежать, вместо того, чтобы опять вскочить на лошадь.

4

Вечерело. Звезды кое-где уже прокололи легкую мглу, и мы, выставив сторожевое охранение, отправились на ночлег. Биваком нам послужила обширная благоустроенная усадьба с сыроварнями, пасекой, образцовыми конюшнями, где стояли очень недурные кони. По двору ходили куры, гуси, в закрытых помещениях мычали коровы, не было только людей, совсем никого, даже скотницы, чтобы дать напиться привязанным животным. Но мы на это не сетовали. Офицеры заняли несколько парадных комнат в доме, нижним чинам досталось все остальное.
Я без труда отвоевал себе отдельную комнату, принадлежавшую, судя по брошенным женским платьям, бульварным романам и слащавым открыткам, какой-нибудь экономке или камеристке, наколол дров, растопил печь и как был в шинели бросился на кровать и сразу заснул. Проснулся уже заполночь от леденящего холода. Печь моя потухла, окно открылось, и я пошел в кухню, мечтая погреться у пылающих углей.
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
И в довершение я получил очень ценный практический совет. Чтобы не озябнуть, никогда не ложиться в шинели, а только покрываться ею.
На другой день был дозорным. Отряд двигался по шоссе, я ехал полем, шагах в трехстах от него, причем мне вменялось в обязанность осматривать многочисленные фольварки и деревни, нет ли там немецких солдат, или хоть ландштурмистов, то есть попросту мужчин от семнадцати до сорока трех лет. Это было довольно опасно, несколько сложно, но зато очень увлекательно. В первом же доме я встретил идиотического вида мальчишку, мать уверяла, что ему шестнадцать лет, но ему так же легко могло быть и восемнадцать и даже двадцать. Все-таки я оставил его, а в следующем доме, когда я пил молоко, пуля впилась в дверной косяк вершка на два от моей головы.
В доме пастора я нашел лишь служанку-литвинку, говорящую по-польски, она объяснила мне, что хозяева бежали час тому назад, оставив на плите готовый завтрак, и очень уговаривала меня принять участие в его уничтожении. Вообще мне часто приходилось входить в совершенно безлюдные дома, где на плите кипел кофе, на столе лежало начатое вязанье, открытая книга; я вспомнил. о девочке, зашедшей в дом медведей, и все ждал услышать громкое: "Кто съел мой суп? Кто лежал на моей кровати?"
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Дики были развалины города Ш. Ни одной живой души. Моя лошадь пугливо вздрагивала, пробираясь по заваленным кирпичами улицам мимо зданий с вывороченными внутренностями, мимо стен с зияющими дырами, мимо крыш каждую минуту готовых обвалиться. На бесформенной груде обломков виднелась единственная уцелевшая вывеска "Ресторан". Какое счастье было вырваться опять в простор полей, увидеть деревья, услышать милый запах земли.
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Вечером мы узнали, что наступление будет продолжаться, но наш полк переводят на другой фронт. Новизна всегда пленяет солдат, но, когда я посмотрел на звезды и вдохнул ночной ветер, мне вдруг стало очень грустно расставаться с небом, под которым я как-никак получил мое боевое крещенье.

III

Южная Польша - одно из красивейших мест России. Мы ехали верст восемьдесят от станции железной дороги до соприкосновения с неприятелем, и я успел вдоволь налюбоваться ею. Гор, утехи туристов, там нет, но на что равнинному жителю горы? Есть леса, есть воды, и этого довольно вполне.
Леса сосновые, саженые и, проезжая по ним, вдруг видишь узкие, прямые как стрелы, аллеи, полные зеленым сумраком с сияющим просветом вдали, - словно храмы ласковых и задумчивых богов древней, еще языческой Польши. Там водятся олени и косули, с куриной повадкой пробегают золотистые фазаны, в тихие ночи слышно, как чавкает и ломает кусты кабан.
Среди широких отмелей размытых берегов лениво извиваются реки; широкие, с узенькими между них перешейками, озера блестят и отражают небо, как зеркала из полированного металла; у старых мшистых мельниц тихие запруды с нежно журчащими струйками воды и каким-то розово-красным кустарником, странно напоминающим человеку его детство.
В таких местах, что бы ты ни делал, - любил или воевал, - все представляется значительным и чудесным.
Это были дни больших сражений. С утра до поздней ночи мы слышали грохотанье пушек, развалины еще дымились, и то там, то сям кучки жителей зарывали трупы людей и лошадей. Я был назначен в летучую почту на станции К. Мимо нее уже проходили поезда, хотя чаще всего под обстрелом. Из жителей там остались только железнодорожные служащие; они встретили нас с изумительным радушием. Четыре машиниста спорили за честь приютить наш маленький отряд. Когда, наконец, один одержал верх, остальные явились к нему в гости и принялись обмениваться впечатлениями. Надо было видеть, как горели от восторга их глаза, когда они рассказывали, что вблизи их поезда рвалась шрапнель, в паровоз ударила пуля. Чувствовалось, что только недостаток инициативы помешал им записаться добровольцами. Мы расстались друзьями, обещали друг другу писать, но разве такие обещания когда-нибудь сдерживаются?
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
На другой день, среди милого безделья покойного бивака, когда читаешь желтые книжки Универсальной библиотеки, чистишь винтовку, или попросту болтаешь с хорошенькими паненками, нам внезапно скомандовали седлать и так же внезапно переменным аллюром мы сразу прошли верст пятьдесят. Мимо мелькали одно за другим сонные местечки, тихие и величественные усадьбы, на порогах домов старухи в наскоро наброшенных на голову платках вздыхали, бормоча: "Ой, Матка Бозка". И, выезжая временами на шоссе, мы слушали глухой, как морской прибой, стук бесчисленных копыт и догадывались, что впереди и позади нас идут другие кавалерийские части, и что нам предстоит большое дело.
Ночь далеко перевалила за половину, когда мы стали на бивак. Утром нам пополнили запас патронов, и мы двинулись дальше. Местность была пустынная: какие-то буераки, низкорослые ели, холмы. Мы построились в боевую линию, назначили, кому спешиваться, кому быть коноводом, выслали вперед разъезды и стали ждать. Поднявшись на пригорок и скрытый деревьями, я видел перед собой пространство приблизительно с версту. По нему там и сям были рассеяны наши заставы. Они были так хорошо скрыты, что большинство я разглядел лишь тогда, когда, отстреливаясь, они стали уходить. Почти следом за ними показались германцы. В поле моего зрения попали три колонны, двигавшиеся шагах в пятистах друг от друга.
Они шли густыми толпами и пели. Это была не какая-нибудь определенная песня, и даже не наше дружное "ура", а две или три ноты, чередующиеся со свирепой и угрюмой энергией. Я не сразу понял, что поющие - мертвецки пьяны. Так странно было слышать это пение, что я не замечал ни грохота наших орудий, ни ружейной пальбы, ни частого, дробного стука пулеметов. Дикое "а... а... а ..." властно покорило мое сознание. Я видел только, как над самыми головами врагов взвиваются облачки шрапнелей, как падают передние ряды, как другие становятся на их место и продвигаются на несколько шагов, чтобы лечь и дать место следующим. Похоже было на разлив весенних вод, - те же медленность и неуклонность.
ННо вот наступила и моя очередь вступить в бой. Послышалась команда: "ложись ... прицел восемьсот... эскадрон, пли", и я уже ни о чем не думал, а только стрелял и заряжал, стрелял и заряжал. Лишь где-то в глубине сознанья жила уверенность, что все будет, как нужно, что в должный момент нам скомандуют идти в атаку, или садиться на коней, и тем или другим мы приблизим ослепительную радость последней победы.
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Поздно ночью мы отошли на бивак . . . . . . . . . . . . . в большое имение.
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
В комнатке садовника мне его жена вскипятила кварту молока, я поджарил в сале колбасу, и мой ужин разделили со мной мои гости: вольноопределяющийся, которому только что убитая под ним лошадь отдавила ногу, и вахмистр со свежей ссадиной на носу, его так поцарапала пуля. Мы уже закурили и мирно беседовали, когда случайно забредший к нам унтер сообщил, что от нашего эскадрона высылается разъезд. Я внимательно себя проэкзаменовал и увидел, что я выспался, или вернее выдремался в снегу, что я сыт, согрелся, и что нет основания мне не ехать. Правда, первый миг неприятно было выйти из теплой, уютной комнаты на холодный и пустынный двор, но это чувство сменилось бодрым оживлением, едва мы нырнули по невидимой дороге во мрак, навстречу неизвестности и опасности.
Разъезд был дальний, и поэтому офицер дал нам вздремнуть, часа три, на каком-то сеновале. Ничто так не освежает, как короткий сон, и на утро мы ехали уже совсем бодрые, освещаемые бледным, но все же милым солнцем. Нам было поручено наблюдать район версты в четыре и сообщать обо всем, что мы заметим. Местность была совершенно ровная, и перед нами, как на ладони, виднелись три деревни. Одна была занята нами, о двух других ничего не было известно.
Держа винтовки в руках, мы осторожно въехали в ближайшую деревню, проехали ее до конца, и, не обнаружив неприятеля, с чувством полного удовлетворения напились парного молока, вынесенного нам красивой, словоохотливой старухой. Потом офицер, отозвав меня в сторону, сообщил, что хочет дать мне самостоятельное поручение ехать старшим над двумя дозорными в следующую деревню. Поручение пустяшное, но все-таки серьезное, если принять во внимание мою неопытность в искусстве войны, и главное - первое, -в котором я мог проявить свою инициативу. Кто не знает, что во всяком деле начальные шаги приятнее всех остальных.
Я решил идти не лавой, то есть в ряд, на некотором расстоянии друг от друга, а цепочкой, то есть один за другим. Таким образом я подвергал меньшей опасности людей и получал возможность скорее сообщить разъезду что-нибудь новое. Разъезд следовал за нами. Мы въехали в деревню и оттуда заметили большую колонну германцев, двигавшуюся верстах в двух от нас. Офицер остановился, чтобы написать донесение, я для очистки совести проехал дальше. Круто загибавшаяся дорога вела к мельнице. Я увидел около нее кучку спокойно стоявших жителей и, зная, что они всегда удирают, предвидя столкновение, в котором может достаться и им шальная пуля, рысью подъехал, чтобы расспросить о немцах. Но едва мы обменялись приветствиями, как они с искаженными лицами бросились врассыпную, и передо мной взвилось облачко пыли, а сзади послышался характерный треск винтовки. Я оглянулся.
. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . на той дороге, по которой я только что проехал, куча всадников и пеших в черных, жутко-чужого цвета шинелях изумленно смотрела на меня. Очевидно, меня только что заметили. Они были шагах в тридцати.
Я понял, что на этот раз опасность действительно велика. Дорога к разъезду мне была отрезана, с двух других сторон двигались неприятельские колонны. Оставалось скакать прямо на немцев, но там далеко раскинулось вспаханное поле, по которому нельзя идти галопом, и я десять раз был бы подстрелен, прежде чем вышел бы из сферы огня. Я выбрал среднее и, огибая врага, помчался перед его фронтом к дороге, по которой ушел наш разъезд. Это была трудная минута моей жизни. Лошадь спотыкалась о мерзлые комья, пули свистели мимо ушей, взрывали землю передо мной и рядом со мной, одна оцарапала луку моего седла. Я, не отрываясь смотрел на врагов. Мне были ясно видны их лица, растерянные в момент заряжания, сосредоточенные в момент выстрела. Невысокий, пожилой офицер, странно вытянув руку, стрелял в меня из револьвера. Этот звук выделялся каким-то дискантом среди остальных. Два всадника выскочили, чтобы преградить мне дорогу, Я выхватил шашку, они замялись. Может быть, они просто побоялись, что их подстрелят их же товарищи.
Все это в ту минуту я запомнил лишь зрительной и слуховой памятью, осознал же это много позже. Тогда я только придерживал лошадь и бормотал молитву Богородице, тут же мною сочиненную и сразу забытую по миновании опасности.
Но вот и конец пахотному полю - и зачем только люди придумали земледелие?! - вот канава, которую я беру почти бессознательно, вот гладкая дорога, по которой я полным карьером догоняю свой разъезд. Позади него, не обращая внимания на пули, сдерживает свою лошадь офицер. Дождавшись меня, он тоже переходит в карьер и говорит со вздохом облегчения: "Ну, слава Богу! Было бы ужасно глупо, если б вас убили". Я вполне с ним согласился.
Остаток дня мы провели на крыше одиноко стоящей халупы, болтая и посматривая в бинокль. Германская колонна, которую мы заметили раньше, попала под шрапнель и повернула обратно. Зато разъезды шныряли по разным направлениям. Порой они сталкивались с нашими, и тогда до нас долетал звук выстрелов. Мы ели вареную картошку, по очереди курили одну и ту же трубку.

Предыдущая страница 7 Следующая страница


Африканская охота 8

IV

1

Немецкое наступление было приостановлено. Надо было расследовать, какие пункты занял неприятель, где он окапывается, где попросту помещает заставы. Для этого высылался ряд разъездов, в состав одного из них вошел и я.
Сереньким утром мы затрусили по большой дороге. Навстречу нам тянулись целые обозы беженцев. Мужчины оглядывали нас с любопытством и надеждой, дети тянулись к нам, женщины, всхлипывая, причитали: "Ой, панычи, не езжайте туда, там вас забьют германи".
В одной деревне разъезд остановился. Мне с двумя солдатами предстояло проехать дальше и обнаружить неприятеля. Сейчас же за околицей окапывались наши пехотинцы, дальше тянулось поле, над которым рвались шрапнели, там на рассвете был бой и герман-1цл отошли, - дальше чернел небольшой фольварк. Мы рысью направились к нему.
Вправо и влево, почти на каждой квадратной сажени валялись трупы немцев. В одну минуту я насчитал их сорок, но их было много больше. Были и раненые. Они как-то внезапно начинали шевелиться, проползали несколько шагов и замирали опять. Один сидел у самого края дороги и, держась за голову, раскачивался и стонал. Мы хотели его подобрать, но решили сделать это на обратном пути.
До фольварка мы доскакали благополучно. Нас никто не обстрелял. Но сейчас же за фольварком услышали удары заступа о мерзлую землю и какой-то незнакомый говор. Мы спешились, и я, держа винтовку в руках, прокрался вперед, чтобы выглянуть из-за угла крайнего сарая. Передо мной возвышался небольшой пригорок, и на хребте его германцы рыли окопы. Видно было, как они останавливаются, чтобы потереть руки и закурить, слышен был сердитый голос унтера или офицера. Влево темнела роща, из-за которой неслась орудийная пальба. Это оттуда обстреливали поле, по которому я только что проехал. Я до сих пор не понимаю, почему германцы не выставили никакого пикета в самом фольварке. Впрочем, на войне бывают и не такие чудеса.
Я все выглядывал из-за угла сарая, сняв фуражку, чтобы меня приняли просто за любопытствующего "вольного", когда почувствовал сзади чье-то легкое прикосновение. Я быстро обернулся. Передо мной стояла неизвестно откуда появившаяся полька с изможденным, скорбным лицом. Она протягивала мне пригоршню мелких, сморщенных яблок: "Возьми, пан солдат, то есть добже, цукерно". Меня каждую минуту могли заметить, обстрелять; пули летели бы и в нее. Понятно, было невозможно отказаться от такого подарка.
Мы выбрались из фольварка. Шрапнель рвалась чаще и чаще и на самой дороге, так что мы решили скакать обратно по одиночке. Я надеялся подобрать раненого немца, но на моих глазах над ним низко, низко разорвался снаряд, и все было кончено.

2

На другой день уже смерклось, и все разбрелись по сеновалам и клетушкам большой усадьбы, когда внезапно было ведено собраться нашему взводу. Вызвали охотников идти в ночную пешую разведку, очень опасную, как настаивал офицер.
Человек десять порасторопнее вышли сразу; остальные, потоптавшись, объявили, что они тоже хотят идти и только стыдятся напрашиваться. Тогда решили, что взводный назначит охотников. И таким образом были выбраны восемь человек, опять-таки побойчее. В числе их оказался и я.
Мы на конях доехали до гусарского сторожевого охраненья. За деревьями спешились, оставили троих коноводами и пошли расспросить гусар, как обстоят дела. Усатый вахмистр, запрятанный в воронке от тяжелого снаряда, рассказал, что из ближайшей деревни несколько раз выходили неприятельские разведчики, крались полем к нашим позициям и он уже два раза стрелял. Мы решили пробраться в эту деревню и, если возможно, забрать какого-нибудь разведчика живьем.
Светила полная луна, но на наше счастье она то и дело скрывалась за тучами. Выждав одно из таких затмений, мы, согнувшись, гуськом побежали к деревне, но не по дороге, а в канаве, идущей вдоль нее. У околицы остановились. Отряд должен был оставаться здесь и ждать, двум охотникам предлагалось пройти по деревне и посмотреть, что делается за нею. Пошли я и один запасной унтер-офицер, прежде вежливый служитель в каком-то казенном учреждении, теперь один из храбрейших солдат считающегося боевым эскадрона. Он по одной стороне улицы, я - по другой. По свцстку мы должны были возвращаться назад.
Вот я совсем один, посреди молчаливой, словно притаившейся деревни, из-за угла одного дома перебегаю к углу следующего. Шагах в пятнадцати вбок мелькает крадущаяся фигура. Это мой товарищ. Из самолюбия я стараюсь идти впереди его, но слишком торопиться все-таки страшно. Мне вспоминается игра в палочку-воровочку, в которую я всегда играю летом в деревне. Там то же затаенное дыханье, то же веселое сознание опасности, то же инстинктивное уменье подкрадываться и прятаться. И почти забываешь, что здесь, вместо смеющихся глаз хорошенькой девушки, товарища по игре, можешь встретить лишь острый и холодный, направленный на тебя штык. Вот и конец деревни. Становится чуть светлее, это луна пробивается сквозь неплотный край тучи; я вижу перед собой невысокие, темные бугорки окопов и сразу запоминаю, словно фотографирую в памяти, их длину и направление. Ведь за этим я сюда и пришел. В ту же минуту передо мной вырисовывается человеческая фигура. Она вглядывается в меня и тихонько свистит каким-то особенным, очевидно условным, свистом. Это враг, столкновение неизбежно.
Во мне лишь одна мысль, живая и могучая, как страсть, как бешенство, как экстаз: я его или он меня! Он нерешительно поднимает винтовку, я знаю, что мне стрелять нельзя, врагов много поблизости, и бросаюсь вперед с опущенным штыком. Мгновение и передо мной никого. Может быть, враг присел на землю, может быть, отскочил. Я останавливаюсь и начинаю всматриваться. Что-то чернеет. Я приближаюсь и трогаю штыком, - нет, это - бревно. Что-то чернеет опять. Вдруг, сбоку от меня раздается необычайно громкий выстрел, л пуля ноет обидно близко перед моим лицом. Я оборачиваюсь, в моем распоряжении несколько секунд, пока враг будет менять патрон в магазине винтовки. Но уже из окопов слышится противное харканье выстрелов - тра, тра, тра, -и пули свистят, ноют, визжат.
Я побежал к своему отряду. Особенного страха я не испытывал, я знал, что ночная стрельба не действительна, и мне только хотелось проделать все как можно правильнее и лучше. Поэтому, когда луна осветила поле, я бросился ничком и так отполз в тень домов, там уже идти было почти безопасно. Мой товарищ, унтер-офицер, возвратился одновременно со мной. Он еще не дошел до края деревни, когда началась пальба. Мы вернулись к коням. В одинокой халупе обменялись впечатлениями, поужинали хлебом с салом, офицер написал и отправил донесение, и мы вышли опять посмотреть, нельзя ли что-нибудь устроить. Но, увы! - ночной ветер в клочья изодрал тучи, круглая, красноватая луна опустилась над неприятельскими позициями и слепила нам глаза. Нас было видно, как на ладони, мы не видели ничего. Мы готовы были плакать с досады и, на зло судьбе, все-таки поползли в сторону неприятеля. Луна могла же опять скрыться, или мог же нам встретиться какой-нибудь шальной разведчик! Однако, ничего этого не случилось, нас только обстреляли, и мы уползли обратно, проклиная лунные эффекты и осторожность немцев. Все же, добытые нами сведения пригодились, нас благодарили, и я получил за эту ночь Георгиевский крест.

3

Следующая неделя выдалась сравнительно тихая. Мы седлали еще в темноте, и по дороге к позиции я любовался каждый день одной и той же мудрой и яркой [?] гибелью утренней звезды на фоне акварельно-нежного рассвета. Днем мы лежали на опушке большого соснового леса и слушали отдаленную пушечную стрельбу. Слегка пригревало бледное солнце, земля была густо устлана мягкими, странно пахнущими иглами. Как всегда зимою, я томился по жизни летней природы, и так сладко было, совсем близко вглядываясь в тару деревьев замечать в ее грубых складках каких-то проворных червячков и микроскопических мушек. Они куда-то спешили, что-то делали, несмотря на то, что на дворе стоял декабрь. Жизнь теплилась в лесу, как внутри черной, почти холодной, головешки теплится робкий, тлеющий огонек. Глядя на нее, я всем существом радостно чувствовал, что сюда опять вернутся большие, диковинные птицы и птицы маленькие, но с хрустальными, серебряными и малиновыми голосами, распустятся душно пахнущие цветы, мир вдоволь нальется бурной красотой для торжественного празднования колдовской и священной Ивановой ночи.
Иногда мы останавливались в лесу на всю ночь. Тогда, лежа на спине, я часами смотрел на бесчисленные, ясные от мороза, звезды и забавлялся, соединяя их в воображении золотыми нитями. Сперва это был ряд геометрических чертежей, похожий на развернутый свиток Кабалы. Потом я начинал различать, как на затканном золотом ковре, различные эмблемы, мечи, кресты, чаши в непонятных для меня, но полных нечеловеческого смысла сочетаниях. Наконец, явственно вырисовывались небесные звери. Я видел как Большая Медведица, опустив морду, принюхивается к чьему-то следу, как Скорпион шевелит хвостом, ища кого ему ужалить. На мгновение меня охватывал невыразимый страх, что они посмотрят вниз и заметят там нашу землю. Ведь тогда она сразу обратится в огромный кусок матово-белого льда и полетит вне всяких орбит, заражая своим ужасом другие миры. Тут я обыкновенно шепотом просил у соседа махорки, свертывал цыгарку и с наслаждением выкуривал ее в руках - курить иначе значило выдать неприятелю наше расположение.
В конце недели нас ждала радость. Нас отвели в резерв армии, и полковой священник совершил богослужение. Идти .на него не принуждали, но во всем полку не было ни одного человека, который бы не пошел. На открытом поле тысяча человек выстроилась стройным прямоугольником, в центре его священник в золотой ризе говорил вечные и сладкие слова, служа молебен. Было похоже на полевые молебны о дожде в глухих, далеких русских деревнях. То же необъятное небо вместо купола, те же простые и родные, сосредоточенные лица. Мы хорошо помолились в тот день.

V

1

Было решено выравнять фронт, отойдя верст на тридцать, и кавалерия должна была прикрывать этот отход. Поздно вечером мы приблизились к позиции, и тотчас же со стороны неприятеля на нас опустился и медленно застыл свет прожектора, как взгляд высокомерного человека. Мы отъехали; он, скользя по земле и по деревьям, последовал на нами. Тогда мы галопом описали петли и стали за деревню, а он еще долго тыкался туда и сюда, безнадежно отыскивая нас.
Мой взвод был отправлен к штабу казачьей дивизии, чтобы служить связью между ним и нашей дивизией. Лев Толстой в "Войне и мире" посмеивается над штабными и отдает предпочтение строевым офицерам. Но я не видел ни одного штаба, который уходил бы раньше, чем снаряды начинали рваться над его помещением. Казачий штаб расположился в большом местечке Р. Жители бежали еще накануне, обоз ушел, пехота тоже, но мы сидели больше суток, слушая медленно надвигающуюся стрельбу - это казаки задерживали неприятельские цепи. Рослый и широкоплечий полковник каждую минуту подбегал к телефону и весело кричал в трубку: "Так ... отлично ... задержитесь еще немного... все идет хорошо..." И от этих слов по всем фольваркам, канавам и перелескам, занятым казаками, разливались уверенность и спокойствие, столь необходимые в бою. Молодой начальник дивизии, носитель одной из самых громких фамилий России, по временам выходил на крыльцо послушать пулеметы и улыбался тому, что все идет так, как нужно.
Мы, уланы, беседовали со степенными, бородатыми казаками, проявляя при этом ту изысканную любезность, с которой относятся друг к другу кавалеристы разных частей.
К обеду до нас дошел слух, что пять человек нашего эскадрона попали в плен. К вечеру я уже видел одного из этих пленных, остальные высыпались на сеновале. Вот что с ними случилось. Их было шестеро в сторожевом охранении. Двое стояли на часах, четверо сидело в халупе. Ночь была темная и ветреная, враги подкрались к часовому и опрокинули его. Подчасок дал выстрел и бросился к коням, его тоже опрокинули. Сразу человек пятьдесят ворвались во двор и принялись палить в окна дома, где находился наш пикет. Один из наших выскочил, и, работая штыком, прорвался к лесу, остальные последовали за ним, но передний упал, запнувшись на пороге, на него попадали и его товарищи. Неприятели, это были австрийцы, обезоружили их и под конвоем тоже пяти человек отправили в штаб. Десять человек оказались одни, без карты, в полной темноте, среди путаницы дорог и тропинок.
По дороге австрийский унтер-офицер на ломаном русском языке все расспрашивал наших, где "кози", то есть казаки. Наши с досадой отмалчивались и, наконец, объявили, что "кози" именно там, куда их ведут, в стороне неприятельских позиций. Это произвело чрезвычайный эффект. Австрийцы остановились и принялись о чем-то оживленно спорить. Ясно было, что они не знали дороги. Тогда наш унтер-офицер потянул за рукав австрийского и ободрительно сказал: "Ничего, пойдем, я знаю, куда идти". Пошли, медленно загибая в сторону русских позиций.
В белесых сумерках утра среди деревьев мелькнули серые кони - гусарский разъезд. - "Вот и кози!" - воскликнул наш унтер, выхватывая у австрийца винтовку. Его товарищи обезоружили остальных. Гусары немало смеялись, когда вооруженные австрийскими винтовками уланы подошли к ним, конвоируя своих только что захваченных пленных. Опять пошли в штаб, но теперь уже русский. По дороге встретился казак. "Ну-ка, дядя, покажи себя", попросили наши. Тот надвинул на глаза папаху, всклокочил пятерней бороду, взвизгнул и пустил коня вскачь. Долго после этого пришлось ободрять и успокаивать австрийцев.

2

На следующий день штаб казачьей дивизии и мы с ним отошли версты за четыре, так что нам были видны только фабричные трубы местечка Р. Меня послали с донесением в штаб нашей дивизии. Дорога лежала через Р., но к ней уже подходили германцы. Я все-таки сунулся, вдруг удастся проскочить. Едущие мне навстречу офицеры последних казачьих отрядов останавливали меня вопросом - вольноопределяющийся, куда? -и, узнав, с сомнением покачивали головой. За стеною крайнего дома стоял десяток спешенных казаков с винтовками наготове. -"Не проедете, - сказали они, - вон уже где палят". Только я выдвинулся, как защелкали выстрелы, запрыгали пули. По главной улице двигались навстречу мне толпы германцев, в переулках слышался шум других. Я поворотил, за мной, сделав несколько залпов, последовали и казаки.
На дороге артиллерийский полковник, уже останавливавший меня, спросил: "Ну, что, не проехали?" - "Никак нет, там уже неприятель". - "Вы его сами видели?" - "Так точно, сам". Он повернулся к своим ординарцам: - "Пальба из всех орудий по местечку". Я поехал дальше.
Однако, мне все-таки надо было пробраться в штаб. Разглядывая старую карту этого уезда, случайно оказавшуюся у меня, советуясь с товарищем - с донесением всегда посылают двоих - и расспрашивая местных жителей, я кружным путем через леса и топи приближался к назначенной мне деревне. Двигаться приходилось по фронту наступающего противника, так что не было ничего удивительного в том, что при выезде из какой-то деревушки, где мы только что, не слезая с седел, напились молока, нам под прямым углом перерезал путь неприятельский разъезд. Он, очевидно, принял нас за дозорных, потому что вместо того, чтобы атаковать нас в конном строю, начал спешиваться для стрельбы. Их было восемь человек, и мы, свернув за дома, стали уходить. Когда стрельба стихла, я обернулся и увидел за собой на вершине холма скачущих всадников - нас преследовали; они поняли, что нас только двое.
В это время сбоку опять послышались выстрелы, и прямо на нас карьером вылетели три казака - двое молодых, скуластых парней и один бородач. Мы столкнулись и придержали коней. - "Что там у вас?" - спросил я бородача. - "Пешие разведчики, с полсотни. А у.вас?" - "Восемь конных". Он посмотрел на меня, я на него и мы поняли друг друга. Несколько секунд помолчали. - "Ну, поедем, что ли!" - вдруг, словно нехотя, сказал он, а у самого так и зажглись глаза. Скуластые парни, глядевшие на него с тревогой, довольно тряхнули головой и сразу стали заворачивать коней. Едва мы поднялись на только что оставленный нами холм, как увидели врагов, спускавшихся с противоположного холма. Мой слух обжег не то визг, не то свист, одновременно напоминающий моторный гудок и шипенье большой змеи, передо мной мелькнули спины рванувшихся казаков, и я сам бросил поводья, бешено заработал шпорами, только высшим напряжением воли вспомнив, что надо обнажить шашку. Должно быть, у нас был очень решительный вид, потому что немцы без всякого колебания пустились на утек. Гнали они отчаянно, и расстояние между нами почти не уменьшалось. Тогда бородатый казак вложил в ножны шашку, поднял винтовку, выстрелил, промахнулся, выстрелил опять, и один из немцев поднял обе руки, закачался и, как подброшенный, вылетел из седла. Через минуту мы уже неслись мимо него.
Но всему бывает конец! Немцы свернули круто влево, и навстречу нам посыпались пули. Мы наскочили на неприятельскую цепь. Однако, казаки повернули не раньше, чем поймали беспорядочно носившуюся лошадь убитого немца. Они гонялись за ней, не обращая внимания на пули, словно в своей родной степи. - "Батурину пригодится, - говорили они, -у него вчера убили доброго коня". Мы расстались за бугром, дружески пожав друг другу руки.
Штаб свой я нашел лишь часов через пять и не в деревне, а посреди лесной поляны на низких пнях и сваленных стволах деревьев. Он тоже отошел уже под огнем неприятеля.

3

К штабу казачьей дивизии я вернулся в полночь. Поел холодной курицы и лег спать, как вдруг засуетились, послышался приказ седлать, и мы снялись с бивака по тревоге. Была беспросветная темь. Заборы и канавы вырисовывались лишь тогда, когда лошадь натыкалась на них или проваливалась. Спросонок я даже не разбирал направления. Когда ветви больно хлестали по лицу, знал, что едем по лесу, когда у самых ног плескалась вода, знал, что переходим вброд реки. Наконец остановились у какого-то большого дома. Коней поставили во дворе, сами вошли в сени, зажгли огарки... и отшатнулись, услыша громовой голос толстого, старого ксендза, вышедшего нам навстречу в одном нижнем белье и с медным подсвечником в руке. "Что это такое, - кричал он, - мае и ночью не дают покою Я не выспался, я еще хочу спать!"
Мы пробормотали робкие извинения, но он прыгнул вперед и схватил за рукав старшего из офицеров. - "Сюда, сюда, вот столовая, вот гостиная, пусть ваши солдаты принесут соломы. Юзя, Зося, подушки панам, да достаньте чистые наволочки". Когда я проснулся, было уже светло. Штаб в соседней комнате занимался делом, принимал донесения и рассылал приказания, а передо мной бушевал хозяин. - "Вставайте скорее, кофе простынет, все уже давно напились!" Я умылся и сел за кофе. Ксендз сидел против меня и сурово меня допрашивал. - "Вы вольноопределяющийся?" - "Доброволец". - "Чем прежде занимались?" -;
"Был писателем". - "Настоящим?" - "Об этом я не могу судить. Все-таки печатался в газетах и журналах, издавал книги". - "Теперь пишете какие-нибудь записки?" - "Пишу". Его брови раздвинулись, голос сделался мягким и почти просительным: "Так уж, пожалуйста, напишите обо мне, как я здесь живу, как вы со мной познакомились". Я искренно обещал ему это. - "Да, нет, вы забудете. Юзя, Зося, карандаш и бумагу!" И он записал мне название уезда и деревни, свое имя и фамилию.
Но разве что-нибудь держится за обшлагом рукава, куда кавалеристы обыкновенно прячут разные записки, деловые, любовные и просто так? Через три дня я уже потерял все и эту в том числе. И вот теперь я лишен возможности отблагодарить достопочтенного патера (не знаю его фамилии) из деревни (забыл ее название) не за подушку в чистой наволочке, не за кофе с вкусными пышками, но за его глубокую ласковость под суровыми манерами и за то, что он так" ярко напомнил мне тех удивительных стариков-отшельников, которые так же ссорятся и дружатся с ночными путниками в давно забытых, но некогда мною любимых романах Вальтера Скотта.

VI

1

Фронт был выровнен. Кое-где пехота отбивала противника, вообразившего, что он наступает по собственной инициативе, кавалерия занималась усиленной разведкой. Нашему разъезду было поручено наблюдать за одним из таких боев и сообщать об его развитии и случайностях в штаб. Мы нагнали пехоту в лесу. Маленькие серые солдатики со .своими огромными сумками шли вразброд, теряясь на фоне кустарника и сосновых стволов. Одни на ходу закусывали, другие курили, молодой прапорщик весело помахивал тростью. Это был испытанный, славный полк, который в бой шел, как на обычную полевую работу; и чувствовалось, что в нужную -минуту все окажутся на своих местах без путаницы, без суматохи, и каждый отлично знает, где он должен быть и что делать.
Батальонный командир верхом на лохматой казачьей лошадке поздоровался с нашим офицером и попросил узнать, есть ли перед деревней, на которую он наступал, неприятельские окопы. Мы были очень рады помочь пехоте, и сейчас же был выслан унтер-офицерский разъезд, который повел я. Местность была удивительно удобная для кавалерии: холмы, из-за которых можно было неожиданно показываться, и овраги, по которым легко было уходить.
Едва я поднялся на первый пригорок, щелкнул выстрел - это был только неприятельский секрет. Я взял вправо и проехал дальше. В бинокль было видно все поле до деревни, оно было пусто. Я послал одного человека с донесением, а сам с остальными тремя соблазнился пугнуть обстрелявший нас секрет. Для того, чтобы точнее узнать, где он залег, я снова высунулся из кустов, услышал еще выстрели тогда, наметив небольшой пригорок, помчался на него, стараясь оставаться невидимым со стороны деревни. Мы доскакали до пригорка - никого. Неужели я ошибся? Нет, вот один из моих людей, спешившись, подобрал новенькую австрийскую винтовку, другой заметил свеже нарубленные ветви, на которых только что лежал австрийский секрет. Мы поднялись на холм и увидели троих. бегущих во всю прыть-людей. Видимо их смертельно перепугала неожиданная конная атака, потому что они не стреляли и даже не оборачивались. Преследовать их было невозможно, нас обстреляли бы из деревни, кроме того наша пехота уже вышла из лесу, и нам нельзя было торчать перед ее фронтом. Мы вернулись к разъезду и, рассевшись на крыше и развесистых вязах старой мельницы, стали наблюдать за боем.

2

Дивное зрелище - наступление нашей пехоты. Казалось, серое поле ожило, начало морщиться, выбрасывая из своих недр вооруженных людей на обреченную деревню. Куда ни обращался взгляд, он везде видел серые фигуры, бегущие, ползущие, лежащие. Сосчитать их было невозможно. Не верилось, что это были отдельные люди, скорее это был цельный организм, существо бесконечно сильнее и страшнее динотериумов и плезиозавров. И для этого существа возрождался величественный ужас космических переворотов и катастроф. Как гул землетрясений грохотали орудийные залпы и несмолкаемый треск винтовок; как болиды летали гранаты, и рвалась шрапнель. Действительно, по слову поэта, нас призвали всеблагие, как собеседников на пир, и мы были зрителями их высоких зрелищ. И я, и изящный поручик с браслетом на руках, и вежливый унтер, и рябой запасной, бывший дворник, мы оказались свидетелями сцены, больше всего напоминавшей третичный период земли. Я думал, что только в романах Уэллса бывают такие парадоксы.
Но мы не оказались на высоте положения и совсем не были похожи на олимпийцев. Когда бой разгорался, мы тревожились за фланг нашей пехоты, громко радовались ее ловким маневрам, в минуту затишья выпрашивали друг у друга папиросы, делились хлебом и салом, разыскивали сена для лошадей. Впрочем, может быть, такое поведение было единственным достойным при данных обстоятельствах.
Мы въехали в деревню, когда на другом конце ее еще кипел бой. Наша пехота двигалась от халупы до халупы, все время стреляя, иногда идя в штыки. Стреляли и австрийцы, но от штыкового боя уклонялись, спасаясь под защиту пулеметов. Мы вошли в крайнюю халупу, где собирались раненые. Их было человек десять. Они были заняты работой. Раненные в руку притаскивали жерди, доски и веревки, раненные в ногу быстро устраивали из всего этого носилки для своего товарища с насквозь простреленной грудью. Хмурый австриец, с горлом проткнутым штыком, сидел в углу, кашлял и беспрерывно курил цыгарки, которые ему вертели наши солдаты. Когда носилки были готовы, он встал, уцепился за одну из ручек и знаками - говорить он не мог - показал, что хочет помогать их нести. С ним не стали спорить и только скрутили ему сразу две цыгарки. Мы возвращались обратно немного разочарованные. Наша надежда в конном строю преследовать бегущего неприятеля не оправдалась. Австрийцы засели в окопах за деревней, и бой на этом прикончился.
Эти дни нам много пришлось работать вместе с пехотой и мы вполне оценили ее непоколебимую стойкость и способность к бешеному порыву. В продолжение двух дней я был свидетелем боя Маленький отряд кавалерии, посланный для связи с пехотой, остановился в доме лесника, в двух верстах от места боя, а бой кипел по обе стороны реки. К ней приходилось спускаться с совершенно открытого, отлогого бугра, и немецкая артиллерия была так богата снарядами, что обстреливала каждого одиночного всадника. Ночью было не лучше. Деревня пылала, и от зарева было светло как в самые ясные, лунные ночи, когда так четко рисуются силуэты. Проскакав этот опасный бугор, мы сразу попадали в сферу ружейного огня, а для всадника, представляющего собой отличную цель, это очень неудобно. Приходилось жаться за халупами, которые уже начинали загораться.
Пехота переправилась через реку на понтонах, в другом месте то же делали немцы. Две наши роты были окружены на той стороне, они штыками пробились к воде и вплавь присоединились к своему полку. Немцы взгромоздили на костел пулеметы, которые приносили нам много вреда. Небольшая партия наших разведчиков по крышам и сквозь окна домов подобралась к костелу, ворвалась в него, кинула вниз пулеметы и продержалась до прихода подкрепления. В центре кипел непрерывный штыковой бой, и немецкая артиллерия засыпала снарядами и наших и своих. На окраинах, где не было такой суматохи, происходили сцены прямо чудесного геройства. Немцы отбили- два наших пулемета и торжественно повезли их к себе. Один наш унтер-офицер пулеметчик схватил две ручные бомбы и бросился им наперерез. Подбежал шагов на двадцать и крикнул: "Везите пулеметы обратно, или убью и вас и себя". Несколько немцев вскинули к плечу винтовки. Тогда он бросил бомбу, которая убила троих -и поранила его самого. С окровавленным лицом он подскочил к врагам вплотную и, потрясая оставшейся бомбой, повторил свой приказ. На этот раз немцы послушались и повезли пулеметы в нашу сторону. А он шел за ними, выкликивая бессвязные ругательства и колотя немцев бомбой по спинам. Я встретил это странное шествие уже в пределах нашего расположения. Герой не позволял никому прикоснуться ни к пулеметам, ни к пленным, он вел их к своему командиру. Как в бреду, не глядя ни на кого, рассказывал он о своем подвиге:
"Вижу, пулеметы тащут. Ну, думаю, сам пропаду, пулеметы верну. Одну бомбу бросил, другая вот. Пригодится. Жалко же пулеметы" ... и сейчас же опять принимался кричать на смертельно бледных немцев: "Ну, ну, иди, не задерживайся!"

VII

1

Всегда приятно переезжать на новый фронт. На больших станциях пополняешь свои запасы шоколада, папирос, книг, гадаешь, куда приедешь - тайна следования сохраняется строго, -мечтаешь об особых преимуществах новой местности, о фруктах, о паненках, о просторных домах, отдыхаешь, валяясь на соломе просторных теплушек. Высадившись, удивляешься пейзажам, знакомишься с характером жителей, - главное, что надо узнать, есть ли у них сало и продают ли они молоко, - жадно запоминаешь слова еще неслышанного языка. Это - целый спорт, скорее других научиться болтать по-польски, малороссийски или литовски.
Но возвращаться на старый фронт еще приятнее. Потому что неверно представляют себе солдат бездомными, они привыкают и к сараю, где несколько раз переночевали, и к ласковой хозяйке, и к могиле товарища. Мы только что возвратились на насиженные места и упивались воспоминаниями.
Нашему полку была дана задача найти врага. Мы, отступая, наносили германцам такие удары, что они местами отстали на целый переход, а местами даже сами отступали. Теперь фронт был выровнен, отступление кончилось, надо было, говоря технически, войти в связь с противником.
Наш разъезд, один из цепи разъездов,, весело поскакал по размытой, весенней дороге, под блестящим, словно только что вымытым, весенним солнцем. Три недели мы не слышали свиста пуль, музыки, к которой привыкаешь, как к вину, - кони отъелись, отдохнули, и так радостно было снова пытать судьбу между красных сосен и невысоких холмов. Справа и слева уже слышались выстрелы: это наши разъезды натыкались на немецкие заставы. Перед нами пока все было спокойно: порхали птицы, в деревне лаяла собака. Однако, продвигаться вперед было слишком опасно. У нас оставались открытыми оба фланга. Разъезд остановился, и мне (только что произведенному в унтер-офицеры) с четырьмя солдатами было поручено осмотреть черневший вправо лесок. Это был мой первый самостоятельный разъезд, - жаль было бы его не использовать. Мы рассыпались лавой и шагом въехали в лес. Заряженные винтовки лежали поперек седел, шашки были на вершок выдвинуты из ножен, напряженный взгляд каждую минуту принимал за притаившихся людей большие коряги и пни, ветер в сучьях шумел совсем, как человеческий разговор, и к тому же на немецком языке. Мы проехали один овраг, другой - никого. Вдруг на самой опушке, уже за пределами назначенного мне района, я заметил домик, не то очень бедный хутор, не то сторожку лесника. Если немцы вообще были поблизости, они засели там. У меня быстро появился план карьером обогнуть дом и в случае опасности уходить опять в лес. Я расставил людей по опушке, велев поддержать меня огнем. Мое возбуждение передалось лошади. Едва я тронул ее шпорами, как она помчалась, расстилаясь по земле и в то же время чутко слушаясь каждого движения поводьев.
Первое, что я заметил, заскакав за домик, были три немца, сидевшие на земле в самых непринужденных позах; потом несколько оседланных лошадей; потом еще одного немца, застывшего верхом на заборе, он очевидно собрался его перелезть, когда заметил меня. Я выстрелил наудачу и помчался дальше. Мои люди, . едва я к ним присоединился, тоже дали залп. Но в ответ по нам раздался другой, гораздо более внушительный, винтовок в двадцать по крайней мере. Пули засвистали над головой, защелкали о стволы деревьев. Нам больше нечего было делать в лесу, и мы ушли. Когда мы поднялись на холм уже за лесом, мы увидели наших немцев, по-одиночке скачущих в противоположную сторону. Они выбили нас из лесу, мы выбили их из фольварка. Но так как их было вчетверо больше, чем нас, наша победа была блистательнее.

2

В два дня мы настолько осветили положение дела на фронте, что пехота могла начать наступление. .Мы были у неё на фланге и поочередно занимали сторожевое охранение. Погода сильно испортилась. Дул сильный ветер и стояли морозы, а я не знаю ничего тяжелее соединения этих двух климатических явлений. Особенно плохо было В ту ночь, когда очередь дошла до нашего эскадрона. Еще не доехав до места, я весь посинел от холода и принялся интриговать, чтобы меня не посылали на пост, а оставили на главной заставе в распоряжении ротмистра. Мне это удалось. В просторной халупе с плотно занавешенными окнами и растоплен- ной печыо было светло, тепло и уютно. Но едва я получил стакан чаю и принялся сладострастно греть об него свои пальцы, ротмистр сказал: "Кажется, между вторым и третьим постом слишком большое расстояние. Гумилев, поезжайте, посмотрите, так ли это и, если понадобится, выставьте промежуточный пост". Я отставил мой чай и вышел. Мне показалось, что я окунулся в ледяные чернила, так было темно и холодно. Ощупью я добрался до моего коня, взял проводника, солдата, уже бывавшего на постах, и выехал со двора. В поле было чуть-чуть светлее. По дороге мой спутник сообщил мне, что какой-то немецкий разъезд еще днем проскочил сквозь линию сторожевого охранения и теперь путается поблизости, стараясь прорваться. назад. Только он кончил свой рассказ, как перед нами в темноте послышался стук копыт и обрисовалась фигура всадника. "Кто идет?" крикнул я и прибавил рыси. Незнакомец молча повернул коня и помчался от нас. Мы за ним, выхватив шашки и предвкушая удовольствие привести пленного. Гнаться легче, чем убегать. Не задумываешься о дороге, скачешь по следам. Я уже почти настиг беглеца, когда он вдруг сдержал лошадь, и я увидел на нем, вместо каски, обыкновенную фуражку. Это был наш улан, проезжавший от поста к посту, и он, так же как мы его, принял нас за немцев. Я посетил пост, восемь полузамерзших людей на вершине поросшего лесом холма, и выставил промежуточный пост в лощине. Когда я снова вошел в халупу и принялся за новый стакан горячего чаю, я подумал, что это :- счастливейший миг моей жизни. Но, увы, он длился недолго. Три раза в эту проклятую ночь я должен был объезжать посты, и вдобавок меня обстреляли, - заблудший ли немецкий разъезд или так, пешие разведчики, не знаю. И каждый раз так не хотелось выходить из светлой халупы, от горячего чая и разговоров о Петрограде и петроградских знакомых на холод, в темноту, под выстрелы. Ночь была беспокойная. У нас убили человека и двух лошадей. Поэтому все вздохнули свободнее, когда рассвело, и можно было отвести посты назад.

3

Всей заставой с ротмистром во главе мы поехали навстречу возвращающимся постам. Я был впереди, показывая дорогу, и уже почти съехался с последним из них, когда ехавший мне навстречу поручик открыл рот, чтобы что-то сказать, как из лесу раздался залп, потом отдельные выстрелы, застучал пулемет- и все. это по нам. Мы повернули под прямым углом и бросились за первый бугор. Раздалась команда: "К пешему строю... выходи" ... и мы залегли по гребню, зорко наблюдая за опушкой леса. Вот за кустами мелькнула кучка людей в синевато-серых шинелях. Мы дали залп. Несколько человек упало. Опять затрещал пулемет, загремели выстрелы, и германцы поползли на нас. Сторожевое охранение развертывалось в целый бой. То там, то сям из лесу выдвигалась согнутая фигура в каске, -быстро скользила между кочками до первого прикрытия и оттуда, поджидая товарищей, открывала огонь. Может быть, уже целая рота придвинулась к нам шагов на триста. Нам грозила атака, и мы решили пойти в контратаку в конном строю. Но в это время галопом примчались из резерва два других наших эскадрона и, спешившись, вступили в бой. Немцы были отброшены нашим огнем обратно в лес. Во фланг им поставили наш пулемет, и он, наверно, наделал им много беды. Но они тоже усиливались. Их стрельба увеличивалась, как разгорающийся огонь. Наши цепи пошли было в наступление, но их пришлось вернуть.
Тогда, словно богословы из "Вия", вступавшие в бой для решительного удара, заговорила наша батарея. Торопливо рявкали орудия, шрапнель с визгом и ревом неслась над нашими головами и разрывалась в лесу. Хорошо стреляют русские артиллеристы. Через двадцать минут, когда мы снова пошли в наступление, мы нашли только несколько десятков убитых и раненых, кучу брошенных винтовок и один совсем целый пулемет. Я часто замечал, что германцы, так стойко выносящие ружейный огонь, быстро теряются от огня орудийного.
Наша пехота где-то наступала, и немцы перед нами отходили, выравнивая фронт. Иногда и мы на них напирали, чтобы ускорить очищение какого-нибудь важного для нас фольварка или деревни, но чаще приходилось просто отмечать, куда они отошли. Время было нетрудное и веселое. Каждый день разъезды, каждый вечер спокойный бивак - отступавшие немцы не осмеливались тревожить нас по ночам. Однажды даже тот разъезд; в котором я участвовал, собрался на свой риск и страх выбить немцев из одного фольварка. В военном совете приняли участие все унтер-офицеры. Разведка открыла удобные подступы. Какой-то старик, у которого немцы увели корову и даже стащили сапоги с ног, он был теперь обут в рваные галоши, - брался провести нас болотом во фланг. Мы все обдумали, расчитали, и это было бы образцовое сражение, если бы немцы не ушли после первого же выстрела. Очевидно, у них была не застава, а просто наблюдательный пост. Другой раз, проезжая лесом, мы увидели пять невероятно грязных фигур, с винтовками, выходящих из густой заросли. Это были наши пехотинцы, больше месяца тому назад отбившиеся от своей части и оказавшиеся в пределах неприятельского расположения. Они не потерялись: нашли чащу погуще, вырыли там яму, накрыли хворостом, с помощью последней спички развели чуть тлеющий огонек, чтобы нагревать свое жилище и растаивать в котелках снег, и стали жить Робинзонами, ожидая русского наступлений. Ночью поодиночке ходили в ближайшую деревню, где в то время стоял какой-то германский штаб. Жители давали им хлеба, печеной картошки, иногда сала. Однажды один не вернулся. Они целый день провели голодные, ожидая, что пропавший под пыткой выдаст их убежище и вот-вот придут враги. Однако, ничего не случилось: германцы ли попались совестливые, или наш солдатик оказался героем, - неизвестно. Мы были первыми русскими, которых они увидели. Прежде всего они попросили табаку. До сих пор они курили растертую кору и жаловались, что она слишком обжигает рот и горло.
Вообще такие случаи не редкость: один казак божился мне, что играл с немцами в двадцать одно. Он был один в деревне, когда туда зашел сильный неприятельский разъезд. Удирать было поздно. Он быстро расседлал свою лошадь, запрятал седло в солому, сам накинул на себя взятый у хозяина зипун, и вошедшие немцы застали его усердно молотящим в сарае хлеб. В его дворе, был оставлен пост из трех человек. Казаку захотелось поближе посмотреть на германцев. Он вошел в халупу и нашел их играющими в карты. Он присоединился к играющим и за час выиграл около десяти рублей. Потом, когда пост сняли и разъезд ушел, он вернулся к своим. Я его спросил, как ему понравились германцы. "Да, ничего, - сказал он, - только играют плохо, кричат, ругаются, все отжилить думают. Когда я выиграл, хотели меня бить, да я не дался". Как это он не дался, - мне не пришлось узнать: мы оба торопились.

4

Последний разъезд был особенно богат приключениями. Мы долго ехали лесом, поворачивая с тропинки на тропинку, объехали большое озеро и совсем не были уверены, что у нас в тылу не осталось какой-нибудь неприятельской заставы. Лес кончался кустами, дальше была деревня. Мы выдвинули дозоры справа и слева, сами стали наблюдать за деревней. Есть там немцы, или нет, - вот вопрос. Понемногу мы стали выдвигаться из кустов - все спокойно. Деревня была уже не более чем в двухстах шагах, как оттуда без шапки выскочил житель и бросился к нам, крича: "Германи, германи, их много... бегите!" И сейчас же раздался залп. Житель упал и перевернулся несколько раз, мы вернулись в лес. Теперь все поле перед деревней закишело германцами. Их было не меньше сотни. Надо было уходить, но наши дозоры еще не вернулись. С левого фланга тоже слышалась стрельба и вдруг в тылу у нас раздалось несколько выстрелов. Это было хуже всего! Мы решили, что окружены и обнажили шашки, чтобы, как только подъедут дозорные, пробиваться в конном строю. Но, к счастью, мы скоро догадались, что в тылу никого нет - это просто рвутся разрывные пули, ударяясь в стволы деревьев. Дозорные справа уже вернулись. Они задержались, потому что хотели подобрать предупредившего нас жителя, но увидали, что он убит - прострелен тремя пулями в голову и в спину. Наконец, прискакал и левый дозорный. Он приложил руку к козырьку и молодцевато отрапортовал офицеру: "Ваше сиятельство, германец наступает слева... и я ранен". На его бедре виднелась кровь. "Можешь сидеть в седле?" - спросил офицер. - "Так точно, пока могу!" - "А где же другой дозорный?" - "Не могу знать; кажется, он упал". - Офицер повернулся ко мне: "Гумилев, поезжайте посмотрите что с ним?" Я отдал честь и поехал прямо на выстрелы.
Собственно говоря, я подвергался не большей опасности, чем оставаясь на месте: лес был густой, немцы стреляли не видя нас, и пули летели всюду: самое большее, я мог наскочить на их передовых. Все это я знал, но ехать все-таки было очень неприятной Выстрелы становились все слышнее, до меня доносились даже крики врагов. Каждую минуту я ожидал увидеть изуродованный разрывной пулей труп несчастного дозорного и, может быть, таким же изуродованным остаться рядом с ним - частые разъезды уже расшатали мои нервы. Поэтому легко представить мою ярость, когда я увидел пропавшего у дана на корточках, преспокойно копошащегося около убитой лошади.
"Что ты здесь делаешь?" - "Лошадь убили ... седло снимаю". - "Скорей иди, такой сякой, тебя весь разъезд под пулями дожидается".- "Сейчас, сейчас, я вот только белью достану". - Он подошел ко мне, держа в руках небольшой сверток. - "Вот, подержите, пока я вспрыгну на вашу лошадь, пешком не уйти, немец близко". Мы поскакали, провожаемые пулями, и он все время вздыхал у меня за спиной: "Эх, чай позабыл! Эх, жалость, хлеб остался!"
Обратно доехали без приключений. Раненый после перевязки вернулся в строй, надеясь получить Георгия. Но мы все часто вспоминали убитого за нас поляка и, когда заняли эту местность, поставили на месте его смерти большой деревянный крест.

VIII

1

Поздно ночью, или рано утром, во всяком случае, было еще совсем темно - в окно халупы, где я спал, постучали: седлать по тревоге. Первым моим движением было натянуть сапоги, вторым - пристегнуть шашку и надеть фуражку. Мой арихмед - в кавалерии вестовых называют арихмедами, испорченное риткнехт - уже седлал наших коней. Я вышел на двор и прислушался. Ни ружейной перестрелки, ни непременного спутника ночных тревог, стука пулемета, ничего не было слышно. Озабоченный вахмистр, пробегая, крикнул мне, что немцев только что выбили из местечка С., и они поспешно отступают, по шоссе; мы их будем преследовать. От радости я, проделал несколько пируэтов, что меня кстати и согрело.
Но, увы, преследование вышло не совсем таким, как я думал. Едва мы вышли на шоссе, нас остановили и заставили ждать час -, еще не собрались полки, действовавшие совместно с нами. Затем продвинулись верст на пять и снова остановились. Начала действовать наша артиллерия. Как мы сердились, что она нам загораживает дорогу. Только позже мы узнали, что наш начальник дивизии придумал хитроумный план - вместо обычного преследования и захвата нескольких отсталых повозок, врезываться клином в линию отходящего неприятеля и тем вынуждать его к более поспешному отступлению. Пленные потом говорили, что мы наделали немцам много вреда и заставили их откатиться верст на тридцать дальше, чем предполагалось, потому что в отступающей армии легко сбить с толку не только солдат, но даже высшее начальство. Но тогда мы этого не знали и продвигались медленно, негодуя на самих себя за эту медленность.
От передовых разъездов к нам приводили пленных. Были они хмурые, видимо потрясенные своим отступлением. Кажется, они думали, что идут прямо на Петроград. Однако, честь отдавали отчетливо не только офицерам, но и унтер-офицерам и, отвечая, вытягивались в струнку.
В одной халупе, около которой мы стояли, хозяин с наслаждением, хотя, очевидно, в двадцатый раз, рассказывал про немцев: один и тот же немецкий фельдфебель останавливался у него и при наступлении и при отступлении. Первый раз он все время бахвалился победой и повторял: "Русс капут, русс капут!"Второй раз он явился в одном сапоге, стащил недостающий прямо с ноги хозяина и на его вопрос: "Ну, что же, русс капут?" ответил с чисто немецкой добросовестностью: "Не не, не! Не капут!"
Уже поздно вечером мы свернули с шоссе, чтобы ехать на бивак в назначенный нам район. Вперед, как всегда, отправились квартирьеры. Как мы мечтали о биваке! Еще днем мы узнали, что жители сумели попрятать масло и сало и на радостях охотно продавали русским солдатам. Вдруг впереди послышалась стрельба. Что такое? Это не по аэроплану, - аэропланы ночью не летают, это, очевидно, неприятель. Мы осторожно въехали в назначенную нам деревню, а прежде въезжали с песнями, спешились, и вдруг из темноты к нам бросилась какая-то фигура в невероятно грязных лохмотьях. В ней мы узнали одного из наших квартирьеров. Ему дали хлебнуть мадеры, и он, немного успокоившись, сообщил нам следующее: с версту от деревни расположена большая барская усадьба. Квартирьеры спокойно въехали в нее и уже завели разговоры с управляющим об овсе и сараях, когда грянул залп. Немцы, стреляя, выскакивали из дома, высовывались в окна, подбегали к лошадям. Наши бросились к воротам, ворота были уже захлопнуты. Тогда оставшиеся в живых, кое-кто уже попадал, оставили лошадей и побежали .в сад. Рассказчик наткнулся на каменную стену в сажень вышиной с верхушкой, усыпанной битым стеклом. Когда он почти влез на нее, его за ногу ухватил немец. Свободной ногой, обутой в тяжелый сапог, да со шпорой вдобавок, он ударил врага прямо в Лицо, тот упал, как сноп. Соскочив на ту сторону, ободранный, расшибшийся улан потерял направление и побежал прямо перед собой. Он был в самом центре неприятельского расположения. Мимо него проезжала кавалерия, пехота устраивалась на ночь. Его спасла только темнота и обычное во время отступления замешательство, следствие нашего ловкого маневра, о котором я писал выше. Он был, по его собственному признанию, как пьяный и понял свое положение только тогда, когда, подойдя к костру, увидел около него человек двадцать немцев. Один из них даже обратился к нему с каким-то вопросом. Тогда он повернулся, пошел в обратном направлении и таким образом наткнулся на нас.

2

Выслушав этот рассказ, мы призадумались. О сне не могло быть и речи, да к тому же лучшая часть нашего бивака была занята немцами. Положение осложнялось еще тем, что в деревню вслед за нами тоже на бивак въехала наша артиллерия. Гнать ее назад, в поле, мы не могли, да и не имели права. Ни один рыцарь так не беспокоится о судьбе своей дамы, как кавалерист о безопасности артиллерии, находящейся под его прикрытием. То, что он может каждую минуту ускакать, заставляет его оставаться на своем посту до конца.
У нас оставалась слабая надежда, что в именьи перед нами был только небольшой немецкий разъезд. Мы спешились и пошли на него цепью. Но нас встретил такой сильный ружейный и пулеметный огонь, какой могли развить по крайней мере несколько рот пехоты. Тогда мы залегли перед деревней, чтобы не пропускать хоть разведчиков, могущих обнаружить нашу артиллерию.
Лежать было скучно, холодно и страшно. Немцы, обозленные своим отступлением, поминутно стреляли в нашу сторону, а ведь известно, что шальные пули - самые опасные. Перед рассветом все стихло, а когда на рассвете наш разъезд вошел в усадьбу, там не было никого. За ночь почти все квартирьеры вернулись. Не хватало трех, двое очевидно попали в плен, а труп третьего был найден на дворе усадьбы. Бедняга, он только что прибыл на позиции из запасного полка и все говорил, что будет убит. Был он красивый, стройный, отличный наездник. Его револьвер валялся около него, а на теле, кроме огнестрельной, было несколько штыковых ран. Видно было, что он долго защищался, пока не был приколот. Мир праху твоему, милый товарищ! Все из нас, кто мог, пришли на твои похороны!
В этот день наш эскадрон был головным эскадроном колонны и наш взвод -передовым разъездом. Я всю ночь не спал, но так велик был подъем наступления, что я чувствовал себя совсем бодрым. Я думаю, что на заре человечества люди так же жили нервами, творили много и умирали рано. Мне с трудом верится, чтобы человек, который каждый день обедает и каждую ночь спит, мог вносить что-нибудь в сокровищницу культуры духа. Только пост и бдение, даже если они невольные, пробуждают в человеке особые, дремавшие прежде силы.
Наш путь лежал через именье, где накануне обстреляли наших квартирьеров. Там офицер, начальник другого разъезда, допрашивал о вчерашнем управляющего, рыжего, с бегающими глазами, неизвестной национальности. Управляющий складывал руки ладошками и клялся, что не знает, как и когда у него очутились немцы, офицер горячился и напирал на него своим конем. Наш командир разрешил вопрос, сказав допрашивающему: "Ну его к черту, - в штабе разберут. Поедем дальше!"
Дальше мы осмотрели лес, в нем никого не оказалось, поднялись на бугор, и дозорные донесли, что в фольварке напротив неприятель. Фольварков в конном строю -атаковать не приходится: перестреляют; мы спешились и только что хотели начать перебежку, как услышали частую пальбу. Фольварк уже был атакован раньше нас подоспевшим гусарским разъездом. Наше вмешательство было бы нетактичным, нам оставалось лишь наблюдать за боем и жалеть, что мы опоздали.

IX

1

Бой длился недолго. Гусары бойко делали перебежку и уже вошли в фольварк. Часть немцев сдалась, часть бежала, их ловили в кустах. Гусар, детина огромного роста, конвоировавший человек десять робко жавшихся пленных, увидел нас и взмолился к нашему офицеру: "Ваше благородие, примите пленных,, а я назад побегу, там еще немцы есть". Офицер согласился. - "И винтовки сохраните, ваше благородие, чтобы никто не растащил", - просил гусар. Ему обещали, и это потому, что в мелких кавалерийских стычках сохраняется средневековый обычай, что оружие побежденного принадлежит его победителю.
Вскоре нам привели еще пленных, потом еще и еще. Всего в этом фольварке забрали шестьдесят семь человек настоящих пруссаков, действительной службы вдобавок, а забирающих было не больше двадцати.
Когда путь был расчищен, мы двинулись дальше. В ближайшей деревне нас встретили старообрядцы, колонисты. Мы были первыми русскими, которых они увидели после полуторамесячного германского плена. Старики пытались целовать наши руки, женщины выносили крынки молока, яйца, хлеб и с негодованием отказывались от денег, белобрысые ребятишки глазели на нас с таким интересом, с каким вряд ли глазели на немцев. И приятнее всего было то, что все говорили на чисто русском языке, какого мы давно не слышали.
Мы спросили, давно ли были немцы. Оказалось, что всего полчаса тому назад ушел немецкий обоз и его можно было бы догнать. Но едва мы решили сделать это, как к нам подскакал посланный от нашей колонны с приказанием остановиться. Мы стали упрашивать офицера притвориться, что он не слышал этого приказания, но в это время примчался второй посланный, чтобы подтвердить категорическое приказание ни в каком случае не двигаться дальше.
Пришлось покориться. Мы нарубили шашками еловых ветвей и, улегшись на них, принялись ждать, когда закипит чай в котелках. Скоро к нам подтянулась и вся колонна, а с нею пленные, которых было уже около девятисот человек. И вдруг над этим сборищем всей дивизии, когда все обменивались впечатлениями и делились хлебом и табаком, раздался характерный вой шрапнели и неразорвавшийся снаряд грохнулся прямо среди нас. Послышалась команда: "По коням! Садись" и, как осенью стая дроздов вдруг срывается с густых ветвей рябины и летит, шумя и щебеча, так помчались и мы, больше всего боясь оторваться от своей^части. А шрапнель все неслась и неслась. На наше счастье почти ни один снаряд не разорвался (и немецкие заводы подчас работают скверно), но они летели так низко, что прямо-таки прорезывали наши ряды. Несколько минут мы скакали через довольно большое озеро, лед трещал и расходился звездами, и я думаю, у всех была лишь одна молитва, чтобы он не подломился.

2

Когда мы проскакали озеро, стрельба стихла. Мы построили взводы и вернулись обратно. Там нас ожидал эскадрон, которому было поручено стеречь пленных. Оказывается, он так .и не двинулся с места, боясь, что пленные разбегутся, и справедливо расчитав, что стрелять будут по большей массе скорее, чем по меньшей. Мы стали считать потери - их не оказалось. Был убит только один пленный и легко поранена лошадь.
Однако, нам приходилось призадуматься. Ведь нас обстреливали с фланга. А если у нас с фланга оказалась неприятельская артиллерия, то значит мешок, в который мы попали, был очень глубок. У нас был шанс, что немцы не сумеют использовать его, потому что им надо отступать под давлением пехоты. Во всяком случае, надо было узнать, есть ли для нас отход и, если да, то закрепить его за собою. Для этого были посланы разъезды, с одним из них поехал и я.
Ночь была темная и дорога лишь смутно белела в чаще леса. Кругом было неспокойно. Шарахались лошади без всадников, далеко была слышна перестрелка, в кустах кто-то стонал, но нам было не до того, чтобы его подбирать. Неприятная вещь - ночная разведка в лесу. Так и кажется, что из-за каждого дерева на тебя направлен и сейчас ударит широкий штык.
Совсем неожиданно и сразу разрушив тревожность ожидания, послышался окрик: "Wer ist da?", и раздалось несколько выстрелов. Моя винтовка была у меня в руках, я выстрелил, не целясь, все равно ничего не было видно, то же сделали мои товарищи. Потом мы повернули и отскакали сажен двадцать назад.
"Все ли тут?" спросил я. - Послышались голоса: "Я тут"; "Я тоже тут, остальные не знаю". Я сделал перекличку, - оказались все. Тогда мы стали обдумывать, что вам делать. Правда, нас обстреляли, но это легко могла оказаться не застава, а просто партия отсталых пехотинцев, которые теперь уже бегут сломя голову, спасаясь от нас. В этом предположении меня укрепляло еще то, что я слышал треск сучьев по лесу посты не стали бы так шуметь.
Мы повернули и поехали по старому направлению. На том месте, где у нас была перестрелка, моя лошадь начала храпеть и жаться в сторону от дороги. Я соскочил и, пройдя несколько шагов, наткнулся на лежащее тело. Блеснув электрическим фонариком, я заметил расщепленную пулей каску под залитым кровью лицом, а дальше - синевато-серую шинель. Все было тихо. Мы оказались правы в своем предположении.
Мы проехали еще верст пять, как нам было указано, и, вернувшись, доложили, что дорога свободна. Тогда нас поставили на .бивак, но какой это был бивак! Лошадей не расседлывали, отпустили только подпруги, люди спали в шинелях и сапогах. А на утро разъезды донесли, что германцы отступили и у. нас на флангах наша пехота.

X

Третий день наступления начался смутно. Впереди все время слышалась перестрелка, колонны то и дело останавливались, повсюду посылались разъезды. И поэтому особенно радостно нам было увидеть выходящую из лесу пехоту, которой мы не встречали уже несколько дней. Оказалось, что мы, идя с севера, соединились с войсками, наступавшими с юга. Бесчисленные новые роты появлялись одна за другой, чтобы через несколько минут расплыться среди перелесков к бугров. И их присутствие доказывало, что погоня кончилась, что враг останавливается, и подходит бой.
Наш разъезд должен был разведать путь для одной из наступавших рот и потом охранять ее фланг. По дороге мы встретились с драгунским разъездом, которому была дана почти та же задача, что и нам. Драгунский офицер был в разодранном сапоге - след немецкой пики - он накануне ходил в атаку. Впрочем, это было единственное повреждение, полученное нашими, а немцев порубили человек восемь. Мы быстро установили положение противника, то есть ткнулись туда и сюда и были обстреляны, а потом спокойно поехали на фланг, подумывая о вареной картошке и чае.
Но едва мы выехали из леска, едва наш дозорный поднялся на бугор, из-за противоположного бугра грянул выстрел. Мы вернулись в лес, все было тихо. Дозорный опять показался из-за бугра, опять раздался выстрел, на этот раз пуля оцарапала ухо лошади. Мы спешились, вышли на опушку и стали наблюдать. По-немногу из-за холма начала показываться германская каска, затем фигура всадника - в бинокль я разглядел большие светлые усы. "Вот он, вот он, черт с рогом", шептали солдаты. Но офицер ждал, чтобы германцев показалось больше, что пользы стрелять по одному. Мы брали его на прицел, разглядывали в бинокль, гадали об его общественном положении.
Между тем приехал улан оставленный для связи с пехотой, доложил, что она отходит. Офицер сам поехал к ней, а нам предоставил поступать с немцем по собственному усмотрению. Оставшись одни, мы прицелились кто с колена,, кто положив винтовку на сучья, и я скомандовал: "Взвод, пли!" В тот же миг немец скрылся, очевидно упал за бугор. Больше никто не показывался. Через пять минут я послал двух улан посмотреть, убит ли он, и вдруг/мы .увидели целый немецкий эскадрон, приближающийся к нам под прикрытием бугров. Тут уже без всякой команды поднялась ружейная трескотня. Люди выскакивали на бугор, откуда было лучше видно, ложились и стреляли безостановочно, Странно, нам даже в голову не приходило, что немцы могут пойти в атаку.
И действительно, они повернули и врассыпную бросились назад. Мы провожали их огнем и, когда они поднимались на возвышенности, давали правильные залпы. Радостно было смотреть, как тогда падали люди, лошади, а оставшиеся переходили в карьер, чтобы скорее добраться до ближайшей лощины. Между тем, два улана привезли каску и винтовку того немца, по которому мы дали наш первый залп. Он был убит наповал.

***

Позади нас бой разгорался. Трещали винтовки, гремели орудийные разрывы, видно было, что там горячее дело. Поэтому мы не удивились, когда влево от нас лопнула граната, взметнув облако снега и грязи, как бык, с размаха ткнувшийся рогами в землю. Мы только подумали, что поблизости лежит наша пехотная цепь. Снаряды рвались все ближе и близко, все чаще и чаще, мы нисколько не беспокоились и только подъехавший, чтобы увести нас, офицер сказал, что пехота уже отошла, и это обстреливают именно нас. У солдат сразу просветлели лица. Маленькому разъезду очень лестно, когда на него тратят тяжелые снаряды.
По дороге мы увидали наших пехотинцев, угрюмо выходящих из лесу и собирающихся кучками. "Что, земляки, отходите?" -спросил их я. - "Приказывают, а нам что? хоть бы и не отходить ... что мы позади потеряли", недовольно заворчали они. Но бородатый унтер рассудительно заявил: "Нет, это начальство правильно рассудило. Много очень германца-то. Без окопов не сдержать. А вот отойдем к окопам, так там видно будет". - В это время с нашей стороны показалась еще одна рота. "Братцы, к нам резерв подходит, продержимся еще немного", крикнул пехотный офицер. "И то", - по прежнему рассудительно сказал унтер и, скинув с плеча винтовку, зашагал обратно в лес. Зашагали и остальные.
В донесениях о таких случаях говорится: под давлением превосходных сил противника наши войска должны были отойти. Дальний тыл, прочтя, пугается, но я знаю, видел своими глазами, как просто и спокойно совершаются такие отходы.
Немного дальше мы встретили, окруженного своим; штабом, командира пехотной дивизии, красивого седовласого старика с бледным, утомленным лицом. Уланы развздыхались: "Седой какой, в дедушки нам годится. Нам молодым война так, заместо игры, а вот старым плохо".
Сборный пункт был назначен в местечке С. По, нему так и сыпались снаряды, но германцы, как всегда, избрали мишенью костел, и стоило только собираться на другом конце, чтобы опасность была сведена к минимуму.
Со всех сторон съезжались разъезды, подходили с позиций эскадроны. Пришедшие раньше варили картошку, кипятили чай. Но воспользоваться этим не пришлось, потому что нас построили в колонну и вывели на дорогу. Спустилась ночь, тихая, синяя, морозная. Зыбко мерцали снега. Звезды словно просвечивали сквозь стекло. Нам пришел приказ остановиться и ждать дальнейших распоряжений. И пять часов мы стояли на дороге.
Да, эта ночь была одной из самых трудных в моей жизни. Я ел хлеб со снегом, сухой он не пошел бы в горло; десятки раз бегал вдоль своего эскадрона, но это больше утомляло, чем согревало; пробовал греться около лошади, но ее шерсть была покрыта ледяными сосульками, а. дыханье застывало, не выходя из ноздрей. Наконец, я перестал бороться с холодом, остановился, засунул руки в карманы, поднял воротник и с тупой напряженностью начал смотреть на чернеющую изгородь и дохлую лошадь, ясно сознавая, что замерзаю;
Уже сквозь сон я услышал долгожданную команду: "К коням... садись". Мы проехали версты две и вошли в маленькую деревушку. Здесь можно было наконец согреться. Едва я очутился в халупе, как лег, не сняв ни винтовки, ни даже фуражки, и заснул мгновенно, словно сброшенный на дно самого глубокого, самого черного сна.
Я проснулся со страшной болью в глазах и шумом в голове, оттого что мои товарищи, пристегивая шашки толкали меня ногами: "Тревога! Сейчас выезжаем". Как лунатик, ничего не соображая, я поднялся и вышел на улицу. Там трещали пулеметы, люди садились на коней. Мы опять выехали на дорогу и пошли рысью. Мой сон продолжался ровно полчаса.
Мы ехали всю ночь на рысях, потому что нам надо было сделать до рассвета пятьдесят верст, чтобы оборонять местечко К. на узле шоссейных дорог. Что это была за ночь! Люди засыпали в седлах, и никем не управляемые лошади выбегали вперед, так что сплошь и рядом приходилось просыпаться в чужом эскадроне.

***

Низко нависшие ветви хлестали по глазам и сбрасывали с головы фуражку. Порой возникали галлюцинации. Так, во время одной из остановок, я, глядя на крутой, запорошенный снегом откос, цельй десять минут был уверен, что мы въехали в какой-то большой город, что передо мной трехэтажный дом с окнами, с балконами, с магазинами внизу. Несколько часов подряд мы скакали лесом. В тишине, разбиваемой только стуком копыт да храпом коней, явственно слышался отдаленный волчий вой. Иногда, чуя волка, лошади начинали дрожать всем телом и становились на дыбы. Эта ночь, этот лес, эта нескончаемая белая дорога казались мне сном, от которого невозможно проснуться. И все же чувство странного торжества переполняло мое сознание. Вот мы, такие голодные, измученные, замерзающие, только что выйдя из боя, едем навстречу новому бою, потому что нас принуждает к этому дух, который так же реален, как наше тело, только бесконечно сильнее его. И в такт лошадиной рыси в моем уме плясали ритмические строки:
Расцветает дух, как роза мая,
Как огонь, он разрывает тьму,

Предыдущая страница 8 Следующая страница


9 Николай Гумилев

Тело, ничего не понимая,
Слепо повинуется ему.
Мне чудилось, что я чувствую душный аромат этой розы,. вижу красные языки огня.
Часов в десять утра мы приехали в местечко К. Сперва стали на позицию, но вскоре, оставив караулы и дозорных, разместились по халупам. Я выпил стакан чаю, поел картошки и, так как все не мог согреться, влез на печь, покрылся валявшимся там рваным армяком и, содрогнувшись от наслаждения, сразу заснул. Что мне снилось, я не помню, должно быть что-нибудь очень сумбурное, потому что я не слишком удивился, проснувшись от страшного грохота и кучи посыпавшейся на меня. известки. Халупа была полна дымом, который выходил в большую дыру в потолке прямо над моей головой. В дыру было видно бледное небо. "Ага, артиллерийский обстрел",- подумал я, и вдруг страшная мысль пронизала мой мозг и в одно мгновенье сбросила меня с печи. Халупа была пуста, уланы ушли.
Тут я действительно испугался. Я не знал, с каких пор я один, куда направились мои товарищи, очевидно не заметившие, как я влез на печь, ив чьих руках было местечко. Я схватил винтовку, убедился, что она заряжена, и выбежал из дверей. Местечко пылало, снаряды рвались там и сям. Каждую минуту я ждал увидеть направленные на меня широкие штыки и услышать грозный окрик: „Н^Ш" Но вот я услышал топот и, прежде чем успел приготовиться, увидел рыжих лошадей, уланский разъезд. Я подбежал к нему и попросил подвезти меня до полка. Трудно было в полном вооружении вспрыгивать на круп лошади, она не стояла, напуганная артиллерийскими разрывами, но зато какая радость была сознавать, что я уже не несчастный, заблудившийся, а снова часть уланского полка, а, следовательно, и всей русской армии.
Через час я уже был в своем эскадроне, сидел на своей лошади, рассказывал соседям по строю мое приключение. Оказалось, что неожиданно пришло приказание очистить местечко и отходить верст за двадцать на бивак. Наша пехота зашла наступавшим немцам во фланг, и чем дальше они продвинулись бы, тем хуже было бы для них. Бивак был отличный, халупы просторные, и первый раз за много дней мы увидели свою кухню и поели горячего супа.

XI

Как-то утром вахмистр сказал мне
"Поручик Ч. едет в дальний разъезд, проситесь с ним,
Я послушался, получил согласие и через полчаса уже скакал по дороге рядом с офицером.
Тот на мой вопрос сообщил мне, что разъезд, действительно, дальний, но, что, по всей вероятности, мы скоро наткнемся на немецкую заставу и принуждены будем остановиться. Так и случилось. Проехав верст пять, головные дозоры заметили немецкие каски и, подкравшись пешком, насчитали человек тридцать.
Сейчас же позади нас была деревня, довольно благоустроенная, даже с жителями. Мы вернулись в нее, оставив наблюденье, вошли в крайнюю халупу и, конечно, поставили вариться традиционную во всех разъездах курипу. Это обыкновенно берет часа два, а я был в боевом настроении. Поэтому я попросил у офицера пять человек, чтобы попробовать пробраться в тыл немецкой заставе, пугнуть ее, может быть захватить пленных.
Предприятие было не безопасное, потому что, если я оказывался в тылу у немцев, то другие немцы оказывались в тылу у меня.
Но предприятием заинтересовались два молодые жителя, и они обещали кружной дорогой подвести нас к самым немцам.
Мы все обдумали и поехали сперва задворками, по- " том низиной по грязному талому снегу. Жители шагали рядом с нами
Мы проехали ряд пустых окопов, великолепных, глубоких, выложенных мешками с песком.
В одиноком фольварке старик все звал нас есть яичницу, он выселялся и ликвидировал своё хозяйство, и на вопрос о немцах отвечал, что за озером с версту расстояния стоит очень много, очевидно несколько эскадронов, кавалерии.
Дальше мы увидали проволочное заграждение, одним концом упершееся в озеро, а другим уходящее
Я оставил человека у проезда через проволочное заграждение, приказал ему стрелять в случае тревоги, с остальными отправился дальше.
Тяжело было ехать, оставляя за собой такую преграду с одним только проездом, который так легко было загородить рогатками. Это мог сделать любой немецкий разъезд, а, они крутились поблизости, это говорили и зрители, видевшие их полчаса тому назад. Но нам слишком хотелось обстрелять немецкую заставу.

***

Вот мы въехали в лес, мы знали, что он не широк, и что сейчас за ним немцы. Они нас не ждут с этой стороны, наше появление произведет панику. Мы уже сняли винтовки, и вдруг в полной тишине раздался отдаленный звук выстрела. Громовой залп испугал бы нас менее. Мы переглянулись. "Это у проволоки", сказал кто-то, мы догадались и без него. - "Ну, братцы, залп по лесу и айда назад... авось поспеем!" - сказал я. Мы дали залп и повернули коней.
Вот это была скачка. Деревья и кусты проносились перед нами, комья снега так и летели из-под копыт, баба с ведром в руке у речки глядела на нас с разинутым от удивления ртом. Если бы мы нашли проезд задвинутым, мы бы погибли. Немецкая кавалерия переловила бы нас в полдня. Вот и проволочное заграждение - мы увидели его с холма. Проезд открыт, но наш улан уже на той стороне и стреляет куда-то влево. Мы взглянули туда и сразу пришпорили коней. Наперерез нам скакало десятка два немцев. От проволоки они были на том же расстоянии, что и мы. Они поняли, в чем наше спасение, и решили преградить нам путь.
"Пики к бою, шашки вон!" скомандовал я, и мы продолжали нестись. Немцы орали и вертели пики над головой. Улан, бывший на той стороне, подцепил рогатку, чтобы загородить проезд, едва мы проскачем. И мы действительно проскакали. Я слышал тяжелый храп и стук копыт передовой немецкой лошади, видел всклокоченную бороду и грозно поднятую пику ее всадника. Опоздай мы на пять секунд, мы бы сшиблись. Но я проскочил за проволоку, а он с размаху промчался мимо.
Рогатка, брошенная нашим уланом, легла криво, но немцы все же не решились выскочить за проволочное заграждение и стали спешиваться, чтобы открыть по нам стрельбу. Мы, разумеется, не стали их ждать и низиной вернулись обратно. Курила уже сварилась и была очень вкусна.
К вечеру к нам подъехал ротмистр со всем эскадроном. Наш наблюдательный разъезд развертывался в сторожевое охранение, и мм, как проработавшие весь день, остались на главной заставе.

***

Ночь прошла спокойно. На утро запел телефон, и нам сообщили из штаба, что с наблюдательного пункта замечен немецкий разъезд, направляющийся в нашу" сторону. Стоило посмотреть на наши лица, когда телефонист сообщил нам об этом. На них не дрогнул ни один мускул. Наконец ротмистр заметил: "Следовало бы еще чаю скипятить". И только тогда мы рассмеялись, поняв всю неестественность нашего равнодушия.
Однако немецкий разъезд давал себя знать. Мы услыхали частую перестрелку слева, и от одного из постов приехал улан с донесением, что им пришлось отойти. "Пусть попробуют вернуться на старое место, - приказал ротмистр, - если не удастся, я _пришлю подкрепление". Стрельба усилилась, и через час-другой посланный сообщил, что немцы отбиты и пост вернулся. - "Ну, и слава Богу, не к чему было и поднимать такую бучу!" - последовала резолюция.
Во многих разъездах я участвовал, но не припомню такого тяжелого, как разъезд корнета князя К., в один из самых холодных мартовских дней. Была метель, и ветер дул прямо на нас. Обмерзшие хлопья снега резали лицо, как стеклом, и не позволяли открыть глаз. Сослепу мы въехали в разрушенное проволочное заграждение, и лошади начали прыгать и метаться, чувствуя уколы. Дорог не было, всюду лежала сплошная белая пелена. Лошади шли чуть не по брюхо в снегу, проваливаясь в ямы, натыкаясь на изгороди. И вдобавок нас каждую минуту могли обстрелять немцы. Мы проехали таким образом верст двадцать.
Под конец остановились. Взвод остался в деревне; вперед, чтобы обследовать соседние фольварки, было выслано два унтер-офицерских разъезда. Один из них повел я. Жители определенно говорили, что в моем фольварке немцы, но надо было в этом удостовериться. Местность была совершенно открытая, подступов никаких, и поэтому мы широкой цепью медленно направились прямо на фольварк. Шагах в восьмистах остановились и дали залп, потом другой. Немцы крепились, не стреляли, видимо, надеялись, что мы подъедем ближе. Тргда я решился на последний опыт, - симуляцию бегства. По моей команде, мы сразу повернули и помчались назад, как будто заметив врага. Если бы нас не обстреляли, мы бы без опаски поехали в фольварк. К счастью, нас обстреляли.
Другому разъезду менее посчастливилось. Он наткнулся на засаду, и у него убили лошадь. Потеря небольшая, но не тогда, когда находишься за двадцать верст от полка. Обратно мы ехали шагом, чтобы за нами мог поспеть пеший.
Метель улеглась и наступил жестокий мороз. Я не догадался слезть и идти пешком, задремал и стал мерзнуть, а потом и замерзать. Было такое ощущение, что я, голый, сижу в ледяной воде. Я уже не дрожал, не стучал зубами, а только тихо и беспрерывно стонал.
А мы еще не сразу нашли свой бивак, и с час стояли, коченея, перед халупами, где другие уланы распивали горячий чай, - нам было видно это в окна.

***

С этой ночи начались мои злоключения. Мы наступали, выбивали немцев из деревень, я тоже проделывал все это, но как во сне, то дрожа в ознобе, то сгорая в жару. Наконец, после одной ночи, в течение которой я, не выходя из халупы, совершил, по крайней мере, двадцать обходов и пятнадцать побегов из плена, я решил смерить температуру. Градусник показал 38,7.
Я пошел к полковому доктору. Доктор велел каждые два часа мерить температуру и лечь, а полк выступал. Я лег в халупе, где оставались два телефониста, но они помещались с телефоном в соседней комнате, и я был один. Днем в халупу зашел штаб казачьего полка, и командир угостил меня мадерой с бисквитами. Он через полчаса ушел, и я опять задремал. Меня разбудил один из телефонистов:.- "Германцы наступают, мы сейчас уезжаем!" - Я спросил, где наш полк, 0ни ее знали. Я вышел на двор. Немецкий пулемет, его всегда можно узнать по звуку, стучал уже совсем близко. Я сел на лошадь и поехал прямо от него.
Темнело. Вскоре я наехал на гусарский бивуак и решил здесь переночевать. Гусары напоили меня чаем, принесли мне соломы для спанья, одолжили, даже какое-то одеяло. Я заснул, но в полночь проснулся, померил температуру, обнаружил у себя 39,1 и почему-то решил, что мне непременно надо отыскать свой полк. Тихонько встал, вышел, никого не будя, нашел свою лошадь и поскакал по дороге, сам не зная куда.
Это была фантастическая ночь. Я пел, кричал, нелепо болтался в седле, для развлечения брал канавы и барьеры. Раз наскочил на наше сторожевое охранение и горячо убеждал солдат поста напасть на немцев. Встретил двух отбившихся от своей части конно-артиллеристов. Они не сообразили, что я - в жару, заразились моим весельем и с полчаса скакали рядом со мной, оглашая воздух криками. Потом отстали. На утро я совершенно неожиданно вернулся к гусарам. Они приняли во мне большое участие и очень выговаривали мне мою ночную эскападу.
Весь следующий день я употребил на скитанья по штабам: сперва - дивизии, потом бригады и наконец - полка. И еще через день уже лежал на подводе, которая везла меня к ближайшей станции железной дороги. Я ехал на излечение в Петроград,
Целый месяц после этого мне пришлось пролежать в постели.

XII

Теперь я хочу рассказать о самом знаменательном дне моей жизни, о бое шестого июля 1915 г. Это случилось уже на другом, совсем новом для нас фронте. До того были у нас и перестрелки, и разъезды, но память о них тускнеет по сравнению с тем днем.
Накануне зарядил затяжной дождь. Каждый раз, как надо было выходить из домов, он усиливался. Так усилился он и тогда, когда поздно вечером нас повели сменять сидевшую в окопах армейскую кавалерию.
Дорога шла лесом, тропинка была узенькая, тьма - полная, не видно вытянутой руки. Если хоть на минуту отстать, приходилось скакать и натыкаться на обвисшие ветви и стволы, пока, наконец, не наскочишь на круп передних коней. Не один глаз был подбит, и не одно лицо расцарапано в кровь.
На поляне - мы только ощупью определяли, что это поляна-мы спешились. Здесь должны были остаться коноводы, остальные - идти в окоп. Пошли, но как? Вытянувшись гуськом и крепко вцепившись друг другу в плечи. Иногда кто-нибудь, наткнувшись на пень или провалившись в канаву, отрывался, тогда задние ожесточенно толкали его вперед, и он бежал и окликал передних, беспомощно хватая руками мрак. Мы шли болотом и ругали за это проводника, но он был не виноват, наш путь действительно лежал через болото.
Наконец, пройдя версты три, мы уткнулись в бугор, из которого к нашему удивлению начали вылезать люди. Это и были те кавалеристы, которых мы пришли сменить.
Мы их спросили, каково им было сидеть. Озлобленные дождем, они молчали, и только один проворчал себе под нос: "А вот сами увидите, стреляет немец, должно быть утром в атаку пойдет". - "Типун тебе на язык, - подумали мы, - в такую погоду да еще атака!".
Собственно говоря, окопа не было. По фронту тянулся острый хребет невысокого холма, и в нем был пробит ряд ячеек на одного-двух человек с бойницами для стрельбы. Мы забрались в эти ячейки, дали несколько залпов в сторону неприятеля и, установив наблюдение, улеглись подремать до рассвета. Чуть стало светать, нас разбудили: неприятель делает перебежку и окапывается, открыть частый Огонь.
Я взглянул в бойницу. Было серо, и дождь лил по-прежнему. Шагах в двух-трех передо мной копошился австриец, словно крот, на глазах уходящий в землю. Я выстрелил. Он присел в уже выкопанную ямку и взмахнул лопатой, чтобы показать, что я промахнулся. Через минуту он высунулся, я выстрелил снова и увидел новый взмах лопаты. Но после третьего выстрела уже ни, он, ни его лопата больше не показались.
Другие австрийцы тем временем уже успели закопаться и ожесточенно обстреливали нас. Я переполз в ячейку, где сидел наш корнет. Мы стали обсуждать создавшееся положение. Нас было полтора эскадрона, то есть человек восемьдесят, австрийцев раз в пять больше. Неизвестно, могли ли мы удержаться в случае атаки.
Так мы болтали, тщетно пытаясь закурить подмоченные папиросы, когда наше внимание привлек какой-то странный звук, от которого вздрагивал наш холм, словно гигантским молотом ударяли прямо по земле. Я начал выглядывать в- бойницу не слишком свободно, потому что в нее то и дело влетали пули, и наконец заметил на половине расстояния между нами и австрийцами разрывы тяжелых снарядов. "Ура! - крикнул я, - это наша артиллерия кроет по их окопам".
В тот же миг к нам просунулось нахмуренное лицо ротмистра. - "Ничего подобного, - сказал он, - это их недолеты, они палят по нам. Сейчас бросятся в атаку. Нас обошли с левого фланга. Отходить к коням!"
Корнет и я, как от толчка пружины, вылетели из окопа. В нашем распоряжении была минута, или две, а надо было предупредить об отходе всех людей и послать в соседний эскадрон. Я побежал вдоль окопов, крича: "К коням ... живо! Нас обходят!" - Люди выскакивали, расстегнутые, ошеломленные, таща под мышкой лопаты и шашки, которые они было сбросили в окопе. Когда все вышли, я выглянул в бойницу и до нелепости близко увидел перед собой озабоченную физиономию усатого австрийца, а за ним еще других. Я выстрелил, не целясь, и со всех ног бросился догонять моих товарищей.

***

Нам надо было пробежать с версту по совершенно открытому полю, превратившемуся в болото от непрерывного дождя. Дальше -был бугор, какие-то сараи, начинался редкий лес. Там можно было бы и отстреливаться и продолжать отход, судя по обстоятельствам. Теперь же, в виду поминутно стреляющего врага, оставалось только бежать и притом как можно скорее.
Я нагнал моих товарищей сейчас же за бугром. Они уже не могли бежать и под градом пуль и снарядов шли тихим шагом, словно прогуливаясь. Особенно страшно было видеть ротмистра, который каждую минуту привычным жестом снимал пенсне и аккуратно протирал сыреющие стекла совсем мокрым носовым платком.
За сараем я заметил корчившегося на земле улана. "Ты ранен?" спросил я его.- "Болен... живот схватило!" простонал он в ответ.
"Вот еще, нашел время болеть! - начальническим тоном закричал я. - Беги скорей, тебя австрийцы приколют!" - Он сорвался с места и побежал: после очень благодарил меня, но через два дня его увезли в холере.
Вскоре на бугре показались и австрийцы. Они шли сзади шагах в двухстах и то стреляли, то махали нам руками, приглашая сдаться. Подходить ближе они боялись, потому что среди нас рвались снаряды их артиллерии. Мы отстреливались через плечо, не замедляя шага.
Слева от меня из кустов послышался плачущий крик: "Уланы, братцы, помогите!" - Я обернулся и увидел завязший пулемет, при котором остался только один человек из команды да офицер. - "Возьмите кто-нибудь пулемет", приказал ротмистр. - Конец его слов был заглушен громовым разрывом снаряда, упавшего среди нас. Все невольно прибавили шагу.
Однако, в моих ушах все стояла жалоба пулеметного офицера, и я, .топнув ногой и обругав себя за трусость, быстро вернулся и схватился за лямку. Мне не пришлось в этом раскаяться, потому что в минуту большой опасности нужнее всего какое-нибудь занятие. Солдат-пулеметчик оказался очень обстоятельным. Он болтал без перерыва, выбирая дорогу, вытаскивая свою машину из ям и отцепляя от корней деревьев. Не менее оживленно щебетал и я. Один раз снаряд грохнулся шагах в пяти от нас. Мы невольно остановились, ожидая разрыва. Я для чего-то стал считать - раз, два, три. Когда я дошел до пяти, я сообразил, что разрыва не будет. - "Ничего на этот раз, везем дальше... что задерживаться?" - радостно объявил мне пулеметчик. - И мы продолжали свой путь.
Кругом было не так благополучно. Люди падали, одни ползли, другие замирали на месте. Я заметил шагах в ста группу солдат, тащивших кого-то" но не мог бросить пулемета, чтобы поспешить им на помощь. Уже потом мне сказали, что это был раненый офицер нашего эскадрона. У него были прострелены нога и голова. Когда его подхватили, австрийцы открыли особенно ожесточенный огонь и переранили несколько несущих. Тогда офицер потребовал, чтобы его положили на землю, поцеловал и перекрестил бывших при нем солдат и решительно приказал им спасаться. Нам всем было его жаль до слез. Он последний со своим взводом прикрывал общий отход. К счастью, теперь мы знаем, что он в плену и поправляется.

XIII

Наконец мы достигли леса и увидели своих коней. Пули летали и здесь, один из коноводов даже был ранен, но мы все вздохнули свободно, минут десять пролежали в цепи, дожидаясь, пока уйдут другие эскадроны, и лишь тогда сели на коней.
Отходили мелкой рысью, грозя атакой наступавшему врагу. Наш тыльный дозорный ухитрился даже привезти пленного. Он ехал оборачиваясь, как ему и полагалось, и, заметив между стволов австрийца с винтовкой наперевес, бросился на него с обнаженной шашкой. Австриец уронил оружие и поднял руки. Улан заставил его подобрать винтовку- не пропадать же, денег стоит - и, схватив за шиворот и пониже спины, перекинул поперек седла, как овцу. Встречным он с гордостью объявил: - "Вот, георгиевского кавалера в плен взял, везу в штаб",- Действительно, австриец был украшен каким-то крестом.
Только подойдя к деревне мы выпутались из австрийского леска и возобновили связь с соседями. Послали сообщить пехоте, что неприятель наступает превосходными силами и решили держаться во что бы то ни стало да прибытия подкрепления. Цепь расположилась вдоль кладбища, перед ржаным полем, пулемет мы взгромоздили на дерево. Мы никого не видели и стреляли прямо перед собой в колеблющуюся рожь, поставив прицел на две тысячи шагов и постепенно опуская, но наши разъезды, видевшие австрийцев, выходящих из лесу, утверждали, что наш огонь нанес им большие потери. Пули все время ложились возле нас и за нами, выбрасывая столбики земли. Один из таких столбиков засорил мне глаз, который мне после долго пришлось протирать.
Вечерело. Мы весь день ничего не ели и с тоской ждали новой атаки впятеро сильнейшего врага. Особенно удручающе действовала время от времени повторявшаяся команда: "Опустить прицел на сто!" Это значило, что на столько же шагов приблизился, к нам неприятель.

***

Оборачиваясь, я позади себя сквозь сетку мелкого дождя и наступающие сумерки заметил что-то странное, как будто низко по земле стелилась туча. Или это был кустарник, но тогда почему же он оказывался все ближе и ближе? Я поделился своим открытием с соседями. Они тоже недоумевали. Наконец, один дальнозоркий крикнул: "Это наша пехота идет" - и даже вскочил от радостного волнения. Вскочили и мы, то сомневаясь, то веря и совсем забыв про пули.
Вскоре сомненьям не было места. Нас захлестнула толпа невысоких, коренастых бородачей, и мы услыхали ободряющие .слова: "Что, братики, или туго пришлось? Ничего, сейчас все устроим!" - Они бежали мерным шагом (так пробежали десять верст) и нисколько не запыхались, на бегу свертывали цыгарки, делились хлебом, болтали. Чувствовалось, что ходьба для них естественное состояние. Как я их любил в тот миг, как восхищался их грозной мощью.
Вот уж они скрылись во ржи, и я услышал чей-то звонкий голос, кричавший: "Мирон, ты фланг-то загибай австрийцам!" - "Ладно, загнем" - был ответ. - Сейчас же грянула пальба пятисот винтовок. Они увидели врага.
Мы послали за коноводами и собрались уходить, но я был назначен быть для связи с пехотой. Когда я приближался к их цепи, я услышал громовое ура. Но оно как-то сразу оборвалось, и разлетелись отдельные крики: "Лови, держи! Ай, уйдет!" - совсем, как при уличном скандале. Неведомый мне Мирон оказался на высоте положения. Половина нашей пехоты под прикрытием огня остальных зашла австрийцам во фланг и отрезала полтора их батальона. Те сотнями бросали оружие и покорно шли в указанное им место, к группе старых дубов. Всего в этот вечер было захвачено восемьсот человек и кроме того возвращены утерянные вначале позиции.
Вечером, после уборки лошадей, мы сошлись с вернувшимися пехотинцами. "Спасибо, братцы, - говори-/ ли мы, - без вас бы нам была крышка!" - "Неначем, - отвечали они, - как вы до нас-то держались? Ишь ведь, их сколько было! Счастье ваше, что не немцы, а австрийцы". Мы согласились, что это действительно было счастье.

XIV

В те дни заканчивался наш летний отход. Мы отступали уже не от невозможности держаться, а по приказам, получаемым из штабов. Иногда случалось, что после ожесточенного боя отступали обе стороны, и кавалерии потом приходилось восстановлять связь с неприятелем.
Так случилось и в тот великолепный, немного пасмурный, но теплый и благоуханный вечер, когда -мы поседлали по тревоге и крупной рысью, порой галопом, помчались неизвестно куда, мимо полей, засеянных клевером, мимо хмелевых беседок и затихающих ульев, сквозь редкий сосновый лес, сквозь дикое, кочковатое болото. Бог знает как разнесся слух, что мы должны идти в атаку. Впереди слышался шум боя. Мы спрашивали встречных пехотинцев, кто наступает, немцы или мы, но их ответы заглушались стуком копыт и бряцаньем оружия.
Мы спешились в перелеске, где уже рвались немецкие снаряды. Теперь мы знали, что нас прислали прикрывать отход нашей пехоты. Целые роты в полном порядке выходили из лесу, чтобы построиться на поляне позади нас. Офицеры старательно выкликали: "В ногу, в йогу!" Ждали командира дивизии, и все подтянулись, лихо заломили фуражки набекрень и даже выравнялись, совсем как на плацу.
В это время наш разъезд привез известие, что мимо нас, верстах в трех, дефилирует немецкая пехота в составе одной бригады. Нами овладело радостное волнение. Пехота в походном порядке, не подозревающая о присутствии неприятельской кавалерии, -ее добыча. Мы видели, как наш командир подъехал к начальнику дивизии, офицеры говорили, что надо, чтобы пехота поддержала нас ружейным и пулеметным огнем. Однако, из этих переговоров ничего не вышло. У начальника дивизии был категорический приказ отходить, и он не мог нас поддержать.
Пехота ушла, немцев не было. Темнело. Мы шагом поехали на бивак и по дороге поджигали скирды хлеба, чтобы не оставался врагу. Жалко было подносить Огонь к этим золотым грудам, жалко было топтать конями хлеб на корню, он никак не хотел загораться, но так весело было скакать потом, когда по всему полю, докуда хватал взгляд, зашевелились, замахали красными рукавами высокие костры, словно ослепительные китайские драконы, и послышалось иератическое бормотанье раздуваемого ветром огня.

***

Весь конец этого лета для меня связан с воспоминанием об освобожденном и торжествующем пламени. Мы прикрывали общий отход и перед носом немцев поджигали все, что могло гореть: хлеб, сараи, пустые деревни, помещичьи усадьбы и дворцы. Да, и дворцы. Однажды нас перебросили верст за тридцать на берег Буга. Там совсем не было наших войск, но не было и немцев, а они могли появиться каждую минуту.
Мы с восхищением обозревали еще не затронутую войной местность. Те из нас, что были прожорливее других, отправились поужинать у беженцев гусей, поросят и вкусный домашний сыр, те, что были почистоплотнее, принялись купаться на отличной, песчаной отмели. Последние прогадали. Им пришлось спасаться нагишом, таща в руках свою одежду, под выстрелами неожиданно показавшегося на той стороне немецкого разъезда.
Но берег были высланы цепь стрелков и разъезд на случай, если понадобится переправляться. С лесистого пригорка нам отлично было видно деревню на том берегу реки. Перед ней уже кружили наши разъезды.
Но вот оттуда послышалась частая стрельба, и всадники карьером понеслись назад через реку, так что вода поднялась белым клубом от напора лошадей. Тот край деревни был занят, нам следовало узнать, не свободен ли этот край.
Мы нашли брод, обозначенный вехами, и переехали реку, только чуть замочив подошвы сапог. Рассыпались цепью и медленно поехали вперед, осматривая каждую ложбину и сарай. Передо мной в тенистом парке возвышался великолепный помещичий дом с башнями, верандой, громадными венецианскими окнами. Я подъехал и из добросовестности, а еще больше из любопытства, решил осмотреть его внутри.
Хорошо было в этом доме! На блестящем паркете залы я сделал тур вальса со стулом - меня никто не мог видеть, - в маленькой гостиной посидел на мягком кресле и погладил шкуру белого медведя, в кабинете оторвал уголок кисеи, закрывавшей картину, какую-то Сусанну со старцами, старинной работы. На мгновенье у меня мелькнула мысль взять эту и другие картины с собой. Без подрамников они заняли бы немного места. Но я не мог угадать планов высшего начальства; может быть, эту местность решено ни за что не отдавать врагу.
Что бы тогда подумал об уланах вернувшийся хозяин? Я вышел, сорвал в саду яблоко и, жуя его, поехал дальше.
Нас не обстреляли, и мы вернулись назад. А через несколько часов я увидел большое розовое зарево и узнал, что это подожгли тот самый помещичий дом, потому что он заслонял обстрел из наших окопов. Вот когда я горько пожалел о своей щепетильности относительно картин.

XV

Ночь была тревожная, все время выстрелы, порою треск пулемета. Часа в два меня вытащили из риги, где я спал, зарывшись в снопы, и сказали, что пора идти в окоп. В нашей смене было двенадцать человек под командой подпрапорщика. Окоп был расположен на нижнем склоне холма, спускавшегося к реке. Он был не плохо сделан, но зато никакого отхода, бежать приходилось в гору по открытой местности. Весь вопрос заключался в том, в эту или следующую ночь немцы пойдут в атаку. Встретившийся ротмистр посоветовал не принимать штыкового боя, но про себя мы решили обратное. Все равно уйти не представлялось возможности.
Когда рассвело, мы уже сидели в окопе. От нас было прекрасно видно, как на том берегу немцы делали перебежку, но не наступали, а только окапывались. Мы стреляли, но довольно вяло, потому что они были очень далеко. Вдруг позади нас рявкнула пушка, - мы даже вздрогнули от неожиданности,- и снаряд, перелетев через наши головы, разорвался в самом неприятельском окопе. Немцы держались стойко. Только после десятого снаряда, пущенного, с той же меткостью, мы увидели серые фигуры, со всех ног бежавшие к ближнему лесу, и белые дымки шрапнелей над ними. Их было около сотни, но спаслось едва ли человек. двадцать.
За такими занятиями мы скоротали время до смены и уходили весело, рысью и по одному, потому что какой-то хитрый немец, очевидно отличный стрелок, забрался нам во фланг и, невидимый нами, стрелял, как только кто-нибудь выходил на открытое место. Одному прострелил накидку, другому поцарапал шею. - "Ишь, ловкий!" - без всякой злобы говорили о нем солдаты. А пожилой, почтенный подпрапорщик на бегу приговаривал: "Ну и, веселые немцы! Старичка, и того расшевелили, бегать заставили".
На ночь мы опять пошли в окопы. Немцы узнали, что здесь только кавалерия, и решили во что бы то ни стало форсировать переправу до прихода нашей пехоты. Мы заняли каждый свое место и, в ожидании утренней атаки, задремали, кто стоя, кто присев на корточки.

***

Песок со стены окопа сыпался нам за ворот, ноги затекали, залетавшие время от времени к нам пули жужжали, как большие, опасные насекомые, а мы спали, спали слаще и крепче, чем на самых мягких постелях. И вещи вспоминались все такие милые - читанные в детстве книги, морские пляжи с гудящими раковинами, голубые гиацинты. Самые трогательные и счастливые часы это - часы перед битвой.
Караульный пробежал по окопу, нарочно по ногам спящих и, для верности толкая их прикладом, повторяя: "Тревога, тревога". Через несколько мгновений, как бы для того, чтобы окончательно разбудить спящих, пронесся шепот: "Секреты бегут". Несколько минут трудно было что-нибудь понять. Стучали пулеметы, мы стреляли без/перерыва по светлой полосе воды, и звук наших выстрелов сливался со страшно участившимся жужжаньем немецких пуль. -Мало-помалу все стало стихать, послышалась команда: "Не стрелять", и мы поняли, что отбили первую атаку.
После первой минуты торжества мы призадумались, что будет дальше. Первая атака обыкновенно бывает пробная, по силе нашего огня немцы определили сколько нас, и вторая атака, конечно, будет решительная, они могут выставить пять человек против одного. Отхода нет, нам приказано держаться, что-то останется от эскадрона?
Поглощенный этими мыслями, я вдруг заметил маленькую фигуру в серой шинели, наклонившуюся над окопом и затем легко спрыгнувшую вниз. В одну минуту окоп уже кишел людьми, как городская .площадь в базарный день.
- Пехота? - спросил я.
- Пехота. Вас сменять, - ответило сразу два десятка голосов.
- А сколько вас?
- Дивизия.
Я не выдержал и начал хохотать по-настоящему, от души. Так вот что ожидает немцев, сейчас пойдущих в атаку, чтобы раздавить один единственный несчастный эскадрон. Ведь их теперь переловят голыми руками. Я отдал бы год жизни, чтобы остаться и посмотреть на все, что произойдет. Но надо было уходить.
Мы уже садились на коней, когда услыхали частую немецкую пальбу, возвещавшую атаку. С нашей стороны было зловещее молчание, и мы только многозначительно переглянулись.

XVI

Корпус, к которому мы были прикомандированы, отходил. Наш полк отправили посмотреть, не хотят ли немцы перерезать дорогу, и если да, то помешать им в этом. Работа чисто-кавалерийская.
Мы на рысях пришли в деревушку, расположённую на единственной проходимой в той местности дороге, и остановились, потому что головной разъезд обнаружил в лесу накапливающихся немцев. Наш эскадрон спешился и залег в канаве по обе стороны дороги.
Вот из черневшего вдали леса выехало несколько всадников в касках. Мы решили подпустить их совсем близко, но наш секрет, выдвинутый вперед, первый открыл по ним пальбу, свалил одного человека с конем, другие ускакали. Опять стало тихо и спокойно, как бывает только в теплые дни ранней осени.
Перед этим мы больше недели стояли в резерве, и неудивительно, что у нас играли косточки. Четыре унтер-офицера, - я в том числе, - выпросили у поручика разрешение зайти болотом, а потом опушкой леса во фланг германцам и, если удастся, немного их пугнуть. Получили предостережение не утонуть в болоте и отправились.
С кочки на кочку, от куста к кусту, из канавы в канаву мы наконец, незамеченные немцами, добрались до перелеска, шагах в пятидесяти от опушки. Дальше, как широкий светлый коридор, тянулась низко выкошенная поляна. По нашим соображениям в перелеске непременно должны были стоять немецкие посты, но мы положились на воинское счастье и, согнувшись, по одному быстро перебежали поляну.
Забравшись в самую чащу, передохнули и прислушались. Лес был полон неясных шорохов. Шумели листья, щебетали птицы, где-то лилась вода. Понемногу стали выделяться .и другие звуки, стук копыта, роющего землю, звон шашки, человеческие голоса. Мы крались, как мальчики, играющие в героев Майи-Рида или Густава Эмара, друг за другом, на четвереньках, останавливаясь каждые десять шагов. Теперь мы были уже совсем в неприятельском расположении. Голоса слышались не только впереди, но и позади нас. Но мы еще никого не видели.
Не скрою, что мне было страшно тем страхом, который лишь с трудом побеждается волей. Хуже всего было то, что я никак не мог представить себе германцев в их естественном виде. Мне казалось, что они то, как карлики, выглядывают из-под кустов злыми крысиными глазками, то огромные; как колокольни, и страшные как полинизейские боги, неслышно раздвигают верхи деревьев и следят за нами с недоброй усмешкой. А в последний миг крикнут: "А, а, а!" как взрослые, пугающие детей. Я с надеждой взглядывал на свой штык, как на талисман против колдовства, и думал, что сперва всажу его, в карлика ли, в великана ли, а потом пусть будет чтр будет.

***

Вдруг ползший передо мной остановился, и я с размаху ткнулся лицом в широкие и грязные подошвы его сапог. -По его лихорадочным движениям я понял, что он высвобождает из ветвей свою винтовку. А за его плечом на небольшой, темной поляне, шагах в пятнадцати, не дальше, я увидел немцев. Их было двое, очевидно, случайно отошедших от своих: один,-в мягкой шапочке, другой- в каске, покрытой суконным чехлом. Они рассматривали какую-то вещицу, монету или часы, держа ее в руках. Тот, что в каске, стоял ко мне лицом, и я запомнил его рыжую бороду и морщинистое лицо прусского крестьянина. Другой стоял ко мне спиной, показывая сутуловатые плечи. Оба держали у плеча винтовки с примкнутыми штыками.
Только на охоте за крупными зверьми, леопардами, буйволами, я испытал то же чувство, когда тревога за себя вдруг сменяется боязнью упустить великолепную добычу. Лежа, я подтянул свою винтовку, отвел предохранитель, прицелился в самую середину туловища того, кто был в каске, и нажал спуск. Выстрел оглушительно пронесся по лесу. Немец опрокинулся на спину, как от сильного толчка в грудь, не крикнув, не. взмахнув руками, а его товарищ как будто согнулся и как кошка бросился в лес. Над моим ухом раздались еще два выстрела, и он упал в кусты, так что видны были только его ноги.
"А теперь айда!" шепнул взводный с веселым и взволнованным лицом, и мы побежали. Лес вокруг нас ожил. Гремели выстрелы, скакали кони, слышалась команда на немецком языке. Мы добежали до опушки, но не в том месте, откуда пришли, а много ближе к врагу. Надо было перебежать к перелеску, где, по всей вероятности, стояли неприятельские посты.
После короткого совещания было решено, что я пойду первым, и если буду ранен, то мои товарищи, которые бегали гораздо лучше меня, подхватят меня и унесут. Я наметил себе на полпути стог сена и добрался до него без помехи. Дальше приходилось идти прямо на предполагаемого врага. Я пошел, согнувшись, и ожидая каждую минуту получить пулю вроде той, которую сам только что послал неудачливому немцу. И прямо перед собой в перелеске я увидел лисицу. Пушистый красновато-бурый зверь грациозно и неторопливо скользил между стволов. Не часто в жизни мне приходилось испытывать такую чистую, простую и сильную радость. Где есть лисица, там наверное нет людей. Путь к нашему отступлению свободен.

***

Когда мы вернулись к своим, оказалось, что мы были в отсутствии не более двух часов. Летние дни длинны, и мы, отдохнув и рассказав о своих приключениях, решили пойти снять седло с убитой немецкой лошади.

Предыдущая страница 9 Следующая страница


Африканская охота 10

Она лежала на дороге перед самой опушкой. С нашей стороны к ней довольно близко подходили кусты. Таким образом прикрытие было и у нас, и у неприятеля.
Едва высунувшись из кустов,, мы увидели немца, нагнувшегося над трупом лошади. Он уже почти отцепил седло, за которым мы пришли. Мы дали по нему залп, и он, бросив все, поспешно скрылся в лесу. Оттуда тоже загремели выстрелы.
Мы залегли и принялись обстреливать опушку. Если бы немцы ушли оттуда, седло и все, что в кобурах при седле, дешевые сигары и коньяк, все было бы наше. Но немцы не уходили. Наоборот, они, очевидно, решили, что мы перешли в общее наступление, и стреляли без передышки. Мы пробовали зайти им во фланг, чтобы отвлечь их внимание от дороги, они послали туда резервы и продолжали палить. Я думаю, что, если бы они знали, что мы пришли только за седлом, они с радостью отдали бы нам его, чтобы не затевать такой истории. Наконец мы плюнули и ушли.
Однако, наше мальчишество оказалось очень Для нас выгодным. На рассвете следующего дня, когда можно было ждать атаки и когда весь полк ушел, оставив один наш взвод прикрывать общий отход, немцы не тронулись с места, может быть, ожидая нашего нападения, и мы перед самым их носом беспрепятственно подожгли, деревню, домов в восемьдесят по крайней мере. А потом весело отступали, поджигая деревни, стога сена и мосты, изредка перестреливаясь с наседавшими на нас врагами и гоня перед собою отбившийся от гуртов скот. В благословенной кавалерийской службе даже отступление может быть веселым.

XVII

На этот раз мы отступали недолго. Неожиданно пришел приказ остановиться, и мы растрепали ружейным огнем не один зарвавшийся немецкий разъезд. Тем временем наша пехота, неуклонно продвигаясь, отрезала передовые немецкие части. Они спохватились слишком поздно. Одни выскочили, побросав орудия и пулеметы, другие сдались, а две роты, никем не замеченные, блуждали в лесу, мечтая хоть ночью поодиночке выбраться из нашего кольца.
Вот как мы их обнаружили. Мы были разбросаны эскадронами в лесу в виде резерва пехоты. Наш эскадрон стоял на большой поляне у дома лесника. Офицеры сидели в доме, солдаты варили картошку, кипятили чай. Настроение у всех было самое идиллическое.
Я держал в руках стакан чаю и глядел, как откупоривают коробку консервов, как вдруг услышал оглушительный пушечный выстрел. - "Совсем, как на войне", пошутил я, думая, что это выехала на позицию наша батарея. А хохол, эскадронный забавник- в каждой части есть свои забавники - бросился на спину и заболтал руками и ногами, представляя крайнюю степень испуга. Однако, вслед за выстрелом послышался дребезжащий визг как от катящихся по Снегу саней, и шагах в тридцати от нас, в лесу, разорвалась шрапнель. Еще выстрел, и снаряд пронесся над нашими головами.
И в то же время в лесу затрещали винтовки, и вокруг нас засвистали пули. Офицер скомандовал "к коням", но испуганные лошади уже метались по поляне или мчались по дороге. Я с трудом поймал свою, но долго не мог на нее вскарабкаться, потому что она оказалась на пригорке, а я - в лощине. Она дрожала всем телом, но стояла смирно, зная, что я не отпущу ее прежде, чем не вспрыгну в седло. Эти минуты мне представляются дурным сном. Свистят пули, лопаются шрапнели, мои товарищи проносятся один за другим, скрываясь за поворотом, поляна уже почти пуста, а я все скачу на одной ноге, тщетно пытаясь сунуть в стремя другую. Наконец я решился, отпустил поводья и, когда лошадь рванулась, одним гигантским прыжком оказался у нее на спине.
Скача, я все высматривал командира эскадрона. Его не было. Вот уже передние ряды, вот поручик, кричащий: "В порядке, в порядке". Я подскакиваю и докладываю: "Штаб-ротмистра нет, ваше благородие!" Он останавливается и отвечает: "Поезжайте, найдите его".
Едва я проехал несколько шагов назад, я увидел нашего огромного и грузного штаб-ротмистра верхом на "маленькой гнеденькой лошаденке трубача, которая подгибалась под его тяжестью и трусила, как крыса. Трубач бежал рядом, держась за стремя. Оказывается, лошадь штаб-ротмистра умчалась при первых же выстрелах, и он сел на первую ему предложенную.
Мы отъехали с версту, остановились и начали догадываться, в чем дело. Вряд ли бы нам удалось догадаться, если бы приехавший из штаба бригады офицер не рассказал следующего: они стояли в лесу без всякого прикрытия, когда перед ними неожиданно прошла рота германцев. И те, и другие отлично видели друг друга, но не открывали враждебных действий: наши - потому, что их было слишком мало, немцы же были совершенно подавлены своим тяжелым положением. Немедленно артиллерии был дан приказ стрелять по лесу. И так как немцы прятались всего шагах в ста от нас, то неудивительно, что и снаряды летели и в нас.
Сейчас же были отправлены разъезды ловить разбредшихся в лесу немцев. Они сдавались без боя, и только самые смелые пытались бежать и вязли в болоте. К вечеру мы совсем очистили от них лес и легли спать со спокойной совестью, не опасаясь никаких неожиданностей.

***

Через несколько дней у нас была большая радость. Пришли два наши улана, полгода тому назад захваченные в плен. Они содержались в лагере внутри Германии., Задумав бежать, притворились больными, попали в госпиталь, а там доктор, германский подданный, но иностранного происхождения, достал для них карту и компас. Спустились по трубе, перелезли через стену и сорок дней шли с боем по Германии.
Да, с боем. Около границы какой-то доброжелательный житель указал им, где русские при отступлении зарыли большой запас винтовок и патронов. К этому времени их было уже человек двенадцать. Из глубоких рвов, заброшенных риг, лесных ям к ним присоединился еще десяток ночных обитателей современной Германии - бежавших пленных. Они выкопали оружие и опять почувствоали себя солдатами. Выбрали взводного, нашего улана, старшего унтер-офицера, и пошли в порядке, высылая дозорных и вступая в бой с немецкими обозными и патрулями.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Радости Земной Любви (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 1)
  • Принцесса Зара (Страница 1)
  • Золотой Рыцарь (Страница 1)
  • Последний Придворный Поэт (Страница 1)
  • Черный Дик (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 1)
  • Дочери Каина (Страница 2)
  • Лесной Дьявол (Страница 2)
    • I (Страница 2)
    • II (Страница 2)
    • III (Страница 2)
    • IV (Страница 2)
  • Скрипка Страдивариуса (Страница 2)
  • Карты (Страница 2)
  • Гибели Обреченные (Страница 2)
  • Вверх По Нилу (Страница 2)
    • 9 мая (Страница 2)
    • 11 мая (Страница 2)
    • 12 мая (Страница 3)
    • 24 мая (Страница 3)
    • 17 июня (Страница 3)
  • Африканская Охота (Страница 3)
  • Из путевого дневника (Страница 3)
    • I (Страница 3)
    • II (Страница 3)
    • III (Страница 3)
    • IV (Страница 3)
    • V (Страница 3)
  • Африканский дневник (Страница 3)
    • Глава Первая (Страница 3)
    • Глава Вторая (Страница 3)
    • Глава Третья (Страница 3)
    • Глава Четвертая (Страница 4)
  • Умер ли Менелик? (Страница 4)
  • Черный Генерал (Страница 4)
  • Путешествие в страну эфира (Страница 4)
    • I (Страница 4)
    • II (Страница 4)
    • III (Страница 4)
    • IV (Страница 4)
    • V (Страница 4)
  • Веселые Братья (Страница 5)
    • Глава Первая (Страница 5)
    • Глава Вторая (Страница 5)
    • Глава Третья (Страница 6)
  • Записки Кавалериста (Страница 7)
    • I (Страница 7)
    • II (Страница 7)
    • III (Страница 7)
    • IV (Страница 8)
    • V (Страница 8)
    • VI (Страница 8)
    • VII (Страница 8)
    • VIII (Страница 8)
    • IX (Страница 8)
    • X (Страница 8)
    • XI (Страница 9)
    • XII (Страница 9)
    • XIII (Страница 9)
    • XIV (Страница 9)
    • XV (Страница 9)
    • XVI (Страница 9)
    • XVII (Страница 10)


Николай Гумилев

Африканская охота

 Читать книгу

Аннотация

В эту книгу вошли прозаические произведения одного из лучших русских поэтов «серебряного века» Н. С. Гумилева. Впервые они были опубликованы в 1922 году в Петрограде уже после гибели автора. Это новеллы, рассказы, фронтовые очерки, дневниковые записи, которые вел Гумилев во время своих путешествий по Африке. Своеобразие их заключается в том, что эта проза написана рукой блестящего поэта, когда на пересечении различных видов литературного творчества рождается действительно неповторимое искусство.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николай Гумилев - Биография

Николай Гумилев

На основную страницу

Биография

Николай Степанович Гумилев (1886-1921) родился в Кронштадте. Отец — морской врач. Детство провел в Царском Селе, в гимназии учился в Петербурге и Тифлисе. Стихи писал с 12 лет, первое печатное выступление в 16 лет — стихотворение в газете «Тифлисский листок».

Осенью 1903 семья возвращается в Царское Село, и Гумилев заканчивает там гимназию, директором которой был Ин. Анненский (учился плохо, выпускные экзамены сдал в 20 лет). Переломный момент — знакомство с философией Ф. Ницше и стихами символистов.

В 1903 познакомился с гимназисткой А. Горенко (будущей Анной Ахматовой). В 1905 в издании автора выходит первый сборник стихов — «Путь конквистадоров», наивная книга ранних опытов, которой, тем не менее, уже найдена собственная энергичная интонация и появился образ лирического героя, мужественного, одинокого завоевателя.

В 1906, после окончания гимназии, Гумилев уезжает в Париж, где слушает лекции в Сорбонне и заводит знакомства в литературно-художественной среде. Предпринимает попытку издания журнала «Сириус», в трех вышедших номерах которого печатается под собственной фамилией и под псевдонимом Анатолий Грант. Посылает корреспонденции в журнал «Весы», газеты «Русь» и «Раннее утро». В Париже, и тоже в издании автора, вышел второй сборник стихов Гумилева — «Романтические стихи» (1908), посвященный А. А. Горенко.

С этой книги начинается период зрелого творчества Н. Гумилева. В. Брюсов, похваливший — авансом — первую его книгу, с удовлетворением констатирует, что не ошибся в своих прогнозах: теперь стихи «красивы, изящны и, большею частью, интересны по форме». Весной 1908 года Гумилев возвращается в Россию, сводит знакомство с петербургским литературным светом (Вячеслав Иванов), выступает постоянным критиком в газете «Речь» (позже начинает печатать в этом издании также стихи и рассказы).

Осенью совершает свою первую поездку на Восток — в Египет. Поступает на юридический факультет столичного университета, вскоре переводится на историко-филологический. В 1909 принимает деятельное участие в организации нового издания — журнала «Аполлон», в котором в дальнейшем, до 1917 года, печатал стихи и переводы и вел постоянную рубрику «Письма о русской поэзии».

Собранные в отдельную книгу (Пг., 1923) рецензии Гумилева дают яркое представление о литературном процессе 1910-х годов. В конце 1909 года Гумилев на несколько месяцев уезжает в Абиссинию, а вернувшись, издает новую книгу — «Жемчуга».

25 апреля 1910 Николай Гумилев венчается с Анной Горенко (разрыв их отношений произошел в 1914 году). Осенью 1911 создается «Цех поэтов», манифестировавший свою автономию от символизма и создание собственной эстетической программы (статья Гумилева «Наследие символизма и акмеизм», напечатанная в 1913 в «Аполлоне»). Первым акмеистическим произведением считали в Цехе поэтов поэму Гумилева «Блудный сын» (1911), вошедшую в его сборник «Чужое небо» (1912). В это время за Гумилевым прочно укрепилась репутация «мастера», «синдика» (руководителя) Цеха поэтов, одного из самых значительных современных поэтов.

Весной 1913 в качестве начальника экспедиции от Академии Наук Гумилев уезжает на полгода в Африку (для пополнения коллекции этнографического музея), ведет путевой дневник (отрывки из «Африканского дневника» публиковались в 1916, более полный текст увидел свет в недавнее время).

В начале Первой мировой войны Н. Гумилев, человек действия, поступает добровольцем в уланский полк и заслуживает за храбрость два Георгиевских креста. В «Биржевых ведомостях» в 1915 публикуются его «Записки кавалериста».

В конце 1915 выходит сборник «Колчан», в журналах печатаются его драматургические произведения — «Дитя Аллаха» (в «Аполлоне») и «Гондла» (в «Русской мысли»). Патриотический порыв и упоенность опасностью скоро проходят, и он пишет в частном письме: «Искусство для меня дороже и войны, и Африки».

Гумилев переходит в гусарский полк и добивается отправки в русский экспедиционный корпус на Салоникский фронт, но по пути задерживается в Париже и Лондоне до весны 1918. К этому периоду относится цикл его любовных стихов, составивший вышедшую посмертно книжку «Кенией звезде» (Берлин, 1923).

В 1918 по возвращении в Россию Гумилев интенсивно работает как переводчик, готовя для издательства «Всемирная литература» эпос о Гильгамеше, стихи французских и английских поэтов. Пишет несколько пьес, издает книги стихов «Костер» (1918), «Фарфоровый павильон» (1918) и другие. В 1921 выходит последняя книга Гумилева, по мнению многих исследователей, — лучшая из всех, им созданных, — «Огненный столп».

3 августа 1921 года Гумилев арестован ЧК по делу о т.н. «таганцевском заговоре» и 24 августа приговорен к расстрелу.

Имя его было одним из самых одиозных в истории официальной русской литературы на протяжении всего советского периода.


[1] | беседы (фр.)
[2] | владелица замка (фр.)
[3] | Следующих за этим местом страниц до конца первой главы нет почему-то в рукописи. Часть текста, заключенная нами в квадратные скобки, переведена с английского перевода, Последний, однако, сделан весьма вольно, и потому о восстановлении, более или менее точном, гумилевского текста, нельзя было и думать. Русский текст дается здесь лишь для того, чтобы не нарушать связности повествования.
[4] | Здесь в рукописи Гумилева пропуск - очевидно для названия, долженствовавшего быть вставленным позднее.
[5] | Глагол пропущен в рукописи Гумилева.
[6] | На этом глава вторая как будто обрывается; возможно, что она не была дописана Гумилевым. Но возможно также, что место этому эпизоду, начиная со слов: "С каждым днем все ясней и ясней синели горы...", после третьей главы.