Ник Кейв - И узре ослица Ангела Божия

1 Ник Кейв

23. И увидела ослица Ангела Господня, стоящего на дороге с обнаженным мечом в руке, и своротила ослица с дороги, и пошла на поле; а Валаам стал бить ослицу, чтобы возвратить ее на дорогу.

24. И стал Ангел Господень на узкой дороге, между виноградниками, [где] с одной стороны стена и с другой стороны стена.

25. Ослица, увидев Ангела Гоcподня, прижалась к стене и прижала ногу Валаамову к стене; и он опять стал бить ее.

26. Ангел Господень опять перешел и стал в тесном месте, где некуда своротить, ни направо, ни налево.

27. Ослица, увидев Ангела Господня, легла под Валаамом. И воспылал гнев Валаама, и стал он бить ослицу палкою.

28. И отверз господь уста ослицы, и она сказала Валааму: что я тебе сделала, что ты бьешь меня вот уже третий раз?

29. Валаам сказал ослице: за то, что ты поругалась надо мною; если бы у меня в руке был меч, то я теперь же убил бы тебя.

30. Ослица же сказала Валааму: не я ли твоя ослица, на которой ты ездил сначала до сего дня? имела ли я привычку так поступать с тобою? Он сказал: нет.

31. И открыл Господь глаза Валааму, и увидел он Ангела Господня, стоящего на дороге с обнаженным мечом в руке, и преклонился, и пал на лице свое.
Числа, 22

Пролог

Три неопрятных сестрички-вороны кружат в неспокойном небе, покрытом синяками и ссадинами, идут след в след, рассекая густые клубы дыма, чертят быстрые круги — за кругом круг, за кругом круг.
Долгие годы ничто не омрачало синеву небес над долиной, но ныне, Богом клянусь, небо словно взбесилось. Со всех сторон наползают тучи, похожие на доисторических ящеров. Безликие, они разевают пасти, корчатся, умирают и рождаются вновь.
А воронье все кружит и кружит, смыка» кольцо над тем местом, где лежу я.
Лукавые птички, вестницы смерти. Они летели за мной всю жизнь, словно тени.
Но только теперь они получат то, что искали. Мои глаза.
Наверное, не так уж трудно заснуть в этой мягкой, теплой грязи. Я чувствую, как ослабевает во мне биение жизни. Я это чувствую.
Беззубые десны могилы засасывают меня все глубже и глубже в топкую жижу, и я не противлюсь, хотя мне крайне неприятна мысль, что вскоре моя карающая длань будет замарана грязью. И вот, как я и предчувствовал, две вороны наконец засекли сверху мои глаза, которые беспокойно вертятся в глазницах, словно две тусклые монетки, и ожидают своей участи, глядя на клубящийся в небе дым.
Подступают сумерки, а я уже на четверть — или около того — ушел в трясину и продолжаю, продолжаю, продолжаю погружаться.

Посмотрите-ка, что это там внизу? Какая славная долина! Земля здесь развела колени и обнажила свои лонные бугры. Устремимся же вниз, вдоль изрытого руслами внутреннего склона, над деревьями, густо увитыми виноградной лозой, над деревьями, растущими на этих шатких кручах. Стволы клонятся в пустоту под опасным углом, а корни тщетно хватаются за воздух, будто вот-вот рухнут, сломленные ползучей ношей, навалившейся на их плечи, словно бремя мирских скорбей. Но прочно связаны между собой ветви плетистой лозой и крепконакрепко прикованы стволы к каменистому склону.
Если окинуть долину взглядом с высоты вороньего полета, то мы увидим, как вьется по ее плоскому брюху, прокладывая путь с юга на север, главная дорога, Мэйн-роуд. С этой высоты она выглядит как тонкая ленточка, рассекающая сотни и сотни акров тлеющих плантаций сахарного тростника.
А тлеют они потому, что сегодня начинают выжигать поля перед началом уборки, и это — большое торжество для жителей долины Укулоре. В этот день горожане выезжают на плантации, чтобы посмотреть, как стена огня пожирает бесполезные сухие листья, расчищая дорогу рубщикам тростника. Но именно сейчас, здесь, на краю полей, царит странное безмолвие; повсюду валяются беспечно брошенные молотильные цепы и сваленные в груды мокрые мешки, а искры и пепел беззвучно реют над ними в потоках теплого воздуха.
У восточного склона, в миле от городских строений, возвышаются корпуса сахарного завода. Равномерно шумят работающие вхолостую машины. Вагонетки (некоторые из них пусты, другие только наполовину разгружены) стоят без присмотра на подъездных путях.
Ляжем на крыло и пролетим над самим городом, там, где скучились крытые ржавым железом крыши, бросим взгляд на площадку для игр, на Дворец правосудия и на Мемориальную площадь.
Мы увидим, как посреди площади, в самом сердце долины, возвышается мраморная гробница, в которой покоятся останки пророка. Мы услышим, как крошится мрамор под ударами трех молотов, взмывающих и опускающихся в крепких руках.
Кучка людей в траурных черных одеждах (в основном это женщины) смотрит на разрушение гробницы. Послушайте, как они стенают, как они скрежещут зубами!
Посмотрите на этого огромного мраморного ангела с безмятежным ликом, исполненным святости: он вознес высоко правую руку, в которой сжат позолоченный серп. Неужели разрушители отважатся обрушить свои удары и на ангела?
Продолжим свой полет над городом, над его смятенным сердцем, над женщинами, вопиющими так, словно они оплакивают покойника, над женщинами, которые колотят себя в грудь, покрывая ее синяками, которые разбивают в кровь костяшки пальцев, чтобы усугубить свое отчаяние. Посмотрите, как они мечутся по улицам, дико взмахивая руками, как они корчатся, словно в припадке падучей болезни, и путаются в складках одежд, сшитых из грубой мешковины.
С воздуха они похожи на птиц, разучившихся летать.
Сделаем еще один круг над этими горестными созданиями, а затем устремимся к окраинам встревоженного города, туда, где сбились в кучку домики на колесах — обиталища сборщиков тростника, батраков, живущих год за годом в ритме жатв и посевных. Здесь, в этот час сумерек, не осталось никого, кроме женщин и перепуганных детишек. Они стоят у окон, и их присутствие выдают только стекла, запотевшие от их призрачного дыхания. Они прислушиваются к отдаленному гулу: это их мужья мчатся на своих машинах в северном направлении. Но вскоре потрескивание горящих полей заглушает отдаленный рев моторов.
Но вперед, вперед, летим дальше — или вы уже притомились, сестрички?
Продолжим свой путь вдоль Мэйн-роуд, туда, где тростниковые поля внезапно резко обрываются, уступая место пустоши, отделенной от них проволочной изгородью. Отсюда до города четыре мили, а до северной оконечности долины — две. Мы видим колонну пикапов, грузовиков и сельскохозяйственных машин, поднимающих тучи красной пыли на проселке, ведущем от Мэйн к горстке лачуг, грубо сколоченных из горбыля и вагонки. Здесь живут изгои, бродяги, отбросы общества.
Одна из лачуг, возведенная на куче мусора, охвачена пожаром, она горит, наполняя клубами лилового дыма встревоженный воздух Крылья устали, но потерпим: ведь осталось совсем немного!
За лачугами почва становится влажной, болотистой и покрытой густой растительностью. Здесь деревья, рожденные в топкой неволе, высятся посреди зарослей пырея, осоки и цепкой собачьей колючки, раскинув над почвой балдахины, свитые диким виноградом на их могучих плечах.
Здесь мы складываем крылья и пикируем вниз, потому что именно это болото мы и искали.
Пролетая над ним, мы видели огненное кольцо, мерцавшее сквозь густые кроны деревьев, и кольцо это сжималось все туже и туже, словно ленточка света, свернутая в петлю. Это — электрические фонарики в руках у людей, которые, построившись цепью, прочесывают заросли.
В самом центре болота — маленькая прогалина, круглая как блюдце, а посередине этой прогалины, словно колесо в колесе, — круглая лужица черной и дымящейся трясины, достаточно большая для того, чтобы поглотить, при случае, корову. Трясина мрачно поблескивает, когда мы пролетаем над ней. Но постойте!
Взмах крыла! Вираж! Посмотрите, кто там лежит, в этой грязи, свернувшись калачиком, словно младенец в утробе матери! Какой тощий человечишка: кожа да кости. Ребра еле колышутся, когда он дышит. И одежки на нем почти никакой! И шевелится-то едва-едва!
Только вот глаз его, выпученный как у рыбы, вращается в глазнице и следит за нами.
Пожалуй, сестрички, стоит задержаться и покружить над этим местом.

1

Родились они утром. Брат Юкрида появился на свет первым, разорвав околоплодный пузырь. И тогда Юкрид (впрочем, его в тот момент еще не звали никак), ухватившись ручонками за пятки брата, незваным гостем явился в грешный мир. Возможно, в этот отчаянный поступок он вложил всю отпущенную ему силу воли, что объясняет, почему впоследствии он просто плыл по течению.
Полуденное солнце пылало в небе раскаленным куском металла, обрушивая весь свой жар на жестяную крышу и просмоленные доски. Па сидел за столом, разложив вокруг самодельные капканы, сварганенные из пружин и кусков железа.
Утирая пот со лба, он смазывал свои орудия убийства колесной мазью и старался не обращать внимания на пьяные крики жены, которая выла как дикая кошка, катаясь по заднему сиденью обгоревшего кузова старого «шевроле». Кузов был гордостью свалки, посреди которой стояла лачуга. Па установил его на подставках из кирпичей, и с тех пор кузов возвышался за домом, словно панцирь какого-то краба-переростка, сброшенный им в припадке гадливости.
И в этом самом кузове, корчась в родовых схватках, его вечно пьяная супруга рычала, злобствуя на чудо жизни, бившееся и проклевывающееся в ее чреве. То и дело прикладываясь к бутыли «Белого Иисуса», она раскачивала своими телесами шаткий кузов «шевроле» и беспрестанно призывала Па на помощь.
Только услышав, как дверь лачуги скрипнула, открывшись, а затем хлопнула, закрывшись, она позволила себе впасть в блаженное забытье.
— Слишком ужратая была, чтобы тужиться как следует, — рассказывал позже Юкриду Па.
Вырвав бутылку самогонки из цепких пальцев (мамаша и в беспамятстве умудрялась из нее отхлебывать), Па аккуратно разбил сосуд о проржавевший хвостовой стабилизатор «шевроле». Решив, что интуиция послужит ему повивальной бабкой, а здоровенный осколок стекла — скальпелем, Па склонился над распластанной роженицей и густо оросил ее лоно картофельным спиртом. Проклятия сыпались у Па изо рта, летний гнус вился и жужжал вокруг, солнце палило, и на небе не было ни облачка. Хлестнула струя жижи, раздался дикий крик, и два слюнявых комочка упали к ногам Па.
— Господи Иисусе! Двойня! — вскричал он, но один из близнецов вскоре умер.
В лачуге на столе бок о бок стояли два ящика из-под фруктов, выложенные изнутри газетами. Капканы Па убрал и развесил по стенам. Два ящика, и в каждом — по младенцу. Па заглянул внутрь. Оба младенца молчали и спокойно лежали на спине, тараща широко открытые глазенки. Па вынул из кармана штанов огры зок карандаша и, скосив глаза, наклонился к приплоду. На обращенной к нему стенке ящика с первенцем он написал «№ 1», а на той, в которой лежал Юкрид — «№ 2». Затем он снова выпрямился и стал с серьезным видом рассматривать то одного, то другого. Глаза у младенцев были необычные, миндалевидной формы, с припухшими верхними веками и почти без ресниц. Бледная их голубизна была с каким-то странным, почти розовым оттенком; внимательные, пытливые, верткие, они безо всяких видимых усилий катались в кожаных мешочках глазниц, словно пытались что-то сказать.
Маленький Юкрид кашлянул, коротко и отрывисто. Крохотный розовый язычок на мгновение показался во рту, лизнул верхнюю губу и снова исчез. И тогда первенец, словно только и ждал команды, что почудилась ему в робком покашливании Юкрида, закрыл глаза, чтобы больше никогда уже их не открывать.
— Прощай, братец, — подумал я, когда душа его отлетела, и какое-то время мне казалось, что и я умру вслед за ним, — таким адским холодом дохнула на меня его смерть.
Но тут тишину нарушил хриплый воинственный глас Ее Сучьего Величества — моей мамаши. Она изрыгала грубые проклятья, такие грубые, что они осквернили бы даже задницу, умей та говорить. Мамаша молотила кулаками по борту *шевроле» и сипло орала: — Ма-йа буу-тылка! Иг-де ма-йа буу-тылка?
Па соорудил из подручных материалов два ремешка, чтобы притянуть ими мои щиколотки и грудь к днищу ящика, которому предназначено было стать моей колыбелью. Но, невзирая на эти постромки, я предпринял попытку повернуть голову вбок и приподнять ее, чтобы попрощаться хотя бы взглядом с братцем, так неожиданно отчалившим в Вечность.
Вытащенный в мир силком, без предварительного предупреждения, вышвырнутый в него густой струею насыщенных алкоголем околоплодных вод — о, я бы нежился и нежился еще в их уюте! — и не вполне оправившийся от родовой травмы, я — вынужден это признать — оказался прискорбно невежественным перед лицом великой загадки Смерти. Да и откуда мне было знать, как чертовски Смерть похожа сама на себя?
Так или иначе, сколько я не бился и не вытягивал шею, ремешки цепко держали меня, и я оставил всякую надежду. Изможденный и запыхавшийся, я лежал и думал, именно думал, о моем отошедшем ко святым братце, тело которого покоилось по соседству в ящике из-под фруктов. Я удивлялся, каким бесом он вырвался из своих пут и отправился на небо, если я не мог совладать с моими?
И все же одну крошечную ручонку я исхитрился освободить во время этой первой великой, тщетной и в высшем смысле знаменательной борьбы за свободу. И маленькой, как опарыш, костяшкой пальчика я принялся выстукивать послания, используя тайный код из точек, тире и пауз, который мы с братом изобрели, еще плавая в журчащих потоках околоплодных вод.
Не — Забывай — Своего — Брата — Прием Но брат не отвечал мне. Я отстучал послание вторично, прибавив в конце «Пожалуйста*, но он снова не ответил. Пожалуйста. Невзирая на его молчание, я попытался рассказать ему, на что похожа Жизнь, а также поинтересовался, что хорошего и полезного можно почерпнуть в Смерти. Я выстукивал свои сообщения, и они становились все бессвязнее и настойчивее. Призыв мой, безответный и бесполезный, глох внутри ящика.
Жизнь — Это — Плохо — Это —Ад — Можно — Ли — Сбежать —Ад — Назад Наконец мне удалось овладеть собой, и тогда разбитыми и саднящими костяшками пальцев я отстучал по стенке моего ящика последнее прощальное послание.
Опустилась ночь. Теперь-то я знаю, что это была именно она. Но тогда, лежа на спине в ящике из-под фруктов, одинокий, опутанный ремешками, я с нарастающим ужасом следил за тем, как мутнеет пронзительное сияние дня, и дрожал от страха, прислушиваясь к причудливой музыке сумерек. Я слышал, как кто-то гулко ухает, попискивает, шуршит, скребется, я слышал леденящие душу завывания. Я решил, что настал конец света.
Страшный Суд стоял у дверей, и мне не оставалось ничего другого, как спокойно лежать (ничего другого я, впрочем, и не умел) и ждать, пока смертная мгла не поглотит меня целиком. А дальше ясно что последует, сияющий ковчег завета, молнии и громы, ангельские голоса, трус, буря и град.
Постепенно маленький мой мирок окутали покровы, сотканные из мрака и черных теней. И тогда в кромешной мгле я услышал шаги, тяжелые и неуверенные. Кто-то поднялся по крыльцу и замер за дверью.
Я сжался от страха в ящике.
С отвратительным скрипом внешняя дверь отворилась, затем последовала долгая возня со щеколдой, сопровождаемая бранью. Вспыхнул нестерпимо яркий свет, дверь с грохотом захлопнулась, кто-то громко рыгнул, и я увидел, как в комнату, едва держась на ногах, ввалилась моя мамаша. Она прошла мимо, не заметив меня, и исчезла в дальнем углу.
Одинокая лампочка без абажура свисала с потолка прямо над моей колыбелью.
Ее неровный свет загипнотизировал меня своим жарким мерцанием. Я лежал на спине и смотрел на лампочку со все возраставшим беспокойством, замечая, как ночная мошкара тучами слетается к тихо гудящей путеводной звезде. Беспомощно я наблюдал, как какая-нибудь излишне пылкая ночная бабочка, комар или муха то и дело касались смертоносного стекла. Мгновенно крылышки и усики насекомого обращались в пепел, а крошечное тельце жертвы бессмысленной отваги с неслышным писком падало в мою колыбель. Перенесшие чудовищную ампутацию насекомые умирали у меня на глазах, бились, агонизируя, в отвратительных судорогах, пока не являлась смерть, чтобы положить предел их мучениям и вместе с ними — их недолгой жизни.
Тут я понял, почему оплакиваемый мною покойный брат умер столь безропотно.
Жизни в нем не было. Одна Смерть.
Ну а потом настал новый день. Выскочившее на небосклон солнце извергло потоки масляно-желтого света на восточные холмы и разбудило .своим золотым шумом всю долину.
Пара ворон ликующе каркала высоко в небе. Где-то на холмах выла дикая собака.
Слышно было, как пищат некормленые цыплята. Неподалеку печально заржал мул. Сверху доносились идиотские трели жаворонка. Трудолюбиво жужжали пчелы.
Мир вокруг меня жил и требовал к себе внимания.
На колокольне зазвонил колокол. Заквакала тростниковая жаба. Ударилась в стекло муха. Раздался гудок автомобиля, проехавшего по Мэйн-роуд.
Мир вокруг меня ждал, чтобы на него обратили внимание. И того же ждали все живущие в нем птенцы и мальцы, котята и щенята, ягнята, поросята и прочие ребята. Что касается меня, то я очень сильно нуждался во внимании. Да, да. Меня необходимо было покормить — и срочно. Мое тело требовало живительной пищи.
Сколько мне еще ждать? Вы, часом, не знаете? Разве я уже не сказал вам, что был дьявольски голоден?
Я поразмыслил, не съесть ли мне пару-другую жареных мошек, валявшихся у меня на животе... нет, пожалуй, не стоит...
Вместо этого я решил поднять крик — то есть привлечь к себе внимание обыкновенным для голодных младенцев способом. Я набрал в легкие побольше воздуха и зашелся в неистовом плаче, выкрикивая слова, которые на языке грудных детей означают «Накормите меня!*, «Есть!* и «Где моя титька?. Я бился и корчился в плену ремешков, которые мой Па — непревзойденный мастер в области силков и ловушек — устроил таким образом, что каждое движение моего младенческого тела стягивало их только туже, еще более ограничивая мою свободу. Не прошло и минуты с того момента, как я начал скандалить, а ремешки уже затянулись так сильно, что все мои движения свелись к ерзанью лодыжками, закатыванию глаз, высовыванию языка, ну и, разумеется, — к словоизвержению. О, как слова срывались с моего языка, лились из моего горла, исторгались из самого моего нутра. Я кричал: «Накормите меня! и «Вы что, меня уморить хотите!» и «Мать вашу так, я жрать хочу!», но знаете что? Да, да, знаете что? Сколько я ни выл и ни орал, сколько ни надрывался и ни закатывался в истерике — сколько ни напрягал связки, ни бесился и ни бился — как я ни старался, знаете, что я обнаружил? Ни звука не вырвалось из моего горла. Даже писка не раздалось внутри моей дощатой колыбели. Да, да, именно так ни малейшего звука. Я был обескуражен этим открытием. Я чувствовал, что меня надули.
Я понял, насколько я одинок.
Свободной ручонкой я оторвал клочок от газеты, выстилавшей изнутри ящик, скатал ее в маленький шарик и, засунув в рот, стал сосать бумагу, пока она не размокла; тогда я проглотил ее.
Эта легкая трапеза на время утолила мой голод, желудок слегка наполнился. Я зевнул изо всех сил, и мои мысли снова обратились к мертвому брату. Тот все еще лежал по соседству в ящике, над которым уже кружили мухи. Зевнув еще сильней, я закрыл глаза и, засыпая, подумал: — Интересно, мой братец тоже был немым? Пожалуй, этого я никогда наверняка не узнаю, — помню, подумалось мне. — Никогда-никогда.
И мне приснилось, что я встретился с братцем на небесах и мы оба нежимся с ним в ватных облаках. Братец держит в руках золотую арфу. Когда он касается ее пальцами, дождь серебристых звуков проливается на меня. Я улыбаюсь, и братец улыбается мне в ответ. Но тут братец перестает играть и расправляет крылья. И я вижу, что они у него перепончатые, черные и покрыты липкой слизью. Он почесывает свои волосатые ноги арфой, а затем водружает ее себе на голову, и арфа тут же превращается в корону. Я пытаюсь улететь, но у меня еще крылья не отросли. Мое безволосое тело, белое, как личинка мухи, конвульсивно дергается и не может-не может-взлететь. Братец показывает на меня пальцем и кричит: «Самозванец! Убирайся отсюда! Убирайся! И тут я вижу, что небеса краснеют и разжижаются, и меня куда-то несет потоком, и в ушах у меня звучат сдвоенные удары «Бум-бум-бум-бум. бум-бум..., как будто бьется чье-то сердце.
Я проснулся.
Над моей колыбелью склонился отец. Его фигура была похожа на посох с крючком на конце. На морщинистом лице выделялись внимательные бесцветные, глубоко посаженные глаза.
Па сел за стол. В одной руке он держал миску, в другой — ломоть хлеба.
Он дал мне мякиш, смоченный в молоке. Мякиш был теплым и вкусным.
Но от пальцев у Па разило каким-то жиром или смазкой, и когда голод немного отпустил меня, я плотно сомкнул губы и отвернулся, чтобы меня не стошнило от этой едкой химической вони.
Па встал, и тогда я увидел, что он сидел на поставленном торцом ящике из-под фруктов! Я скосил глаза в сторону. Моего братца не было рядом! Исчез и ящик. Рядом с моей колыбелью лежал железный капкан, покрытый густой черной смазкой. Жуткие острые зубья!
Взведенная пружина! Алчущая крови сталь!
Я отвел глаза, чувствуя, что схожу с ума.
Па тем временем уже стоял у двери. На левом плече у него была лопата с длинным черенком. Только тут я заметил, что вместо левого уха у Па маленький морщинистый обрубок.
В руках Па держал коробку из-под обуви, перевязанную шнурком. На коробке было написано «№ 1».

II

ПРОРОК

Голос Долины № 38, авг. 1932 «Слушайте, о ДЕТИ ГОСПОДА НАШЕГО!!
Во ВТОРУЮ ПЯТНИЦУ АВГУСТА 1932 года от Рождества Господня исполнится 70 ЛЕТ со дня, когда СВЯТОЙ ПРОРОК ДЖО НАС УКУЛОРЕ принял МУЧЕНИЧЕСКИЙ ВЕНЕЦ.
В годовщину сего благословенного
и кровавого события
жители нашей долины будут оплакивать нашего Пророка и Патриарха ДЖОНАСА УКУЛОРЕ.
Его бренные останки и святые реликвии будут перенесены из Молитвенного Дома Долины Укулоре на городскую площадь и там захоронены.
Площадь же с этого дня будет именоваться Мемориальной.
В ознаменование святого дня будет торжественно открыт ПАМЯТНИК ПРОРОКУ.
Верные укулиты!
В 3 часа пополудни дня 12 августа года 1932 вы, о дети Израиля, верные укулиты, должны будете проследовать торжественной процессией от Молитвенного Дома к Мемориальной площади, где тело Пророка и Мученика обретет вечный покой.
Молением будет руководить Сардус Свифт.
В Большом Зале историк и биограф Саймон Болсом прочтет отрывки из готовящейся к печати книги «Джонас Укулоре: Пророк и Божественное Откровение, Человек и Мученик».
Элиза Сноу будет петь под аккомпанемент Алисы Притчард.
После службы — ужин в Малом Зале.
Дамы, посуду с собой приносить не обязательно!
Обо всем позаботится «Вэлли Фанкшнз», организаторы питания для банкетов и пикников!

ЯВКА СТРОГО ОБЯЗАТЕЛЬНА

Памятник был спрятан от любопытных глаз под парусиновым покрывалом, которое удерживали канаты, пропущенные сквозь большие медные кольца в его основании. Из-за этого памятник казался большим серым сфинксом, обезображенным до неузнаваемости песком времен.
Вокруг памятника в благоговейном страхе толпились верные укулиты.
Укутанный в серое памятник прибыл в город утром предыдущего дня на огромном грузовике. В кузове грузовика, положив шляпу на колени, неподвижный и торжественный, но несмотря на всю свою невозмутимость румяный от гордости, восседал Сардус Свифт. Он встал в пять часов утра, чтобы поспеть на состав узкоколейки, перевозивший сахарный тростник в Давенпорт, где пересел на поезд до Оркни, а уж в Оркни, в конторе, настоял на том, чтобы весь обратный путь длиною в 380 миль с гаком проделать вместе с подрядчиками на грузовике «на случай возможных осложнений».
Оба подрядчика, толстый мистер Годбелли и совсем уж толстый мистер Прай, выглядели утомленными долгой дорогой, но счастливыми. Целая дюжина мужчин понадобилась, чтобы установить поднятый цепным краном с грузовика памятник на отведенный ему постамент.
Даже кое-кто из батраков помогал, хотя на грядущую церемонию их все равно не пригласили бы: лица иных вероисповеданий не допускались на празднование того, что было для укулитов «Святым Днем», а иначе говоря — «Днем Мученичества Пророка». Обитателям долины приходилось терпеть сектантовукулитов, составлявших не более одной пятой двухтысячного населения, поскольку тем принадлежала сахарная фабрика и большая часть плантаций; кроме того, они заправляли торговлей и владели львиной долей недвижимости.
Это, разумеется, и было главной причиной, по которой маленькая кучка сектантов сохраняла власть над долиной. Конечно же, превосходство укулитов было шатким и положение свое им приходилось отстаивать в постоянной борьбе с теми, кто покушался на их завидные, хотя и не являвшиеся неоспоримыми привилегии.
«С того самого времени, когда в конце зимы джонас Укулоре привел кучку своих приверженцев в эту тогда еще необитаемую и невозделанную долину, укулиты боролись за свою веру и защищали ее со всей возможной бескомпромиссностью и страстностью. Именно твердая приверженность к догматам веры, как они были изложены в заветах Пророка, составленных в 1861 г., в сочетании с умом, хваткой и деловитостью Джозефа Укулоре, брата Джонаса, обеспечили долгую жизнь колонии укулитов. Если Джонас был пророком, то Джозеф — прорабом.

История укулитов начинается в 1859 г., когда у Джонаса Укулоре, валлийца по происхождению, баптиста по вероисповеданию, стали случаться видения. Вскоре он рассказал о них баптистским старейшинам, заявив, что является тем самым «Седьмым Ангелом», о котором говорится в Книге Пророка Даниила, и что провидение указало на него как на «мужа могучего, пророка в Израиле».
На следующий год Джонас и его последователи были отлучены от церкви, поскольку откровения Укулоре вступили в прямое противоречие с баптистским вероучением.
Дважды он чудом избежал смерти от рук ревнителей веры, а поскольку в округе нарастала враждебность к баптистам и сектантам вообще, Джонас с учениками отправился на поиски подходящего места для основания «нового Пастбища». Они наткнулись на уединенную долину, лежавшую в состоянии «божественного безвластия», обобществили все свое имущество и основали поселение.
Вскоре Пророк стал проводить долгие часы в уединенных молитвах, приготовляя себя ко «второму пришествию», о чем ему было сказано в одном из его трехсот с лишним откровений, которые Укулоре тщательно записывал. Между тем брата Пророка, бывшего фермера и торговца, назначили распоряжаться деньгами колонии. Джозеф принял решение разбить плантацию сахарного тростника.
Тростник отлично прижился во влажном климате долины, и вскоре на фабрику в Давенпорте был продан весь первый урожай, если не считать небольшого количества, пошедшего на удовлетворение собственных потребностей укулитов.
Хозяйство процветало, урожаи были высокими, прибыли росли. Казалось, сам Господь Бог благосклонно следит за процветанием долины и печется об ее безмятежном будущем.
В начале августа 1872 г. Пророк, облачившись в белую ризу, увенчав себя золотой короной и взяв в руку сверкающий жезл, объявил своим ученикам, что «час близок»: второе пришествие не за горами и следует готовиться к крестовому походу за пределы долины.
Через неделю около полусотни женщин и мужчин отправились в путь вслед за свои вождем, возглашая осанну и восхваляя Бога. Они отошли совсем недалеко от поселка, когда меткая снайперская пуля сразила Джонаса наповал. Убийство так и не было раскрыто, но все сошлись во мнении, что убийца не был поселенцем. Укулиты сделали из случившегося вывод, что неверные мира сего еще не созрели для принятия истинной веры, и отказались от идеи крестового похода. Поскольку это мудрое решение принесло благие плоды, со временем они стали видеть в трагической гибели своего пророка драматическое подтверждение возглашенных им истин. Под руководством изобретательного Джозефа Укулоре долина продолжала процветать: вскоре проложили линию узкоколейки до Давенпорта, плантации разрослись еще больше, и укулитам пришлось нанять батраков из иноверцев.
В 1904 г. Джозеф Укулоре взялся за колоссальную задачу строительства собственной сахарной фабрики, полностью сознавая то, что в восемьдесят три года у него нет ни малейшей надежды увидеть завершение этого предприятия, не говоря уже о том, чтобы воспользоваться богатыми плодами, которое оно принесет. На следующий год, когда еще только успели заложить фундамент, Джозеф скончался, оставив после себя процветающий край с обеспеченным будущим.
(Из «Истории окрестностей Варгуса», издание муниципалитета Варгустона, 1922) Вот почему в этот день укулиты славили своего Пророка.
— Славься, славься, Пророк, вознесенный на небо. Он к отступникам веры снисходителен не был. Он воссел рядом с Богом, в чертоге златом — Злая смерть понапрасну взывает о нем, — пела Элиза Сноу.
И тогда Сардус Свифт стянул парусину с монумента.

III

Ребенком я никогда не плакал. За все мое детство ни разу не всплакнул. Да что там, даже не пискнул. И ныть я не ныл, пока был маленьким, а уж в юности — и подавно. Я решил, что лучше будет оставить свои переживания при себе. Стоит раз всхлипнуть — и из тебя сразу начнут веревки вить. И теперь, когда я отсчитываю последние мгновения моей зрелости и балахон смертника накинут на мои плечи, я не разомкну рта. Ни за что. Никогда в жизни я не плакал. По крайней мере, вслух. Никогда.
Я был еще ползунком, а уже почитал за лучшее не держаться за мамашин подол.
Именно так. И никогда не донимал отца, когда тот работал. В том смысле, что не задавал ему тысячи дурацких вопросов, на которые он все равно не смог бы ответить.
Так что в конце концов, как на это дело ни посмотри, придется признать: я был пай-мальчиком. Да, да, именно пай-мальчиком.
Ну и конечно, я был самым одиноким ребенком на земле с тех пор, как она существует. Это не плод моих досужих домыслов. Это — факт. Сам Бог мне так и сказал.
Мамаша моя была свинья свиньей. Тронувшейся умом, вечно пьяной, похотливой свиньей. Ленивой, неряшливой, грязной, драчливой, вечно бухой и злобнойкороче говоря, в любом смысле этого слова свиньей. Она пила как сапожник, ругалась как солдат и любому пойлу предпочитала самогон собственного изготовления.
За запоем у нее следовало похмелье, за похмельем — запой. Можно сказать, что в мамаше жили целых две здоровенных свиньи, которые гонялись друг за другом, вцепившись друг дружке в хвосты. Первая была черная, жирная и невероятно бесстыжая. Другая — хриплая, крикливая, со злобными, маленькими опухшими глазками, налитыми кровью. В доме у нас всегда гостила то одна, то другая — мамаша никогда не изменяла своим привычкам.
Когда у мамаши была похмельная фаза, в нашей лачуге на вершине холма царил ужас. Мы ждали неизбежного: на четвертый день похмелья ее охватывала неукротимая жажда разрушения, за которой следовал новый запой.
А уж только начинался запой, так мамаша, если не спала, постоянно прикладывалась к глиняной бутыли: обыкновенно горлодер она потребляла прямо из нее. Так все и прикладывалась к горлышку, пока не надиралась. А надравшись, принималась шататься по всей лачуге, или рылась в мусорной куче, или просто лежала, развалившись в кресле и прижав бутыль к своей необъятной груди. В последнем случае она орала и сквернословила, вспоминая себя в дни юности, когда ее еще не залапали своими грязными руками мужики и не иссушила огненная вода. И так она проводила день за днем и ночь за ночью. Затем, залив за воротник столько первача, сколько хватило бы, чтобы мертвецки напоить целую армию, она начинала орать во всю глотку (меня мороз по коже пробирает, стоит только вспомнить об этом) нечто похожее на песенку «Десять зеленых бутылочек». И когда она, уже вполне осипнув, добиралась до слов «...и если одна зеленая бутылочка случайно упадет, то не останется их ни одной...», ее охватывал такой приступ ярости, что я бы никому не посоветовал оказаться от моей мамаши на расстоянии прямого удара.
Заслышав первые звуки «Десяти зеленых бутылочек», мой папаша бросал любое дело, брал меня на буксир и сломя голову выскакивал на двор. Там я обычно прятался под перевернутой бочкой из-под солений, что стояла у задней стены дома. Мне было так уютно сидеть, прижав колени к груди и вдыхая запах пропитанного уксусом дерева, что иногда я заползал под бочку и без повода. Просто для того, чтобы почувствовать себя в уюте и безопасности. Там мне случалось слышать очень странные и диковинные вещи. Я говорю о том, что звучало внутри бочки, а не снаружи.
До сего дня я с трудом понимаю, как мне удалось остаться в живых в ту пору когда я еще был прикован к моему ящику из-под фруктов. Потому что, назови я себя забитым ребенком, это было бы не просто близко к истине. Это была бы сама истинная правда/Да, да! Я был чертовски забитым ребенком.

IV

В начале 1940 года руководство Сахарного треста долины Укулоре и предводители общины укулитов провели в ратуше совещание.
Представители плантационных рабочих и их семей направили прошение, в котором, среди всего прочего, говорилось о необходимости построить унитарианский молитвенный дом в целях духовного оформления тех жителей долины, которые не придерживаются укулитской веры. В прошении особо подчеркивалось, что из-за отсутствия молитвенного дома восемьдесят процентов населения (составлявшего на тот момент 2100 душ) лишены церковного утешения. Следовательно, в интересах «равенства» и «развития отношений», а также в качестве «жеста полного взаимопонимания» между двумя общинами высоким договаривающимся сторонам следует незамедлительно дать прошению ход. Несмотря на то, что просители заранее предвидели результат, после завершения встречи они не могли не порадоваться своей полной победе.
Сардус Свифт, прекрасно понимавший, что ему некуда деваться, согласился с просьбой рабочих. Проявляя великодушие, ничуть не умаленное безвыходностью положения, он сказал в ответной речи: «Действуя в соответствии с убеждением, что дух благодати проявляет себя в благоденствии, я в качестве главы колонии укулитов и представителя землевладельцев беру на себя обязательство выделить для строительства подходящий участок и лично понести все связанные с постройкой расходы».
Сахарный трест (сокращенно СТДУ), со своей стороны, взял на себя ответственность за выбор подрядчика, уведомив присутствующих, что его представители уже провели переговоры с рядом строительных компаний в Варгустоне. Трест фактически предписал укулитам, известным мастерам сберегая медяк, терять золотой, исходить из расценок одной фирмы, к тому времени уже печально прославившейся на весь Варгустон, влипшей в несколько судебных разбирательств и пару раз основательно пропесоченной прессой. Фирма эта как раз незадолго до описываемого совещания была вынуждена сменить свой рекламный слоган: если раньше в нем говорилось о «творческом подходе к архитектуре», то теперь уже только о «малобюджетном строительстве».
В конце 1937-го на небольшой возвышенности площадью в четыре акра (по иронии судьбы она была известна под названием Вершин Славы) строители из Варгуса с кучкой рабочих заложили фундамент здания, которое, по их словам, обещало стать дерзновенным прорывом в области упорядочения богопочитания.
Но дерзновенного прорыва не вышло, ибо провидение не позволяет исполняться легкомысленным пророчествам.
Церковь на Вершинах Славы так и не была достроена. Близились тяжелые времена.
Сардус Свифт вышел из ратуши усталый и молчаливый, исполненный чувства вины и отвращения к собственной персоне. Он понимал ясно, как на войне, что отдал свое царство в руки захватчиков. И хотя укулиты выслушали его отчет безропотно и никто из них не осудил вождя, Сардус знал, что предал своего Бога, своего Пророка и свой народ. Только полное покаяние могло бы избавить его от стыда за то, что, подчинившись минутной и непростительной слабости, он сдал без боя Землю Обетованную первым же идолопоклонникам, которые восхотели завладеть ею.
Брат Уилом, гимнописец и первопоселенец, которому было лет сто, не меньше, сказал Сардусу с мягким упреком в голосе: — Да простит нас Бог! Мы отдали Новый Сион в руки идолопоклонников и язычников. Они срежут Царство с лица земли, словно тук с бедер тельца, и разделят его между собой. И когда Царство Божие на земле постигнет разделение, расцветет лоза гнева Господня. Все наши молитвы пойдут прахом, Сардус...
Промолвив эти слова, старец взял Библию в руки, лег в постель и уже не вставал до самой смерти.

V

Было мне тогда лет семь. Помню, я сидел на крыльце и смотрел на поля сахарного тростника. Там, где их пересекала Мэйн-роуд, постоянно клубилась красная пыль — это шли грузовики, перевозившие стройматериалы из Варгустона. И я сидел, и смотрел, и слушал, как со скрежетом переключается коробка передач перед подъемом, а потом еще раз — на спуске. Эту дорогу, которая ведет на восток от Мэйн, они прозвали Дорогой Славы. А если повернуть на том же перекрестке в другую сторону, то попадешь на заброшенный проселок, идущий на запад вдоль северо-западной кромки плантаций. Он проходит в сотне ярдов от крыльца нашей лачуги. Забавно было бы узнать, какое имя они дадут этому проселку теперь, после того, как я его прославил?
Я смотрел на грузовики, которые ползли вверх по склону, пока не добрались до вершины того, что теперь зовут Вершинами Славы. А мой холм? Как они назовут мой холм?
Это не местные грузовики, точно. Везут доски из большого города. Поди, из самого Варгустона. И рабочих везут, и планировщиков, всех оттуда везут. Я-то знаю.
Вот примерно, что я думал, сидя на крыльце летом 1940-го.

VI

Несколько слов по поводу предков Юкрида. Эзра, отец его, родился в 1890-м на лесистых холмах Черной Мортоновой грады. Эта печально известная местность изобилует оврагами и кручами и до сих пор толком не нанесена на карту. Дно долины в этих краях густо усеяно валунами. Русла высохших рек разрезают склоны холмов, у их подножья растет густой кустарник, мрачно и пугающе топорщась между высоких сосен и змеящихся корней.
Коварная петляющая тропа ведет к восточному склону гряды. На рубеже веков этот окольный путь и заработал свою дурную славу: тогда на нем пропало без видимых причин двадцать с лишним путников, спешивших на восток, где процветание поджидает отважных.
Пропавших стали искать на Черной граде (Мортоновой-то она стала официально называться с 1902-го) и набрели на Тода Мортона, которого тут же и прикончили.
А Черным Мортоном его прозвали потом газетные писаки. Этого слабоумного бородавчатого верзилу изгнали из клана его же собственные родичи. Случилось это после того, как нашли они в хлеву свою свинку — мертвую, всю облепленную мухами и покрытую отметинами человечьих челюстей. Вскоре подвернулся им Тод, весь вымазанный в свином дерьме и держащий во рту обглоданную лапку.
Ну и прогнали его из Мортонова дола. И стал этот убогий Голиаф, отвергнутый кровной родней, скитаться по ущельям и откосам в отдаленной части грады, одинодинешенек, если не считать роя бесов, копошившихся и зудевших в извилинах его испорченных, больных и нечистых мозгов.
Скрючившись в три погибели, в засаде на петляющей восточной тропе сидел Тод и хватал приглянувшихся ему путников, чтобы утолить их плотью свой адский голод.
А застигли его в маленькой пещерке в камнях под тропой. Он сидел в чем мать родила, если не считать невероятных размеров бахил на ногах да густо усеявших кожу откормленных мух, растучневших на огрызках человечины, оставшихся от многочисленных Тодовых трапез. Тод восседал на еще не остывшем трупе ребенка, у которого был распорот живот, и смачно вгрызался в мягкие лицевые части головы, принадлежавшей мужчине, отцу ребенка. Сам мужчина, вернее его туловище, насаженное на кол, воткнутый в землю, висело в воздухе в паре футов от своего убийцы.
Заметив застывшую у входа в пещеру поисковую группу, одинокий великан вскричал посреди остатков кровавой бойни: — Братья, наконец-то вы меня нашли! Вы пришли, чтобы забрать меня домой, отвязать меня от позорного столба!
И при словах этих горячие слезы заструились у него по щекам, и он улыбнулся приветственно, обнажив свои гнилые зеленые зубы.
Поисковая партия была послана из Сэлема, и возглавлял ее Когбурн, тогда еще только помощник шерифа. Помощник шерифа Когбурн пристрелил Тода Мортона на месте как собаку.
Возле тропы, ведущей к восточному краю Черной Мортоновой гряды, вкопали высокий каменный столб и написали на нем белой краской: ОСТЕРЕГАЙСЯ! МИЛЯ ДУШЕГУБА МОРТОНА!
Пилигрим усталый, постой у столба, Помолись за тех, чья ужасна судьба, За тех, кто нашли сдесь свой вечный покой, Убиенны Чернове Мортона кровавой рукой.
Тод Мортон был старшим из тринадцати сестер и братьев. За ним шел Лютер.
Затем Эр. Потом Нун, которого назвали в честь отца, и родившийся тем же летом Гад. Вскоре за ними последовал Эзра. Затем родились три дочки: Ли, Мэри Ли и Мэри. Потом Езекииль. Слепой Дан. Маленькая Фана, что умерла, не дожив и до четырех лет. Энджел, у которой к четырнадцати годам уже было трое своих дочерей. Следующим был Вафо... еще Бен, но тот скоро помер — болезненный такой мальчик с врожденным недугом — и двух лет не прожил.
Итак, Эзра, отец Юкрида, оказался шестым в этом нескончаемом потоке цеплявшихся за подол сопливых отпрысков. Он сменил свою фамилию на Юкроу в 1925-м, после того как чудом ускользнул от безжалостных бригад смерти, посланных шерифом Когбурном во время бесславной кампании по очистке холмов от жителей.
Кровосмесительные повадки родни с отрочества вызывали у Эзры отвращение.
Родословная его семьи была путаной, словно корни сосен, терзавшие плоть холмов. Поэтому слепящая головная боль, оцепенение, припадки, трансы, вспышки бессмысленной ярости считались среди Мортонов в порядке вещей.
Эзра мог только догадываться, не связано ли это с противоестественными союзами, которые заключали между собой его предки.
Страх перед дурной наследственностью угнетал богобоязненного Эзру, знавшего Писание наизусть целыми страницами, поскольку Библия была единственной книгой, которой Ма Мортон позволила проникнуть в свой дом, а Эзра был единственным ребенком, которого ей удалось научить читать. Эзра знал, что в его жилах течет дурная кровь, но не мог обнаружить в себе никаких ее проявлений.
Ибо юный Эзра не страдал теми легендарными недугами, которые у единоутробных братьев и сестер его давали о себе знать тупым выражением лиц, нескладной речью или неуверенной походкой. По правде говоря, Эзра неплохо выглядел, и на его облике безнравственность прародителей никак не сказалась.
Был он крепок телом, со стройными ногами, а на голове у него росла густая черная шевелюра. Зубы крепкие, здоровые, правда чересчур большие и частые.
Глаза голубые такие, слегка водянистые, слегка диковатые, но смотрели зорко и ничем не намекали на припадки или там видения. Эзра не косил, как Гад, не был слепым, как Дан, и зрачки у него не сходились на переносице, как у пучеглазой Энджел.
В те времена всем еще заправляла Ма Мортон. Со старшими, Лютером и Эром, ей еще как-то удавалось справиться, хотя у тех спины были все в рубцах от ее воспитания. Ма правила своим племенем милостиво, как Моисей. Выскочит порой на крыльцо, гремя башмаками, с пучком крапивы в одной руке и банкой перца в другой, вглядывается в кусты и орет то «Лю-ю-тер!», то «Э-э-эр!»... ну, это было еще до «Яблочного Джека», еще до истории с ружьем, еще до кровавой облавы на Мортоновой гряде.
От постоянного употребления домашней самогонки и пристрастия к парам ворованного бензина, который они вынюхивали прямо из канистры, Лютер и Эр быстро превратились в парочку полных кретинов. Когда их мучила зубная боль, или жгла горная горячка, или терзал невыносимый приступ чахотки (болезни, которая была настоящим бичом семейства Мортонов и которая свела в вонючую могилу многих из них), они выли, как два подыхающих пса. Впадая то в скотскую покорность, то в отвратительную ярость, братья утешали себя тем, что насиловали своих тупых и слюнявых сестер, предварительно пригрозив им ружьем, а те впоследствии производили на свет плоды своего животного материнства.
За день до того, как шериф Когбурн и двадцать его людей окружили Мортонов, Лютер и Эр повздорили и избили друг друга до полусмерти. Эзра почувствовал, что беда не за горами, и в тот же день ускользнул из дома, прихватив с собой мула, Библию, ружье Эра и горсть патронов.
Отлив четверть кварты самогона в бутылку, он нырнул в подлесок с ружьем на плече, волоча за собой мула, и спустился в долину.
Был год 1925-й.
И Эзра, сын Нуна, сошел в долину, и облако опустилось на долину.
Но Эзра не стал медлить в сумраке его, но поспешил вперед, пока не развеялся сумрак.
И шел Эзра шесть дней и шесть ночей, и в первый день оставлял он солнце по левую руку, чтобы не вернуться обратно домой, ибо лес был густ в долине.
И Эзра не знал, где кончится его бегство.
В первую же ночь первого дня Эзра сделал большой глоток из бутылки и впервые познакомился со вкусом горного безумия, воистину впервые, и пошел по дну высохшего потока, где было много камней.
И он забыл свое имя, а ружье все висело у него на плече, словно черная кость.
И присел он отдохнуть возле гладкого и высокого камня, где осушил свою бутыль до дна, и, смеясь, отшвырнул бутыль, и разбилась она с таким громким звуком, что зазвенело в ушах у Эзры, и побелели камни у него в глазах, и белые черепа взвились в лунном свете и слетелись к тому концу черной кости, который торчал у него прямо под ухом. Зарычали черепа и отхватили Эзре ухо, и упал он тогда на камень спиной, истекая грохочущей кровью, а дымящаяся кость упала в кровавую лужу. А затем встал Эзра и дико захохотал, глядя на свое оторванное ухо, и упал мулу на спину, а тот понес на себе Эзру, прошивая землю долины пунктиром кровавых капель.
— Глотни-ка! — сказала вдова.
Эзра очнулся и тут же поперхнулся «Белым Иисусом». Его передернуло, он свесил верхнюю половину туловища с кровати и изрыгнул полоску горчичного цвета желчи на истоптанную циновку. Так Эзра и лежал свесившись, пока кровь не прилила к голове.

1 Следующая страница


И узре ослица Ангела Божия 2

Тупая боль стучала в череп там, где прежде было левое ухо. Эзра застонал, заполз на кровать, приподнялся и рухнул на спину. Глаза у него закатились, а сам он полетел по спирали в бездонную яму.
— Глотни еще.
И снова в глотку Эзры хлынула струя тошнотворного «Белого Иисуса», и его опять выворотило на циновку.
Эзра Мортон лежал в постели в доме вдовы по прозвищу Ворона Джейн. У нее в лачуге. На окраине города Укулоре. И увидел Эзра вдову и удивился.
— Ухо у тебя отстрелено. А мула твоего я привязала, — сказала вдова. — Я тебя ждала двенадцать лет. Я знала, что ты вернешься.
Эзра задремал, и ему приснилось, что он плывет на ковчеге, похожем на ушную раковину, и что он берет ворону и выпускает ее, и та летит над водами, распростершимися до самого горизонта, и что на шестой день ворона возвращается к нему с черной костью в клюве.
Так вот Эзра, отец Юкрида, явился в долину Укулоре, и так он повстречал мать Юкрида, поселился под увядшим и недобрым крылом своей супруги и оставался с ней до дня их смерти.
Матери Юкрида уже почти стукнуло тридцать, когда мул Эзры, окропленный кровью своего безухого и бредящего хозяина, принес его на двор жалкой лачуги из просмоленного дощаника. Вдову в городе не видели со дня ее свадьбы зимой 1913-го, но все городские насмешники хорошо ее помнили. Батраки с плантаций сахарного тростника прозвали вдову «Ворона Джейн». Прозвище это они позаимствовали из песенки, которую старый Ной, чернокожий цирюльник, любил напевать низким приятным голосом, брея, подравнивая и причесывая клиентов в своей лавке на Мэйн-роуд.
Джейн Кроули прославилась в долине Укулоре именно из-за этой своей свадьбы зимой 1913-го, которая оказалась первой и единственной в окрестности свадьбой со смертельным исходом. Страшная она была бабища даже тогда, в свои семнадцать лет, когда обвинила, обливаясь слезами и топая в гневе ногами, слабоумного и невинного как агнец батрака по имени Экер Эблон в том, что тот воспользовался ее девичеством, пообещав жениться в течение месяца. А затеяла она это по сговору со своей бесстыжей семейкой. Дошло до того, что насильника назвали перед всем народом и потребовали, чтобы тот смыл позор со столь охотно обесчещенного им родового имени Кроули.
На глазах у Господа и под немигающим взглядом винчестера Экер принес святые обеты и завязал брачные узы до того дня, пока смерть не порвет их.
Прошло две недели: Экер заявился в хижину новообретенных свойственников и попросил Старика Кроули одолжить ружье, сказав: — Кошки плодятся быстрее, чем я успеваю глушить их дубиной.
Тесть похлопал зятя по плечу, а тот пошел на южное поле и разрядил оба ствола себе в лицо.
Старику Кроули стоило увидеть винчестер, чтобы понять, чье это мертвое тело.
Экера похоронили на кладбище у подножья Хуперова холма, гроб и памят ник за счет профсоюза, и так освободился он от брачных уз.
И хотя Экер гнил в земле, никто не отваживался довести горестную новость до жены усопшего.
Ворона Джейн сидела на крыльце день за днем, ждала, когда вернется молодой супруг, и попутно отхлебывала без меры из бутыли с самогонкой собственного изготовления.
Гнала она свое зелье в заброшенной водокачке за мусорной кучей. Пить это пойло не могли даже самые прожженные пьяницы, но Ворона Джейн как-то ухитрялась впарить пинту-другую бродягам, жившим в отдаленных уголках долины, или пьяным сборщикам сахарного тростника, которые приезжали на своем пикапе уже в таком дерьмовом виде, что столь маленькое препятствие на пути невоздержанности, как букет напитка, их почти не волновало.
Словно ненароком вдова спрашивала у каждого посетителя: — А вам нынче Экер Кроули часом не попадался?
Люди, переминаясь с ноги на ногу, отводили в сторону глаза и мямлили, пока вдова затыкала бутылку пробкой в ожидании ответа, что-то вроде — Нет, мэм. Сегодня — нет...
А потом они забирались обратно в свой пикап и с грохотом отчаливали в направлении Мэйн-роуд. А уж там они отводили душу в хохоте, катались на спине, то и дело отхлебывая глоток за глотком вдовьего горлодера.
Двенадцать лет Джейн ждала мужа, каждый день, напиваясь до чертиков. Образ запропавшего спутника жизни со временем начал стираться в ее памяти, превратившись в пустое имя, иногда всплывавшее во все более ядовитом тумане ее возлияний.
Так что когда мул привез Эзру с оторванным ухом и в белой горячке — когда мул с потеками высохшей крови на боках и на крупе привез его прямо на двор к вдове, то загадка минувшего десятилетия внезапно раскрылась в ее глазах и золотые колокола в тишине ночной возвестили, что ее мужчина наконец вернулся.
Ма Кроу гонит самогон трех сортов: «Белый Иисус», «Яблочный Джек» и «Варево». «Белого Иисуса» она гонит из картофельных очистков — бродяги называют этот сорт еще «Белой Молнией», а сборщики сахарного тростника — «Слезами Экера». Сама вдова предпочитает именно «Белого Иисуса».
«Яблочный Джек», понятное дело, яблочный и есть — бродяги зовут его «Яблочком», а сборщики — «Вдовьей мочой» или «Вдовьей водой». «Яблочный Джек» пользуется наибольшим спросом, его почти можно пить. В отличие от «Белого Иисуса», «Яблочный Джек» на холоде замерзает. «Варево» бродяги так и зовут — «Варево», хотя те, кто постарше, путают его с «Белым Иисусом» и ошибочно говорят «Иисусово варево». Сборщики же называют этот сорт «Падаль», «Моча», «Пойло», «Желчь», «Дерьмо», и гонит его вдова из всего, что способно бродить. От этого сорта можно иногда сразу сыграть в ящик, поэтому он и стоит подешевле.

VII

Выслушайте меня. Это сущая правда.
Я сам тому свидетель.
Речь идет о моем Па.
Поверьте мне, я провел немало времени, тайком наблюдая за его странными забавами.
Я хочу поведать вам про Па и про его капканы. Нет, не так. Я хочу рассказать вам и объяснить, что я чувствовал в те темные, беспокойные дни — дни, которые так чудовищно выделялись на фоне обыкновенно присущей моему отцу тягучей бездеятельности. Я хочу объяснить вам, как я после тщательного рассмотрения вопроса пришел к выводу, что все, что он делал, не могло не привести в конце концов к самым кровавым последствиям. Я хочу объяснить вам именно это, а поводом пусть послужит рассказ про Па и его капканы.
Все капканы у Па были самодельными. Со временем я догадался, что они были прямым порождением той неукротимой и чуткой ненависти, которую мой Па испытывал к миру и всему, что в нем есть.
Он отыскивал в куче мусора металлический лом — детали автомобилей, колпаки от колес, решетки радиаторов, проволоку и скобы, пружины и петли, ржавые гвозди, жестянки из-под краски, канистры для бензина, стальные цилиндры, медные трубки, свинцовые трубки, гайки и болты, старые кастрюли, ножи и вилки, стальные листы, цепи и подшипники, — а затем, с помощью клещей, напильников, пассатижей, кусачек, огня и медной проволоки, наковальни и молотков для жестяных работ с головками из свинца, он разогревал, гнул и ковал эту рухлядь, придавая ей чудовищные формы, вырезая и затачивая зловещего вида зубцы, припаивая и прикручивая жестяные шипы и клыки гвоздей с обкусанными головками, пока все это не начинало выглядеть как тяжелые черные челюсти.
Тогда в них уже лишь с большим трудом угадывались бывшие стальные пластины, гусеничные звенья или трубы автомобильных бамперов, в которые для веса Па насыпал болты или камни. Затем он прилаживал пружину, крючок для приманки, защелку и спусковой механизм. Потом густо умащал все приспособление черным, едко пахнувшим солидолом, мрачно блестевшим на жестоких, загнутых назад зубьях. И наконец, Па раздвигал руками скользкие стальные челюсти и ставил пружину на взвод. Маслянистые клыки оскаливались в бесстыжей улыбке, роняли вонючую, словно жир скунса, слюну и требовали пищи.
Затем Па спускал пружину, засунув в капкан ручку от метлы, и с удовлетворением смотрел, как стальные челюсти крушили дерево в щепки.
У него не было какого-то одного чертежа на все случаи. Вернее, если он и был — в том смысле, что во всех капканах чувствовалось нечто родственное, — то заключался в бессмысленной и изобретательной жестокости их устройства. Даже маленькие капканы — те, что на крыс и на скорпионов, — имели устрашающий вид.
Дело в том, что назначением всех этих устройств было хватать и увечить, не убивая сразу. Мертвые животные Па были не нужны. Ловушки для ящериц он делал из тонкой проволоки и обойных гвоздей, ловушки для диких кошек — из металлических ведер, утыканных изнутри гвоздями. Большие уродливые капканы обладали такой мощью, что крушили кости диких тварей, бродивших по кручам на краю долины и наполнявших ночь своим воем, лаем и хохотом.
Делал он и устройства попроще, вроде проволочных петель с привязанными к ним острыми осколками стекла или листов жести с прорезанными в них отверстиями с зубчатыми краями (их следовало раскладывать на дне канавы).
Делал и хитроумные механизмы с целым набором спусковых крючков. Эти не только хватали добычу железными челюстями, но и опутывали ее сетью.
Устраивал Па также ловчие ямы, которые наполнял смесью кислот, крапивой или живыми крысами.
Каждое утро Па сперва нагружал нашего мула звенящими черными железками, пока у того не начинали подгибаться ноги, потом решал, где сегодня расставить ловушки, и, наконец, прикрикнув на мула, отправлялся в путь.
Не успевал он поставить последний капкан, как в первом уже кто-то плакал, словно малое дитя.
Вечером Па обходил ловушки и на закате солнца возвращался домой с мулом, навьюченным шестью-семью дерюжными мешками. В одних мешках что-то извивалось, билось и лягалось, в других — рычало и шипело. Па привязывал мула к шесту, торчавшему возле старого заброшенного бака для воды на высоком деревянном помосте, а затем карабкался с бьющимся в руках мешком по рахитичной лестнице. Он вытряхивал содержимое мешка в бак и возвращался на землю за следующим. Вытряхнув последний мешок, он накрывал бак сверху крышкой из металлической сетки, а затем усаживался на высокий табурет, поставленный им на помост, и внимательно вглядывался внутрь бака.
Па восседал на вершине своего шаткого трона на высоте двадцати футов над землей и, подобно безумному императору, созерцал резню, вершившуюся на покрытой ржавчиной арене.
Внимательный наблюдатель вроде меня мог заметить, как при этом сжимались его маленькие кулачки, белели костяшки пальцев и вены выступали на напрягшемся лбу. Опершись на край, Па смотрел в темные глубины бака, и его маленькие пытливые глазки бегали из стороны в сторону.

VIII

Ее звали Кози Мо.
Она стояла, слегка откинувшись назад, в проеме двери. Она жила в фургоне на вершине холма.
И было ей от роду двадцать шесть лет.
На Кози Мо влажно блеснул легкий шелковый халатик, и тут же стрекоза присела к Юкриду на колена.
Ногти на пальцах ног Кози Мо, безбожно сколотые, покрывал, тем не менее, толстый слой красного лака. Тонкие белые руки расслабленно висели вдоль боков. Они раскачивались из стороны в сторону, когда Кози Мо переступала с носка на пятку, с пятки на носок, с носка на пятку.
У ног Кози Мо, на ступеньках лестницы, стояла открытая настольная косметичка.
В ней на подушке из разноцветных ватных шариков покоились крохотные флакончики из кобальтового стекла. И в каждом флакончике были духи.
Кози Мо вынимала из какого-нибудь флакона притертую пробку, и Юкрид, оцепенев, глубоко втягивал ноздрями пропитанный лавандой воздух. Сперва она слегка душила ямочки за ушами, затем массировала впадинку пониже затылка влажным желтым ватным шариком.
Кожа на ее руках была безупречной, не считая локтевых сгибов, в которые она регулярно вонзала иглу. От этой иглы ей казалось, что хрупкие кости становятся гибкими: слабые члены ее наполнялись приятной истомой, а прекрасное тело начинало содрогаться в конвульсиях под шелковым покровом. И тогда тонкое облачение казалось единственной преградой, удерживавшей слабую искру жизни в теле Кози Мо.
Халатик застегивался на десять перламутровых пуговок. Две пуговки сверху и две снизу были расстегнуты. Порывы легкого летнего ветерка приподнимали полы халатика, а груди Кози Мо высоко вздымались при каждом ее вдохе.
Длинные соломенные волосы Кози Мо были зачесаны назад и скреплены десятком разноцветных заколок, тяжелые веки полуопущены, а губы беззвучно шевелились в такт словам полузабытой песенки: Мне тьма не страшна, Хоть костер мой угаснет во тьме...
Солнце клонилось к горизонту, когда до Юкрида, замершего в кустах, донеслась пара строчек Он слушал музыку ее прерывистого дыхания, звучавшую в такт покачиванию тела.
Затем Кози Мо неторопливо спустилась на несколько ступенек, приложила ладонь ко лбу и стала всматриваться в сторону идущей вверх по склону дороги. Урча и вздымая тучи пыли, в гору взбирался маленький пикап. Юкрид отпрянул в кусты, и в сердце у него неприятно кольнуло.
Кози Мо повернулась на каблуках и быстро скрылась в полумраке фургона. Юкрид продолжал следить за открытой дверью, а звук мотора становился все ближе и ближе.
Через некоторое время Кози вновь появилась в проеме двери и вновь принялась покачиваться с носка на пятку, с пятки на носок, но теперь движения ее тела выглядели обдуманными и нарочитыми. Юкрид, завороженный ее роскошным телом, заметил внимательным взглядом, что сверху на халатике было расстегнуто уже три пуговки.
Он увидел рот Кози Мо. Густо-густо накрашенный жирной красной помадой.
Ты всегда будешь рядом...
Юкрид обратился в бегство. Он возвращался тем же путем, которым явился.
Когда пикап поравнялся с Юкридом, Юкрид присел и спрятался за пнем.

IX

Вот что мне удалось вычислить:
К тому времени, когда луна поднимется над вершинами тех деревьев — то есть примерно через шестьдесят минут, — душа моя уже покинет мир сей, и нет такого чуда, которое могло бы задержать ее здесь. А мое бренное тело, которым она некоторое время обладала и которым она обладает и сейчас, когда я мысленно произношу эти слова, также уйдет из мира сего, и глубины поглотят составляющие его кости и плоть.
Я говорю «шестьдесят минут» так уверенно, поскольку вычислил эту величину с определенной точностью, воспользовавшись солнцем в качестве часов. Я нахожусь в трясине, охваченный воспоминаниями уже не менее тридцати минут, и тело мое погрузилось уже на полную треть своей длины (если принять за основу распространенное мнение, будто человеческое тело состоит из трех частей примерно равной массы, а именно: головы с плечами и руками, торса и, наконец, чресл вкупе с ногами). Если же отбросить в сторону предположение, что скорость погружения возрастает по мере того, как жижа поглощает мой вес, увеличивая тем самым свою всасывающую способность, и пренебречь при расчетах (как это сделал я) тем, что выталкивающая сила возрастает по мере погружения тела, то произведенные вычисления, скорее всего, верны. Однако упомянутые факторы вряд ли можно не принимать во внимание, если добиваешься известной точности вычислений. А поскольку учесть все это (по крайней мере, учесть точно) я не в силах, то мои вычисления следует рассматривать в лучшем случае как гипотезу, а в худшем — как невежественный бред. В свете всех этих рассуждений я вынужден с необходимостью согласиться с пословицей, говорящей нам, что «только безумец считает, сколько раз по нему звонят», хотя я и не вполне уверен, подходит ли эта пословица по смыслу к моему случаю.
Довольно будет сказать (и сказать не без облегчения), что после долгих и бесплодных размышлений я пришел к выводу, который не кажется мне ни преждевременным, ни поспешным: скорее в аду выпадет снег, чем я, Юкрид Юкроу, доживу до восхода солнца.

X

Однажды я следил за кучкой бродяг, которые развели костер на восточном краю болота. Их было семеро. Они выбрались из какого-то своего убежища неподалеку от моего дома и принялись бродить по болоту, прыгая с кочки на кочку и старательно избегая заросших зеленью пятен трясины. Наконец, отыскав местечко посуше, они уселись там, чтобы распить в тишине пару пинт «Варева», которые Ма как-то сумела им всучить. Они сидели и пили, одетые в грязные зеленые шинели, которые им были не по росту длинны. Кроме того, наряд бродяг довершали грубые одинаковые башмаки и нелепые фетровые шляпы.
Я прятался в рытвине на расстоянии тридцати ярдов от них. Внезапно маленькая дворняжка неопределенного цвета притрусила к моему убежищу и начала виться вокруг, скуля и повизгивая в надежде на подачку. На густо поросшей шерстью морде выделялся выпученный слепой глаз, пораженный отвратительной катарактой.
Сперва один из бродяг свистнул шавке, а потом закричал: — Падаль! Падаль! Ко мне!
Другие бродяги тоже начали кричать: «Падаль! Падаль!» — видно, так звали эту тварь. Потом несколько бродяг встали и заковыляли к моей рытвине. Я понял, что сейчас мне достанется, потому что бродяги были известны своим злобным нравом и зачастую дрались между собой без всякой видимой причины.
Не открывая рта, я мысленно скомандовал дворняге: — Иди к ним! Бегом! Пока они еще далеко...
И собака побежала навстречу своим хозяевам. Старший снял шинель и одним ловким движением завернул в нее собаку, которая радостно завизжала от счастья, что ее нашли. Я лежал в грязи, наблюдая, как зеленые шинели сгрудились над костром, занимаясь каким-то непонятным делом.
Потом они вернулись на свои места, и я увидел, что собачья тушка уже крутится над костром на вертеле. Видать, бродяги сильно проголодались.
Так я впервые узнал, что могу мысленно общаться с собаками.

XI

Укулиты считали, что болота — это мерзость в глазах Господа.
Они верили, что если Бог прогневается, то болота выступят из берегов и зальют всю долину своей отвратительной жижей.
В школе старейшины укулитов вбивали в головы учеников с пылом, проистекавшим от истовой убежденности, мысль о том, что болота — это дьявольские отметины на Новом Сионе и что в их топях гнездится все зло мира сего. Дети были так запуганы этими разговорами, что редко отваживались гулять к северу от города.
Батраки и рабочие с сахарного завода не были такими суеверными, но и они старались держаться подальше от болот.
Только однажды Юкрид видел, как эти смелые и хвастливые люди появились там.
Факт оставался фактом: в северной части долины пустовали обширные земли, пригодные для жилья, в то время как на юге почти не оставалось свободных участков. Это одно красноречиво говорило о том, что рабочие и члены их се мей не испытывают особенного желания проживать по соседству с топями.
Бродяги, которых изгоняли из города и поселков и которым волей-неволей приходилось скитаться по окрестностям, рассказывали друг другу жуткие истории о ночах, проведенных в этих мглистых краях. Жадно отхлебывая из бутылок с неочищенной самогонкой и сплевывая прямо в костер, они бросали взгляды на видневшиеся за пламенем черные тени, лежащие на поверхности топей, непроизвольно вздрагивали и еще яростней прикладывались к горлышку.
Юкриду и десяти не было, когда он впервые почувствовал, что топи неудержимо влекут его.
Скажу по чести, я точно и не упомню, сколько мне было, когда я впервые отправился на болота. Больше того, я и дня-то толком не помню, чтобы сказать: так и так, в этот день я впервые там побывал. Нет, не помню, и все.
Потому что, сдается, меня от рождения влекло к этим мрачным и унылым местам, куда обычных смертных калачом не заманишь — туда, где гнилой туман поднимается от земли и виснет, зацепившись за кривые ветви, опутанные диким виноградом, и висит, словно фальшивое небо над головой, — туда, где тонкие, искривленные стволы деревьев тянутся к тебе, будто кланяются, — туда, где мириады бесформенных теней скользят и кружатся по земле, словно плетут тайный заговор, а туман вытекает из дупел, как пар из ноздрей. Порою мне казалось, — это в мои-то неполные десять лет! — что я всю жизнь провел в каком-то подобном месте, ступая по неверной почве, пропитанной сыростью, вдыхая заплесневелый воздух и хватаясь голыми руками за расползающиеся в пальцах гнилушки, скрыв лицо за вуалью из черной паутины.
Поэтому желание пересечь покрытую кочками пустошь, отделявшую нашу лачугу от топей, казалось мне чем-то вполне естественным. Нет, не случайно я туда забрел! Совсем не случайно!
Поначалу я не углублялся в сырую затхлость болот дальше чем на несколько ярдов. Мне было трудно дышать спертым, пахучим воздухом, ужас охватывал меня от того, как странно тряслись и пружинили под ногами вековые слои лиственного перегноя и влажной древесной трухи.
Паутина липким саваном стягивала мою кожу.
Болотные жабы величиной с кулак надувались и квакали, глядя на меня сквозь мглистые испарения. Воздух был таким плотным, что, казалось, облегал меня как вторая, неудобная шкура. Кружилась голова, в ботинках хлюпала жижа.
Но я возвращался в запретное место снова и снова, с каждым разом подбираясь всё ближе к его влажному теплому сердцу.
Я наведывался туда изо дня в день, пока топи не стали моим святилищем и моей отрадой, словно специально созданными для того, чтобы приготовить путь, которым ангел явится в мой мир.
Сначала я просто слышал чей-то шепот. Затем — взмахи крыльев над головой.
Через день или два меня позвали по имени, и это было так странно и удивительно, потому что никто раньше не звал меня по имени. И, наконец, крылатая тень явилась среди стволов деревьев, потревожив на мгновение туман.
В первый раз мне удалось различить только крыло и серебристый отблеск перьев.
Но с каждым разом она являла себя мне все больше и больше. И вот однажды я присел на покрытый тиной ствол упавшего дерева, лежавший поперек крошечной прогалины в зарослях. Ядовитый воздух иссушил мое тело: обхватив ладонями больную голову, я закрыл усталые, слезящиеся глаза. И тут же почувствовал легкое дуновение, словно кто-то осторожно потревожил воздух, и тогда я поднял голову и открыл глаза. О, как ласков был бриз, поднятый ее крылами, и в какой небесный цвет окрашивался, коснувшись их, воздух!
Из нежной и греховной игры теней выступила она лишь на миг — слишком краткий миг! — и похитила мое сердце.
Охваченная кобальтово-синим сиянием, она парила предо мной. Крылья ее бились в такт с моим учащенным дыханием, наполняя воздух вокруг венками цветов и дивными морскими раковинами, переливчатой паутиной и крошечными блестящими черепами и скелетиками. И видение заговорило ласково со мной.
— Я люблю тебя, Юкрид! — сказало оно. — Не бойся ничего, потому что я послана к тебе, чтобы охранять тебя.
И я снова тяжело опустился на покрытый тиной ствол упавшего дерева, лежавший поперек крошечной прогалины в зарослях, и вновь обхватил ладонями голову, чувствуя страшную усталость, боль и опьяняющую духоту. Когда я опять открыл глаза, все кругом стало таким, каким было всегда — темным и мрачным. И тут нечто, подобно острому ножу, упало с небес и словно пронзило мое сердце насквозь. Я схватился за грудь: это оказалось серебряное птичье перо, воткнувшееся в ткань моей мокрой рубашки.

КНИГА ПЕРВАЯ. Дождь

1

Случилось это в 1941 году. Солнце палило, раскаленный воздух сжимал меня в своих жарких объятиях, выжимая влагу из моей плоти. Душный летний зной неотвязно гудел в висках в такт тревожной пульсации крови.
Я сидел на крыльце, упершись локтями в колени и положив под подбородок ладони. Жара смежила мои веки, она действовала на мой мозг как наркотик.
Время от времени я сплевывал, направляя плевок так, чтобы он перелетал через кустики крапивы, пробивавшиеся между ступенями, и падал в сухую пыль. В этом случае слюна красиво прокатывалась по земле пару дюймов, словно пенистая жемчужина, проделывая при этом в пыли узкую борозду и покрываясь тонкой красноватой пленкой.
Красные бусины слюны перегораживали путь большим рыжим муравьям; обнаружив валун, внезапно легший поперек их тропы, они сперва пытались сдвинуть препятствие в сторону, затем, разозленные, обходили его, злобно шевеля усиками. На спине муравей обычно тащил крошку чего-нибудь съестного.
Сгибаясь под тяжестью ноши, упрямая тварь взбиралась по склону муравейника и исчезала в отверстии. И сразу же я замечал следующего муравья, бредущего той же дорогой с непременной крошкой на спине. Он повторял в мелочах все маневры своего предшественника на пути к родному гнезду. С напряженным любопытством я наблюдал, как муравей пересекает тень, отбрасываемую нижней ступенькой крыльца, а затем взбирается на кучу, размахивая усиками в воздухе с тем же судорожным беспокойством, что и его собрат.
Я зевнул, провел по лицу тыльной стороной ладони и снова принялся наблюдать.
Мои глаза уже навострились различать насекомых на поверхности почвы, несмотря на их рыжую камуфляжную окраску, благодаря которой они полностью сливались бы с такой же рыжей землей, если бы не крошка у них на спине. Я видел, что горячая пыль просто кишит муравьями-носильщиками, суетливо спешащими к муравейнику, торопливо карабкающимися наверх и исчезающими в отверстии хода, ведущего к камере царицы. Верткие лучи муравьиных радаров прошивали по всем направлениям свихнувшийся воздух.
Муравьев я знаю хорошо. Достаточно хорошо. И поэтому я чувствовал, что с ними что-то неладно; ведь я наблюдал за муравейниками уже много лет, но никогда не видел, чтобы их обитатели начинали так рано делать запасы на зиму. Никогда.
Видимо, на этот раз у них были серьезные причины торопиться. Я перепрыгнул через муравейник, надеясь, что не задавил никого из моих мудрых и трудолюбивых друзей, и побежал во двор. Там я уставился на давно уже засохшее дерево, которое стояло на краю тростникового поля, вздымая к небу две суковатые руки.

Словно насмехаясь над этим бессмысленным жестом мертвеца, две упитанные вороны сидели на одной из воздетых в мольбе рук, шепчась, бормоча и хлопая крыльями, будто сговаривающиеся о чем-то монашенки. Внезапно вороны слетели с дерева и принялись прыгать и вразвалочку прохаживаться у края поля.
Как и муравьи, вороны были чем-то обеспокоены — потому-то они так суетливо и беседовали на ветвях висельного дерева. Я смотрел на ворон, пока те наконец не поднялись на крыло и не скрылись за западными холмами, хрипло и тревожно каркнув напоследок.
Воздух к тому времени так уплотнился, что его, казалось, можно было пощупать руками. Красновато светящийся, он был настолько насыщен электричеством, что разряды шуршали, словно мятая бумага, прямо у меня в голове. Вязкий и тяжелый, он втекал в легкие, принося с собой болезненный и пугающий запах опасности, которая всей своей тяжестью наваливалась на нашу долину, на все ее горы и норы, поля и тополя, пустоши и пашни, на овраги и буераки, на кряжи и кручи скалистых гряд, на душащий деревья дикий виноград, на каждую рытвину, ров и расселину, пустошь, пепелище, поляну, прогалину — и даже на эту трясину — да, даже на эту топь, на эту вязкую тину. По невидимым жилам, змеящимся в толще атмосферы, уже струилась адская кровь, предвестница грядущих ужасов, которые явственно слышались в одышливом дыхании, срывавшемся с пересохших губ неба, в неразборчивом бормотании заклятий, заговоров и зловещих стихов. Это была только первая дрожь, слабая и отдаленная, но она близилась, близилась рокотом незримых барабанов. Урча и потрескивая в невероятно душной атмосфере, предварявшей ее приход, к нам подкрадывалась небывалая беда.
На заднем дворе как-то жутко заржал мул, и ржание его слилось с дробью небесных барабанов, нараставшей с каждым мгновением, и попало с нею в такт, усугубив тем самым общее ощущение жути.
Прижимаясь к стене лачуги, я заглянул за угол. Осторожно, чтобы не влипнуть, как всегда, в историю. Я хотел выяснить, не вызвано ли дикое ржание мула тем, что Па, по своему обыкновению, задает ему «крепкую порку». Но Па возле мула не было.
И все же мул безумствовал, будто в него вселился какой-то бес, — да, наверное, так оно и было. Мул непрерывно ржал, рыл землю копытом и взбрыкивал задними ногами. Таким мне его еще никогда не доводилось видеть. Он гремел цепью, которой был привязан к коновязи, и, брыкаясь, постоянно попадал копытом в большую закопченную сковороду, подвешенную на проволочном крюке к краю крыши.
Я поднял глаза к небу. Оно было распялено на вершинах холмов, словно шкура, снятая с освежеванной туши, словно кожа на барабане, словно скальп на моем черепе; оно было плотным, как балдахин, и мутный свет с трудом пробивался сквозь него. Сетка вздутых кровеносных сосудов, которые, казалось, вот-вот лопнут под напором крови, пронизывала небесный купол.
Сковорода в последний раз протестующе загремела, сорвалась с крюка и, рассекая предгрозовой воздух, прилетела к моим ногам. Закрутившись на земле, она описала ручкой в пыли почти безупречный круг, словно обозначив границы принадлежащей ей территории. Черный лик сковороды уставился прямо на меня.
И тут мул внезапно замер и ничком рухнул на землю, словно мешок с костями.
Туча красной пыли, поднятая его падением, взлетела и мгновенно опала. Я смотрел на мула, мул смотрел на меня. Животное выглядело словно отлитая из свинца статуя, окруженная сдернутым с нее красным полотнищем. Видно было, что ужас овладел мулом и воцарился в каждой складке его морды. Губы растянулись в зловещей ухмылке, обнажив большие желтые зубы. Пена капала изо рта. Безумные глаза выкатились из орбит двумя птичьими яйцами. И зрачки их смотрели куда-то мне за плечо, словно видели, как что-то надвигается оттуда на всех нас.
Воздух перестал пульсировать. И с ним — кровь в моих жилах. Не было слышно ни звука. Вся долина словно задержала дыхание, завидев наползавшую на нее тень.
Ма и Па стояли на крыльце и молчали, обратив взгляды к югу. Рука, в которой Ма держала бутылку, безвольно свисала: было видно, что Ма разом протрезвела от того, что там увидела. Па просто стоял рядом, держась за Ма, словно страх впервые за долгое время восстановил связывавшие их узы. Родители мои походили на два неопрятных соляных столпа, окаменевших от неподдельного ужаса.
И вот что я вам скажу: знай я, что над моей головой занесен топор палача, я бы тревожился меньше, чем в тот миг. И если бы я стоял на коленях в клетке со львами или если бы мой череп очутился между молотом и наковальней, это все равно было бы не так страшно, как ощущать у себя за спиной надвигающийся кошмар, чувствовать загривком холодное дыхание приближающегося чудовища.
Мне и раньше доводилось сталкиваться со страшными вещами, но, уж поверьте мне, в этот день, в первый летний день 1941 года, я чувствовал себя, ну как бы это попроще сказать? Я чувствовал себя как наложивший в штаны немой идиот.
Да, сэр, именно так я себя чувствовал. Меня всего просто трясло от страха.
Я боялся обернуться назад и посмотреть, что там происходит. Я не сумею объяснить сейчас, в чем было дело тогда, но стоя так, как я стоял, с глазами, опущенными долу, я уже знал, что увижу, если обернусь. И еще я знал, в глубине души моей знал: неотвратимая мерзость, готовая обрушиться на нас, была делом Его рук, была предусмотрена известным Ему одному планом, ибо неисповедимы пути Его. Вот поэтому я и стоял как вкопанный, завороженно следя за вероломным полумраком, заполонявшим собой долину словно черная, холодная как лед лава и постепенно поглощавшим мою плоскую черную тень. И вот наконец тишина, так долго сдерживавшая дыхание, вздохнула.
Что-то упало у ног моих со слабым, но отчетливым стуком. Это были три — именно три — капли воды. Что, как я понял гораздо позже, оказалось пророчеством. Капли упал и прямо на середину сковородки, словно три торжественные пощечины, и звук их падения походил одновременно и на всплеск и на всхлип.
Три холодных жестяных колокольчика: словно отдаленный вечерний благовест, принесенный свежим ночным ветром. И, как мне сдается, именно эта слезная троица, словно тройное постукивание дирижерской палочки о пульт перед началом концерта или тройная команда командира расстрельной команды, предваряющая залп, вышибла клинья из-под замершей на мгновение туши катаклизма.
Грянул гром. Именно грянул. Мехи неба лопнули, излив свое содержимое на нашу долину. Зловонное, прокисшее, как душа нераскаявшегося грешника, оно обрушилось потоками желчи и водопадами свиного пойла. Словно всю дрянь из отхожих мест ада долгое время сливали в хляби небесные, чтобы затем она изрыгнулась на нашу лачугу и на плантации тростника черной неукротимой струей, промочив меня до нитки, прежде чем я даже успел осознать, что происходит, прежде чем я поднял голову к небу. Я увидел только, как у меня на глазах охристая поверхность пыли покрылась оспинами и мгновенно превратилась в потоки грязи. Иглы дождя впивались в мои нагие плечи и затылок, но идти под крышу было уже ни к чему, да и доносившиеся со стороны лачуги звуки не прельщали меня. Там Ма, по-прежнему стоявшая на крыльце, грозила небесам жирным кулаком и осыпала их потоком проклятий. Впрочем, проржавевший водосток у нее над головой быстро положил этому конец; он обрушился под напором стихии и заткнул мамашину пасть пучком сухой листвы, окатив при этом ее могучий бюст потоком воды, смешанной с дерьмом опоссума.
Вот почему я так и остался стоять под дождем, хотя и чувствовал, как постепенно немеет мое тело — частично оттого, что капли были холодными, частично оттого, что они ударяли по моей коже с такой силой, что мне казалось, будто по ней шоркали наждачной бумагой.
Но даже сквозь раскаты лающего грома, в котором звучали голоса разгневанной небесной братии, я слышал, как дышит мул. А дышал он так на вдохе издавал тонкий и визгливый звук, похожий на «хи», а затем делал долгий, тяжелый и протяженный выдох, звучавший как «хо». Я посмотрел мулу прямо в глаза, и он вроде бы ответил таким же взглядом. Так мы стояли и смотрели друг на друга какое-то застывшее и пьяное мгновение, пытаясь проникнуться тяжестью жребия другого — бесплодный и безгласный, безгласный и бесплодный.
Наконец Мул подмигнул мне насмешливо, словно говоря: — Какой осел будет стоять посреди потока, когда и справа и слева есть где спрятаться от воды и ни цепи, ни путы не мешают сдвинуться с места?
Затем, слегка кивнув головой, он обнажил свои зубы в усмешке. А после этого, печально опустив глаза, вздохнул и покорился участи своего племени, дабы в молчании сносить удары стихии.
Цепь на его шее звякнула, и мне стало стыдно.
— И верно, какой осел? — спросил я себя и не нашелся что ответить. Схватив сковороду, я запустил ею в воздух. Сковорода крутанулась и шлепнулась в самую середину бурлящего потока. Воды завертели ее и понесли. Жалобно протянутая в пустоту ручка придавала сковороде сходство с покрытым копотью попрошайкой.
Сковороду несло под уклон к краю плантации, гибнувшей на глазах в мутных потоках дождевой воды. У подножия висельного» дерева сковорода сделала еще один медленный прощальный оборот, и воды поглотили ее, хотя одинокая протянутая ручка какое-то время все еще хваталась за воздух в последней мольбе —такой же бесполезной, как мольба мертвого высохшего дерева.

II

Собравшиеся в молитвенном доме люди неподвижно сидели на сосновых скамьях. Глаза их были прикованы к двери ризницы. Все молчали. Только и слышно было, как молотит дождь по старой железной крыше.
Женщины и мужчины, измотанные недосыпанием, выглядели старше своих лет. В каком-то единодушном порыве их лица украсились новыми морщинами, подобно самой долине, которую наводнение избороздило руслами ручьев и канавами.
Женщины, молодые и старые, были одеты в черные платья из мешковины и белые бумазейные рубашки. Тяжелые черные башмаки без подъема делали их походку стесненной и шаркающей. Волосы женщины носили длинные, тщательно и безжалостно собранные на затылке в круглую шишку, скрепленную паройдругой тростниковых заколок, так что на виду оставались только чистенькие аккуратные ушки. Так же тщательно и такими же заколками они прикалывали к шишечкам чепчики из домотканых кружев. Волосы на голове были стянуты так туго, что лица женщин казались напяленными на болванку масками. Ярко горели гладенькие щечки. Ногти на руках коротко обстрижены. Многие сжимали в ручках белые лилии, сорванные с газонов у молитвенного дома. Цветы высовывали желтые язычки между толстых белых губ и осыпали золотом девственно-чистые рубашки укулиток Что касается мужчин, то они носили брюки и куртки, пошитые из того же грубого черного полотна, и белые накрахмаленные сорочки без воротничков. У каждого на коленях лежала широкополая соломенная шляпа. Правда, у самых уважаемых и пожилых членов общины шляпа была из плотного черного фетра, но фасон оставался неизменным.
Для этого мрачного собрания самое страшное было уже позади. Пять лихорадочных дней и ночей сотни дождевых луж на улицах Укулоре отражали эти облаченные в мешковину фигуры, на коленях умолявшие Господа о пощаде и истово бившиеся в поклонах, словно подстреленные птицы или летучие мыши.
Укулитки видели во временах смерти и разрушения исключительный повод для драматического самовыражения. Под покровом ночи, скрытые от посторонних взглядов вуалью дождя, они выли и катались в грязи, бичуя себя с устрашающим рвением в оргии самоуничижения. Босые, укутанные мокрой и порванной во многих местах мешковиной, с лицами, покрытыми черным платком (если он только не был сорван ранее в агонии покаяния), укулитки рвали волосы на голове, молотили себя по груди тяжелыми камнями, ползали по улицам на окровавленных коленях и укрощали свою плоть пучками крапивы, а также подручными дезинфицирующими и раздражающими средствами. Утро заставало их все еще предающимися этим диким проявлениям набожности. Каждая упивалась, бередя свою боль, взваливая себе на спину груз терзаний, уничижаясь с неукротимостью разбушевавшейся стихии, обливая презрением собственную персону, ибо именно этого требовало от нее коллективное покаяние.
Но ливень не стихал, несмотря на многочисленные и зачастую весьма болезненные жертвы. Тяжелый воздух швырял женщинам обратно в лицо принесенные дары самоистязания и раскаяния, выброшенные грохочущим нимбом грозового неба, словно рыбешку-недомерок, попавшую в рыбацкую сеть.
Вода все прибывала; отдельные лужи уже начали сливаться в темные пруды, которые в полумраке наступившего дня казались чернильными омутами. Иногда же обманутый глаз принимал за воду оброненный черный платок, лежавший на сырой земле.
Дверь ризницы отворилась, и в часовню вошел Сардус Смит. Его сгорбленная, изможденная фигура и мертвый рыбий взгляд повергли собрание в еще большее уныние.
Мучительные сомнения, которые каждый питал в своем сердце, усилились при виде ярко освещенной свечами фигуры, распростершейся ниц перед алтарем.
Сардус встал и направился, пошатываясь, к кафедре красного дерева. Ливень обрушился с новой силой на крышу молитвенного дома. Сардус Свифт прокашлялся и начал молиться, но обращенный к Господу призыв утонул в монотонном шуме дождя.
Вода просочилась сквозь крышу и уже капала с потолка.

IV

А эта страница вырвана мной из амбарной книги, которую вел мой Па. Это что-то вроде дневника. Па никогда никому его не показывал. Он вел его с 1937 по 1940 год.
ПЕРВЫЙ ДЕНЬ ИЮНЯ, 1940 Добыча после пала... сев.
— вост. ров Мышеловки —50 крыс б жаб (все мертвые) Проволочные сети 15 крыс —40 жаб (10 мертвые) 2 варгусские игуаны (1 мертвая, 1 частично съедена) 3 травяные змеи (2 больших, 1 маленькая) (1 мертвая) 1 рогатая ящерица 1 синеязыкая ящерица (мертвая и съеденная) Давилки + капканы 1 лающий волк (ср.) (сука) (без з. ног, но живая) 2 дикобраза 3 дикие кошки (1с приплодом (8), все мертвые) 1 ящерица (неизвестного вида, мертвая) 1 опоссум (обгорелый, но живой) (б/лапы) 1 черная змея (ядовитая) 1 жаба (м) 7 крыс (все мертвые) 1 ворона (попала в капкан вместе с кошкой) (первая птица, попавшая в капкан) ( мертвая) Ловчая яма —35 крыс (6 мертвых) 1 черная змея (5 фт) (мертвая, частично съеденная) 1 дикая кошка (мертвая, съеденная) Петли + силки ноль (все сработали) Самострел ноль (не сработал) Падающее бревно+падающая доска ноль (все сработали, кроме одной) Мешки-ловушки 7 жаб (все мертвы + съедены + частично съедены) 1 дикая кошка (мертвая + частично съеденная) Крысиный помет + большие дыры, прогрызенные в дерюге.
Я нашел этот дневник в амбарной книге в том же самом сундуке, где я обнаружил китель, телескоп и компас. Каждый предмет был завернут в отдельную газету.
Кто, кроме Всевышнего во всем Его могуществе, мог предвидеть, как важно, чтобы Его слуга, Его верная опора, нашел этот запретный сундук, обитый жестью, взломал замок, поднял крышку и извлек на свет Божий один за другим пакеты, обернутые в пожелтевшую газету? И в тот же миг пелена спала с тайны моего предназначения, как кожура с поспевшего плода, в отмеренный Богом час мне была явлена суть моего призвания.
Прикрытый дерюжным картофельным мешком сундук стоял в родительской комнате. Грубый покров вспучивался бугром там, где под ним скрывался тяжелый навесной замок. Па никогда никому не показывал свой дневник, потому что, когда я нашел его, он тоже был завернут в газету. Хотя я и просверлил в свое время дырку для подглядывания в западной стене комнаты, я никогда не видел, чтобы Па хоть что-нибудь записывал в эту потрепанную книгу. Но записи в ней были сделаны рукой Па, печатными буквами, красной тушью, бутылочка с которой тоже была там, аккуратно завернутая в отдельную газету, в этом сундуке, что всегда стоял в комнате родителей, до самой их смерти.
Мне было строго запрещено заходить в родительскую комнату.
В четыре года Ма схватила меня за ухо и стала больно его выкручивать, крича мне прямо в лицо-.
— Если еще раз войдешь в комнату Па, щенок, то берегись у меня! И не пяль на меня шпиёнские твои глазеныши, а не то отдам тебя злому Волчку! Волчок спросит пропуск в комнату, а у тебя его нет. И тогда он на тебя как прыгнет и как вставит прут в твою маленькую задницу и напустит на тебя зубатиков и кусатиков, а уж они-то твои мозги слопают на ужин. Усек?
Что там говорить, я перепугался. Я чувствовал, что у меня в животе вместо кишок моток какой-то живой ве ревки, на конце которой копошится рой алых маленьких горбунов, которые дергают за нее так, словно раскачивают колокол. Это, конечно же, были ужасные зу-батики — злобные уродливые гномы. Они карабкались по моему хребту, чтобы вгрызться в мозг. Я чувствовал, как волчок вонзает в мое нежное тело свой окровавленный мясницкий нож — и вот уже внутренности стекают вниз по моим ногам. И вот уже — слышите? — вдали ворчат и поскуливают кусатики, голодные и готовые сожрать меня, и так далее, и так далее...
Что мне к этому остается добавить? Скажу только, что в четыре года мозг мой был подобен жаждущей губке. Он впитывал в себя все чудеса этого мира, не смея ни в чем усомниться, жадно припадая к каждому ключу и источнику, выводя умозаключения без предшествующего сопоставления, не пытаясь придать строй своим наблюдениям; одинаково восприимчивый к простому и сложному, к хорошему и плохому, мозг мой не вдумывался и не рассуждал.
В годы моего младенчества и отрочества — да что там, даже в юности — я принимал все на веру и ни разу не усомнился в правдивости ближнего моего. Но было одно очень и очень существенное исключение. Даже качаясь в воздухе на хряще заломленного и на глазах багровеющего уха, словно злосчастная дрыгающаяся марионетка, и устрашенный картиной чудовищного детоедства, садистски обрисованной моей мамашей, — даже в этой ситуации я, жалкая маленькая зверушка, в которой не осталось и капли жизненных соков, я, Юкрид Юкроу, питал такую ненависть к этой большой траханной суке, что все железы моего тела переполнялись смертельным ядом, отравлявшим и осквернявшим все мои секреторные выделения. Один вид моей мокроты — черной, отвратительной — мог привести к летальному исходу.
Страх испортил меня. Он превратил меня в чудовище. Мой укус стал смертоноснее укуса гремучей змеи! Пусть только свинья заснет — змея тут же вонзит в нее свои зубы. Послушайте меня. Однажды, когда Ее Величество Подстилка валялась раскинувшись в своем кресле, я подкрался к ней, набрал полный рот теплой, нездоровой слюны и излил в ее любимую глиняную бутылку.
Потом я выскочил из дома, хорошенько хлопнув напоследок дверью, чтобы Ее Сучье Величество уж точно проснулось. Затем я скользнул к южной стене, вынул затычку и прильнул к тайному глазку. Мое маленькое черное сердце билось о ребра, трепеща от дьявольского наслаждения.
Одним долгим глотком Ма влила в себя убийственный эликсир. Я неотрывно следил за ней. Ма величественно рыгнула и снова закрыла глаза. Вскоре она захрапела. Время шло, ничего не происходило, и холодная испарина выступила у меня на лбу. Рот наполнился тошнотворной и едкой влагой.
Я вставил затычку обратно и в бессилии зашипел.
Мой яд не действовал на эту свинью.
Охваченный испугом, я оглянулся: трава пожелтела и высохла там, куда упала моя тень.
Стоит ли говорить, что я ни разу не вошел в комнату Па и Ма, пока они были живы. А злобный Волчок надолго поселился в моем мозгу, отравив своим существованием всю мою жизнь.

V

Порою я сидел в моем ненадежном убежище под крыльцом и смотрел сквозь завесу ночи и дождя, как машины одна за другой взбираются на вершину Хуперова холма, а затем спускаются вниз.
Иногда я принимался особенно пристально следить за одной какой-нибудь машиной, спускавшейся с вершины блудилища, щедро рассыпая во тьме лучи фар и неся безликого водителя к его семейному гнезду.
Часто я видел светящиеся следы, которые фары оставляли в воздухе, подобно летним светлячкам, чертящим полосы на лице ночи, и следы эти казались мне золотой цепью, связывающей воедино два свинцовых ядра — распутство и супружество, прикованных к ноге лживого сердцем сластолюбца, не способного ощутить наличие одного из них, не изнемогая под тяжестью другого.
Но дождь все упорствовал и упорствовал; пролетали месяцы, сезонные и даже постоянные рабочие начали покидать один за другим опустошенную долину, и тогда поток машин, курсирующий между вершиной и подножием Хуперова холма, начал постепенно таять.
А розовый фургон все стоял и стоял на холме, яркий, как поздравительная открытка с Днем святого Валентина. Но стоять ему там оставалось уже недолго.

Предыдущая страница 2 Следующая страница


3 Ник Кейв

VI

Когда зловещий 1941 год отрекся наконец от престола, на трон взошел его не менее мрачный и чудовищный отпрыск. Тяжек был год 1942-й, страдавший от мучительных запоров, но тем не менее продолжавший струить свою смертоносную мочу в долину, словно та была бездонным ночным горшком.
Наводнение потеряло свой прежний размах и неистовство, но настроение жителей долины оставалось подавленным. Горожанам начало казаться, что Бог — это упершийся мул или цепной пес, бдительно сторожащий лабаз с милостями.
Серое и горькое пойло, поднесенное Годом Вторым, погрузило долину и ее обитателей в пучину угрюмого оцепенения.
Улицы опустели, фонари не гасили даже днем, ибо дни были тусклыми, а ночью царил непроницаемый мрак. Весь город словно как-то прижался к земле. То, что не сгнило, то пухло от влажности. Что не тонуло в воде, то плавало в ней. Что не выцвело, то сморщилось.
В течение Второго Года паника и страх все нарастали и нарастали, в то время как апатия закрывала людям глаза, затыкала уши и наполняла плесенью рот. Здоровые телом мужчины, поддавшись общему безразличию, проводили все больше и больше времени лежа на спине в постели. Женщины сидели у окон, и мысли их были где-то далеко. Шрам отверженности рассек кому-то лицо, а кому-то — сердце. Кто-то растратил себя, отдавая другим, кто-то — беря у других.
Невоздержанность. Рукоблудие. Чревоугодие. Леность.
А в некоторых домах на постой встало даже Безумие.
Одним мокрым замогильным утром Ребекка Свифт, молодая, но не от мира сего жена Сардуса, услышала, как кто-то постучался ей в голову. Стук был таким громким и настойчивым, что отмахнуться от него не представлялось возможным.
Руки Ребекки тряслись и сердце трепетало, когда она сдвинула с места тяжелый засов и впустила постояльца.
Ребекку давно мучили приступы жесточайшей меланхолии, которая обрушивалась на ее хрупкую душу всем своим весом, а затем лежала на ней как уснувший любовник. Чем яростней и потусторонней становился натиск, тем гуще душа Ребекки покрывалась синяками и кровоподтеками и тем сильнее взгляд ее заволакивался дымкой. На долю Сардуса оставалась роль беспомощного свидетеля, наблюдающего медленное и неуклонное угасание любимой женщины.
С его точки зрения, с точки зрения человека, привыкшего обвинять во всех смертных грехах прежде всего самого себя, он представлял собой жалкую насмешку над самой идеей мужественности — несчастного шута-рогоносца, опозоренного инкубом, явившимся к нему в дом в сопровождении целого сонма демонов уныния.
Но припадкам этим было свойственно проходить также внезапно, как и начинаться. Даже когда помрачение охватывало Ребекку с яростью урагана, тучи могли внезапно развеяться, и наступала серебряная ясность.
Тогда, словно смеющийся жаворонок, купающийся в источнике восторга, Ребекка начинала прыгать и чирикать, наполняя воздух пустой и милой болтовней, и, охваченная грезами материнства, виться вокруг своего скорбного сердцем мужа.
Сардус слушал ее щебетание, выдавливая из себя улыбку и снисходительно позволяя жене без умолку трещать все на одну и ту же навязчивую тему. Размахивая и жестикулируя маленькими ручками, бездетная Ребекка Свифт весело рисовала воображаемый розово-голубой мир пинеток, пеленок и ползунков, погремушек и подгузников, колясок и чепчиков.
Она ворковала и восторгалась миражом, созданным ее воображением; при этом на глаза Ребекки накатывались слезы умиления, а щеки горели от радости.
Отгородившись от дольнего мира стеною закрытых век, она возводила вокруг себя дворец с ледяными шпилями и стеклянными арками, с башнями, касающимися облаков, с зеркальными полами и витыми белыми лестницами, с хрустальными стенами и фарфоровыми дверями, с жемчужным звоном вечерних колоколов, звучащих как детский смех. И веселое серебряное солнце заливало всю эту красоту своим теплым светом.
В этом замке она проводила день-другой, а потом солнце вспыхивало нестерпимо белым светом и стеклянный дворец, населенный призраками детей, таял у нее на глазах. И Ребекка снова закутывалась в тяжелые складки меланхолии, утонув в дождевых потоках слез, в которых мокло ее бедное сердце, но которые не могли заставить набрякнуть и прорасти хотя бы одно семя в ее чреве. Хотя бы одно, чтобы утешилось горе Ребекки.

12 августа года 1942-го — иначе говоря, Второго Года Дождя — Док Морроу, выполняя свой незавидный долг семейного доктора Свифтов, вынужден был сообщить чете, что, хотя Сардус здоров как бык-производитель, жена его, к несчастью, бесплодна как пустыня и, следовательно, вся любовь и все семя, яростно расточенные во имя продолжения рода, потрачены вотще. Доктор знал также, хотя и не сказал об этом ни слова, что в свете этих обстоятельств дальнейшие, буде такие последуют, любовные акты между супругами (допустимые и терпимые, покуда речь идет о размножении) станут в глазах Церкви греховным сладострастием.
Заскочив к Свифтам по пути на вечернюю службу, доктор застал дома только Ребекку. Сардус отправился в церковь, чтобы подготовиться к богослужению. Малое молитвенное рвение Ребекки Свифт давно стало поводом для пересудов старейшин общины; об этом хорошо было известно и Ребекке, и доктору.
Ребекка стояла перед остывшим камином и грелась у воображаемого огня. Она задала два вопроса, на которые доктор ответил двумя словами: — Мы можем иметь детей?
— Нет.
— Кто?
— Вы.
Больше между ними ничего не было сказано. Док Морроу вышел и направился в церковь. Ребекке Свифт не на что было опереться в этом страшном мире, кроме ее бесплодного лона. И от двух слов, сказанных доктором, это лоно расступилось, как земля под ее ногами.
Вскоре после этого Сардус вернулся домой. Подавленный, испуганный и убитый тем, что сказал доктор, он забылся тяжелым сном. Ребекка выскользнула черным ходом, облаченная в одну только ночную рубашку. Освещая путь спиртовой лампой, она двигалась бесшумно, как ночная птица. Только на миг Ребекка задержалась у сарая, стоявшего на задах залитого дождевой водой двора. Там она взяла моток веревки и, перекинув его через плечо, вышла из сада через калитку в заборе. Мокрая хлопчатая рубашка прилипла к ее телу, как старая, износившаяся кожа, которую вскоре предстояло сбросить. Наводнение полностью уничтожило ее маленький садик, хотя еще недавно он был предметом зависти всей округи.
Огромные подсолнухи, золотые и яркие, горели посреди тропических лиан, а на овощной грядке раздувались от гордости огромные свеклы, гигантские тыквы и раскачивались неправдоподобной длины стручки фасоли, трижды победившие в своей категории на трех сельскохозяйственных выставках в трех графствах.
Когда-то это был замечательный сад, поистине один из лучших во всей долине.
Но ливень побил бутоны, завязи и почки, превратив их в малопривлекательную гниющую массу; — Видели ли вы когда-нибудь столько дипломов? Посмотрите на все эти почетные грамоты! Клянусь небом, нет такого растения, которое моя жена не может вырастить! — хвастался когда-то Сардус.
С лампой в вытянутой руке Ребекка прошла всю улицу, на которой жили Свифты, затем свернула на улицу Дандесс и пересекла наискосок площадку перед «Универсальным магазином Уиггема». Она приблизилась к старому заброшенному колодцу. Сверху его прикрывал от дождя маленький жестяной навес с выцветшими буквами: «КОЛОДЕЦ УИГГЕМА» Загадайте желание, и оно сбудется.
Ребекка поставила лампу на каменную стенку. Затем привязала один конец принесенной веревки к вороту колодца, а на другом соорудила грубую скользящую петлю. Сняла ночную рубашку. Белые руки блеснули в последний раз, когда она сложила их на груди, чтобы прочесть молитву. Черные ленты дождевой воды обвили бледные плечи Ребекки, ее маленькую грудь и бесплодный живот, словно темные, набрякшие вены, и поползли по коже клубком мерцающих змей. Из кармана снятой ночной рубашки Ребекка достала пластиковый мешок, в котором лежала прощальная записка. Она пристроила мешок в щели между кладкой, а затем встала на край колодца. Взяв в руки моток, она набросила на шею петлю и слегка затянула ее.
Пошатываясь под весом узловатого веревочного нароста, образовавшегося у нее на правом плече, она помедлила мгновение на краю, а затем нагая шагнула в темное отверстие.
На краю колодца спиртовая лампа слабо мерцала, как сигнальный огонь. Сам удивляясь, чего такого особенного он надеется увидеть утром из окна, Бейкер Уиггем, ранняя пташка и жертва привычки, все-таки выглянул наружу, и как раз вовремя, чтобы увидеть последнюю слабую вспышку лампы, стоявшей на краю колодца. Бейкер Уиггем схватил пальто, сунул в карман фонарик и вышел на улицу.
Через полчаса толстый и злой сынок Уиггемов Фицджеральд, известный всем и каждому под кличкой «Большие Кулаки», ввалился к Сардусу Свифту в открытую дверь черного хода, не позаботившись даже толком постучать. Ухватившись за спинку кровати с балдахином, он принялся яростно ее трясти. Испуганный Сардус проснулся и увидел, как Большие Кулаки Уиггем носится бесом по комнате, зловеще ухмыляясь и облизывая дурную весть, готовую сорваться с кончика его толстого языка.
Паренек хихикнул, когда Сардус, потирая лицо одной рукой, другой судорожно ощупал пустое место рядом с собой. Руки застыли, как только до Сардуса дошло, что жены рядом нет. Так он и лежал, с одной рукой, замершей на лице, и другой, застывшей там, где должен был находиться бесплодный живот его супруги.
Уиггем набрал воздуху и изрек
— Нет ее тут, брат Сардус. Нет вашей жены. И на кухне нет. И в прихожей нет. И в доме нет ее, брат! Вот оно как. Но я-то знаю, где ваша баба, брат Сардус! Знаете где? Ваша женушка сиганула в наш колодец совсем голая! Ха/Ха! Совсем голая, прямо как маленькая лялька.
Позже, стоя между перешептывающимися взволнованными гражданами и темной бездной колодца, Сардус Свифт, сгорбленный от горя и позора, бессмысленно разглядывал разбитое и изуродованное лицо той, что лежала в луже у его ног, не в силах распознать знакомые черты. В ушах его звенели отборные эпитеты и ругательства, которыми он хотел бы наградить горожан, столпившихся возле колодца и кудахтавших под потоком нечистот, извергавшихся небом.
Бейкер Уиггем и Док Морроу выловили из колодца тело сумасшедшей, не прикрытое ничем, если не считать несколько белесых пиявок, раздувшихся от крови. Под петлей на шее виднелась красная полоса, откуда сочилась сукровица.
Маленькие нежные ручки были изодраны грубой веревкой, которую она тащила на себе этой поздней весенней ночью, перед тем как прыгнуть в переполненный водой колодец, где лететь ей было всего пару футов.
В течение следующих нескольких дней лица сограждан стали казаться Сардусу серией грубых карикатур, вставленных в оконные рамы. Эти лица с деланным безразличием взирали на него, пока он уныло дожидался специально оборудованного катафалка, которому предстояло проделать путь в четыре сотни миль от Мэрилин-коттеджа, штат Делавэр.
Наконец, после многих заминок, Сардус и Док Морроу уладили все формальности и подписали все бумаги. Серая похоронная машина без окон растаяла в стеклянистом полуночном небе и скрылась за его беззвездной ширмой, унося в своем чреве скрюченный груз, упакованный в мягкий серый чехол и стянутый серыми кожаными ремнями, словно цепкой хваткой серого безумия. Унесла она его далеко, в Мэрилин-кот-тедж, Мэрилин-коттедж, Мэрилин-коттедж.
Сардус Свифт заперся у себя в дому, который отныне стал воистину его крепостью, и слушал бесконеч ный концерт дождя, оплакивающего его, Сардуса, утрату, проливая потоки слез на крытую жестью крышу.
Укулиты, оставшись без вождя, вступили на новый круг депрессии, апатии и оцепенения. С каждым днем они погружались все глубже и глубже в трясину жути.
А дождь шел не переставая и смывал последний налет надежды.
Несколько женщин увидели в постигшей Сардуса трагедии повод для того, чтобы повыть и постенать возле колодца, но истинного прилежания и воодушевления не наблюдалось, так что когда Уиггем приказал им убраться со своей земли, сопротивления не последовало. Женщины просто встали, зажав в кулачки остатки своей гордости, и удалились под градом комков грязи, которыми швырялся Уиггем Большие Кулаки, хохотавший при этом во все горло.
Разразилось несколько скандалов, затрагивавших укулитов безупречной репутации. Слухи сначала бродили в среде пришлых людей, но вскоре достигли и ушей самих укулитов. Уже было невозможно скрыть того, что многие из них начали быстро терять в весе, появлялись на люди с синяками на глазах и опухшими веками, как будто их подтачивала изнутри чрезмерная приверженность к какому-то тайному греху.
Было абсолютно ясно, что укулиты нуждаются в новом вожде. И хотя назывались имена достойных кандидатов, которые вполне могли бы удержать бразды правления в своих руках, каждый из них находил весомые доводы в пользу снятия своей кандидатуры. Никто не решался облечь себя полномочиями.
Молитвенные собрания стали проводиться нерегулярно. Некоторые из верных даже отваживались посещать богослужения, проводившиеся по субботним вечерам в унитарианской церкви, которая так и стояла, неуютная и заброшенная подрядчиками, на Вершинах Славы. Но попытка принять участие в пении гимнов потерпела фиаско.
За этим отступничеством последовало полное моральное падение: мужчины начали захаживать в салуны и бордели, играть в покер и кости.
Некоторые даже стали продавать земельные участки в долине, чтобы расплатиться с карточными долгами. По ночам кто-то по телефону звонил бильярдным маркерам. Ужасные, ужасные вещи творились в долине.
Но Сардус Свифт ничего не знал про эти отвратительные сцены: он отсиживался в своем доме за опущенными шторами, и на лице его, покрывшемся длинной, неухоженной бородой, застыла горькая мина.

VII

И пока трясина засасывает меня все глубже и глубже и теплая, испускающая сернистые пары жижа, обхватив меня за чресла, увлекает мою плоть, член за членом, туда-в загробные края, в края вечного неувядания, — я разверзаю раны неба усилием своей воли. Ночь держит в руке черный фонарь с распахнутой створкой, так что и во мраке моей незрячести слепое пятно на моей сетчатке превращается в ристалище, где ведут бои заблудившиеся метеоры, кровавокрасные луны и солнца, расплавленные планеты, растерзанные астероиды, неистовые кометы, светящиеся сгустки, кричащие гирлянды звездных траекторий, туманности зеленые, газовые, белые и спиральные, протуберанцы и шаровые молнии, мерцающие солнечные вспышки и факелы, слепящие солнечные вспышки и мрачные солнечные пятна, новые звезды, новые луны, красные планеты и звездочки, голубые и серебристые, ярко-желтые и белые, бенгальские огни, призрачные луны и ложные луны, Соль, Гелиос, Феб, Марс, Сатурн, Ковш, Соусница, Большая Медведица и Малая Медведица. Все они вспыхивают, сталкиваясь здесь, в этой чавкающей клоаке, сражаясь с макрокосмом, рожденные внутри моих зажмуренных, выдавливающих — выдавливающих из себя последние капли спектра глаз. А потом я снова открываю глаза и заставляю их привыкать к сумеркам, поскольку все кругом уже посерело, и мне сдавливает ребра до боли, дышать все тяжелее, скоро лопнут легкие... и это меня только наполовину засосало.... давление... давление... солнечная система моей боли...
Но пока я тону, я буду продолжать рассказывать про свою жизнь. Вот, послушайте.
Шел Второй Год Дождя, и я прятался в утробе старого «шевроле» — помните? В той самой, что стала местом моего славного явления на свет — а еще помните?
Два ящика из-под фруктов, выстланные газетами, куда поместили меня и моего мученически умершего брата. Так вот, я валялся на заднем сиденье, держа на коленях обувную коробку, на которой было написано: «ассиЛа Ска1е а$а1а». В ящике этом лежало девятнадцать шкурок, сброшенных цикадами: все — в прекрасном состоянии. Я собрал их со стволов деревьев на густо поросшем лесом восточном склоне еще до того, как пошел дождь и смыл эти хрупкие, словно бумажные, штуковины. Да и сами цикады после дождя ушли из долины.
Опустели холмы без их стрекота.
Сонное спокойствие охватывало меня, когда я размышлял о страшных тайнах, скрывавшихся в этих хрупких скорлупках, и, чувствуя себя уютно, как в детской моей колыбели, я впал в дрему. Но тут же меня разбудили странные звуки, доносившиеся из загона для скота. Аккуратно разложив мои сокровища на ватной подстилке, покрывавшей дно коробки, я осторожно выглянул из кузова.
Мул метался по загону, вставал на дыбы, лягался и бил копытами, пытаясь порвать цепь. Он катался в грязи, ржал и бросался с разбегу на стену нашей лачуги. Меня озадачило, что бы могло повергнуть его в такую панику. И тут я увидел, как свинцовая пелена дождя на миг расступилась, уступая дорогу стремительно мчащемуся вниз по склону, направляясь к загону, зверю породы собачьих. Я понял, что это дикий пес — или, как их еще у нас зовут, лающий волк. Голод согнал этого хищника с холмов и отправил на поиски живой плоти. И вот что я вам скажу: я видел немало этих тварей, но тот волк, которого я увидел тогда, был, бесспорно, самым злым, уродливым и решительным ублюдком из всех, что попадались мне на глаза. Оскаленные огромные гнилые клыки, брыли, с которых капает слюна, налитые кровью глаза, плоский лоб, мощные плечи, густая грива и нелепая голая крысиная задница, только без хвоста, вымазанная в дерьме, — вот как он выглядел, этот волк. Одним махом преодолев ограду, зверь с утробным рычанием прыгнул на мула и впился ему в холку. Мул отчаянно заржал.
Кровь потекла по его бокам, а волк, оседлав бедную скотину, рвал ее зубами и когтями. От этого яростного натиска колени у мула подкосились, и он упал на бок с глухим стуком. Из раскрытой пасти вывалился большой серый язык.
Злобная тварь не ослабляла хватку: только когда Па выстрелил из ружья, она обратилась в бегство. Забежав за угол, Па выстрелил еще раз, целясь наугад, но волк уже скрылся в травянистой путанице побитого дождем тростника.
Изрыгая грязные проклятия, Па направился к загону.
Мул лежал на боку и не шевелился. Вокруг него растекалась лужа крови, разбавленной дождевой водой. Я смотрел, как Па снял шляпу, присел рядом с Мулом на корточки и ткнул умирающую тварь указательным пальцем. Мул не шелохнулся. Посидев некоторое время под дождем, Па подошел к бочке с яблоками и взял в руки прислоненную к ней лопату. Затем, с низко опущенной головой, вновь покрытой шляпой, и с лопатой на плече, он пересек двор и приблизился к старому баку для воды. Там, в нескольких фугах от шатких подпорок, на которых стоял бак, он принялся копать яму.
Завернув коробку в старую рубашку и спрятав ее в водительский бардачок (предварительно проверив его на предмет отсутствия крыс и тараканов), я выполз из «шевроле» и пошел к загону. Моя верткая фигура отразилась в лужах, искаженная их пузырящимся зеркалом.
Мул лежал словно мумия, облаченная в жилет из красного кружевного полотна.
Судорожно оскаленная морда выглядела так, будто Мул саркастически усмехался. Я ласково провел ладонью по шее Мула. Серая шкура была горячей. Я безмолвно позвал скотину по имени: «Мул,Мул*, и Мул скосил в мою сторону глаза и посмотрел на меня полоумным взглядом. Он смотрел на меня, как та ослица, что узрела Ангела Господня, смотрел неотрывно и пристально.
Медленно, словно воскрешенный чудом, Мул встал на ноги. Ручейки крови текли по его крупу. Я поискал глазами Па и увидел, что он уже зарылся в землю по пояс и продолжает копать дальше, ругаясь на чем свет стоит.
Мы с мулом снова посмотрели друг на друга, но волшебная сила уже покинула меня. Я вернулся в «шевроле», где, к своей радости, нашел цикад в том же виде, в котором их оставил. Я сидел в машине, взирая на свои сокровища, осторожно сжимая одну из скорлупок между большим и указательным пальцем. Серый свет дня лился в окна «шевроле», и я даже не услышал радостного возгласа, который издал Па, когда, вернувшись к загону, увидел мула, который снова стоял на ногах, хотя время от времени его все же пошатывало. Поднеся к самым глазам невесомую шкурку цикады, я изучал ажурную сеть трубочек, пронизывающих крылья, удивляясь сложному рисунку разветвлений и прожилок, каналов и протоков, который был хорошо виден на просвет.
Внезапно на сцене появилась Ма. Как всегда пьяная, она едва держалась на ногах и совершала в воздухе такие движения, которые обычно совершает кегля, перед тем как упасть. На ней не было ничего кроме засаленного платья в цветочек — она вышла босая, без чулок, не накинув даже плаща. В руке она сжимала неизменную глиняную бутыль. Я смотрел на Ма через крыло цикады, пытаясь поймать ее в сеть прожилок Затем, все еще глядя на нее сквозь крыло цикады, я подумал: «Сейчас Ма свалится в могилу, вырытую для Мула». И, представьте себе, так оно и вышло.
Она вырвалась из моих сетей и исчезла без следа с моего хитинового экрана. Мое сердце екнуло от радости, и я разразился беззвучным смехом. Рассеянно я раздавил хрупкую скорлупку пальцами, даже не заметив, что натворил, — так велико было мое торжество!
Па ушел куда-то за лачугу, поэтому я бесстрашно вскарабкался на крышу «шевроле». Там, на дне ямы, барахталась, словно тюлень, моя мамаша. Она размахивала в воздухе конечностями, словно перевернутая черепаха, но от этого только глубже зарывалась в липкую и вязкую жижу, угрожавшую поглотить ее целиком и утопить раз и навсегда.
Па вернулся, ведя за собой на цепи Мула. Я быстро нырнул под днище «шеви».
Земля у меня под животом была мокрой и холодной, но я решил держаться до конца, поскольку другого выхода все равно не было. Я посмотрел в сторону загона и увидел, несмотря на сплошную стену дождя, четыре окровавленные ноги Мула и огромные грязные башмаки Па, упершиеся в край могилы, а еще — цепь, которая шипела как живая и плескалась в лужах, словно большая серебряная змея.
Внезапно из-под земли показалось чудовищное брюхоногое — слизень величиною с небольшого кита — черная, покрытая грязью и конвульсивно дергающаяся туша.
Перевалившись через край могилы, существо плюхнулось в кучу вынутой из ямы глины и растеклось бесформенной и склизкой иссиня-черной массой. Посередине гадкая тварь была обмотана цепью. Башмаки Па сделали шаг в направлении распростертой на земле мерзости, и шаг этот был сделан явно с недобрыми намерениями. Было видно, что Па собирается расшвырять пинками эту кучу дерьма по всей долине. Но, к моему изумлению, он не осмелился даже занести ногу для удара — он просто стоял рядом, переминаясь с ноги на ногу, словно чего-то ждал или что-то искал.
— Она висит на стене, Па... бензопила висит на стене..., — мысленно подсказывал я отцу. — Да сдвинься ты с места, черт побери, и сходи за пилой...
Тут на одном из концов диковинного полипа открылось розовое отверстие, судя по исходившему из него пару служившее для дыхания. И тотчас же нижняя часть монстра раскололась пополам, превратившись в пару слоноподобных конечностей, а от верхней части отделились две розовые шарящие руки, в одной из которых была по-прежнему зажата глиняная бутылка. Толстые ласты продолжали что-то искать в воздухе, а из розового отверстия — ибо это был рот, а чудовище оказалось никем иным, как Ма, — раздался громкий, повелительный глас: — Па-а!Па-а! Сними эту сраную цепь!
Лежа на спине под кузовом «шевроле», я сделал замечательное открытие. Там, протянувшись от одного угла шасси к другому, висела огромная паучья сеть, сплетенная, судя по ее размерам, каким-то особо предприимчивым представителем класса паукообразных. С тех пор как начался потоп, мне ни разу не попадалась на глаза паутина. Да еще такая большая! И такая чертовски красивая!
Паутина плыла у меня перед глазами. Весь мир вращался вокруг ее манящего центра, словно загипнотизированный; призрачная спираль затягивала его, виток за витком, в темнеющую середку, зиявшую прямо над моим лицом. Тьма окутала меня со всех сторон, и вскоре мои глаза уже не видели ничего, кроме сгущавшихся ночных теней... которые толкали меня... туда... прямо... в самую сердцевину магического знака. Я откинул голову и перевернулся обратно на живот, стряхнув с себя транс, который заставил меня почувствовать то, что чувствует зачарованная муха. Но, в отличие от мухи, я все же сумел повернуть назад.

VIII

Всю свою жизнь я провел, затаившись в тени и непрерывно наблюдая оттуда за людьми долины Укулоре — за вереницей постигавших их неудач, провалов и, наконец, несчастий.
Я был, если вам угодно, Соглядатаем Господа. Каждодневно я выполнял задания, словно лазутчик, внедренный во вражеские ряды: исправно доносил все, что мне удавалось подсмотреть, подслушать или вынюхать. Именно сейчас, уже на пути в заслуженный мною по справедливости Рай, я могу с радостью открыть вам тайну, которую я хранил всю жизнь. Само Провидение распорядилось так, что я оказался соглядатаем Господа. Ибо кто может хранить тайну лучше, чем немой?
Несомненно, я был помещен в утробу моей матери для того, чтобы занять место братца, который отправился прямиком на небеса, избавленный от мук существования. Братец! Ты ждешь меня? Я иду к тебе! Знаешь ли ты, что я возвращаюсь в наш с тобою общий дом?
Теперь мне предельно ясно, почему я был так беспомощен раньше. Ничего не происходило именно потому, что моим призванием было предотвращать, а не вмешиваться. И только совсем недавно меня произвели из шпионов в диверсанты. И я выполнил задание.
Хотя Господь Сам рассказал мне о высоком предназначении моих земных трудов, это не значит, что я всегда справлялся со своим призванием. Подобно Иезекиилю, Даниилу и Ионе я был обязан своим успехом пережитым мною неудачам — тем бесценным знаниям, что можно приобрести только в темнице, в клетке со львами или в китовом чреве.
Одна из таких памятных неудач связана с Кози Мо, потаскухой с Хуперова холма.
Дело было ранним утром, шел моросящий дождь. Я взобрался на вершину холма и увидел, что возле розового фургона стоит пикап с включенными фарами.
— У Кози в гостях приятель, — отметил я про себя.
За Кози Мо было сподручнее следить по ночам. Я мог никем не замеченный взбираться на крыло фургона и через маленькое круглое окошечко наблюдать, что творится в ее жилище, освещенном светом ночника.
В тот раз я увидел там мужскую мускулистую спину и ягодицы, на которых был вытатуирован целый зверинец.
Татуированный незнакомец мучил несчастную блудницу. По крайней мере, такой вывод я сделал из того, что увидел: трепещущее бедро, разметанная копна золотистых волос и мечущиеся в воздухе руки. Сердце у меня заныло, потому что, несмотря на мерный шум дождя, до моих ушей доносились ее всхлипы — короткие, ритмичные и жалобные. Бедная Кози...
На какое-то время я забыл обо всем, завороженный созерцанием татуировки, украшавшей слабо светившуюся в темноте кожу: там была кобра, держащая крысу в зубастой пасти, крадущаяся пантера, дерущиеся волки. На могучих плечах мужчины художник изобразил единорога, а на загривке — величественного орла, сидящего на краю гнезда с птенцами.
Я так был увлечен зрелищем, что не услышал шагов за спиной.
— О'кей, маленький паскудник, посмотрел, и хватит, — произнес сзади низкий пропитый голос. И шесть дюймов стали уткнулись мне в спину, прижав меня к борту фургона. Острие ножа, нервно подрагивая, больно впилось в кожу.
— Слазь, паскудник, — прошипел все тот же голос. Он принадлежал худому и высокому батраку с плантации. Во рту у него поблескивал золотой зуб. На фалангах пальцев правой руки виднелись синие буквы «У-М-Р-И», и такая же татуировка была на левой.
— Не трогай свои причиндалы, оставь все как есть. Пусть мой дружок на тебя полюбуется. Мы тут подождем, пока он освободится...
Я стоял, стуча зубами от внезапно охватившего меня холода.
— Сегодня, считай, не повезло тебе, паскудник, — продолжал батрак. — Мой дружок Джок Сноу оторвет тебе башку, а потом набьет твою шкуру дерьмом.
Мы стояли и ждали, минут десять, не меньше. Я дрожал от страха и холода, пытаясь не наделать в штаны, а он все шептал и шептал: — Да, не повезло тебе, паскудник.
Когда я пытался привести себя в порядок, он шипел: — Я тебе сказал, оставь все как есть!
Наконец Джок Сноу показался в проеме двери, голый по пояс, с рубашкой, переброшенной через плечо. Он улыбался, как распоследний сукин сын.
И тут Джок увидел меня. Злобная радость озарила его харю.
Я закрыл глаза и увидел зеленовато-голубое лицо Христа с окровавленным лбом, медленно надвигавшееся на меня. Я еще успел удивиться тому, сколько сострадания было в Его глазах. И тут тяжелый, как копыто мула, удар в переносицу свалил меня с ног.
Я очнулся от запаха лаванды. Попытался открыть глаза, но левый не открывался, словно вместо век у него были две насосавшиеся крови пиявки, между которыми не оставалось даже щели. Правого же глаза я не чувствовал вообще. Все было окутано алой пеленой, и я не понимал, где нахожусь. Пребывал ли я еще среди живых или же умер и очутился в аду?
Тут прохладная ладонь нежно прикоснулась к моему лбу. Ладонью этой оканчивалась бледная, окутанная прозрачной тканью рука, и принадлежала она сладко пахнущей Кози Мо.
Я был беспомощен. Я не мог защитить себя. Я попытался встать, но тело не подчинялось мне, пронзенное тысячами больших и маленьких жал и стрел. Я смотрел на нее сквозь алый туман, а она все гладила, трогала и похлопывала меня. Что она делала? Неужели пыталась заколдовать? Мне хотелось пить. Я с огромным трудом приподнял голову и хотел было попросить воды, но тут она сама сказала мне-.
— Выпей. Это вода. Молчи. Лежи спокойно. Все в порядке. Я все видела. Если бы я не прикрикнула на этих свиней, они бы... Лежи, лежи. Что за скотина Джок Сноу... тсс! молчи! — прошептала она и приложила огненный палец к моим губам.
Кожа на лице Кози Мо казалась мне алой, и алыми же были завитки золотистых волос, ниспадавшие на грудь, когда она наклонилась, чтобы еще раз погладить мою голову. Мое тело натужно содрогнулось, когда волосы Кози Мо скользнули по моим обнаженным бедрам.
— Значит, ты любишь подсматривать... маленький негодник... — сказала она с какой-то странной улыбкой на губах. — И, верно, это уже не в первый раз. Ты тут бывал раньше.
И тихо-тихо прибавила, обращаясь уже не ко мне, а сама к себе: — Жалкие говнюки, сукины дети...
Ее крепкие белые груди покачивались и перекатывались под скользкой атласной тканью ночной рубашки. На меня пахнуло сладко-кисловатым ароматом ее подмышек. Я представил себе эту нежную кожу желтовато-медового оттенка. Она сказала: — Тсс, закрой-ка лучше глазки, солнышко, — и я снова потерял сознание.

IX

Послушайте, я не хочу говорить плохо о мертвых, но разве я не сказал вам, что моя мамаша была сука, каких еще поискать надо, а вместо мозга у нее была помойка с копошащимися червями?
И при этом невежественная тварь еще осмеливалась, накачавшись до чертиков, поучать и воспитывать меня. Ужасное и прискорбное зрелище. Как-то раз Па рано уснул, и Ма решила, что пришло самое время просветить меня насчет нашей родословной, предков, семейных традиций и прочего в этом роде. Я сидел на жестком стуле, а она занималась своим любимым делом.
Сжимая в одной руке коричневую глиняную бутылку, а в другой — старую пластиковую мухобойку, она разглагольствовала битый час или даже два, а потом экзаменовала меня. Если на вопрос следовало ответить положительно, я должен был поднять правую руку, а если отрицательно — левую. Если я отвечал неправильно, она пребольно била меня по макушке мухобойкой. Если я вообще не мог ответить, что случалось довольно часто, поскольку мои руки были привязаны к подлокотникам, она била меня мухобойкой по правому или левому уху, подсказывая правильный ответ.
Иногда она и сама забывала правильный ответ, перебрав пойла из бутылки, и тогда она била меня для верности сразу по обоим ушам. И, наконец, в том случае, если мамаша моя не могла вспомнить вопроса или даже темы урока и вообще почему я сижу перед ней привязанный к стулу и почему она держит в руках мухобойку, — ее охватывала ярость. Тогда она обрушивала на меня настоящий град пощечин, оплеух, тычков, пинков и затрещин, пока не падала, притомившись, в кресло и не засыпала. А я сидел и ждал, когда Па решится выйти из родительской комнаты и отвязать меня от стула.
Впрочем, я не собираюсь поливать дерьмом покойницу, ибо теперь она мертва и от нее ничего не осталось, кроме червивого трупа, — если не считать души, которая корчится и стенает в пламени ада. Я всего лишь хотел рассказать вам то, что поведала мне Ма о моих предках по отцовской линии. А поведала она мне странные вещи касательно моей крови и моего родства. Правда, я давно уже подозревал нечто в этом роде.
Вот что проорала мне Ма (говорить-то спокойно она просто не умела): — Твоя родословная, бля, по папашкиной линии дело мутное. Что там было у папашиной родни — словами не рассказать: большей путаницы не творилось на свете с тех пор, как по ней ходят жопы о двух ногах. Путались они там промежду собой, бля, ну там, на холмах этих, народ такой. Потому и Па — полудурок, и у тебя не все дома, у урода немого. И фамилие твое вовсе не Юкроу. Папаша твой фамилие-то поменял, как слез со своих холмов. Поди, слыхал про семейку Мортонов? На кличку-то Мортон лет сорок тому назад отзываться не больно любили. Потому как тогда Мортонов пачками вешали на каждом столбе. А холмы-то Мортонами так и кишели. Почти всех их повязали, один твой Па и улизнул. Ухо-то себе он тогда и отстрелил.
Мортоны эти хуже свиней были. У них в жилах черная кровь текла. Черная больная кровъ На глаза-то свои посмотри — в тебе такая же течет. Я уж вижу.
Дурная кровь...
И в таком роде она несла и несла, все больше и больше распаляясь от отравы, которая была повсюду — в самогоне, в ее мозгах, в ее словах. А я сидел на жестком стуле и слушал ее, согнувшись в три погибели, потому что руки мои были привязаны к деревянным ножкам. Словно ведьма в старину в ожидании костра — только меня вместо костра ждала грязная мухобойка. И вот я сидел и ждал, когда прольется моя дурная, моя черная кровь.
— Врет она все, — подумал я и вздохнул с облегчением. — Красная у меня кровь.
Я же помню.
Я разрыл тайник у подножия висельного дерева и здоровой рукой положил ножницы на место. Дождь был таким сильным, что вымывал из почвы гробы и уносил в потоках надгробия, поэтому сомнительно было, что ножницы останутся там, где я их бросил, если их не придавить чем-нибудь тяжелым, но на всякий случай я все же зарыл их ногой поглубже в жидкую грязь.
Затем я встал на кривой корень, который выступал, словно чей-то согнутый палец, из размытой земли, вынул из кармана носовой платок и намочил его в лужи це крови, собравшейся в сложенной лодочкой ладони. Я поднял платок и посмотрел на него: в тусклом свете дня кровь казалась еще краснее.
Окончательно убежденный, я вытер платком обе руки. Затем наложил повязку на руку и завязал ее с тыльной стороны.
— Завтра снова посмотрю, — подумал я, твердо решив, что вечером расковыряю ужасный черный струп, которым покроется рана.
И поплелся к лачуге, то и дело поскальзываясь и падая.

X

Но тут в долине появился проповедник по имени Эби По.
И от одного щелчка курков его вороненых револьверов засохшая корка безразличия, покрывшего подобно инородному телу общину укулитов, треснула и разошлась. В окнах домов на Мэйн-роуд раздвинулись заплесневелые шторы, и впервые за долгое время из-за них показались потемневшие и унылые лица верных — словно несколько десятков черных печальных лун одновременно взошли на небесах. Глаза с оживлением глядели в сторону городской площади, потрясенные переполохом, поднятым одиноким всадником. На робких, мышиных лицах появились недоуменные мины; укулиты пытались уразуметь, зачем этот чужестранец поливает градом пуль облака, из которых не переставая продолжал сыпать дождь.
Расстреляв по барабану из каждого шестизарядного револьвера, Эби По счел салют в честь долины Уку-лоре состоявшимся. Стреляя, он вертел револьвер на пальце, словно пропеллер. Он прострелил насквозь вывеску на парикмахерской старого Ноя, отчего черное лицо цирюльника почернело еще больше. Два цветочных горшка рассыпались веером терракотовых осколков и припудрили красноватой пылью витрины галантерейной лавки Флокли. Он пальнул в сторону «Волшебного колодца» Уиггема, и унция свинца вклинилась между двумя камнями кладки в нескольких дюймах от пластикового мешка с запиской, оставленной в этом тайнике из тесаного камня дрожащей и бледной рукой несколько месяцев назад. Облачко пыли взвилось в воздух. Столпившееся у окна семейство Уиггемов в страхе присело. А Эби По все палил и палил в белый свет.
Капли дождя шипели на раскаленных докрасна стволах. Струйки дыма свивались в голубые арабески.
А восседал Эби По в диковинном деревянном седле, под грузом которого его дряхлая кляча заметно пошатывалась. И в этом седле он совершал странные, чудные движения; тощий торс его раскачивался из стороны в сторону, и непонятно благодаря чему — покорности ли скакуна, ловкости ли проповедника, — несмотря на все лихие выверты, тело Эби так и не слетело с ненадежного насеста.
Седло это было собственным изобретением Эби, запатентованным в Сэлеме под именем «Трона По». Хотя внешне седло выглядело как шикарный седан-де-люкс, в сущности оно представляло собой две прочные рамы в форме буквы «А», обтянутые шкурами опоссумов, между которыми было подвешено обыкновенное кожаное седло. Сооружение довершали кресельная спинка сзади и полотняные попоны по бокам. Приспособление это крепилось под брюхом лошади при помощи стандартной упряжи. Если не брать во внимание само сиденье, то все остальное было сработано из прочных сосновых брусьев и весило в два раза больше, чем обычно весит подобное шорное изделие. Но самую блестящую деталь к этой конструкции По добавил через год после того, как запатентовал ее; я имею в виду ремни безопасности, которыми ездок пристегивался к кресельной спинке. Именно благодаря им, этим ремням, пьяный в стельку проповедник умудрялся совершать свои дикие телодвижения, палить в два стола и все же удерживаться на своем насесте.
Если бы не этот «трон», По никогда бы не осчастливил своим присутствием долину Укулоре. Ведь именно для того, чтобы найти мастера, который возьмется поставить производство изделия на поток, он оставил за спиной прерии запада и отправился на юг. Смекнув, что на западе народ слишком хорошо разбирается в лошадях и слишком беден, чтобы тратиться на шорные новшества, Эби По решил искать жертву на юге, где «все или богаты как последняя сволочь, или глупы как жопа». По крайней мере, так он считал.
Но и на юге он не встретил понимания. Никто не хотел купить у него патент на деревянную упряжь с ремнями безопасности.
Странствуя, По подрабатывал то водителем грузовика, то сборщиком табака, а еще — мойщиком посуды, браконьером, конокрадом и домушником, но ни в одной из этих профессий не преуспел.
Тогда он устроился работать коммивояжером по продаже столового серебра.
Используя врожденный талант убеждать и обольщать, он вторгался в существо вание молодых домохозяек, из которых в основном состояла его клиентура. Он вводил их в соблазн при помощи легкого флирта, грубой лести и проникновенных речей, пока они не подписывали дрожащей рукой контракт, который связывал их непосильными, в сущности, обязательствами и разорвать который не удавалось никому и никогда. И тогда По великодушно соглашался принять их постельные услуги в обмен на посулы свободы. Овладев же их телом, он тут же забывал о данном обещании и вновь принимался, уже на правах полноправного господина, обчищать их кошельки. За время этой своей деятельности По влип не в одну грязную историю.
Но прошло семь лет, и наш герой очутился в перенаселенной Бинбриджской исправительной тюрьме, где ему предстояло провести четыре года в связи с двумя доказанными случаями вымогательства и тремя —г мошенничества. Последние шесть месяцев своего срока он провел в тюремной больнице, жестоко пораженным недугом, известным в медицине как Trickburis, или, иначе, бычий цепень.
Человек, вошедший в БИТ в 1935 году, вышел на свободу полностью преобразившимся. Его круглое, полное лицо осунулось и побледнело. Тонкий лиловый шрам тянулся от кустистой правой брови, огибая левый глаз, и заканчивался волосатой бородавкой, словно рыбацкий крючок с маленьким черным жучком в качестве наживки. Маленькие острые зубы пожелтели и подгнили, а главное достоинство Эби По — его большие, удивительно честные глаза потеряли прямоту: стали льдистыми и приобрели привычку смотреть мимо людей и вещей куда-то в пустоту.
Тонкая талия утратила гибкость и украсилась брюшком, а правое бедро усохло, пораженное глистами, проникшими в него из кишечника, отчего походка Эби По стала неловкой и прихрамывающей. В первый же вечер на свободе он нашел себе приют, сняв комнату у старой девы швейцарского происхождения по имени Хейди Хох. Хейди была пылкой анабаптисткой и, несмотря на свои восемьдесят три года, каждое воскресенье проделывала до церкви путь длиною в четверть мили.
Седовласая старушка выходила своего жильца, но в 1940 году сама слегла, заразившись оспой.
У смертного одра Хейди стоял Эби По, с трудом удерживаясь, чтобы не отвести глаз от кровоточащих язв, покрывавших лицо и череп старухи. Оспины роились так густо, что напоминали ползающих черных муравьев. Открыв ненадолго глаза и поднеся кроваво-красную руку к лицу, Хейди сказала: — Видишь, что на мне, Эби? Это твой грех на мне. Грех, который я сняла с тебя.
Я уйду и унесу его с собой в могилу. А ты чист, Эби. Это я очистила тебя!
Эби По наполнил шкатулку из-под чая крохотными деревянными куколками, вырезанными Хейди, завернул шкатулку в вышитые старухой льняные салфетки, а сверху положил инкрустированное жемчугом распятие. Все это он отнес в приходский благотворительный центр, где обменял на строгий черный сюртук и шляпу с высокой тульей и широкими полями из черного фетра. Облачившись, Эби По посмотрел в зеркало и увидел высокого худого мужчину с голодными глазами и суровым лицом, на котором отпечатались следы необратимого раскаяния. Он увидел человека, облеченного призванием и несущего миру весть.
— Бог пребывает во мне, и печать Его на лице моем, — подумал Эби По, готовясь к своему новому служению. Он вернулся в дом, взял там принадлежавшую Хейди Библию и отправился в путь.
С этого самого дня новоиспеченный евангелист раскрывал Писание при каждой возможности: на углах людных улиц, в молитвенных домах, салунах, вез* де, где гнездится порок, — на площадях и в парках, в школах и тюрьмах, под сенью вязов в кварталах богачей и в страшных трущобах Сэлема. Он громко возглашал слова своей покойной хозяйки, облачая их в свой громкий и хорошо поставленный голос: — Грех! Грех повсюду, сэр! Тень его лежит на всем, мадам! Неужели вы настолько погрязли в нем, что ничего не видите!
Но и тогда он еще не обрел своего истинного по прища.
Только когда до него дошли слухи об ужасных вещах, творящихся в горах — там, где жили враждебные к чужакам семейства, погрязшие в кровавых распрях, насилии, детоубийстве, свальном грехе, — он понял, куда его влечет призвание.
Эби По купил лошадь и поехал в горы. У их подножия он повстречал девочку лет восьми. Она сидела у дороги на груде матрацев.
— Иди ко мне, дитя мое. Покажи мне, где находится ближайший дом молитвы в этих краях, — сказал По.
Девочка не шелохнулась. У нее были загрубевшие, потрескавшиеся щечки. В немытых руках она держала маленькую зеленую травяную змейку. Зрачки девочки на глазах у Эби По начали затягиваться незрячей пленкой, и он снова спросил: — Ваша часовня? Где она? Покажи мне путь.
Девочка приподняла простыню, накинутую на матрац. Под простыней лежала женщина, кожа которой кишела паразитами того рода, что заводятся обычно только в телах тех, кто давно умер.
— Черви съели Эла... и Ма тоже съедят.
Эби По укутал женщину простыней и усадил ее тело у подножия дорожного столба, надпись на котором от времени стала неразборчивой. Девочка медленно побрела в горы, и проповедник последовал за ней. Он все время озирался по сторонам, словно за каждым камнем и деревом притаилось по грешнику.
Через семь месяцев Эби По спустился в долину с Черной Мортоновой гряды.
Пинта самогона плескалась в седельной сумке, по шестизарядному револьверу болталось на поясе с обеих сторон.
Даже когда револьверы Эби По оставались в кобуре, неукротимый дух проповедника сохранял присущую ему суровость; завладев церковной кафедрой, Эби обрушил на головы собравшейся паствы, в которой уку-литы смешались с неукулитами, поток яростных проклятий, безумных пророчеств, откровений и манящих обетовании, убедительность которым добавляли его строгое одеяние и энергичные жесты. Упрямые в частностях, но в целом жаждущие наставления души верующих заколебались.
Пара укулитов из старшего поколения попытались озадачить проповедника коварными вопросами, но По с легкостью выскользнул из расставленных ими капканов. Даже злонравная Уильма Элдридж, всегда готовая клюнуть любого, вынуждена была отступить. После настойчивых заявлений Эби о том, что в него вселился дух пророка Илии и что Сам Шсподь направил его стопы в эту долину, Уильма подкатила в своей скрипящей инвалидной коляске поближе к кафедре и сказала: — Простите мне мое невежество, Пророк По, но какое знамение дал вам Господь, дабы вы уверовали, что вы тот, за кого себя выдаете?
— Только слепой не видит этого, — ответил По и бесстрашно сделал шаг в сторону калеки.
— Но может быть, Всемогущий даст ясное знамение и нам? — отозвалась Уильма, вцепившись руками в колени своих расслабленных ног так сильно, что побелели пальцы.
— Тот, кто закрывает глаза, дабы не узреть сияние дня, слепее того, кто потерял свои глаза.
И с этими словами проповедник простер свой обвиняющий перст и описал рукою недлинный полукруг, указуя на присутствующих.
Не произнеся ни слова, По позволил медленным скрипучим звукам инвалидного кресла дать ответ за него. Пристыженная Уильма Элдридж отступила, оставляя на полу грязные следы колес.
— А вы, — возгласил По, когда кресло наконец перестало скрипеть и внимание собрания вновь обратилось к проповеди, — вы, восседающие гордыми кочетами на навозных кучах и самозабвенно роющиеся в скверне мира сего: вы, которые поклонялись Диаволу и целовали его под хвост, — молите о пощаде Всемогущего Господа Бога Нашего, ибо изготовлена стрела гнева Его в руках у ловца и прям и верен полет ее, как путь в Царствие Небесное.
Молитесь, уподобившиеся скотам, ибо ловец уже в пути! Пронзит Он порочные сердца и разметает во прахе кости грешников.
— И где же он, этот ловец? — спросил чей-то дрожащий голос.
— Он уже перед вами, — сказал Эби По.
Я тоже слушал первую проповедь Эби По, затаившись внизу, под полом церкви, который возвышался над землей на два фута, удерживаемый сосновыми сваями.
Оттуда мне было ясно слышно каждое слово. Я слышал все: хромую поступь Эби По, и то, как покорная толпа торжественно возглашала «Аллилуйя!», и то, как скрипели колеса инвалидного кресла. И по тому, как громогласно Эби По изрекал свои истины, я понял, что он не только вводит в заблуждение других, но и обманывается сам.

Предыдущая страница 3 Следующая страница


И узре ослица Ангела Божия 4

«Где он, этот ловец?»
«Он уже перед вами!»
Ха! Какая ирония заключалась в этих словах! Бедный заблудший По! Он и сам не подозревал, как близко к истине оказалось его пророчество! Ах уж эти святые и святоши. Ха! Пророчества исполняются, но слава всегда достается другому. Знал бы он, что ловец, о котором его вопрошали, был в действительности не кто иной, как л!
«Где он, этот ловец?»
«Он уже под вами!»
Половицы скрипнули, когда собравшиеся встали и направились к выходу.
Опасаясь, что меня легко обнаружат на окружавшей молитвенный дом площади, где негде было укрыться, я заполз под парусину, набро* шенную на штабель сосновых досок. Я услышал, как укулиты спускались по лестнице прямо над моей гатси вой, но мне нечего было бояться в моем убежище. Я только закрыл глаза и с наслаждением вдыхал приятный запах сырости и мокрой парусины. Грозди алых цветов распускались за моими закрытыми веками. Паутина легла на мое лицо, и пауки дремы плели сеть восхитительных грез. Я грезил, что я ловец, нагой и прекрасный, с луком в руках и с колчаном за спиной. Я грезил, что выслеживаю неведомую Добычу в высоком тростнике и что там, где я прошел, остается след из подстреленных мною тварей. Внезапно у меня на пути встает Кози Мо, босая, на плечах у нее накинут только тоненький белый халатик. Я стыжусь своей наготы, но она улыбается и манит меня к себе, и хотя я не терял присутствия духа, даже сражаясь с ужасными хищниками, я весь дрожу как лист от близости Кози Мо. Колышущееся одеяние спадает с ее плеч, обнажая грудь, живот, бедра, ягодицы.
Тонкая ткань искрится и потрескивает, сползая по обнаженной коже, и падает к стопам Кози Мо. Ногти на ее ногах покрыты красным ла^ ком. В наготе своей она бесподобно прелестна, а молодые побеги запутались в ее золотых локонах.
Пантера крадется за Кози Мо сквозь густой тростник — и я, в восторге от того, что представился случай показать мою охотничью доблесть, натягиваю лук, прицеливаюсь и посылаю стрелу, и стрела пронзает сердце исси-ня-черной кошки. Вслед за пантерой из тростника выскакивает гончая с окровавленной пастью, но и она падает, пораженная моей стрелой. Кози глубоко вздыхает, и холмы наслаждений на ее груди высоко поднимаются, как две полные золотые луны. С неба на Кози Мо устремился орел, но я успеваю вонзить стрелу в его пернатую грудь. Кози издает сдавленный крик и восклицает «Ах, Джок!», потому что сверху вместо орла, ломая тростник, рухнуло мужское тело. Грудь мужчины густо поросшая белыми перьями, пронзена тремя стрелами, а в перьях копошатся маленькие иссиня-черные твари, похожие на собак и пантер. Мужчина испускает последний вздох на руках у Кози Мо. Я подхожу, выдергиваю стрелы из тела и вкладываю их обратно в колчан. Раздаются звуки арфы, и тотчас же кровь на теле Джока Сноу высыхает и черные твари, ползающие в перьях, цепенеют. Музыка звучит еще громче: стаи крылатых купидонов спускаются с неба как посланники любви. Купидоны выпускают в воздух тучи крохотных серебряных стрел из своих украшенных завитками луков. Стрелы поют на лету и впиваются в кожу Кози Мо, и Кози Мо умирает, потому что стрелы были напитаны гадючьим ядом. Но я ловец, и рука моя тверда. Я расстрелял весь свой колчан, целя в сердце розовым крылатым мальчишкам, и сразил всю их стаю. Высокие стебли тростника качаются, потревоженные стрелами. Я ложусь рядом с телом Кози Мо, накрываю ее лицо окровавленным халатом и слушаю, как стонут в наступивших сумерках умирающие купидоны. Желтые цветы. Красные цветы. Я вдыхаю аромат ее белья, аромат сырости и влажной парусины.
Эби По решил не терять времени и не связывать себя границами здравомыслия.
На третий день после появления в Укулоре он разыграл целое представление, изрядно попахивавшее фарсом. А началось все в церкви.
Удостоверившись в том, что все обитатели города собрались, По начал.
— Грешники! Взгляните на свои руки, а не на руки ближнего. Нет среди вас ни единой души, что не погрязла в мерзости. В блевотине измараны и вы сами, и ближние ваши. Оглядитесь, маловеры: дети мрака отмечены от рождения, и отметина эта пребывает на них до дня, когда смерть низвергнет их в геенну огненную. И отмеченные этой печатью скрываются среди вас. Но если вы хотите узреть их, надобно, чтобы вы сами были чисты. Внимайте моему слову, грешни? ки, ибо я говорю о спасении души через таинство кре~ щения. Слишком долго вы покрывали себя нечистотами. За мной! Все за мной! Ибо чист целительный источник Святого Духа, и воды его ожидают торжества вашей веры.
Эби По прохромал через церковь и встал у больших двойных дверей главного входа. Оттуда он вновь обратился к своей пастве.
— Зрите, грешники! Очищение духа начинается здесь, у сих дверей. Внемлите моим словам и испол» няйте все, что я скажу. Оставьте ваши шляпы и накидки у дверей храма. Обнажите главы свои перед Господом Всемогущим! Разуйтесь и совлеките перчатки с рук ваших, чтобы не укрыты были от Господа ни ладони, ни стопы, ни темена, ибо это места, которые Господь отмечает своими стигматами. А теперь — за мной. Ибо кровью разит от вас! Оставьте все, грешники, и следуйте замной к священным водам!К святым водам!За мной!
Проповедник распахнул двойные двери и устремился под дождь. К тому времени, когда он взгромоздился на свой «трон» при помощи двойных стремян уникальной конструкции и пристегнулся ремнями, за спиной у него уже собралось сотни три верующих. Они стояли под дождем разутые, с непокрытой головой и зябнущими руками и ожидали дальнейших указаний.
— Вперед! — вскричал По и вонзил шпоры в мозолистые бока своей клячи.
Старая кобыла заржала от боли и с тяжелым вздохом понесла Эби По вперед.
Они промчались по Дороге Славы и устремились по Мэйн-роуд в северном направлении, в сторону болот и пустошей. Толпа шумно бежала следом за всадником и его конем.
Две огромные тучи цвета перезрелого винограда грозно мотали гривами на небосклоне, зацепившись за вершины холмов и кряжей. Эти мрачные колоссы опустились столь низко и так плотно закрыли солнце, что, несмотря на полуденное время, толпа с трудом понимала, куда ее ведут и каким путем.
Дождь принялся лить еще сильней, и тогда Эби По высоко поднял над головой спиртовую лампу. В свете ее он был похож на привидение, ибо лампа выхватывала из мрака только бугристый череп проповедника и глаза, в которых тускло мерцали искры сумасшествия.
Выкрикивая безумные приказы слепо бредущей по грязи толпе, По упивался ролью новоиспеченного мессии. Риторика его речей стала нестерпимо напыщенной, жесты — нелепыми и высокопарными.
— Стадо, мое верное стадо! Идите за мной, ибо я свет, сияющий во мраке. Когда тьма покроет все, я буду путеводить вами. Ибо мой путь — это путь спасения и путь славы! Если искупления взыскуете вы, о грешники, то я есть лампада, которая не угасает и в самой долине... смертной... тени!
Ветвистая молния расколола кромешную тьму, и серебристый перст, окутанный лиловым облаком, расщепил мертвое дерево, стоявшее на краю побитых ливнем полей в паре сотен ярдов от толпы. По бешено размахивал лампой у себя над головой.
— Близки воды! Господь изрек, и вы все слышали его глас. За мной, грешники, за мной!
И, перекрывая рев и ярость чернобрюхих чудищ, окруженных нимбами электрического свечения, которые с грохотом сшибались лбами в небесах, как два озлобленных лося, Эби По, размахивающий руками над головой, запел таким сильным и красивым тенором, что звуки его голоса могли бы утихомирить ярящиеся грозовые эмпиреи, не будь слова его песни настолько пропитаны ненавистью.
Я сказал старому маловеру,
Я сказал старому маловеру,
Сказал картежнику и бродяге,
Сказал полуночному гуляке,
Я сказал им: «Господь Всемогущий
пришел, чтобы вырвать вас, словно плевел!
И, распевая эту песню, он направил бег своей клячи на северо-восток, свернув с Мэйн-роуд на безымянную тропу, ведшую на невысокий холм, на вершине которого стояла побитая непогодой дощатая лачуга, прислонившаяся к безобразной куче мусора. Следом за ним скользила, падала и барахталась в грязи процессия верующих, больше похожая на шествие клоунов.
Если бы не удар молнии, срезавший левую руку висель-ного дерева, я, возможно, так и не прекратил бы заниматься бесконечным кровопусканием. Надо сказать, что обеспокоенность опасными свойствами моей преступной крови заставила меня откопать ножницы, зарытые у подножия дерева, и перепрятать их у себя в комнате. К тому времени я уже проковырял по здоровенной дыре в каждой ладони зазубренным жестяным зубцом, выломанным из оскаленной пасти капкана, ржавевшего в забвении на задней стене дома. Как-то получилось, что ножницами я так и не воспользовался для членовредительства, хотя хорошо помню, что именно с их помощью я распластал мою простыню на бинты, которые использовал для перевязки ран. Позднее, уже овладев собой, я собрал заскорузлые от крови и гноя бинты и сложил их в обувную коробку, на которой написал: «Повязки».
Три дня и три бессонных ночи в спертом и вонючем воздухе моей сырой и липкой каморки я сидел на кровати в одном нижнем белье, похожий на живого мертвеца, и обливался потом. Мое лицо приобрело пепельный оттенок от голода, бессонницы и, вероятно, от потери крови, а снаружи доносились звуки чертовски сильной грозы — треск, с которым вонзались в землю трезубцы голубого пламени, неистовый шум дождя и оглушительное громыхание. Предпринятое мной исследование состава моих жизненных соков приобретало нехороший оборот, и я с ужасом взирал на страшные черные коросты, венчавшие смертоносной короной мои раны. Стоило расковырять их, как свежая кровь устремлялась наружу: алая поначалу, она быстро темнела, сворачивалась и превращалась в отвратительный багровый сгусток, который вскоре засыхал и чернел. Да, да, именно чернел.
Оторванные коросты я складывал в жестянку из-под табака, дно которой выложил ватой. Потом я положил эту жестянку в обувную коробку, на которой было написано «Обрезки». В ту же коробку я складывал обрезки моих ногтей и волос.
Мне трудно припомнить... все, что случилось в те три дня... подробности утонули в сплетении колючей, как шиповник, боли и красных струек... бормотание в темноте... липкие лужи... трясущиеся руки и темная жидкость на дне крохотных колодцев... смутные пробелы в памяти... эти страшные дни.
Выломав плохо прибитую доску в стене комнаты, я мочился на кустики чертополоха, когда увидел в щель, как молния ударила со свинцовых небес и вонзила свое лезвие в трухлявое сердце висельного дерева, отломив от главного ствола его воздетую к небу левую руку. Уцелевшая же рука так и простиралась к небу, умоляя Бога о пощаде. Бог, казалось, наконец услышал этот глас вопиющего в пустыне и ответил громовым хохотом, метнув огненное копье в просящую милостыни ладонь.
Треск надломленной древесины был ужасен. Я упал на свою постель и, словно внезапно стряхнув с себя бесовскую одержимость, завладевшую мной, в ужасе увидел, в каком жутком состоянии нахожусь я и мое жилище: мусор, испачканные кровью простыни, разорванный пергамент табачных бандеролей, влажные комки газет, погнутые иглы, разодранная Библия, листы из которой были расклеены по всей комнате при помощи крови, заляпанный пол, смятая постель, усыпанная осколками стекла, погнутыми кнопками и отломанными от досок щепками. Мороз пробежал у меня по коже. Ледяной пот выступил на спине. Потоки слез хлынули по щекам. Я сидел, подняв руки вверх и растопырив пальцы, и душа моя корчилась в разодранном облачении оскверненной плоти.
Мое зловоние переполняло комнату. Я был мерзок. Я был гадок Я был само воплощенное свинство. Я хотел очиститься от всего этого.
С трудом встав с постели, я вышел пошатываясь, спустился с крыльца во двор, шаря в темноте руками, замотанными в повязки из грязной марли, словно в белые рукавицы. Я ощутил на своем лице холодное истечение небес, смывающее нечистоты с моих закрытых век и моих распухших губ, освежающее заполненный мокротой рот и запаршивевшее тело. Гроза ревела и грохотала, трещал от разрядов насыщенный электричеством воздух... В атмосфере резвились воинственные легионы чад Божьих — грязные, набыченные тучи трясли лбами и скалили огненные клыки, пронзая ими черное подбрюшье тверди небесной.
— Очисти меня, — думал я, — Очисти меня! — и небеса совершали мне омовение.
Я открыл глаза и посмотрел на расколотое дерево, и на миг мне почудилось, что удар молнии оживил мертвое растение, ибо я увидел на фоне пылающего неба силуэт с обеими руками, воздетыми к небу. Руки утыкались в небо тонкими пальцами и гнулись под порывами ветра, в то время как ствол, удерживаемый корявыми корнями, оставался недвижим. Мне показалось, что дерево волшебным образом наделено голосом, но тут ослепительно белая вспышка озарила горизонт, и дерево обернулось тем, чем оно и было на самом деле — безумным проповедником Эби По. Стоя во всей наготе своей, я смотрел, как проповедник верхом приближается ко мне, и внезапно ужас охватил меня — жуткое предчувствие неминуемого рока. Я услышал, как голос у меня в голове произнес: «Смерть — это всадник, облаченный в черное, и толпы спешат за ним следом».
Дважды прозвучали эти слова, и ладони пронзила безумная боль. А я стоял, разглядывая то окровавленные ладони, то грозовое небо, а голос у меня в голове звучал все громче и громче — это, впрочем, был уже не один голос, а целый хор, — а человек на коне все приближался и приближался... Это был вестник неминуемой смерти. Не только голоса у меня в голове, но и все, что я видел, предвещало смерть, мрак и кровопролитие, и я повалился на колени и покорно склонил чело, парализованный дождем, оглохший от творившегося вокруг потопа.
Я закрыл глаза, и именно тогда Бог впервые заговорил со мной. Да, я уверен, что это был именно Он. Потому что сквозь разноголосицу, которая все громче и громче звучала у меня в голове, я услышал другой голос, низкий и мягкий, но, тем не менее, внятный и отчетливый.
— Юкрид, — позвал меня Его голос. — Юкрид...
Прокатился низкий рокот грома, вспыхнула ослепительно-белая молния — и в то же мгновение кто-то схватил меня за обе руки и рывком поставил на ноги.
Копошащаяся людская масса, следовавшая за По вверх по склону, накрыла меня: промокшие до нитки, босые люди пихали, толкали и отшвыривали меня, как слепца, заблудившегося на оживленной городской улице. Я не слышал и не видел их приближения, оглушенный и ослепленный величием грозовой панорамы, но, неожиданно очутившись в самом центре толчеи, я так перепугался, что даже небесный катаклизм на время поблек для меня.
Тьма уже окончательно залила долину, а мужчины и женщины, следовавшие за По, все карабкались по склизкому склону и скатывались под уклон, миновав вершину. Проповедник, размахивая руками, провел их кружным путем мимо моей лачуги и остановился на берегу мутного и переполнившегося от дождя водоема, окружавшего топи, словно заполненный черной, отравленной водой крепостной ров.
За колышущимся морем голов, замерших в растерянности на краю едва видимых в темноте вод, я различил фигуру По, облаченную в белое нижнее белье. Черный зловещий пиджак, рубашку и дурацкую черную шляпу (ненавижу головные уборы) он совлек с себя и оставил где-то вместе с лошадью на твердой земле. По бесстрашно устремился в непроглядно-черные волны. Глядя на то, как безумный кликуша все глубже и глубже погружается в вышедшие из берегов воды своего религиозного фанатизма, я понял, что он воображает себя не просто еще одним последователем традиции, в очередной раз воспроизводящим священный обряд, но именно тем самым первым истощенным и безбородым крикуном. И, призывая свою паству устремиться в воду вслед за ним, По искренне верит в то, что он и есть прославленный отшельник-водолюб, а его мокрые и бесформенные подштанники — не что иное, как верблюжья шкура, опоясавшая чресла.
Несколько человек из толпы неуверенно вошли в воду, устрашенные тирадой проповедника и мрачной участью, предреченной тем, кто не примет участия в возвещенной водной процедуре. Заросли осоки на мелководье сгибались под порывами ветра. Люди толпились вокруг меня, толкали со всех сторон, валили с ног.
Те же верующие, что поддались истерике в меньшей степени, стояли, растянувшись вдоль берега, как стая цапель. С трудом удерживая равновесие на одной ноге, они стягивали с себя намокшие черные штаны и срывали некогда белые и накрахмаленные сорочки, ныне густо заляпанные жидкой грязью. Кое-кто уже ступил на полоску почвы у самой воды, которую — если я понятно объясняю — и почвой-то нельзя было назвать: скользкое, тягучее, липкое месиво. Я чувствовал себя зверем, заточенным в клетку человечьих ног: спутанные волосы, слипшаяся шерсть, корка грязи на босых лапах. И мне уже чертовски обрыдло то, что все пинают и топчут меня, ходят и разгуливают по мне. Мне хотелось заорать во всю глотку: «Отпустите! Обойдусь без очищения! Родился в грязи, в грязи и сдохну! Я — грязное человеческое отродье! Разойдитесь, дайте мне дорогу, отпуститеменя» Но меня волокли, меня подгоняли и толкали вперед, вперед и только вперед.
Тонкие тени, которые листья осоки отбрасывали под лучами спиртовых ламп, ложились на смолянистую поверхность воды. Златые пальцы света, словно грабли, расчесывали их колышущиеся пряди, придавая феерический вид тем подмосткам, на которых сейчас разворачивалась мистерия под водительством крестителя с безумными глазами.
— Славьте Господа! — заголосила Хильда Бакстер.
Судя по тому, как ходила ходуном ее грудь, можно было заключить, что ей удалось, невзирая на сопротивление скрипучих и увязающих в грязи колес, докатить инвалидное кресло Уильмы Элдридж от церкви до самой крестильной купели практически без посторонней помощи. В плену временного помешательства, вызванного крайним физическим истощением, она теперь, не обращая внимания на яростные протесты увечной приятельницы, предоставила утлую колесницу воле судьбы и устремилась вприпрыжку за людским потоком, бурно струившимся вслед за проповедником.
— Я семь зло! Я семь порок! Дух мой тлетворен! — орала старуха.
Упав на освободившийся за инвалидным креслом пятачок земли, я взирал сквозь колесные спицы на то, как разворачиваются события.
— Омой меня! Омой! — кричала Хильда.
И тут я заметил, что заляпанные грязью колеса медленно сползают по склизкому склону. Калека в кресле замерла в неподвижности, осознав неотвратимость погружения в водную стихию.
— Илия, окрести нас! — возопил внезапно Карп Бук, и, волоча за руку свою жену Сэйди, перепрыгнул через меня и погрузился в зловещие воды. Толпа сделала шаг вперед.
— Я хочу очиститься! Обнови мой дух, Креститель! — пискнула краснощекая Сэйди, и тут же молния озарила небосвод сполохом голубого огня.
— И мой дух очисти, Креститель! Смой мои грехи! — закричал еще кто-то из числа барахтавшихся в топи.
Я встал и попытался пробраться назад сквозь толпу, но задние ряды напирали, прокладывая себе локтями дорогу к искуплению грехов. После непродолжительной борьбы я обнаружил, что нахожусь все на том же месте — прижатым к спинке инвалидного кресла.
Уильме Элдридж в этом спектакле досталось кресло в первом ряду. Она сидела оцепеневшая и онемевшая от страха, вцепившись костлявыми руками в подлокотники, неподвижно держа мокрую седую голову. Я был зажат между старой каргой и взбаламученным людом, но от этого все толчки, пинки и удары под ребра стали только мучительнее — да, да, именно так. Тинно тая клоака, очутиться в которой жаждали верующие, все наполнялась и наполнялась кандидатами на очищение. Много о чем я передумал в эти мгновения. Ну, например, о том, что у меня нет ничего общего с этими людьми, это в первую очередь. А во вторую — о том, что, если я не предприму быстрых и решительных действий, то окажусь по уши в помоях. И я начал размышлять о чем-то вроде отвлекающего маневра — ну, например, если что-нибудь неожиданное вдруг приключится с По или с кем-нибудь из верующих. Тут кто-то снова пихнул меня локтем, и я подумал: «Дорогая Уильма Кресло-на-Колесиках, почему именно нам — немым и хромым — в первую очередь достается все дерьмо? Ну почему?» И когда я наклонился, чтобы снять кресло с ручного тормоза, мне почудилось, что калека набрала в легкие воздух и собралась ответить на мой немой вопрос. Но я уже метнулся в сторону, дабы предоставить толпе довершить начатое мной.
Кресло покатилось вперед, скрипя вулканизированной резиной по стали. Старуха костлявыми пальцами пыталась ухватиться за скользкие покрышки и остановить их бег. Потом она дернула за ручку тормоза, но и это не помогло: кресло накренилось еще сильнее и устремилось к мрачному зерцалу вод, простиравшемуся впереди, а затем подпрыгнуло и вверглось в наполненную мерзкой слякотью иордань.
И, подобно легиону бесов, которых Иисус вселил в стадо свиней, визжащее людское стадо отпрянуло, уступая дорогу адскому устройству из страха найти конец под его колесами, спицы которых, полупогруженные в воду, поднимали волны, словно лопасти речного парохода. Пока возбужденная и встревоженная толпа полуголых буйнопомешанных металась на мелководье, я, стоя на берегу в относительной безопасности, созерцал торчащие из пузырящихся вод между зловещих ободьев две старческие ступни, насаженные каждая на шесть дюймов лодыжки. Ступни эти смахивали на двух добродушных водяных гадов, созерцающих творящееся вокруг безумие, и — скажу вам по чести — зрелище этих неподвижных конечностей, опутанных синеватыми жилами, таких безмятежных перед лицом совершенного мной вопиющего злодеяния, — ну, скажем так, зрелище это тронуло меня — и — черт побери, понимаете, что я имею в виду — ну, в общем, не знаю, как сказать — ну, тронуло это меня — и все.
Минуту или две взирал я на эти ноги и не слышал вокруг почти ничего. Меня охватило удивительное спокойствие, и оно словно передалось всему окружающему. Я увидел, как левая нога дернулась раз и сразу же еще и еще раз, словно пытаясь привлечь к себе внимание. Наконец, после многократных подергиваний, ее заметили; несколько мужчин, подскочили и извлекли из мутной гнилой пучины кресло на колесиках вместе с безмолвной старухой. На голове Уильмы Элдридж был напялен смолянисто-черный колпак из свисавшей на плечи тины, а все ее тело окутывал кокон из всякой дряни, которая плавала в воде, — мертвых листьев, сгнивших стеблей и утонувших метелок тростника. Близнецы Шульц подняли Уильму, закоченевшую и синюю, и усадили в кресло, не обращая внимания на ее мужа, который суетился вокруг, повизгивая как хорек Бейкер Уигтам набросил свое тяжелое серое пальто на дрожащее тело старухи, а та обратила тем временем лицо к ярящемуся небу, чтобы позволить дождю смыть отбросы с ее головы и плеч.
Толпа, слегка отрезвленная происшествием, отложила на потом святое дело крещения и выбралась на берег. Эби По последовал примеру паствы. Он подошел к покореженному при падении креслу и взялся за его ручки. Внимательно оглядев собрание, он одним взглядом заставил смолкнуть говорунов, затем шумно втянул носом воздух и вскричал: «Чуете серную вонь? Принюхайтесь.
Запомните этот запашок. Сера! Здесь пахнет Сатаной! И склонившись к уху Уильмы Элд-ридж, По прошептал ей, прошептал так, как умел только он: с ядовитым шипением, злобным присвистом, казалось бы, ей одной, но так, чтобы все слышали каждое слово.
— Да славится Господь, Уильма Элдридж, — прошептал он. — Сатана, имя тебе — погибель. Дьявол своею рукою толкает нас в бездну. Но Господь извлечет нас из нее мощной десницей!
— Аллилуйя! — с готовностью отозвалась паства. Услышав эти слова, я содрогнулся в зарослях осоки, ибо в словах проповедника мне послышались кровожадные нотки. Кровожадные?
Честно говоря, ото всех этих разговорчиков о том, кто кого толкает и кто кого извлекает, у меня просто в глазах потемнело, если вы понимаете, о чем это я. И в зарослях осоки мне стало сразу так же неуютно и зябко, как забулдыге в церкви. В нескольких футах от меня захныкал ребенок, и голосок его пробился и сквозь гул дождя, и сквозь рокот толпы, заглушив отчаянный перестук моего встревоженного сердца.
— Вон он, Дьявол! Это он рукой толкнул в бездну! Это он сделал. Я видел. Снял кресло с тормоза и толкнул. Бу-бух! Видите? Там вон, в осоке, обделался со страху — знает, что виноват!
Уиггем Большие Кулаки стоял расставив ноги и, показывая на меня своей пухлой конечностью, брызгал слюной.
— Вон тот идиёт ее пихнул в лужу! Вон тот идиёт! Вон тот говнюк! Вон тот говнюк!
Внезапно все сделали шаг в мою сторону! И еще один шаг!
Из толпы мгновенно возник Эби По. Закатав выше локтя рукав своего грязного исподнего, он засунул руку в заросли осоки, ухватил меня за загривок здоровенной, вымазанной в черном иле ручищей и извлек на свет Божий.
Проклятущая толпа сгромоздилась вокруг, пялясь на меня с крайним отвращением. Все кивали головами, все бормотали «ага!», «вот он!» и «попался». Сразу откуда-то нашлось сотни две свидетелей моего преступления.
Стальные пальцы По впились мне в шею, и мне ничего не оставалось, кроме как уставиться потупившись в землю.
— Откуда ты взялся, а?! — прорычал мне в ухо По, затем повернулся к толпе и крикнул: — Чей это мальчик?
Уиггем Большие Кулаки отозвался первым: — Это вон тех подонков, что в той лачуге живут, наставник! — и ткнул в сторону моего дома пухлой лапой — Как тебя зовут? — спросил По, ухватив меня за подбородок и задрав мое лицо вверх, чтобы лучше разглядеть. —Я тебя спрашиваю или нет?
— Да никак его не зовут! Если у него и есть имя, он все равно не скажет. Идиёт он!
Дурак немой! — взвизгнул Большие Кулаки... и тут я вывернулся, засунул руку в грязную пасть, рванул изо всех сил и швырнул кровавый ошметок слизистого языка, все еще шевелящийся, прямо ему в пухлые трусливые ручонки... но нет, конечно, я ничего подобного не сделал. Конечно же, не сделал. Вместо этого я посмотрел По прямо в глаза. И мне сразу же стало страшно от того, каким взглядом он мне ответил. Лицо его чудовищным образом изменилось. Ужасный алый шрам побледнел и стал тускло-лиловым, а глаза его — глаза стервятника — потускнели, как два дымчатых опала, словно адское пламя, горевшее в них, внезапно погасло, хотя все еще продолжало чадить. Голос По внезапно зазвучал глухо, и когда он заговорил, казалось, что он говорит не со мной, а с кем-то внутри меня.
— Зрите все, се — дитя, одержимое бесом немоты! Как давно вселился в него сей бес? Полагаю, лет десять уже он мучает эту злосчастную душу.
— Не угадал. Тринадцать с половиной, — подумал я.
— О поколение, утратившее веру, сколько еще тер-петь мне беззаконие твое? — возопил По.
— А мне — твое?! — воскликнул я про себя.
— Я — дух Илии, — загробным голосом возгласил По, — очищаю, исцеляю, вопию в пустыне.
Толпа зашевелилась, отчаянно пытаясь получше разглядеть происходящее.
— Если воистину уверуешь, то все станет тебе возможным. Истинна ли ваша вера? — спросил проповедник, не обращаясь ни к кому в частности. Некоторые, не очень понимая, кого именно вопрошает По, крикнули в ответ «Да!» или «Истинно верую!» — Тогда, дух немоты, заклинаю тебя: изыди из этого ребенка и не входи в него более!
И тут, скажу я вам, внутренность моя содрогнулась и я внезапно понял, — да, да, именно понял, — что сейчас заговорю — непременно заговорю. Судорога поднялась от моего чрева к груди, подкатила к зеву — и я харкнул от всей души.
Здоровый сгусток харкотины коснулся правого колена Эби По и пополз вниз по его голени, оставляя за собой паскудный зеленый след, и так он полз и полз, пока не проскользнул между пальцами ноги.
Я скрежетал зубами, брызгал слюной и пускал пену. Я дико тряс головой.
Внезапно все слова, которые я когда-либо хотел сказать, столпились у меня в глотке, ибо бес немоты покинул мое тело.
Толпа расступилась, отшатнулась, разредилась, устрашенная тем, как я брыкался и бился, тем, как я, закатывая глаза, колотил себя в грудь, готовый возопить «Аллилуйя! Славен Господь милосердный на небесах!». Тем, как я то рыдал, то смеялся, катаясь из стороны в сторону в грязной луже.
Люди расходились, понуро опустив головы и бормоча себе под нос слова, которых я не мог расслышать. Я вскочил и побежал вверх по склону, пробивая, прокладывая, расчищая себе путь в толпе. Вскоре сборище осталось уже далеко позади. Я упал в траву, нагой, загнанный, и смотрел сверху на людей, которые устало плелись к дороге, возвращаясь домой. Разгладив ладонью сырую траву, я приложил ухо к размокшей почве и стал слушать, как разбиваются о землю капли дождя.

XI

Я помню времена, когда еще благорастворялись воздухи. Времена, когда небеса были лазурно-голубыми и разве что яичная скорлупа кучевых облаков покрывала их безбрежную гладь. Времена, когда долину наполняли только пронзительные песни цикад да нескончаемое перешептывание листьев тростинка. Времена, благоухавшие сосновой смолой и цветами апельсинового дерева. Времена, когда в сумерках блуждающие огоньки и летающие светлячки мерцали в зарослях орляка и воронца, когда гудящее дыхание лета ласкало зыбкие ланиты вод, раскачивая из стороны в сторону стебли осоки. Помню времена, когда в году все еще было четыре сезона, а день сменялся ночью. Времена зорь вечерних и утренних, дисков солнечных и лунных. Времена, когда вся зелень долины торопилась выспеть, дабы принести людям щедрый урожай в награду за радение в тяжком труде. Люди же славились крепким здоровьем, ладным бытом, христианским милосердием, братолюбием и богобоязненностью, и солнце никогда не забывало осыпать их своими благодеяниями. Я помню те времена, когда в долине еще царил мир.
Но только не для меня. Уж я-то всегда был здесь чужим.
По правде сказать — и я надеюсь, что в словах моих нет тайного злорадства, — единственные годы, когда мне было легко нести свой крест, были те самые проклятые года потопа. Как только я привык к настойчивости ливня и распознал руку Провидения, сжимавшую рукоять сего безжалостного бича, я полюбил его. Мне, Юкриду Юкроу, стал нравиться дождь.
Непогожими и унылыми днями я часто выходил на крыльцо и сквозь водную пелену внимательно изучал долину. Я пристально рассматривал опустошенные поля и некогда бойкий город, населенный ныне призраками. Я окидывал взглядом черный окоем и всклокоченное подбрюшие неба, размышляя, по какой такой причине все это зрелище так созвучно моим чувствам. Наконец, решив, что не стоит, как говорится, смотреть дареному коню в зубы и проявлять немудрую пытливость, я заключил, что дело, скорее всего, в том, что страдание есть относительное состояние, ощутимое только на фоне чужого счастья. И если принять во внимание тот факт, что население долины в ту пору испытывало жесточайшую нужду, неудивительно, что я ощущал, как заметно полегчало бремя моих страданий.
Кроме того, что дождь возвел нужду и отчаяние в закон, он сделал для меня еще немало хорошего. Так, он позволил мне под покровом пасмурного неба безнаказанно проникать в город — особенно в последние годы потопа, когда уже мало кто из жителей отваживался покидать свои пришедшие в упадок безмолвные дома. Иногда мне даже удавалось пройтись по Мэйн-роуд, насвистывая песенку или пиная жестянку, и даже в самом центре города не повстречать ни одного прохожего. А если я кого и встречал, то они проходили мимо с опущенной головой, глядя себе под ноги, будто опасаясь меня. Словно я был их приятелем или знакомым в солнечные дни, еще до того, как начался дождь, покрывший стыдом и позором всех и каждого.
Но тут явился По, и счастью моему пришел конец.

XII

Счастливая звезда упала Уиггему Большие Кулаки прямо в пакостливые ручонки.
Большие Кулаки задумал продавать укулитам в качестве сувенира пули из револьвера Эби По. В поисках пуль уиггемовский мальчишка тщательно осмотрел каменную кладку, окружавшую колодец. Он не нашел пуль, но нашел в щели между двумя камнями записку, вложенную в пластиковый мешок. Сузив глазки, он быстро прочитал текст и захихикал.
Милый Сардус,
Я бесплодна, Господь счел меня недостойной стать матерью твоего ребенка. Я останусь твоей женой в вечности. Мы встретимся снова в лучшем из миров, ибо мы немало страдали в земной юдоли. Я возьму тебя за руку и введу в Царствие Небесное и усажу тебя на трон, возведенный в моем сердце.
Обнимающая тебя в грядущем
Ребекка
В полдень Большие Кулаки пришпилил записку самоубийцы к доске объявлений у входа во Дворец правосудия. К шести часам того же дня во всей долине не осталось ни души, которая бы не побывала у доски, чтобы прочесть письмо несчастной Ребекки, за исключением, может быть, самого Сардуса Свифта, ибо тот уже год как не выходил из своего логова на свет Божий.

XIII

Период беспрестанного ливня получил среди укули-тов имя Трех Проклятых Лет, и имя это стало синонимом смерти, катастрофы, божественного гнева и всеобщего разрушения. Как показывают цифры, к концу второго, 1942 года, смертность возросла более чем в два раза по сравнению с годом 1940-м. В 1943 году умерло уже втрое больше людей, чем в последний год перед дождем.

1940 5 смертей

1941 9 смертей

1942 12 смертей

1943 16 смертей
Но если мы хотим постичь трагедию укулитов во всем ее размахе или, вернее сказать, во всей глубине, то нельзя пройти и мимо того факта, что к концу потопа в долине насчитывалось на четыре приверженца Укулоре больше, чем до потопа.
И по весьма простой причине: разверзшиеся хляби вызвали невиданный прирост рождаемости. Вот цифры: 1940 3 новорожденных 1941 4 новорожденных 1942 18 новорожденных 1943 17 новорожденных 1944 16 новорожденных Таким образом, если исходить только из вышеприведенной статистики, период вполне мог бы носить имя «Трех Плодовитых Лет». Недаром детей, зачатых в то время, называли «Дети Дождя».

XIV

— Что еще надлежит нам совершить в день сей? Что? Теперь, когда мы очистили наши души в святой воде, . ] что нам делать дальше? — вопрошал По с кафедры.
Волна приглушенного шепота пробежала по собранию; все посмотрели друг на друга. Но большинство глаз уставилось на Фило Холфа, старшего из братьев Холф, которого негласно считали выразителем мнения всей укулитской общины.
Холф был простым, но разумным человеком, внушающим уважение если ^ не рассудком, то своей статью. Одно время на него даже возложили попечение над маленьким Музеем естественной истории, располагавшемся в пристройке к Дворцу правосудия. Ныне музей пребывает в прискорбном запустении и почти всегда закрыт.
Мощная фигура Фило воздвиглась над церковной скамьей, сопровождаемая шлейфом сочувственных взглядов. Красноречие было неведомо почтенному Фило. Помедлив немного, он без охоты молвил: «Если позволите, наставник По, то это вам видней, что нам делать теперь, когда мы очистили наши души».
— Неужто следует снова окунуться в помойную яму, в которой мы чуть было не захлебнулись? Этого ли вы желаете? Почивать на наших чертовых лаврах и оплакивать нашу треклятую участь? Бить баклуши в ожидании того часа, когда на небе иссякнет вода? Братья и сестры! Чего мы ждем? Снова и снова я повторяю: нет времени ждать! Ибо днесь Господь взирает на нас и судит нас по грехам нашим. И сегодня зачтется нам все. Святым таинством крещения смыли мы мерзость с наших душ и приготовили дух наш словно пахотную землю, дабы упало в нее семя Творца. Смотрите! Се — прорастает семя Господне/ Во многих душах пустит оно пышные побеги, но! — есть и такие среди нас, в ком растет лишь дурная трава, черная и спутанная. И это именно они погубили нашу долину и обрекли ее на гнев Божий!
При этих словах проповедника дождь полил еще сильнее, словно соглашаясь с ним. Мягко, но настойчиво Фило спросил: — Но как нам распознать ее, наставник По? Как нам распознать дурную траву?
Собрание одобрило вопрос новой волной перешептываний.
—Я, Эби По, главный знаток сорняков.'Я — та рука, что пропалывает поля! Они не посмеют более нагло утверждать: «Мы — Древо Жизни», ибо они суть Плевелы Смерти!
Воодушевленный одобрительными возгласами, Фило воскликнул: — Но нам-то что делать? Что ты хочешь сказать, когда говоришь «Древо Жизни», «Плевелы Смерти»?
— Плевелы Смерти суть те, кто преступили границы пристойности, кто погрязли в похоти и забрели в трясину неверия и прелюбодеяния. Те, кто тайно почитают чуждых нам ложных кумиров. Те, кто водрузили позолоченные венцы на свое чело. Те, кто искушают и совлекают с пути истинного праведников. Те, кто затворили свои уши для слова Божьего. Те, кто всуе произносят имя Господне! Вот каковы Плевелы Смерти! Мы распознаем их и вырвем их с корнем По воздел руки к потолку и сжал кулаки.
— Я семь серп, который срежет Плевел Смерти! — изрек он и с этими словами обрушил кулаки на Библию в кожаном переплете, лежавшую на кафедре.
— Но кто же они, наставник По? Кто именно? — спросил, внезапно вскакивая на ноги, Карл Холф. Его требовательный вопрос был подхвачен всеми верующими, вслед за ним вскочившими со скамей, производя немалый шум и грохот. Эби По вновь воздел руки, на этот раз широко расставив пальцы в стороны. Так он стоял пару-другую минут, склонив голову и ожидая, пока уляжется шум. И тогда проповедник поднял голову и сказал: — Полагаю, среди нас найдется по крайней мере одна отважная особа, которая бросит камень первой. Миссис Элдридж, прошу вас.
От паствы отделились шесть женщин под предводительством калеки, целый взвод старух с морщинистыми лицами, обезображенными годами, прожитыми в постоянной желчности и злобном презрении к миру. Шесть жен, подобных шести ядовитым ящерицам, одно дыхание которых уже смертоносно. И смолк ропот толпы. И ничего не стало слышно, кроме скрипа и стона погнутых колес инвалидного кресла. Уильма подъехала к кафедре и развернулась перед ней лицом к залу.
Хильда Бакстер, ее неизменная спутница, стояла позади, держась за ручки кресла. Элиза Уильямсон и Бесс Сноу стояли справа и слева от нее, одинаковые, как два дорожных чемодана, а по бокам кафедры заняли свои места карлица Хельга Вандерс и великанша Кэйт Бай-ран, придавая тем самым некую завершенность сему собранию каменноликих сестер. Каждая из женщин удостоила По вежливым кивком, а затем все они вновь обратили свои лица к верующим, которые уже уселись обратно на свои места. В женщинах этих чувствовалась молчаливая решимость противостоять любому несогласию.
Уильма Элдридж сжимала в руке распятие; пальцами она так стискивала серебряного Христа, что тот, казалось, раскалился добела.
— Воистину, братья и сестры, Сатана засеял терновником Божий сад!
— Аминь! — в унисон воскликнули женщины, и верующие отозвались слабым эхом.
— И воистину, говорю вам, мы должны найти терновник и выдрать его с корнем!
— Аминь!
— Братья и сестры пророка Джонаса Укулоре, я знаю, где растет терновник! Я знаю, где растет сорная трава! Я знаю!
—Аминь!
— Дурная трава, порождающая разврат и порок! Я знаю! Дурная трава, пустившая свои ползучие стебли в сердца наши, проникшая к нашим домашним очагам!
—Аминь!Аминь!все громче и громче отзывались верующие, так и не уразумевшие еще, о ком идет речь.
— Корни ее глубоки, и черен комель ее! Алым бесовским цветом цветет она!
—Аминь!
— Укулиты! Воинство Христово! —Аминь!
— Корень сей травы на Хуперовом холме! Вместе мы должны собраться с силами и выполоть ее!Аминь.'!
—Аминь
Все женщины, присутствовавшие в церкви, поднялись с мест, прижимая тонкие твердые руки к гневно вздымающимся грудям. Те, у кого были мужья, смотрели при этом на них, и те из мужей, у кого было рыльце в пушку, первыми встали вслед за женами. Уильма Элд-ридж отбивала мерный торжественный такт на подлокотниках кресла, а Эби По вторил ей, стуча кулаками по кожаной Библии. И вскоре, казалось, эти удары кулаков по коже и полированному дубу уже разносились по всей долине; бум! бум! бум! Бум! Бум! Бум! — билось с ними в унисон сердце Божьего Дома на Вершинах Славы.

XV

Кози Мо сидела на тахте, обездвиженная ласковыми руками морфия. Шприц с окровавленной иглой лежал, уже опустевший и ненужный, в руке, зажатый между большим и указательным пальцем. Кози Мо качало на волнах: стук дождя преобразился для ее слуха в далекое бормотание прибоя. Тяжело бьющееся сердце уютно лежало, словно волшебное яйцо, в алом и влажном гнезде грудной клетки.
Кози с трудом приподняла с тахты свое нагое тело, протянула руку к окну, обращенному в сторону долины, и распахнула шторы. То, что она увидела, заставило ее очнуться: вереница автомобилей с зажженными фарами взбиралась вверх по Хуперову холму. Она посмотрела на настенные часы: был полдень.
Воскресенье. Последние несколько недель воскресные вечера у нее были плотно заняты, однако так рано мужчины обычно не появлялись.
По-прежнему нагишом, Кози уселась на краешке кровати и начала краситься.
Руки, охваченные истомой, тем не менее точно выполняли привычные движения — тут подвести черным, здесь подрумянить, там слегка мазнуть вишневым ароматом, а здесь — лавандой. Волшебство грима вмиг оживило заспанные веки и безвольные губы. Кози натянула чулки и, не надевая пояса, накинула сверху розовый халатик. Она даже не обратила внимания на то, что сегодня к ее фургончику подъехало как-то чересчур много машин.
Застегнув халатик, Кози Мо посмотрела сперва в зеркало, а потом на часы. Затем, сделав глубокий вдох, она открыла дверь. Грудь ее соблазнительно покачивалась под тонкой тканью.
— Ну, что это у нас за ранние пташки такие? — игри. во спросила она сквозь потоки падающей с неба воды.
Никто не ответил. Кози Мо продолжала стоять, раскачиваясь на каблуках, в проеме двери.
Из-за мглистой завесы дождливого полудня показался закаленный череп проповедника. Шипя как змея, Эби По швырнул в лицо Кози злобные слова обвинения: — Попалось, отродье! Попалась, мерзость размалеванная! Мы нашли тебя!
Слушай меня, блудница! Нечистота твоя противна Господу! Воистину! Изукрашенная совратительница, мы уничтожим твое логово! Искусительница! Шлюха! Пусть застынет у тебя во рту твое змеиное жало/ Ибо род твой от змия, гадючий твой род! И язык твой раздвоен, как копыто сатаны! Слова твои полны лукавства и обмана! Молчи, ибо наши уши не слышат тебя! Кровавая лилия на куче блевотины! Изыди! Воистину! Изыди от меня, сатана! Через тебя вошли грех и праздность в наш сад благодати. Прочь! Прочь! Убирайся с нашей земли!
Визжащие старухи сомкнули свои головы вокруг проповедника, окружив его гротескным ореолом намокших седых косм. Они выли, как раненые суки, и Уильма Элдридж выла громче всех: — Вон! Блудница! Изыди! Пока мы не убили тебя! Низкая тварь! Распутница! А не то мы сожжем тебя на костре!Порочная гадина!Ведьма!Вон — или нам придется подпалить тебя!
Кругом вилась неприметная мужская братия: мужчины подтявкивали, словно шавки, своим изрыгаю-щим проклятия женушкам. Те, кто особенно изнемог под грузом железных вериг брака и разврата, тявкали громче всех.
Кози стояла в проеме двери; она выглядела очень усталой, но это только подчеркивало чувственную привлекательность ее облика. Было видно, как напряглись все ее мышцы под тонким халатиком, как возмутило ее это вопиющее оскорбление. Она оскалила красивые белые зубки. Словно кошка, готовая зашипеть, она гневно посмотрела на своих обидчиков. Дрожа от гнева, Кози выставила вперед указательный палец и стала наводить его то на одного, то на другого мужчину. Мужчины отворачивались, как будто это был не палец, а волшебная палочка или заговоренная кость в руке шамана.
Вскоре почти все замолкли, и только карикатурные проклятия проповедника и орлиный клекот расслабленной продолжали звучать под несмолкаемый аккомпанемент дождя.
В этот момент Кози направила свой палец на Франклина Элдриджа, который попытался было спрятаться за спиной у жены. Глядя прямо в дышащие злобой глаза калеки и скривив губы в презрительной ухмылке, Кози сказала: — И ты, Франклин! Как тебе не стыдно! Ты же был у меня в пятницу, это твой день.
Сегодня только воскресенье, а ты уже тут как тут! Видно, сильно зудит у тебя между ног, шустрый ты мой!
Тут халатик Кози распахнулся, обнажив соблазнительное бедро.
— Фра-а-анклин! — взвыла Уильма Элдридж. —Заткни ее поганый рот!
Франклин, маленький грустный человечек, выскочил вперед, завывая как умирающая полицейская си. рена, и изо всех сил ударил кулаком по губам Кози Мо, А потом застыл с отвисшей челюстью, устрашенный содеянным и испуганный видом пролитой крови.
Вытерев губы, Кози Мо высмотрела в толпе более опасную и крупную мишень и указала на нее пальцем: — А, и ты здесь, Доган Дауэс! Примчался на всех четырех...
Дуглас Дауэс отшвырнул в сторону Франклина Элд-риджа. Зарычав, он ударил Кози Мо по лицу кулачищами, которые были чуть ли не больше ее головы, — сперва левым, а потом правым — с такой силой, что потаскушка завертелась волчком на месте и запуталась в занавеске из бус, закрывавшей вход в фургончик. Какое-то время она висела на усыпанных бусинами веревках, словно больная кукла-марионетка, а затем рухнула на крыльцо бесформенной грудой, словно управлявший ею кукловод по рассеянности выпустил нити из рук.
Дуглас Дауэс спустился по лесенке и исчез в толпе. Как только он ушел, Кози Мо зашевелилась: видно, наркотик, струившийся в ее крови, сделал тело нечувствительным к боли. Кози встала на колени, с трудом подняла правую руку и попыталась заговорить, выплевывая сгустки крови и осколки зубов. Но как только в горле у нее забулькали первые слова, вся толпа набросилась на отважное до глупости создание и стала осыпать Кози Мо пинками и ударами. Нападавшие успокоились только тогда, когда женщина окончательно перестала шевелиться. Неподвижное и нагое тело лежало в кроваво-красной луже, растекавшейся перед входом в фургончик.
Вытянув голову в сторону неподвижной Кози и вцепившись руками в заклинившие колеса, Уильма Элдридж тщетно пыталась сдвинуть кресло с места. Бросив многозначительный заговорщический взгляд на своего оцепеневшего супруга, она скомандовала голосом, в котором слышалось возбуждение, вызванное увиденной сценой насилия: — Подтолкни меня, Франклин! Подтолкни меня к ней поближе!
Франклин Элдридж покорно повиновался. Грязь зачавкала под колесами кресла.
— Блудницы и прокаженные должны быть заклеймены, чтобы позор их был виден всем, — сказала паралитичка. — Франклин! Дай-ка мне ножницы!
Франклин засунул руку в карман куртки, извлек оттуда ножницы и вложил их в протянутую руку жены.
— Пусть грех твой будет на тебе, шлюха! — сказала Уильма, наклоняясь над Кози Мо. И стала состригать с головы Кози чудесные белокурые локоны.
Закончив это дело, Уильма откинулась на спинку кресла, сжимая в руках длинные, испачканные в грязи локоны. Злобная ухмылка, с которой она метила потаскушку, внезапно сменилась гримасой отвращения. Старуха швырнула отрезанные волосы на истоптанную ногами землю.

Предыдущая страница 4 Следующая страница


5 Ник Кейв

— Волосы шлюхи! — сказала она, выплевывая слова так, словно это были комки грязи.
Фило Холф расчистил в толпе проход, и Док Мор-роу склонился над Кози, пытаясь нащупать у нее пульс.
— Жить будет, — сказал доктор с горечью в голосе и положил безвольную руку Кози обратно на землю.
Толпа безмолвно разошлась. Франклин Элдридж взялся за ручки жениного кресла. Уильма Элдридж посмотрела, на него, и губы ее скривились в омерзительной ухмылке презрения. Она бросила последний взгляд в сторону белой руки поверженной шлюхи, злорадно облизнула губы и покатила прочь.
Хрупкие пальцы Кози переломились под колесами кресла, словно сахарные леденцы.
Фило Холф передернул плечами, прикрыл на мгновение глаза и сказал: — Мы возьмем ее к себе. Я и Карл, мы возьмем ее к себе.
Братья осторожно подняли избитую женщину и положили ее на переднее сиденье своего пикапа. Доктор прикрыл тело пропитанным грязью и кровью розовым халатиком.
Карл Холф сел за руль, объехал вокруг фургончика на вершине Хуперова холма и покатил по проселку, спускающемуся к Мэйн-роуд.
Эби По запряг свою клячу в фургончик, яростно хлестнул ее, и крошечная розовая спаленка Кози Мо покатилась вниз по склону Хуперова холма, подскакивая и переворачиваясь, будто игрушечная.
Оставшись в одиночестве на вершине холма, Эби По упал на колени, простер руки к небесам и заплакал. Раскат грома потряс черное брюхо нависшей над ним тучи.
— Слава тебе, Господи, слава тебе! — восклицал проповедник, обращаясь к бушующей стихии. — Слава тебе, Господи, слава Тебе, слова Тебе Я видел, как фургончик скатился с Хуперова холма и разлетелся в щепки — розовые и мокрые. С моего наблюдательного пункта фургончик казался размером с ноготь моего большого пальца, и я видел, как толпа бежала за ним следом по склону холма, подстрекаемая безумствующим пастырем. Затем, невзирая на дождь, они развели у подножия костер из остатков фургончика. По спустился с холма и плясал черной птицей вокруг пламени в густом керосиновом чаду. Окна взорвались, издав четыре громких хлопка. Желтые искры летали в небе, словно метеоры.
Я видел нижнее белье Кози Мо, висевшее на ветвях кустов, будто некие дьявольские плоды, лежавшее на земле лужами алых кружев и кроваво-красного шелка.
Мне грезилось, что все склоны холма усеяны призраками Кози Мо и призраки эти стенают и копошатся в грязи, сплетаясь в сладострастных объятиях со сгорбленными козлобородыми бесами.
На следующий день я уже рылся в куче золы и пепла у подножия Хуперова холма.
Среди обугленных останков я нашел почерневшую настольную косметичку с пузырьками для туалетной воды, сделанными из сапфирового стекла. Ни пузырьки, ни тампоны из цветной ваты не пострадали в пламени. Еще я нашел там шприц для подкожного впрыскивания и три острые иглы. Об одну из них я уколол до крови большой палец. Еще там была фотокарточка Кози Мо со стишками, написанными на обороте. Под ними стояла дата — июнь 1930 года. Кроме того, в косметичке лежали две маленькие коричневые запечатанные ампулы, три каких-то странных воздушных шарика (мне так и не удалось их надуть) и золотой медальон с миниатюрой, на которой была изображена маленькая девочка — несомненно Кози Мо собственной персоной. Я сложил все эти сокровища в обувную коробку, выложенную изнутри старыми газетами. На коробке я написал «Кози Мо, 1943 год». Еще я нашел белую ночную рубашку. Она лежала на пне. Я разгладил ее и высушил, и она стала совсем как новая.
Голова моя в то время была сплошь покрыта колтунами, спекшейся кровью, шрамами и волдырями. В тот самый день, если мне не изменяет память, я заперся в своей комнате и увлажнил покрытый коростой череп тампоном, смоченным в лавандовой эссенции. Боль отдавалась внутри головы, но зато струпья на ранах, нанесенных ножницами, постепенно размякли и стали отделяться от кожи. Долбаные ножницы! Долбаная сука Я слышал, как в соседней комнате Ма хрипло каркает посреди учиненного ею погрома. Мой мозг кипел от гнева, а уши горели от унижения.
Если бы не сознание того, что я победоносно воссиял над ними всеми в мой смертный час, то гнев и унижение несомненно все бы еще терзали меня. Но, как выяснилось, воспоминания эти смогли только частично омрачить мою память.
Если бы моя мамаша оказалась здесь, по соседству со мной, в день моей славы, она показалась бы мне маленькой, словно комар.
От моих ран веяло ароматами Кози Мо. Лавандой. Розой. Мускусом.
Выпавшие клочья волос я сохранил в коробке вместе со всеми остальными обрезками — ногтями с пальцев рук и ног, мертвой кожей, зубами, ресницами, коростами и тому подобными вещами.
Под кроватью у меня уже стояли двадцать две обувные коробки с сокровищами.
Чаще всего я заглядывал в коробку Кози Мо и каждый раз брал из нее каплюдругую пахучей эссенции. Мои отроческие годы были полны небесного благоухания.
Но вот на вершине Хуперова холма...
На вершине Хуперова холма я обшарил каждый клочок земли, пытаясь отыскать ее след — каплю крови или хотя бы отпечаток, оставленный в грязи ее телом. Но вороватый дождь, смывающий все следы, стер с земли всякую память о Кози Мо, а холм безмолвствовал — или, по крайней мере, так мне казалось.
Разочарованный, повесив голову, я спускался по склизкому склону, неся в руках пустую банку, взятую с собой на тот случай, если удастся что-нибудь отыскать.
И тут я наткнулся на две занятные борозды, которые шли вниз параллельно на расстоянии трех футов друг от друга. Каждая борозда была шириной в два дюйма и глубиной в четыре. Дождевая вода уже наполнила их до краев. Я пошел вдоль этих зловещего вида углублений и дошел до того места, где глинистый мергель, истоптанный ногами, превратился в сплошное месиво.
И там, в луже грязной воды, плавали локоны Кози Мо.
Когда я выловил их из лужи, в которой весело лопались дождевые пузырьки, они сияли как червонное золото. Уже сделав это, я поневоле задумался о двусмысленности случившегося — о совпадении, в котором я не мог не разглядеть отблеска нашего будущего торжества. Стоя с локонами в руках под дождем, охлаждавшим мой израненный скальп, я внезапно пережил ее стыд и позор так, как переживала их она, и на мгновение сигналы наших сердец пересеклись в пространстве и времени. И тогда я понял, что одновременно Кози Мо, где бы она ни находилась, испытывает адские муки, которые были ей ранее неведомы, —мои адские муки, подобно тому, как я испытываю ее.
Прядь волос, которую я бережно завернул в носовой платок, связала нас. Да, она стала связью между нами. Да, да, именно так Я бежал, я летел, я скользил, я катился домой по склону, повторяя про себя: этот клок — это ключ. Этот клок — это ключ. Этот клок..

XVI

В тот самый воскресный вечер, примерно в одиннадцать часов, в долину въехал ржавый красный пикап, принадлежавший братьям Холф.
Сразу за северным перевалом мощеную дорогу пересекал поток То, что текло в нем, в сумерках было похоже на вырвавшуюся из-под земли нефть. Брызги этой жидкости усеяли все ветровое стекло и начали суетливо разбегаться в стороны от движущихся дворников, словно стая черных ос.
— А дождь-то все идет, брат! — сказал Фило.
Карл кивнул головой и включил дальний свет. Прижав лицо к ветровому стеклу, так что тело его выгнулось дугой над рулевым колесом, он вгляделся и сказал: — И верно, идет!
Проехав еще немного по Мэйн-роуд, он добавил: — Брат Фило, если что и можно сказать наверняка по части нашей долины, так это то, что дождь в ней все идет и идет...
Действительно, то, что в полдень было еще просто проливным дождем, к вечеру превратилось в настоящий потоп. Дождь не останавливался. Лил он и на следующий день, и после. Лил не переставая, все с той же неистовой силой. Ни один луч солнечного света так и не смог прорваться к земле сквозь черную и клокочущую небесную твердь. Бог, казалось, даже и не заметил принесенной ему жертвы. Отчаянию обитателей долины не было предела. Выбор у них был невелик: остаться на обжитом месте и терпеть страдания или же собрать пожитки, отправиться туда, где светит солнце, и доживать там свои дни, мучаясь угрызениями совести.
По, этот самозваный мессия, за один день превратился из пророка в живое воплощение всех унижений, пережитых укулитами, в символ постигших их бед.
Все люто возненавидели его, и проповедник счел за лучшее держаться подальше от города.
Церковь на Вершинах Славы пришла в еще больший упадок стены ее покосились, оттого что сваи все глубже и глубже уходили во влажную почву. Никто не посещал ее, за исключением Эби По, который с каждым днем все чаще и чаще прикладывался к бутылке. Черное облачение проповедника обтрепалось и засалилось, на иссохшем лице образовались глубокие морщины, глаза провалились в темные глазницы. Полубезумный По бродил по пустому залу, бормоча полузабытые молитвы; иногда он взбирался на кафедру и произносил оттуда бессвязные проповеди новой своей пастве — крысам, жабам и дождю. Крыша протекала. Оконные стекла разбились. Колокол от бездействия заржавел на своей перекладине. Некогда блестящее убранство стало добычей гниения и запустения.
Так пролетел еще один год. А дождь все шел и шел.

XVII

Залетный ветер гулял по долине и врывался на улицы города. Я сидел под дождем возле бензоколонки и слушал, как ветер, пролетая, играет рекламным щитом «Тексако». С каждым порывом ветра щит ударял о стену ровно три раза — первый раз громко, второй раз — потише, а вот последний удар можно было расслышать только с большим трудом. Тук!! Тук! Тук! Тук/.'Тук] Тук!
Красные и белые вымпелы, привязанные к столбу на перекрестке возле «Парикмахерской Ноя», вились и плескались на ветру, вились и плескались, плескались и вились. С последним ударом рекламного щита вымпелы, до того безвольно висевшие на веревке, принимались виться и плескаться, поскольку к тому времени порыв ветра как раз достигал парикмахерской. Затем ветер уносился дальше вдоль по Мэйн, и вымпелы снова бессильно обвисали в ожидании следующего порыва.
Когда же ветра не было, щит не стучал. А когда щит не стучал, тогда и вымпелы безвольно висели и не вились, не развевались и не плескались.
А когда ветер не плясал в долине той промозглой летней ночью 1943 года, тогда все Укулоре пребывало в безмолвии — если не принимать во внимание неумолчный шум дождя, давно ставший таким же привычным, как шелест крови в сосудах, который именно в силу привычности и не заметен нашему слуху.
Короче говоря, если ветер не дул, то не было ни стука жести, ни хлопанья ткани, ни бряканья ржавых заправочных пистолетов на бензоколонке — одно торжественное молчание.
Разве я вам не сказал, что дождя мы уже просто не слышали?
Ни души не было видно в городе — ни одинокого прохожего, ни прогуливающейся парочки. Старики-укулиты обыкновенно любили прогуливаться парочками — хотя многие прогуливались и поодиночке, как это водится во всем мире. Я в том смысле, что старики во всем мире любят гулять — парой или в одиночку — до конца дней своих, пока не остановится сердце или не откажут ноги, — парочкой или в одиночку — к последнему приюту.
Но не в этом городе: здесь никто не разгуливал, насвистывая или пританцовывая, — не только по улице, но даже по своему дому или двору. Ни вдоль Мэйн, ни по улице Мазеруэллс, ни по Мемориальной площади.
И посему в тот дождливый день я отпустил поводья своего воображения до такой степени, что не сразу обратил внимание на тощую сгорбленную фигуру, прохромавшую мимо меня и закутанную с головы до пят в грязно-коричневое покрывало. Таинственная фигура двигалась такой походкой, словно башмаки у нее были наполнены острыми камнями. Одеяние из грубого полотна напоминало рясу, и поэтому прихрамывающий по Мэйн-роуд незнакомец показался мне прокаженным, сошедшим прямо со страниц книги Левит; я даже представил себе кровоточащие язвы, скрытые складками мешковины.
Несмотря на то, что серая завеса дождя мешала мне следить за незнакомцем — не только скрывая его от моего взора, но и не позволяя расслышать его шаги, — я все же ухитрялся следовать за странным существом, не теряя его из виду.
Неожиданно таинственный незнакомец остановился, согнувшись в пояснице так, словно страдал желудочными коликами, затем еще плотнее закутался в покрывало и поковылял дальше по Мэйн, надрывно кашляя.
Свернув возле Мемориального парка, он немного помедлил у чугунных ворот.
Какое-то время я видел неподвижное коричневое покрывало, застывшее на фоне кованых завитушек и пунцовых роз. Желтая электрическая лампочка гудела и мерцала у меня над головой. Я стоял в десяти футах от ворот, скрытый только дождем.
Я пытался разглядеть руку, щеку, хотя бы палец ноги в тусклом свете фонаря — получить доказательство того, что я имею дело с существом из плоти и крови. Но мне не удалось увидеть ничего в этом роде. Чем дольше я пытался разгадать загадку, тем больше крепла во мне уверенность в том, что я имею дело с фантомом или же с привидением, укутанным в саван.
Я вспомнил одну картинку, выдранную мной из книги, найденной под каким-то измусоленным журналом для девочек в мусорной куче за нашей лачугой. Книга называлась «Иди и спросиуАнгела», или «Ослица и Ангел Божий, или как-то в этом роде. Может быть, в ней раньше были еще картинки, но их все выдрали, и осталась только та, что на первой странице. На картинке была нарисована маленькая девочка, больная и бледная, лежащая в своей постельке в горячечном бреду. Вокруг нее — венки из красных, желтых и розовых цветов, а в ногах стоит зловещая фигура, облаченная в длинный балахон с капюшоном. Страшнее всего было то, что под капюшоном виднелась черная дыра, а в рукавах явно гулял ветер. Один пустой рукав был простерт к бедной крохе, глядевшей на него измученными больными глазами. Под картинкой я прочел следующую подпись: «И во время оно Смерть призвала Ангела домой, сказав низким и звучным голосом: «Ангел... Ангел... Ангел...» Я вырезал картинку из книжки и положил ее в большой бумажный конверт, на котором было написано «Картинки. Вырезки. Знаки. Предзнаменования».
Изучив пристальнее фигуру, стоявшую у ворот, я был потрясен ее сходством со Смертью на той картинке. Ужас пробежал муравьиными лапками по спине, а рассудок мой понес с перепугу несусветную околесицу.
Затем ужасный призрак медленно двинулся в сторону площади — по крайней мере, я полагаю, что именно так все и происходило, поскольку пароксизмы страха заставили меня на время позабыть о времени и — не знаю, как бы это получше выразить, — скажем, таю на несколько минут я оказался в зоне мертвого времени.
Я уже рассказывал вам про мертвое время? Да? Или нет? Про время, о котором я ничего не помню и в котором действует мое другое... впрочем, к черту, забудем об этом. Короче говоря, когда сознание вновь вернулось ко мне, я обнаружил, что сижу спрятавшись за питьевым фонтанчиком, а Смерть маячит по-прежнему неподалеку.
И тут сей бледный посланец ада — я имею в виду Смерть, повелительницу ужасов — да, да, этот самый жуткий бесформенный, безликий фантом, Смерть — да, да, эта самая Смерть вошла в круг желтого света, озарявший гробницу и памятник Но не в этом дело. А дело в том, что Смерть — сокрытый капюшоном кат, ведущий Жизнь на эшафот, — дело в том, что этот бестелесный призрак протянул к гробнице две руки из плоти и кожи, две костлявые конечности, державшие маленький сверток величиной не больше доброй буханки хлеба. И сверток этот был изготовлен из сухого, но ветхого рубища, в которое некогда облачался пророк Джонас Укулоре. Из моего убежища мне было видно, что стеклянный ларец, в котором были выставлены напоказ корона, скипетр и рубище Пророка, разбит, — да, да, теперь я припоминаю: именно звук разбитого стекла и вывел меня из оцепенения. Сравнив размеры отверстия в стекле с размерами камней, лежавших возле гробницы, я понял, что существо это, кем бы оно ни было, столь бесстрашно приблизившееся к святыне и покусившееся на нее, явно не было знакомо с приемами вора-профессионала, специализирующегося на кражах из автомобилей. И конечно, клянусь вам в том, сэр, клянусь вам в том, мадам, — это была не Смерть, это был не Угрюмый Жнец — это был кто угодно, но только не Смерть.
Я продолжал следить за призрачным самозванцем, посмевшим напялить на себя одеяние Последней Тайны так легко, словно это был маскарадный костюм. Лица под капюшоном я так и не смог разглядеть, когда он, она или оно складывало свою ношу на вторую ступеньку лестницы, ведущей к памятнику. Освободив руки от свертка, самозванец воздел руки к небесам, словно проклиная их. И тут я заметил, что одна рука у призрака жутким образом изувечена. Оставалось только догадываться, какие еще чудовищные уродства скрываются под плотным покровом мешковины, если этот бесформенный отросток был с таким бесстрашием выставлен на обозрение.
И тут внезапно я услышал голос, бесспорно принадлежавший владельцу увечной руки и балахона из мешковины, — и это был голос мальчика — это был голос мальчика — высокое плаксивое сопрано.
И хотя я не понял ни слова из произнесенной тирады, заглушенной бормотанием дождя, по гневу, с которым она прозвучала, и по безумным жестам, которыми она сопровождалась, я догадался, что предо мной — родственная мне душа, такой же отверженный, как и я, мой брат во страдании. И вы можете представить себе восторг, который я испытал, обнаружив создание, которое делило со мной плевки и пощечины общественного мнения, — товарища, который мог поддержать меня в темные ночи и еще более темные дни, — спутника, рядом с которым я мог бы оставить свой одинокий след, — наперсника в радости и в горе — короче говоря, друга. И я стал искать возможность подойти к нему и представиться так, чтобы он не испугался и не обратился в бегство.
Но в этот самый миг вспыхнул свет в окне приемной Дока Морроу, а вслед за тем — над крыльцом его дома.
Незнакомец тут же прекратил свои стенания и в полном изнеможении прижался плотнее к памятнику. И только когда доктор появился на крыльце и в руке его зажегся фонарик, мальчик в коричневом балахоне начал спускаться неверной походкой по каменной лестнице. Зацепившись за выступающую деталь памятника, капюшон слегка приоткрыл лицо незнакомца. Существо украдкой взглянуло в сторону доктора, и полоска любопытного света на миг осветила чудовищно обезображенные черты.
У меня ушла целая минута на то, чтобы вспомнить, кому принадлежало это ужасное лицо. Целая минута, чтобы вспомнить имя.
«Черт побери, это вовсе не мальчик! — подумал я, глядя на удаляющуюся фигуру.
— Никакой это не мальчик!»
Док Морроу пересек улицу и вошел в парк, так что мне пришлось снова спрятаться за питьевым фонтанчиком. Смерть, или тот, кто ею прикинулся, выскользнула тем временем из парка через боковую калитку.
На докторе был просторный голубой резиновый плащ и такая же шапочка. Он направился к памятнику, на ходу ускоряя шаг. В конце пути он уже перешел на бег.
Сильно сутулясь, он склонился над лежащим на ступеньке свертком, обернутым в рубище Пророка. Затем он бережно взял сверток и поспешно вернулся с ним к себе.
Когда я вышел обратно на Мэйн-роуд, уже стояла непроглядная тьма, а дождь лил ливмя. Я тщательно прочесал всю северную оконечность дороги, но ее и след простыл.
Я вернулся один в свою лачугу, где провел бессонную ночь, воскрешая в памяти те времена, когда ее лицо было прекраснее всего, что есть под солнцем и луной.
И я проклял себя за то, что упустил ее тогда.
И я проклял себя за то, что упустил ее сейчас.

XVIII

Юкрид плотно закрыл глаза. Он сидел в одиночестве под прохладной растительной сенью, погруженный в вихрь своих ощущений. Слившись с полумраком болотных зарослей, он понял: этому месту предназначено стать его Святилищем.
Он слышал, как удушающие объятия лианы кудзу смыкаются вокруг кедрового ствола. И как дерево, ветхое годами, со скрипом испускает дух, схваченное за горло цепкими пальцами лианы. Он слышал, как тарантул, дергая за усеянные росой нити своей паутины, издает такие звуки, словно кто-то играет на арфе. Он слышал, как шелестит гнилая листва в полой сердцевине огромного пня. Как ветер катает по земле косточки и клювики мертвых птиц. Как отчаянно бьется попавшее в силок крыло, как вылупляются птенцы, как гибнут гнезда. Как падает клочок меха и оброненное перо. Вскрик. Писк. Падение капли крови.
Вслед за этим он стал прислушиваться к своему бренному телу, к потрескиванию позвонков и похрустыванию ребер, к потягиванию солнечного сплетения, шипению кишечника, позуживанию кожи и томлению костей, обреченных виться ужом, чтобы выжить, будучи насаженными на кол существования.
Затем он призвал своего ангела. И тотчас же потоки ультрамаринового света залили все пни и комли, бурелом, валежник и подлесок. Голубым сиянием озарились все уголки и закоулки, кочки и ложбины, темные и гнилые трясины, бочаги и топи, полные тины, от этой болотины и до самой долины: вселенная Юкрида, мир рифм, эхо вздохов, сладкие содрогания гиацинтового сияния.
Ангел явился, ступая на цыпочках, окруженный трепетным порханием розовых крыл, в одеянии телесного цвета, сотканном из скользкого шелка, колышущегося в потревоженном воздухе. Темные локоны ниспадали на пышную грудь, ждущую прикосновения пальцев. Полуоткрытым ртом ангел поцеловал Юкрида в губы поцелуем, от которого можно сойти с ума, и положил свои теплые груди в его подставленные ладони, чтобы он ласкал их и стискивал в судорогах и содроганиях страсти.
Юкрид подносит пустые ладони к лицу, затем поворачивается на бок и видит перед собой стену своей комнаты. Темные воды опустошенности подступают со всех сторон и поглощают Юкрида.
Потревоженная стихией ветка стучится в окно. Юкрид вздыхает и погружается в сон.

XIX

В ту ночь я почти не мог заснуть. Мне мерещились потоки крови, внезапные вспышки света, усеявшие простыни мертвые головы...
Я проснулся рано; как раз вовремя, чтобы увидеть, как Па седлает мула и отправляется по разбитому проселку в сторону Мэйн, низко опустив голову и раздвигая тростью занавесь дождя. Мул дрожал и нервно дергался, хотя уже и привык не замечать ни дождя, ни ударов отцовской трости. Меня охватило желание узнать, куда это отправился отец. Спрятавшись за мглистой и серой пеленою дождя, я последовал за ним.
Когда я свернул с проселка на дорогу, то увидел, что мой отец внезапно остановился у обочины и принялся орать на мула. Даже оттуда, где я стоял, было слышно, что для этого у него есть основательные причины. Поколотив от души скотину, отец отбросил трость в сторону и склонился над кюветом, явно завороженный чем-то, что он там увидел.
Я кинулся вперед, прошмыгнул под проволочной изгородью и подкрался к ним на расстояние нескольких футов под прикрытием буртов, сложенных из сгнивших тростниковых стеблей. В канаве, заполненной водой, видна была белая тонкая рука, похожая на всплывшего кверху брюхом угря, а рядом с ней плавало дырявое серебристое одеяло. Я смотрел, как отец выловил из воды сначала одеяло, затем извлек посиневшее тело утопленницы из жидкой могилы и с трудом уложил его на расстеленное одеяло, поскольку члены уже окоченели. Из седельной сумки он достал спички и стал прижигать ими пиявок, облепивших труп. Затем, убрав волосы со лба покойницы, он стал рассматривать ее обезображенное лицо. Даже с моего наблюдательного пункта мне удалось различить, что тонкий прямой нос сломан, верхние зубы выбиты, глаза выкатились и окружены сплошными синяками, а кожа местами сплошь покрыта пузырчатой сыпью. Некогда прекрасное тело было мертво; кожа побелела и сморщилась под воздействием воды.
С помощью мула Па отвез тело Кози Мо к роще серебристых тополей. Он не оборачивался и поэтому не заметил меня, хоти я был настолько охвачен горем, что мне было уже, в сущности, наплевать, заметит он меня или нет. Я все смотрел и смотрел, как Па копает яму, как, тщательно обернув тело одеялом, опускает его туда. Яму он вырыл вдали от дороги, уже близко от топей, но еще на твердой земле. Затем он тщательно засыпал могилу и разровнял липкую грязь лопатой.
Затем взял свой охотничий нож, нашел кусочек дерева размером с колоду карт, уселся на камень, который прикатил и водрузил на могилу, и принялся что-то вырезать на этой деревяшке. Потом он засунул дощечку под камень. Когда Па ушел, я откатил камень и прочел на дощечке: К МО Покойся с миром 1943 Никогда в жизни я не видел, чтобы Па делал что-нибудь с такой нежностью и таким чувством, с которыми он хоронил потаскушку с Хуперова холма.
Я ощутил острое желание вернуться в город. Каждой клеточкой своего тела я чувствовал, что там что-то затевается.

XX

В 1940 году долина Укулоре была, с какой стороны ни посмотри, образцом для подражания. Город процветал, и каждый обитатель имел свою долю в общем благоденствии — разумеется, при условии, что он (или она) принадлежал к укулитской общине и, следовательно, являлся полноправным членом примитивного, но слаженного кооператива, который владел всей собственностью в городе и окрестностях.
Джозеф Укулоре, брат Пророка Джонаса, заложил основы хозяйства, которое спустя и многие годы после его смерти приносило достаточный доход для того, чтобы город мог просуществовать на него три неурожайных года. Но даже при таких резервах Фило Холф в дождливые годы был вынужден, на правах предводителя общины и при поддержке Дока Морроу и Пэла Уэверли (владельца винной лавки при «Универсальном магазине Уиггема» — одного из немногих частных предприятий в городе), сократить месячное довольствие на пятнадцать процентов — мера, представлявшаяся неизбежной, в том случае если укулиты собирались выжить и существовать далее как единая и смешанной с пеплом, несмолкаемый шум дождя, отсутствие солнечного света и тепла, ущерб, нанесенный собственности и землям, погибший урожай, тающие на глазах сбережения и уменьшающиеся доходы — все эти последствия небесного гнева давно уже перестали быть предметом обсуждения для верующих, оставшихся в долине. Дождь просто шел и шел; многострадальные укулиты стоически терпели, но постепенно кое-что все же менялось.
Присмотревшись к собравшимся на крыльце жен* щинам, можно было легко заметить, что они стали несколько иными, чем раньше, или, вернее сказать, утратили некоторые из своих качеств. Длительная спячка дождливых лет слегка смягчила жесткие черты их лиц. Долгое ожидание выкорчевало из набожных душ то, что раньше пронизывало их насквозь своими корнями, отчего в глазах порою виднелся нездоровый блеск Разумеется, вместе с этим исчезла и благоуханная безмятежность, и самоуверенный взгляд, и ощущение избранничества... Короче говоря, твердая вера в высшее предназначение уже не определяла собою выражения этих лиц.
Дух Божий оставил укулиток.
Зато их стали чаще посещать смирение, стыд, со-крушение — проявление слабости духа.
В ожидании доктора женщины беседовали, и голоса их, тихие и усталые, были едва слышны за грохотом ливня и стуком башмаков.
— ... запеленатая туго-туго и совсем синенькая! — сказала одна из женщин.
— Это пудет чюдо, если она вышивет... — отозвалась Ольга Холф, а Нена Холф, прижимая огромные мужицкие ручищи к затянутой в черное груди, добавила: — Совсем крошка!
— Укутанная в рубище Пророка! Подумайте только! — сердилась Уильма Элдридж.
— А на головке — священный венец Пророка, — вставила Хильда Бакстер, большая любительница приврать.
— Чушь! — взвилась расслабленная Уильма. — Полная чушь! Священный венец, еще чего скажешь...
И тут женщины разом замолчали, словно у них отнялись языки. Потому что дверь в приемную Дока Морроу отворилась.
На другой стороне дороги на лавочке сидел Юкрид. Он снял с ноги ботинок и вылил из него дождевую воду. Затем проделал ту же операцию со вторым ботинком. Оставшись босым, он положил ноги на скамейку и стал внимательно наблюдать за похожими на суетливые кляксы женщинами, усеявшими крыльцо докторского дома.
Он увидел, как дверь приемной открылась и как женщины, единодушные в своем внезапном онемении, столпились полукругом возле доктора. В руках доктор держал сверток, укутанный в чистое белое одеяло. Широко улыбнувшись, доктор что-то говорил слушателям, но ни одного его слова так и не достигло ушей Юкрида; они, как обычно, потонули по пути в шорохе дождевых капель.
Юкрид засунул ноги обратно в ботинки и, не в силах сдержать свое любопытство, осторожно побрел через дорогу. Он услышал радостные возгласы и, уже у самого крыльца, уловил последние слова в речи — доктора, которого невозможно было разглядеть за сутолокой.
— Это чудо Господне, что она жива... — и тут же слова доктора заглушило воркование и кудахтанье женщин, которые чуть ли не визжали от восторга и восхищения.
Нерешительно Юкрид поднялся по ступенькам, чтоб хотя бы краешком глаза посмотреть, что именно вызывает такую бурную реакцию собравшихся. Тут он снова услышал голос доктора: «...Осторожнее... не разбудите ее...», а затем, не сводя взгляда с крохотного розового личика, видневшегося из-под одеяла, Нена Холф взяла сверток у соседки, нелепо принялась покачивать его, что-то бормоча и мурлыча. Потом она повернулась и не глядя вложила сверток в руки Юкрида Немого.
Юкрид посмотрел на младенца, младенец посмотрел на Юкрида.
Пару секунд длилось молчание.
И оно взорвалось единодушным и тревожным криком женщин, до которых дошло наконец, что произошло. Юкрид стоял, охваченный паникой, с малышкой в руках, не в состоянии пошевелится.
И тут ребенок выпростал ручонку из пеленок и прикоснулся крошечным пальчиком с розовым ноготком к щеке Юкрида.
Хельга Вандерс выхватила ребенка из рук немого одним рывком своей лапищи, одновременно нанося по голове Юкрида меткие удары зонтиком. Нена и Ольга последовали ее примеру, и вскоре вся свора накинулась на мальчика, обрушивая удары зонтиков и тростей на его верткое тело.
Наконец Юкриду удалось вырваться. Он слетел вниз по ступенькам, упал в глубокую грязную лужу, снова вскочил и помчался под дождем вдоль Мэйн-ро-уд, прихрамывая, как побитая собака. Женщины не стали преследовать его: стоя под прикрытием навеса, они махали вслед беглецу своими зонтиками.
Опустив голову и сгорбившись, Юкрид брел под бушующим дождем, не глядя себе под ноги и не разбирая пути, спотыкаясь и поскальзываясь на скользкой и коварной дороге...
Прокладывая путь между луж и рытвин, он заметил слабую, но упорную тень, прилепившуюся к его ступням, и удивился так, как удивляется человек, который нашел вещь, которую считал потерянной навсегда. Он побежал вприпрыжку к себе домой, с изумлением замечая, что давно не виденная спутница прочно вцепилась ему в пятки. Выбежав за пределы города, Юкрид остановился, забыв даже, от кого и почему он убегает, настолько он был потрясен увиденным. Глядя остекленевшим взглядом себе под ноги, он ожидал, что тень вот-вот побледнеет и вновь исчезнет. Но этого не произошло: напротив, по мере того как Юкрид смотрел на черное пятно, оно становилось все темнее и гуще.
Охваченный тысячами противоречивых переживаний, немой прикусил губу и подавил рвущийся из груди всхлип. Он был настолько поглощен своими чувствами, что, ощутив вкус крови во рту, не сразу понял, откуда она там взялась, пока не увидел, как красная капля упала на грязную поверхность лужи и растеклась по ней.
«Эй, тень, похоже, у меня течет из носа», — подумал Юкрид. Он зажал пальцами ноздри и откинул голову назад. Так он и стоял с закрытыми глазами, пока не почувствовал тепло всей кожей лица. Тогда он открыл глаза — и чуть не ослеп от яркого света. Прищурив веки, он увидел над собой безбрежное синее небо, жаркое и безоблачное. В нем купалось солнце, огнедышащая сфера, сгусток великолепия, потрясающий голубые небеса своим сверканием.
Подставив лицо солнечным лучам, Юкрид впитывал жару. Он вслушивался в наступившую тишину, вдыхал грудью свежий воздух и любовался тем, как раболепно льнет к ногам новообретенная тень.
«Ты знаешь, что дождь кончился? В небе солнце. Дождь кончился. Ты это знаешь?» — сказал Юкрид своей тени.
Затем он услышал ликующие возгласы, доносившиеся из города, но ему надо было в другую сторону. Домой. Домой.

XXI

Дитё родилось, и прекратился дождь, и огромная черная туча уползла за горизонт подобно свинцовому занавесу, и люди долины узрели великолепие тверди небесной и величие солнца. И они подняли девочку к небу на руках, чтобы та первой ощутила теплое дыхание искупления и чтобы Бог увидел, что посланное Им во плоти знамение не осталось незамеченным, что двойное чудо понято человеками и никогда не будет предано забвению. Люди падали на колени, люди смеялись и рыдали, без устали восхваляя Господа и младенца. Они передавали с рук на руки хрупкий сверток, содержавший спеленатое чудо, бывшее воздаянием за их веру.
Они передавали сверток друг другу, и каждый из них поднимал младенца к жаркому ясному небу.

КНИГА ВТОРАЯ. БЕТ. Шесть лет спустя

1

Прошло шесть лет. Шесть юных стрелков искали удачи. Шесть сосновых гробов для шести стрелков. Шесть миль кривой дороги за спиной. Шесть сломанных стремянок сложены крестом. Шесть плачущих вдов.
Шесть клочков холодной земли. Шесть воронов в небе, шесть теней на траве. Шесть тонущих лун. Шесть ран.
Шесть швов. Шесть сломанных костылей в дорожной грязи.
. « Так пролетели мои весенние годы, Шесть плетеных корзин.
И начались годы юности моей.

II

Ночь опустилась внезапно на маленькую долину, и луна впилась в небо, как кривой клык, как позолоченный серп, запущенный меткой рукой по-над ночными горними пастбищами. И между кедровых бровей, сомкнувшихся вокруг с востока и запада, вырвалось во влажную ночь слаженное и трескучее свиристение миллионов цикад. И так же внезапно смолкло, и тогда тяжко нависло над долиной зловещее молчание, поту» стороннее и тревожное. В лунном свете видно было, как ленивый зефир колышет в полях богатый урожай, как он гоняет по почти пустым улицам пыль и кольца дыма. А то иногда принесет из парка запахи цветущей лаванды, лилии или персика, сосны или крыжовника и закружится вихрем на Мемориальной площади, шурша сухими листьями, танцуя с пылью на гробнице мученика и пророка. А потом затихнет у ног мраморного ангела, и тогда луна в небе станет зловеще-алой, словно обагренная пролитой кровью.
Чудовищный ангел, освещенный установленными у подножья постамента прожекторами, вырисовывается как призрак на фоне черного, словно театральный задник, небосвода. В руке ангел сжимает приготовленный к жатве серп, словно ожидая лишь знака, чтобы опустить его на маленькую девочку, сидящую на каменных ступенях.
При крещении девочке дали имя Бет.
Босая Бет сидела на нижней ступеньке, обхватив руками колени. Просторное белое ситцевое платье скрывало ее худенькую фигурку. Положив подбородок на колени, погрузившись в себя, она шевелила пальчиками ног в пыльном гравии дорожки, ведущей к подножию монумента. Казалось, что это данная возвышавшемуся над ней ангелу призрачная спутница в белом одеянии.
Маленькие черные Бетины туфельки, аккуратно поставленные рядышком, виднелись на ступеньке лестницы. Светлые кудряшки волос сияли золотом во тьме ночной.
Бет сидела и пела медленную грустную песенку: Воды сонной реки... пока не скрипнула дверь в доме Дока Морроу и не раздался голос ее отца: — Бет, пора домой! — позвал ее Сардус Свифт с порога докторского дома, и девочка, надев туфельки, побежала по дорожке в сторону улицы.
Сардус поднял дочь на руки и поцеловал в лобик. Бет улыбнулась каким-то своим мыслям, обнажив в улыбке ровные белые зубки.
«Домой...» — вздохнула она печально и обняла Сар-дуса за шею. Ее светлые локоны выглядели странно на фоне кустистой черной бороды отца.
Напевая уснувшему у него на руках ребенку колыбельную, Сардус Свифт посмотрел на мерцающие звезды и увидел луну, ухмыляющуюся в небесах.
В златые дни передышки, которые последовали за окончанием потопа, когда над полями и дорогами клубился пар от высыхавших на глазах грязных луж, а укулиты наслаждались ясной погодой и восхваляли в молитвах Всемилостивейшего, некий доктор по фамилии Морроу оторвался от праздничных забот, дабы посетить один из последних уголков, куда еще не проник солнечный свет, и изгнать промозглый дух из этого темного логова.
Сначала Сардус Свифт не подходил к запертым дверям, и доктору приходилось возвращаться восвояси с тогда еще безымянным найденышем в руках. Но когда доктор постучался в четвертый раз, тяжелые старые двери медленно отворились перед ним.
Док Морроу вошел, переступив через груду нераспечатанных писем, лежавших у входа. В убежище отшельника, бывшего когда-то его другом, царило такое невероятное запустение, что доктор в ужасе отшатнулся от представшего его глазам зрелища. Гневные слова уже закипели в его горле, но, осознав во всей полноте, до какой степени самоуничижения надо было дойти, чтобы добровольно существовать в таком свинарнике, доктор сменил гнев на сердечное сострадание к ужасному жребию своего собрата.
Он пересек гостиную и остановился на пороге того, что прежде было чистым и светлым обиталищем безумной и бесплодной миссис Свифт. Посреди куч гниющих и источающих миазмы отходов, посреди нечистот горя и погибели восседал жуткий на вид Сардус Свифт — немытый, одичавший, загнанный. Лица его было не разглядеть за длинными прядями сальных волос и неухоженной бородой. Сардус сидел в кресле, на котором была разостлана газета, безвольно сложив руки на коленях, окруженный комками смятой бумаги, кучками грязного белья и гниющей пищи, и смотрел в сторону двери, туда, где стоял со свертком в руках лишившийся дара речи Док Морроу.
Почти не размыкая потрескавшихся губ, Сардус заговорил хриплым шепотом, срывавшимся временами на почти беззвучное шипение. Он так и не пошевелил руками и продолжал сидеть неподвижно, повернув голову в сторону двери и не сводя с доктора безумных глаз. Док Морроу нервно покачивал малышку на руках, позабыв сразу все, что хотел сказать, а время медленно ползло, пока с губ измученного затворника срывалось одно горькое слово за другим.
— Дождя больше не слышно... дождь прекратился... Доктор, неужели небеса сжалились над нами? Похоже, Всемогущий... снизошел к нашим страданиям. Да славится имя Божие!
Он замолчал и принялся разглядывать свои руки, по-прежнему лежавшие на коленях, а затем с выражением муки на лице продолжил.
— О, доктор, доктор, я отчаялся... тяжкие грехи наши... неисчислимы...
Бесчувственные, злобные твари! Моя жена сошла с ума, соблазненная похотью!
Бесчувственная женщина! Порочная женщина. О жестокая, злая Ребекка! Как ты заблуждалась, думая, что, поскольку Бог... Хранитель наш... Утешитель наш... счел необходимым обесплодить чрево ее, лишить ее... недостойную, страсти, терзавшей ее... единственной ее надежды! «Не возжелай». А моя жена возжелала, и я возжелал, Док Морроу! И я возжелал!!!
Сардус снова замолчал, и доктор сперва нерешительно приблизился к нему, а затем, собравшись с духом, пересек с ребенком на руках захламленную темную комнату. Переложив ребенка на согнутую руку, доктор другой рукой взялся за шнур и поднял выцветшую и обтрепавшуюся штору. Сияние ясного дня, разрезанное на четыре части тонкой тенью оконной крестовины, подобно молнии озарило затхлое и зловонное помещение. Док Морроу сбил ударом кулака ржавую щеколду и с трудом поднял вверх разбухшую от воды фрамугу. Свежий ветер моментально заполнил помещение.
— Воздух, — наконец промолвил доктор. — Воздух и солнечный свет, чистый, как Сам Господь. В день сей даровал Он их нам, ибо счел нас достойными этой награды... Все, что дается нам, — от Господа, и Он же забирает у нас Свои дары, когда сочтет нас недостойными. Удовлетворимся дарованными нам чудесами и не будем блуждать во тьме, соблазненные надеждой наткнуться на чудеса не нам обетованные. Дыши, Сардус, дыши полной грудью! И взгляни, что я тебе принес!
Сардус прикрыл глаза грязной ладонью.
— Прошу тебя, покинь мой дом тем же путем, которым явился... и потрудитесь вернуть штору на место, сэр... Это не день открытых дверей в желтом доме, доктор!
Но доктор уже направился к выходу, оставив окно открытым, а штору-поднятой.
— Столь тяжки грехи наши, дорогой доктор, однако посмотри! — Сардус радостно махнул рукой в сторону бирюзового неба за окном. ^Мир вновь явлен нам в сиянии Его неизреченной милости! О Боже! Осыпь меня, осыпь Твоими милостивыми щедротами!
Шепот Сардуса перешел в хрип, но шаги доктора доносились уже из гостиной.
Сардус сидел и ждал, пока хлопнет входная дверь, но и когда она хлопнула, он так и не пошевельнулся, оставшись сидеть посреди груд мусора.
Док Морроу пришел и на следующий день, и еще на следующий, и так он приходил много дней подряд, неизменно принося с собой маленького подкидыша.
Третий (и самый молчаливый) участник их ежедневных бесед лежал все эти дни на руках у доктора, который не давал Сардусу никаких разъяснений насчет ребенка. И только на четвертую неделю Сардус сам задал вопрос.
В последующие дни доктор поведал ему историю чудесного дитяти и наконец дал опустившемуся затворнику подержать девочку на руках.
Стоило Сардусу узреть красоту крохотного личика, почувствовать крошечное тельце, теплое и трепещущее в его истощавших руках, как он, а вслед за ним и доктор узрели свет Истины, рассеявший слегка своими лучами сумерки их недоумения.
Человек, который некогда был гордым предводителем укулитов, передал девочку обратно доктору и, проводив его до двери, торжественно изрек: — Доктор Морроу, прошу тебя не посещать этот дом на протяжении семи дней ни с ребенком, ни одному. Поклянись мне в этом. В следующий же вторник явись в обычное время и принеси ребенка. Только тогда я буду готов принять вас обоих.
Всю следующую неделю Сардус трудился. С помощью женщин он убрал весь мусор и хлам с пола, отскоблил кафель и столы на кухне, вычистил все плинтусы и камины. Он позвал братьев Холф и вместе с ними соскреб со стен старую краску и выкрасил их заново как внутри, так и снаружи, а новый сосед Сардуса Джуд Бройкен починил крыльцо и заменил сломанный дымоход. Еще Сардус надраил до блеска медные шишки на кроватях, вымыл окна и повесил новые шторы.
По долине прошел слух, что Сардус Свифт собирается удочерить благословенное дитя, и тотчас же со всех сторон от собратьев начали поступать дары. Новые простыни и одеяла, столы и стулья, абажуры, игрушки и книги, съестные припасы, безделушки и вазы, целые коробки одежды, включая три хлопчатых сорочки с ручной вышивкой, и, наконец, старая пианола, принадлежавшая Элизе Сноу.
Сорочки были вышиты Эдит Лэм, которая к тому времени уже почти ослепла и поэтому не смогла перейти через Мэйн-роуд, чтобы собственноручно доставить Сардусу труды своей веры, но вынуждена была отправить их с другой женщиной.
Ко вторнику дом Сардуса снова стал похож на человеческое жилье. Сияли комнаты после ремонта, сиял свежей улыбкой, встречая своих гостей у двери, и сам Сардус.
Так маленькая девочка обрела новый, сверкающий чистотой дом.

Плач Юкрида Немого № 1

Эта пучина, это влажное сердце, эта бездна не от мира сего, ныне поглощающая меня, есть та же самая скудная почва, в которой проросло семя юности моей. Та же самая черная пашня, над которой вознесся искореженный ствол моих зрелых лет — слепой, убогий и голый как колено.
Здесь, в этом сумрачном краю, соорудил я себе приют, вдали от тени руки человеческой, в коловращении тенистой сени, там, где молот их праведного гнева бессилен. Ибо люди живут с единственной целью: причинять мучения и страдания мне.
Юность моя — весна моя — разделилась надвое между сумраком моего тайного святилища и безжалостно жестоким внешним миром, где враги повсюду расставили силки и капканы. Челюсти невежества и предрассудка оскалили свои железные зубья. И я был их несчастной жертвой. Они поджидали меня повсюду — дома и в городе, в полях и на путях. Ночью и днем одно оставалось неизменным во все мои младые годы: лязг поставленного на меня металла.
Бог счел, что я недостоин обладать органом, предназначенным для жалобы и мольбы. Да и я не из тех, кто оплакивает свою участь. Но даже Сам Христос, уязвленный ранами, отверз уста для жалобы. Однако слушайте — в мой смертный час — да, да, слушайте — в час моего крестного распятия я бросаю вызов вам всем — моим хулителям, скептикам и тем, кто не уверовал в меня.
Закатайте рукава и запустите ваши руки в мешок с кривдами.
Когда мне было четырнадцать и первый после дождливых лет сахарный тростник уже стоял в человеческий рост, три парня немногим старше меня — батраки с плантации, — приставив мне к горлу мачете, заставили меня раздеться догола, а потом стали пинать, пока не запинали до полусмерти. Затем они положили меня на живот, связали за спиной руки, и, пока его дебильные братцы считали вслух, тощий и прыщавый юнец — тот, что приставил мне к горлу мачете, — изнасиловал меня. Я потерял сознание, а когда очнулся, то понял, что меня с ног до головы облили мочой. И тут же на меня навалился другой парень — здоровенный и очень тяжелый. Он нашептывал мне на ухо: «Бог тебя не услышит, урод. Можешь не звать его на помощь». Только тут я понял, что они запихали мне в рот грязный носок вместо кляпа. И даже в ту страшную минуту это показалось мне забавным.
Сделав свое грязное дело, они перешли к более опасным развлечениям.
Предводитель их стал бить меня по ягодицам плоской стороной мачете, да так, что оставил несколько болезненных порезов, шрамы от которых видны до сих пор; хотя это не вполне точно — ведь они, конечно же, украшают ту часть меня, которая уже никогда не увидит света дня.
Издавая победные крики, далеко разносившиеся в знойном утреннем воздухе, троица злодеев помочилась на меня еще раз, а затем смоталась с места преступления, унеся с собой всю мою одежду.
Три вороны каркали у меня над головой, и перед тем, как снова лишиться чувств, я вспомнил пословицу: «Одна ворона — чужак Две вороны — враг. Три вороны — мертвяк».
Я проснулся дома, в своей постели. Лежал я на животе: голова моя, грудная клетка и два средних пальца на правой руке были забинтованы толстыми льняными повязками, а колени, локти и правое плечо сплошь залеплены пластырем. Мою задницу, навечно помеченную росписями моих обидчиков, украшала дюжина швов, наложенных нетрезвой рукою моей Ма. А на гвозде, вбитом в стену, висели бриджи, фланелевая рубашка, подтяжки и майка — те самые вещи, которые украли у меня насильники!

Предыдущая страница 5 Следующая страница


И узре ослица Ангела Божия 6

Па рассказал, пока кормил меня с ложечки горячим супом (от рук его при этом сильно разило карболкой), как Ма впервые со времени моего рождения покинула наш участок и отправилась с ружьем под мышкой в лагерь рабочих, как она обыскала все домики на колесах, пока не нашла мою одежду, которую к тому времени три юнца уже поделили и гордо напялили на себя. Еще Па рассказал мне, как Ма с заряженным ружьем навскидку заставила троицу промаршировать через центр города к переправе — мостику над высохшим ручьем, дно которого было покрыто густыми зарослями шиповника. — Раздевайтесь, — приказала она.
— А теперь... сигайте вниз.
И оставила невезучую троицу барахтаться в колючих кустах, пока их не выловили оттуда — практически освежеванных заживо, с ног до головы покрытых кровью и ошметками кожи.
— Чертовы мартышки, воровское отродье, — услышал я доносившиеся из спальни раскаты мамашиного голоса.

III

Ма проводила все больше и больше времени в постели, но продолжала тиранить весь дом, отдавая приказы из своей комнаты. Па беспрекословно подчинялся ей, как и Юкрид, но с каждым годом сносить бремя матриархата становилось все тяжелее и тяжелее. Терпение Па подходило к концу: не раз Юкрид замечал, как трясутся его руки, как все тело передергивает судорогой, как сужаются зрачки и сжимаются челюсти при одном только звуке мамашиного голоса и как от с трудом сдерживаемой ярости белеет кожа вокруг рта.
Часто Юкрида посылали отлить пинту-другую самогона из перегонного куба, и он шел, хотя отвратительная вонь гниющих останков животных, исходившая из устроенной отцом камеры смертников, вызывала тошноту; но ее приходилось терпеть пару минут, пока из примитивного устройства вытекала заказанная пинта отравы.
Па часто восседал на своем шатком троне, скрежеща зубами и что-то бормоча себе под нос, пока изувеченные твари сцеплялись в смертельных схватках на дне старого бака, нарушая покой воздуха жуткой возней. Юкрид снимал шланг с крючка, опускал его носик в горлышко бутылки, синея лицом от необходимости сдерживать дыхание, а затем, стремглав промчавшись через помойку к дому, долго стоял на крыльце, вдыхая и выдыхая свежий воздух. Но тут завывания умирающих зверей сменяло младенческое хныканье безумного домашнего деспота, ожидающего своей бутылочки. Юкрид с грохотом ставил емкость с самогоном у входа в мамашину спальню и отправлялся в свою комнату. Он уже не слышал, как со скрипом открывалась дверь и как Ма хватала своею здоровенной лапой принесенную бутыль — настолько он был захвачен злобными, мстительными мыслями.
Однажды Па притащил домой полудохлую дикую собаку, попавшуюся в капкан.
Он не стал бросать собаку в бак вместе с остальной дневной добычей, а затянул старую перекошенную клетку новой проволокой в два слоя и посадил туда поскуливавшую тварь. Затем Па, надежно закрыв дверцу, ушел.
Дикая собака угодила в один из самых больших капканов — в тот, который был рассчитан на кабана. Зубья глубоко впились зверю в левую ляжку, перекусив кость, словно молодое деревцо, но, будучи плохо заточенными, все же не смогли совсем откусить ему лапу.
Юкрид с любопытством наблюдал, как Па возится с обезумевшей от боли собакой. Но выйти из-за груды жестянок, лежавших возле ограды загона, он решился, только когда Па скрылся внутри лачуги.
Юкрид приблизился к огромной железной клетке. Внутри нее, ощетинив загривок и насупив брови над налитыми кровью глазами, дикая собака описывала круги на трех здоровых конечностях. Пасть зверя была оскалена в злобной гримасе; он постоянно шипел и брызгал слюной. Увидев Юкрида, животное успокоилось, словно одержимый бесом при виде священника. Тогда Юкрид вошел в клетку, забинтовал псу перебитую лапу, а чтобы повязка не сползла, натянул поверх толстый черный шерстяной носок с узором из желтых ромбиков на резинке.
Юкрид долго думал, как ему назвать животное. После серьезных и взвешенных рассуждений он остановился на кличке Желтый. К полудню он передумал и сменил кличку на Ромб, а затем на Желтый Ромб, но, поразмыслив еще немного, он понял всю бессмысленность своей затеи.
Юкрид кормил дикую собаку крысами и жабам и поил водой, а когда зверь выздоровел, отпустил его на волю.
Дикая собака, прихрамывая, побежала вверх по склону и скрылась в зарослях тростника рядом с ви-сельным деревом. Стоя на пригорке, Юкрид проводил собаку взглядом. Потом тщательно пересчитал носившихся в воздухе ворон.
Через три дня Юкрид заметил кучку школьников, бежавших по Мэйн-роуд, и удивился: что это они делают тут, так далеко от города? Перед тем как спуститься по склону вниз, он присмотрелся еще раз: казалось, что они размахивают чем-то над головами, но сказать наверняка было трудно.
Юкрид нырнул в заросли тростника и побежал вниз по склону. Примерно раз в минуту он останавливался и прислушивался к голосам детей, которые звучали все ближе и ближе. Наконец он заметил в двадцати футах от себя на обочине дороги какое-то яркое пятно. Школьники верещали как безумные, тревожа пропитанное бальзамическими ароматами утро радостным визгом и криками. Они уже не бежали, а прыгали вокруг чего-то на одном месте.
Внезапно наступила тишина.
Юкрид подобрался, крадучись, к краю тростниковой плантации, обнесенной проволочной изгородью. Он увидел, что дети уже идут по Мэйн обратно в город.
Перебравшись через изгородь, немой проводил компанию взглядом ставших от бешенства узкими, словно щелочки, глаз. Некоторые из детей все еще размахивали палками над головой, другие же побросали их в тростник. Один паренек с вывернутыми наружу коленками погнался за визгливой кривоногой девчонкой, на голову которой был натянут грязный колпак — черный с желтыми ромбиками по краю.
— Ой, гляньте! — закричала девчонка, внезапно остановившись и оглянувшись назад. Она вытянула руку и презрительно показала пальчиком на Юкрида. Другие дети тоже остановились и обернулись. При этом девчонка с носком на голове столкнулась с одним из мальчиков и сшибла его. Мальчик рухнул в дорожную пыль, ободрав себе при этом коленки и ладони.
Пару мгновений стояло грозное молчание, нарушаемое только всхлипами упавшего мальчика. Юкрид слышал, как учащенно бьется сердце у него в груди.
Глаза застлала красная пелена.
Подняв с земли камень, Юкрид шагнул вперед и прицелился. Дети немедленно пустились наутек; прежде чем немой успел бросить камень, они очутились на безопасном расстоянии.
Юкрид посмотрел на булыжник у себя в руке: тот был красным от крови.
У ног Юкрида лежала трехногая дикая собака. Раненая лапа была нелепо и неприлично отставлена в сторону. Голова пробита, из отверстия выползли мозги, образовав нечто вроде петушиного гребня. Язык выпал изо рта и валялся в пыли, неправдоподобно длинный. Обломок кости, пронзив шкуру и вырвав клок рыжего меха, торчал, как белый указующий перст, из другой лапы, прежде здоровой.
Тонкая струйка крови сочилась из анального отверстия, орошая пропитанную мочой почву.
«Вот как они остановили его, — подумал Юкрид, — перебив ему вторую ногу».
«Так оно и было», — подумал он, когда его подозрение подтвердил мокрый след, который начинался в десяти ярдах от трупа.
Юкрид оттащил останки с дороги и швырнул их в кювет.
Затем он прошел вдоль по Мэйн, нашел в пыли оброненный в бегстве носок, выбил из него пыль и с носком в руках юркнул обратно в заросли тростника.

Плач Юкрида Немого № 2

Я просто очень невезучий сукин сын. Клянусь Богом. Тупой, словно задница без ушей. Дрянной человечек. Недостойный. Дешевка. Уродская рожа. Дефективный.
Да, да. Именно дефективный и с мозгами набекрень. Какую мерзость я совершил!

IV

После потопа укулиты послали на погост на Хуперо-вом холме бригаду рабочих, чтобы привести его в порядок. А именно: собрать мусор, остатки старых сгнивших гробов, сколоченных, словно ящики, из простых сосновых досок, сломанные кресты, расколотые надгробья, урны и таблички и так далее. По большей части им это удалось, хотя, понятно, складывая старые кости в старые ящики, они не особенно утруждали себя вопросами установления личности или комплектности костяка, так что еще долгие годы после уборки посетителям кладбища случалось набрести на фалангу пальца, или коленную чашечку, или ребро, высунувшиеся из покрывавшей землю трухи.
Мало кто из батраков, работавших на плантациях до дождя, вернулся в долину после его окончания, поэтому кладбище посещалось редко, не говоря уже о том, чтобы кто-нибудь ухаживал за могилами. Поэтому то, что некогда выглядело как мерзкое на вид глинистое месиво, через несколько лет стало сплошным зеленым морем сорной травы и вьюнков. Лысые белые надгробия торчали, словно воздетые к небу руки утопающих, посреди плотной путаницы плюща и дикого винограда.
Вьюнок, росший на кладбище, был местной разновидностью, которая встречалась только на Хуперовом холме в долине Укулоре и нигде более. Он появился после дождливых лет, возможно потому, что изменился состав почвы. Назвали его «Вьюнок Толли». Из всех существующих сортов вьюнка это единственный, что имеет цветы темно-синего цвета. Мы ничего не знаем про Фрэнка Оуэна Толли, на могиле которого вьюнок впервые развернул свои синие лепестки. Надпись на надгробии ничего не проясняет. Тайна вьюнка принадлежит одному только бедняге Толли и Господу Богу — ну и дьяволу конечно же. Только эта троица могла бы поведать нам, какая ядовитая клоака напоила влагою его корни, сообщив бархатистому зеву цветка «оттенок полночи мертвенный...»

V

Мое святилище — мой фот, увитый лозой и устланный мхами, — он там, в десяти шагах справа от меня, за густой стеной колючего кустарника. Подлесок на болотах так густ, что иногда даже я сам по полчаса ищу это убежище, хотя был в нем не одну сотню раз. На ветвях я развесил полоски белой ткани: веселые, как лесные духи, они помогают мне находить дорогу.
Я храню в гроте свои сокровища. Коробки с ногтями и морскими сухарями. Моток электрического провода. Молоток Свечи и пластиковый мешочек со спичками и огарками (я собрал их в церкви). Библию. Бечевку. Ракушки улиток и гнезда птиц.
Мои обувные коробки — их примерно десять. На стенах — картинки, вырезанные из журналов. Крохотные сапфировые флакончики с туалетной водой.
А еще — ниспосланные мне Господом знаки, следы Ее земной жизни — кровавые следы. Волосы шлюхи. Ее ночная рубашка. Портрет, который я вырвал из рук тех, кто восстали на нее, осквернили ножницами, внесли в число отверженных.
Детская миниатюра и наставление в стихах, которое она написала на обороте.
Портрет Бет — да, да, портрет Бет, — прикрепленный к потолку грота под таким углом, чтобы я мог разглядывать его, лежа в моей уютном логове.
Лежа на ковре из розового шелка и кружев — да, да, с десятью перламутровыми пуговками, которые оставляют свои блеклые отпечатки на моей спине или животе — прядь волос — рубиновая капля в желтом потоке — дрожащая алая бусина — сладко-горькая влага — бесконечно длящееся время, проходящее в грезном соитии в этой мрачной, темной норе — о, в этой мрачной и темной норе.
Ствол срубленного дерева, выгрызенный изнутри клыком молнии — видно, еще во времена потопа, — образовал нечто вроде лежака, на котором я могу вытянуться от одной сделанной из дерна и листов картона стены к другой. Сверху — густой покров веток и вьюна, опутавших каркас из нескольких прибитый гвоздями к стволам деревьев планок Потолок, увитый вьюном, был достаточно высок, чтобы я мог сесть вытянув ноги, — да и для моего ангела место оставалось. А она, с приближением моих зрелых лет, все чаще и чаще являлась мне; возникая сначала на пне у входа в мой грот, она затем входила внутрь, чтобы возлечь со мной.
Иногда я слышал тысячи голосов, ибо Господь многоязык, и пока я лежал в одиночестве, они шептали мне всякую всячину. И тогда страх, гнев и отчаяние, ставшие для меня хлебом насущным, покидали меня, и я ощущал себя сильным...
Все-сильным.
Они пове... Он поведал мне кое-что из сокровенного знания. Сначала то, что касалось меня лично. Затем то, что касалось других.
Сами того не сознавая, укулиты начали почитать Бет как святую в то самое мгновение, когда солнце впервые прорвалось сквозь завесу облаков и коснулось кудрей, ниспадающих на лоб найденыша. Никогда еще ни одно создание во плоти не казалось столь прекрасным, как юная Бет. Вряд ли когда-либо на земле существовал хоть один ребенок, которого бы так баловали, которому бы так потакали и с которого бы так сдували пылинки, как с этой невольной обманщицы.
Лишенная матери и воспитываемая неискушенным в педагогике приемным отцом, Бет неизбежно стала для всех женщин города чем-то вроде общей дочери.
Каждая из них горела желанием хотя бы отчасти удовлетворить потребность посланницы неба в материнском тепле; по-иному сей благословенный плод, да еще явившийся при столь чудесных обстоятельствах, они и не называли.
Женщины наперебой вызывались кухарничать в доме Сардуса, чтобы получить возможность пичкать его и маленькую Бет разными вкусностями. Они страшно гордились, если малышка ела их стряпню, и приходили в отчаяние, если она ее отвергала.
Забота этой многогрудой, многоголосой, неусыпной и балующей мамки шла на пользу девочке, пока та была крохой в пеленках и подгузниках. Первые пять лет жизни маленькой Бет прошли без серьезных происшествий, без болезней и без печалей. Она была спокойным ребенком, умеющим занять себя. К своим многочисленным нянькам она относилась с любовью, всегда вовремя одаряла их улыбкой, обаятельной и лукавой, способной вырвать воркование из груди даже самой строгой матроны. Так девочка выражала этим женщинам признательность за ласку и старание. Каждый год в день, когда была найдена Бет, укулиты наряжали девочку: перевязывали ей волосы жемчужно-белой лентой, возлагали на голову венок из фиалок и приводили на площадь. Приблизившись к подножию величественного монумента, увенчанного гирляндами чернильно-синих цветов, срезанных между могил и надгробий на Хуперовом холме, Сардус Свифт брал девочку на руки и поднимал к небу, возглашая благодарственную молитву. Очи Сардуса — некогда два бездонных колодца, наполненных едким уксусом горя, — превратились в ясно-голубые родники, из которых струились сладкие воды радости. И от этого зрелища на глазах у окружавшей Сардуса паствы выступали первые капли грядущего слезного ливня.
Один за другим укулиты падали ниц и целовали согретую солнцем ступеньку, на которой был найден подкидыш, и летний воздух наполнялся возгласами «Осанна!» и «Аллилуйя!» и дурманящим запахом вьюнков.
Когда девочке пошел шестой год, глазастая старая дева Молли Барлоу, обменявшись улыбками с маленькой Бет, сказала: — Это дитя сотворено из плоти, которая чище, чем моя или твоя, Сардус.
И резкий голос старой девы увлажнился от нежности и туберкулезной мокроты.
— Надеюсь, что это так, сестра, — холодно ответил Сардус, который уже слегка устал от добрых самаритянок, заполонивших его дом, беспрестанно тискавших ребенка и пичкавших лакомствами самого Сардуса. В особенности утомляла его именно Молли Барлоу, потому что она относилась к нему не как к отцу ребенка, но как к избраннику небес.
Но Сардус сдерживал себя и скрывал раздражение. Ведь стоило ему только посмотреть на дочь, как он был готов терпеть добрых женщин, есть все, что они ставили ему на стол, слушать их бесконечную болтовню и отвечать на их неприкрытую лесть. Потому что никакая цена не казалось ему слишком большой, если ее нужно было заплатить за здоровье и благоденствие Бет — его единственного ребенка, его последней радости и утешения.
Бет зевнула и потянулась: все мышцы маленького тела блаженно напряглись, томно хрустнули мягкие, растущие косточки. Девочка зевала так сладко, что Сардуса и Молли Барлоу тут же самих потянуло в сон.
— Спасибо за обед, мисс Барлоу. Папочка, можно я пойду к себе в комнату? — спросила Бет, улыбнувшись взрослым.
Те улыбнулись ей в ответ и продолжали улыбаться даже тогда, когда Бет уже скрылась в своей комнате, тихо затворив за собой дверь, — две счастливые жертвы маленькой детской хитрости.
Оставшись одна, Бет стряхнула с губ улыбку, как прилипший сор. Пухлые куклы с восковыми лицами и ручками сидели в два ряда на полу вдоль стены.
Бет порылась в кармане рубашки. Ее огромные зеленые глаза смотрели куда-то в иной мир — мир, в который нет доступа большим людям с грубыми руками.
Напевая беззвучную песенку, слышную ей одной, Бет достала из кармана деревянную заколку и крепко зажала ее в своем кулачке.
— Не плачь, Чет. Вот и мамочка пришла.

Плач Юкрида Немого № 3

Как-то раз я подглядел, как два парня с сахарного завода трахают на Хуперовом погосте девчонку примерно одних со мной лет. То есть лет так пятнадцати.
Парней звали Сет и Билл. А потом, вместо того чтобы вернуться по узкоколейке обратно в поля, они пошли вглубь кладбища, прямиком в мою сторону. Они нашли меня, схватили и бросили на надгробный камень. Сет уселся мне на грудь, прижав мои руки коленями к надгробию. Девчонка догнала их, увидела меня и, закрыв лицо ладонями, начала ругаться и кричать: «Убейте его! Сет! Билли! Убейте его!
Он все видел, он всем расскажет! Убейте его!» Сет ударил меня ладонью по щеке и сказал: «Да уймись ты! Кто поверит этому придурку! Ты на него только посмотри!» Девчонка подошла, продолжая хлюпать носом. Лицо она по-прежнему прикрывала. Между пальцев были видны только полные слез глаза. «Держи его покрепче, Сет!» — прошептала она, подошла еще поближе и снова посмотрела на меня. Ее грудь высоко поднималась с каждым вздохом. От нее разило похотью и случкой. И тут она принялась хохотать и хохотала, сука, все время, пока Сет лупил меня что было мочи. Потом его сменил Билл, а она все смеялась и смеялась.
Но не каждая занесенная надо мной для удара рука принадлежала злым и порочным. О нет! Благочестивые, кроткие и праведные тоже вносили свою лепту в гонения, которым я подвергался. Мучитель мой являлся мне под многими личинами. Со всех сторон меня окружали наведенные им мороки, и не было предела его жестокой изобретательности. Батраки, укулиты, дети, бездомные, пьяницы, даже моя собственная плоть и кровь были не что иное, как марионетки в руках моего палача! Дыба, плеть и петля, кол и котел, позорный столб и электрический стул, испанские сапоги и розги ждали меня на каждом шагу, хоронились за каждым кустом.
Не единожды богобоязненные укулиты прогоняли меня из города. Но особенно мне запомнился один случай. Было мне тогда четырнадцать лет. Вот послушайте!
Я сидел на ступеньке лестницы, ведущей к монументу, выдавливая пальцами темный сок из подобранного мною цветка, когда заметил группу укулитов, состоявшую из семи или восьми мужчин. Они направлялись ко мне; у одного из них в руках были вилы. Я смотрел, как они приближаются, и недоумевал, что им от меня нужно. И тут, когда нас разделяло всего несколько ярдов, до меня дошло, что они охотятся на меня! Как я мог быть таким наивным! Я вскочил на ноги, споткнулся о позолоченный канат, протянутый сбоку вдоль ступенек лестницы, и с трудом увернулся от вил. Укулиты бежали за мной через весь город, тяжело дыша, пыхтя и потрясая в воздухе кулаками, пока я не оторвался от моих преследователей и не превратился для них в маленькое пятнышко на краю горизонта.
По-моему, это был первый случай, когда добрые граждане Укулоре гнали меня и преследовали до самой городской черты. Первый — да, но далеко не последний!
Даже теперь, когда я погружаюсь в трясину, они гонятся за мной. Какой дьявольский замысел — евангелисты, напялив на себя красные колпаки палачей, хотят линчевать меня за мое кровавое преступление. Гнусная маленькая Бет!
Какой переполох мы с тобой подняли!

VI

Картина «Мученичество Пророка», принадлежащая кисти Гастона Джорджеса, висит на южной стене молитвенного дома укулитов с 1935 года. Именно тогда уважаемый портретист, представитель академической школы, написал это полотно, потрясенный «крайней бесхитростностью укулитов и их безмерной преданностью памяти Пророка».
«Ваше величайшее сокровище — это непоколебимая вера, драгоценнейший дар из известных мне» — сказал Гастон, передавая общине заказанную картину. Он отказался от платы, попросив взамен дозволения построить себе дом в долине Укулоре.
«Вы сделали меня счастливым человеком. Я буду продолжать служить вам в надежде, что в один прекрасный день, следуя вашему примеру, обрету душевный покой», — продолжал художник, трепеща от переполнявших его чувств, но терзаемый шипами сомнений, которые ему так и не удалось искоренить, хотя он и прожил в долине до конца своих дней.
Правая нога Пророка скрыта развевающимися полами облачения — складки ткани, подчеркнутые драмагической игрой света и тени, прекрасно выписаны.
Левая нога озарена серебристым сиянием луны, в то время как сам Пророк возносится в небеса на облаке, поддерживаемом парящим херувимом. Хламида Уку-лоре — с кроваво-красным пятном на месте сердца, в руках — сверкающий скипетр, на голове — венец. Безмятежна влажная голубизна взгляда Пророка.
Зрители на земле провожают глазами мученика, летящего туда, где в облаках гостеприимно распахнулась дверь, из которой вырывается сноп похожих на копья лучей небесного света.
Остаток своей жизни Гастон Джорджес посвятил попытке запечатлеть в портретах историю укулитской общины. Твердые принципы фундаментализма, которым следовали пионеры-укулиты, слегка сковали бурный полет воображения художника и укротили его смелую кисть до такой степени, что восемь овальных портретов, украшающих холодную залу городской ратуши, не имеют ничего общего с предыдущим творчеством живописца. Суровые, изможденные, набожные лики хмуро глядят из-за густых бород и нависших широких полей черных шляп. Восемь сидящих мужчин мрачного вида — хладнокровные и лишенные прикрас столпы общины, создания руки, зажатой тисками догм.
Но впереди Джорджеса еще ожидал несравненный шедевр, который ему предстояло написать через шесть лет после того, как кончился дождь.
«Бет» висит на северной стене молитвенного дома, как раз напротив пронизанного буйством вдохновения «Мученичества». Одни восторгались этим полотном, другие поносили его. Некоторые открыто насмехались. Но Сардус Свифт твердо решил, что оно должно висеть в молитвенном доме. Как вы уже догадались, это — не что иное, как портрет Бет в возрасте шести лет.

Плач Юкрида Немого № 4

Боже мой, я обращаюсь с мольбой к Тебе! Услышь мой плач и помилуй меня скорее, ибо я изнемог от дня сего и тягостных трудов моих! Прими к Себе раба твоего, о Господи, ибо нет мне места на земле среди людей! Ибо я исполнил Твое повеление. Она более не растворит уст своих.
Три вороны кружат надо мной! Иду к Тебе, Господи! Иду к Тебе. Ибо дверь в Царствие Твое отверзлась не в небе, но под ногами моими! Приготовь мне путь, о Боже. Услышь мою молитву. Призови меня в бездну и спаси от руки людской!
Вы, верно, полагаете, что родиться немым, безгласным, лишенным способности сообщаться с миром — само по себе великое наказание. Вы полагаете, что ребенком я уже изнемогал под бременем немоты. Нет, нет и еще раз нет! Вы все, кто хлебал ложкой горе, кто попадал из огня да в полымя, посмотрите на меня и заткнитесь, ибо не было на земле другого человека, которого злой рок и кривая судьба преследовали бы так же, как меня. Каждый день ветер приносил мне беду, каждую ночь на моем небосклоне сияла дурная звезда; и не проходило и часа, чтобы я не вляпался в какую-нибудь дрянь.
Я родился немым; вместе с моим покойным братцем я явился на свет в луже тошнотворного пойла в обгорелом кузове старой колымаги на вершине мусорной кучи — и это было только началом, только первой мелкой пакостью, которую мне подстроила моя горькая участь. Чего я не ведал (и что, возможно, было известно моему покойному братцу) — так это того, что мы родились с печатью проклятия на челе. Немой и мертвец, болезненные исчадия гнилого чрева, неразумные младенцы, извергнутые паскудной маткой в злой и ужасный мир, слишком жестокий для таких злосчастных малявок, как мы.
О да, батраки избивали меня, жители города преследовали меня и школьники закидывали меня камнями, рабочие с завода пинали меня ногами, но я снес все выпавшие на мою долю побои. Еще бы, ни одна из этих бед не шла ни в какое сравнение с той, что поджидала меня в моем собственном доме. Да! Самый лютый мой враг скрывался именно там! Ибо им была моя мать, и хуже ее нельзя было найти никого. Она брызгала ядом. От нее нигде нельзя было спрятаться. Не жители долины, а эта дебелая деспотичная свинья, породившая меня, была истинным испытанием моего мужества. Последние годы она ничем другим не занималась, клянусь вам, кроме того, как изыскивала способы, как бы навредить мне. Стоит мне только вспомнить про нее, хотя прошло два полных года с тех пор, как она отдала концы, — и у меня яйца сводит от страха.
Иногда даже я — я, избранный Самим Господом быть Его знаменосцем, исполнителем Его важнейшей миссии на земле, — изумляюсь, как Всемогущий, при всем Его милосердии и доброте, мог сотворить такое исчадие ада, как моя мамаша? Или тварь эта была порождением иной, ужаснейшей руки? Шедевром, вышедшим из-под резца скульптора преисподней? Творением Люцифера? В какой сточной канаве Тартара отыскали ее? Может, вы знаете? Знаете или нет?

VII

Она сидит на простом стуле с высокой спинкой, окруженная темно-коричневой пустотой. На ней — обычная белая рубашка, только пояс затянут не так туго, как всегда. Юбочка приподнята так, что из-под нее торчат коленки, рубашка тонкая и просторная. Художник, как мне кажется, слегка изменил пропорции, чтобы создать впечатление, что Бет не позирует для портрета, а просто сидит небрежно и свободно, как сидит человек, который не знает, что на него кто-то смотрит.
Может быть, в свете электрического фонарика фон картины казался темнее, чем он был на самом деле, а изображение — светлее, и поэтому от белой рубашки и золотых локонов исходило призрачное сияние, а взгляд напоминал две протянутые руки ведьмы, налагающей заклятие. Взгляд этих очей почти не поддается описанию: на бледном лице они выглядели словно два изумрудных омута — можно было подолгу зачарованно вглядываться в них, словно в морозные узоры на стекле или в муаровые разводы на крыльях ночного бражника.
Они смотрели из-под тяжелых век как бы на тебя, но на самом деле взор их был обращен внутрь, и путаные мысли замелькали у меня в голове — темные, дурные — они засасывали меня словно трясина — все глубже и глубже, вниз...
Признаюсь честно, не могу точно сказать, как долго я простоял в темноте молитвенного дома. Но, должно быть, времени прошло немало, потому что лицо Бет начало уже тускнеть в потемках, как умирающая луна, и вскоре я совсем не мог различить его: батарейки в моем фонарике сели, и вместе со светом исчезло наваждение.
— Изобразил ли я святость в человеческом обличье или же человечность в обличье святой?
Я обернулся в испуге и направил луч фонарика туда, откуда исходил голос.
Тусклый свет озарил темную фигуру, стоявшую в проеме двери. Я обвел все помещение фонариком, ища другой выход. Его не было.
— Не бойся. Мне лестно, что один из вас вернулся, чтобы полюбоваться моей работой в одиночестве. Я тебе ничего плохого не сделаю. Нет никакого греха в том, что ты пришел сюда. Скажи мне, почему ты пришел посмотреть на «Бет»?
Что ты такого увидел в этой картине?
И тут я почувствовал на губах вкус крови и понял, что она снова пошла у меня носом. Я уже предвкушал ожидавшие меня побои и поношение и потому беспокойно вертелся на месте в поисках дороги к спасению.
— Ты можешь уйти, если хочешь. Я не обижу тебя, — художник вошел в молитвенный дом и встал сбоку от двери.
— Только попробуй обидь... — подумалось мне. — Ты только попробуй!
Громко топоча ногами по дощатому полу и бешено размахивая руками в воздухе, я пронесся через залу. Хорошо бы было при этом еще и кричать, но, полагаю, живописец испугался и так вид у меня был чрезвычайно угрожающий, так что если он и собирался схватить меня, то явно передумал. Я вылетел из двери и скатился по ступенькам и бежал не останавливаясь, пока не добежал до проселка, что вел к нашей лачуге.
Зажав платком свой кровоточащий нос, я стоял, ощущая в груди готовое выпрыгнуть наружу сердце. Я выбился из сил и был слишком испуган, чтобы сообразить, что это — данный мне свыше знак Носовое кровотечение.
Я лежал на спине возле живой изгороди. В небе сиял молодой месяц, напоминая мне тысячи самых разных вещей: кусочек лимонной кожуры — хищный плавник посреди царственной заводи небесного свода — завиток золотого руна — серп Жнеца — опущенный золотой лук в руке лучника — туфельку из литого золота — позолоченный рог в постели у девицы — язык — заточенный тростник — небесный клык — черпак — младенца колыбель — он прямо надо мной, но до него не дотянуться. Никоим образом. Во веки веков. Так что закроем эту тему.
Я перекатился на живот и снова обратил взгляд к основному предмету моего интереса.
Бет расстегивала свои туфельки и напевала песенку: Над клеверным полем, над полем горчицы Летают недобрые черные птицы... Но тут проклятые цикады вновь потревожили ночной покой своим стрекотом, пронзительным как звон будильника, и я не услышал больше ни слова. Поэтому я просто смотрел на девочку, обхватившую руками колени, прикрытые новеньким ситцевым платьицем, белым и просторным. Если бы она не водила постоянно пальчиками ног по пыльному гравию и если бы не стоявшие рядом на ступеньке блестящие туфельки, я бы принял ее за творение той же искусной руки, что изваяла мраморного ангела, — ибо кудряшки на голове девочки были так же неподвижны, как серп в его руке, и так же ярко сверкали в лунном свете.
Каменная Бет.
Исчадие порока.
Исчадие порока.
Вот сидит мой Па, брови нахмурены, стальная рука, лишенная нервов, не дрогнет.
Перед ним громоздится сооружение, построенное из игральных карт, поставленных одна на другую. Медленно, искушая мое терпение, растет постройка — этаж за этажом. Само воплощение покоя — мой Па и его карточный дом.
А ведь всего за тридцать минут до того я смотрел через тайное отверстие в стене, как Па, широко расставив ноги, без устали лупцует мула старой суковатой дорожной палкой. Вжик! Вжик! Вжик! Вот уже влажные рубцы украсили спину и круп несчастной скотины. Па будет лупить мула, пока не устанет так, что рука его просто не сможет занести палку для нового удара... Послушайте, как слабо и жалобно ржет Мул. И-го-го! И-го-го! И-го-го! Он едва держится на ногах, этот Мул.
А вот смотрите, Мул все еще ржет, а Па уже закатывает рукава, чтобы возвести первый этаж карточного дома.
А вот Мул крутится на месте в загоне в бесплодных попытках дотянуться языком до кровавых ран на своем крупе.
Раздражение Па передалось Мулу, а Па — он избавился от своего безумия. Все прошло. Па успокоился. И с легкостью возводит все выше и выше свой карточный дом. Вот так-то!
Было уже за полночь, когда я вошел в молитвенный дом укулитов. За пояс у меня были засунуты ножницы, в руке горел фонарик К часу ночи я уже справился с работой и вышел на улицу, держа под мышкой большое полотно, свернутое в трубку.
На следующий день я повесил картину у себя в гроте — примерно с той же целью, с которой моряки украшают нос корабля скульптурным изображением святой. Я держал в руках детскую миниатюру Кози Мо, сравнивал ее с картиной и изумлялся сходству: те же золотые кудри, то же отрешенное выражение лица, та же зловещая непринужденность в недетской линии бедер и в расслабленности еще не сформировавшегося костяка, странный наклон головы и золотые потоки, растекающиеся по плечам. Я мог бы часами смотреть в колдовские омуты этих глаз — ее глаз — ее глаз — бездонных глаз ведьмы.

VIII

Бет боялась других детей.
Ее младенческие годы пролетели в шумном окружении приемных матерей, сверстников своих она почти не встречала, поэтому, когда Сардус Свифт впервые привел свою дочь в Школу долины Укулоре, страх этот сразу же обнаружился. Бет чувствовала себя попросту чужой в компании одноклассников. Время, обыкновенно сглаживающее все острые углы, в этом случае не помогло: шли недели за неделями, кончилась первая четверть, и тут мистер Карл Куллен, директор ШДУ, вынужден был предложить Сардусу забрать ребенка из школы и обучать его на дому в частном порядке.
Сардус собрал совещание наиболее видных членов общины (и это не было простым жестом вежливости, ибо такое решение он не мог принять в одиночку) и обсудил с ними будущее Бет. Ибо оно, по словам Сар-дуса, «должно... стать предметом заботы не только отцовской, но и общественной». Совещание пришло к выводу, что если оставить девочку в школе, то из этого выйдет один вред, и предложило нанять двоюродного брата Уильмы Элдридж, некоего мистера Генри Мендельсона из Давенпорта, в качестве частного учителя для юной Бет.
Бет не понадобилось много времени, чтобы начать тайно ненавидеть мистера Генри Мендельсона. Она с ужасом ожидала каждый раз наступления восьми часов утра, когда с неизменностью небесного светила на ее горизонте всходила розовая лысина педагога. Девочка съеживалась, заслышав звук нервных шагов — поскрипывание лаковых туфель по линолеуму коридора, которое смолкало у дверей ее комнаты. Она ненавидела следовавшее за этим покашливание и робкий, однократный стук в дверь. Но больше всего Бет бесило то, что учитель называл ее «Бе-е-ет»: именно так, противно, по-бараньи, блея: «Доброе утро, Бее-е-т».
Но, несмотря на все презрение, которое Бет испытывала к мистеру Мендельсону, она была счастлива, что ей не приходится больше отбывать срок в ШДУ и испытывать враждебность детей, которой ей хватило надолго за три холодных месяца, проведенных там в качестве ученицы. Ей больше не приходилось видеть ненавидящие лица детей. Их ревнивые, завистливые глаза. Слышать презрительный шепот у себя за спиной и выслушивать дразнилки.
Бет так сильно боялась других детей, что и перемены, и обеденный перерыв она всегда проводила в персиковом саду на задворках школы, где гуляла, слушая, как шепчутся листья на ветру. Глаза ее смотрели куда-то вдаль, в пустоту, и какие миры видела она, прогуливаясь по усыпанному белыми и розовыми цветами персиковому саду, — об этом нам остается только догадываться.

IX

Как-то в конце весны, на пятый день своего очередного запоя, Ма поутру вышвырнула нас с Па из дома.
Па завернул за угол нашей лачуги, навьючил на Мула несколько дерюжных мешков и нагрузил их орудиями своего ремесла: веревкой, охотничьим ножом, палкой с развилкой на конце для ловли змей, мотками стальной проволоки, большой рогатиной, чтобы управляться с зубастыми тварями, — и так далее, и тому подобное. Затем он пустил Мула рысцой вниз по склону, направляясь к Мэйн-роуд. Едучи вдоль края тростниковой плантации, где располагалась большая часть его ловушек, он проверял их, клал новую приманку и ставил на взвод те, что были спущены, осматривал несработавшие и складывал в мешки всех пойманных тварей.
Я крался за ним следом, старательно прячась за кустами барвинка, покрытыми голубыми и белыми цветами. Но через десять минут мне это надоело, и я решил прогуляться вдоль по Мэйн, пока еще не совсем стемнело.
Не прошло и трех минут, как я услышал странный плачущий звук Похоже, его издавал человек, которому было очень плохо, — он был не похож на те голоса, которые я обычно слышал, потому что я без труда мог определить, откуда исходят эти страдальческие звуки.
А те, другие голоса... ну да ладно, не будем об этом.
Я перепрыгнул через водосточную канаву, юркнул под проволочную изгородь, окружавшую Вершины Славы, и скрылся в высокой траве. Я шел на эти рыдающие звуки, раздвигая траву палкой, которую на всякий случай держал в руке.
Звуки становились все ближе и ближе, все жалобнее — и наконец я увидел, как кто-то бьется в высокой, по пояс, траве где-то на расстоянии броска камня от меня.
Я двинулся вперед, выставив перед собой палку.
«Помогите! Помогите!» — закричал этот кто-то. Раздвинув траву палкой, я увидел перед собой вонючего бродягу в черном костюме.
Бродяга попался в одну из папашиных ям-ловушек, которая представляла собой углубление в два фута, закрытое стальной крышкой с отверстием, окруженным восьмью острыми зубьями, сходившимися в центре наподобие звезды. Бродяга лежал на спине, глядя в небо и вцепившись руками в колено своей окровавленной ноги. Он поскуливал от боли.
Я выкопал крышку из земли, вытащил из нее два штифта, скреплявших две ее половинки, и рассоединил их. Нога освободилась. Я подмигнул бродяге, и тогда он осторожно вытащил ее из ямы. Из башмака на землю капала кровь.
Бродяга оказался давно не бритым иссохшим человечком. Приподнявшись на локте, он протянул вперед свободную руку и показал на меня посиневшим пальцем. «Да покарает тебя Бог, если ты бросишь меня здесь!» — прошипел он. Затем закрыл глаза, оскалил гнилые зубы и впал в беспамятство.
Схватив бродягу под мышки, я медленно поволок его, с трудом одолевая дюйм за дюймом, к заброшенной церкви на Вершинах Славы. На земле за нами оставался тонкий кровавый след.
Бросив бродягу на паперти, я кинулся со всех ног домой.
Из горы стеклянной посуды, валявшейся у южной стены лачуги, я извлек банку изпод маринада и наполнил ее самогоном из перегонного куба. Затем плотно закрыл крышку и отнес банку к висельному дереву, где спугнул двух ворон, возившихся на пне. Толстым концом палки я откопал ножницы, засунул их себе за пояс и не переводя дыхания снова отправился бегом в сторону церкви. Пока я бежал, перед глазами у меня стоял указующий на меня стальной и колючий палец бродяги, а в ушах звучало его злобное проклятие.
Я без труда нашел в траве кровавый след и с сознанием, помраченным от обуревавших меня мыслей, пошел вдоль алого ручейка, пока не наткнулся на ботинок бродяги.
Да-да, я нашел облепленный мухами ботинок на том же самом месте, где он лежал в последний раз, а вот самого бродяги там не было Я поднялся по ступенькам и переступил порог дома Божия. Разум мой предвкушал иконоборческие восторги, охватывавшие меня с такою силой при моих прошлых тайных посещениях церкви много лет тому назад. Я вспоминал крестный путь, который был изображен на пилястрах с таким чувством и тщанием, витражи с портретами святых в окнах, бросавшими на пол церкви и вестибюля сверкающие пятна. Меня, как помню, особенно потрясло одно пятно, огненно-красное, и еще одно, золотистое как нимб, — стоять в них мне было так тепло, и я нежился, я грелся в лучах святости, в лучах мученичества.
Я вошел в вестибюль и тотчас увидел, в каком запустении пребывало сие культовое учреждение. Молитвенники и карманные библии на полке покрылись густой пылью и паутиной. Я взял в руки одну из библий. Переплет покоробился от влаги, а страницы пожелтели, влажная бумага пошла пятнами серой плесени. На открытой странице я прочел: 5. Но они развратились перед Ним, они не дети Его по своим порокам, род строптивый и развращенный.
Волосы встали дыбом у меня на голове, и я закрыл книгу. Страшная это все-таки штука — Библия. Иногда.
Я оставил окровавленный ботинок снаружи, чтобы за мною в храм не последовали мухи, но моя предосторожность оказалась совершенно бессмысленной, ибо каждая мошка в долине, казалось, уже почтила своим присутствием церковь. Воздух вокруг меня гудел от жужжания. Крылатый гнус.
Осквернители. Здесь собралось больше мух, чем во время распятия. Ковер, заляпанный какой-то мерзостью и заваленный мусором, утратил свой багрянец. Все было усыпано крысиным пометом, а кое-где по углам валялось собачье дерьмо.
По обеим сторонам от закрытой двери, которая вела непосредственно в церковь, :на низких каменных постаментах стояли две фарфоровые урны. Теперь одна лежала на боку разбитая, а вторая — та, что устояла на месте, превратилась в объект постоянного интереса мух, которые вились над ее отверстием черной тучей; изнутри же доносилось алчное жужжание невероятной силы. Я решил воздержаться от изучения содержимого этого сосуда.
С Библией в одной руке и банкой, полной «Белого Иисуса», в другой, с ножницами за поясом и бешеным молотом сердца в груди, я отворил церковную дверь.
Ржавые петли испустили протяжный стон; тяжелая дверь, впустив меня, захлопнулась у меня за спиной.
«О Боже! — подумал я, ужаснувшись увиденному, — что они сделали с домом Твоим?» Ответа не последовало; видать, Бог здесь давно уже не жил.
Растащенная, оскверненная вандалами, испоганенная церковь была завалена кучами всякой дряни. Печать запустения лежала на всем. Блеск и позолота — исчезли. Запах человечьих мерзот и гнили висел в воздухе, некогда благоухавшем ладаном. Пол был покрыт кучами мусора, завален грудами пустых консервных банок и бутылок, мутно-зеленых и коричневых. Полуденное солнце, проникавшее даже в этот полумрак, врывалось через разбитые световые люки на крыше и выхватывало из темноты фрагменты печальной картины. Огромные куски мозаики, изображавшей Страсти Христовы, были сколоты; панно обезобразили серые известковые язвы. Те же картины, которые еще можно было различить, были изуродованы добавлениями, исполненными чьей-то рукой, настолько же неискусной, насколько богохульной. Так, например, на панно с изображением святой Вероники та уже не вытирала Господу лоб платком, но кормила его огромной зеленой титькой.
Той же самой зеленой краской на стенах были сделаны неприличные надписи.
Сорванные с гардин шторы были кучами свалены на церковные скамьи рядом с пахнущими мочой грязными одеялами. Некоторые окна кто-то завалил картонными коробками, другие же — заколотил досками. На подоконниках там и сям стояли оплывшие воском винные бутылки с огарками свечей в горлышках. В мусоре, шурша, носились юркие крысы; они прятались под всякой дрянью и внимательно следили оттуда за мной. Трупный запах разносился из купели, где в двухдюймовом слое помоев плавала кверху брюхом раздувшаяся дохлая крыса.
Мясные мухи роились над скамьями, наполняя пустое здание неумолчным гулом.
И только распятие с грозным Христом из эбенового дерева осталось неоскверненным, ибо висело там, где до него не смогла дотянутся ни одна святотатственная рука.
Стоя у двери, я наконец отыскал в полумраке бродягу — вернее, его ногу, кровоточащую и багровую — такую же мерзостную на вид, как и все вокруг. Она перегораживала центральный проход. Сам же бродяга, очевидно, лежал на скамье.
Я медленно подошел, выбирая путь среди отбросов.
Бродяга растянулся на скамье; он свесил с нее тонкую руку и вторую, обутую, ногу. Правую штанину он обрезал у колена и подложил под изувеченную лодыжку порванную подушку, из которой на пол сыпались перья. Другую подушку он подоткнул себе под голову. Он смотрел в потолок пустыми, стеклянными глазами и не подавал никаких признаков жизни. Мухи погружали хоботки в пенистые струйки, истекавшие из уголков его рта. На правой щеке остался кровавый отпечаток пальцев, смахивавший на боевую раскраску краснокожих, к которому прилипло перо, выпавшее из лопнувшей подушки. Мертвым он не был, поскольку дышал, но дышал с трудом; каждый вздох со свистом вырывался из его груди. Я стоял над бродягой, рассматривая его бородатое, испачканное в крови лицо.
И тут я ощутил непроизвольное содрогание всей моей плоти, примерно такое же, которое я испытал в вестибюле, когда прочел в Библии стих о лукавых сынах.
Нечто необъяснимо знакомое уловил я в бледном лице бродяги, той же природы, что и строчки из Библии. Где-то в потайном уголке моего мозга колыхнулась знакомая струна, на звук которой мои кожные покровы отозвались проявлениями панического страха, в то время как сознание недоумевало, в чем же его причина.
Некто или нечто, внутри или снаружи, пыталось предостеречь меня, но рассудок мой не понимал, о чем идет речь. Возможно, Бог говорит с нами многими способами, а не только словами. Меня все колотило и колотило, так что я был вынужден отвести глаза от лица бродяги и заняться раной.
Крайне неприятной раной: мясо было рассечено до кости с обеих сторон голени.
Кровь струилась по ноге и падала на пол с пятки бродяги тяжелыми каплями.
Опасная рана, сильно кровоточащая, но я умею обращаться с ранами.
С тех пор как у меня стала течь кровь из носа, я всегда ношу с собой по меньшей мере два носовых платка. Я достал один из заднего кармана штанов, а на его место положил Библию. Затем отвинтил крышку с банки; при этом меня чуть не стошнило от одного только запаха самогона. Задержав дыхание, я намочил платок в жидкости. Затем, склонившись над пострадавшей ногой, погрузил пару пальцев в отверстую рану. Бродяга сначала подскочил, затем упал обратно на скамейку; из горла у него вырвался болезненный стон. Он стонал не умолкая, даже без перерыва на то, чтобы перевести дух, все время, пока я протирал поверхность раны стерилизованным платком. После этой процедуры рана стала выглядеть гораздо лучше. Затем я нарезал ножницами бинты из второго носового платка и сделал перевязку. Остатки пойла, примерно три четверти банки, я поставил на скамью у бродяги между ногами. Я еще не успел закончить перевязку, как бродяга приподнялся на локте, трясясь от слабости, дотянулся грязными пальцами до банки, схватил ее и принялся осушать торопливыми глотками. Он словно ожил, глаза уже не были похожи на глаза мертвой рыбы. Мутные белки нервно вращались в орбитах, но взгляд их при этом все время оставался прикованным ко мне.
Даже тогда, когда он хлебал отраву из банки. Он пил, как пьет из бутылочки младенец — причмокивая, захлебываясь и корча рожи, — но при этом так и не сводил с меня глаз. Я стоял рядом, сжимая в руках ножницы, и когда наши взгляды встретились, они не могли разойтись минуту или две — да нет, гораздо дольше, чем две минуты, — я полагаю, намного, намного дольше. Так я и стоял с холодными большими ножницами в руке и смотрел, как этот вонючий подонок раболепствует передо мной, словно побитая марионетка. Впервые за двадцать лет своей жизни я понял, что это такое — совсем не бояться. Что он меня боится, в этом не было сомнений, потому что стоило мне пошевелиться, как бродяга начинал хныкать, — но меня уже было не унять. Мне хотелось орать во все горло, орать во все горло и хохотать до упаду. Наверное, именно это я и пытался делать, когда стоял и смотрел на него, широко разинув рот, оскалив зубы и сотрясаясь всем телом. В голове у меня звучал неслышимый миру смех. По моему перекошенному лицу струились ручьи беспричинных слез. Не знаю почему, но мне запомнилось, как я подумал тогда, что эбеновый Христос на белом кресте плачет, наверное, вместе со мной. И тут новые потоки слез устремились по моим щекам. Я оплакивал Его, себя, бродягу. Оплакивал всех загнанных и изувеченных людьми изгоев мира сего.

Предыдущая страница 6 Следующая страница


7 Ник Кейв

Но вскоре вкус соленой воды приелся мне.
И тут, словно гротескная заводная кукла, приведенная в движение рукой безумца, другой бродяга, здоровенный и злобный на вид, вскочил со скамьи напротив нас.
Рыча словно дикий зверь, он выхватил банку с пойлом из рук раненого.
Прислонившись к спинке скамьи и далеко откинув голову назад, грабитель принялся жадно пить. Прикованный раной к скамье, мой бродяга тут же прекратил пускать сопли и начал вести себя как взбесившаяся шавка на короткой цепи — он рычал, пускал пену, бился в судорогах, оскалив клыки, и шипел так, словно у него во рту вместо языка было раздвоенное змеиное жало. Мне снова стало страшно.
— Каик! Христоубийца! Отдай мне бутылку! Ты, вонючка сопливая! Это моя бутылка! Ты меня слышишь! Моя! Каик! Ка-а-айк!!
Каик сидел и хохотал так, что от смеха содрогалась вся скамья. У него были толстые влажные красные губы и беззубый рот. Большой нос картошкой пульсировал словно сердце, перекачивая лиловую кровь по сетке набухших вен, покрывавших все его лицо.
Затем Каик встал и пошел по центральному проходу, спрятав банку с пойлом под серое фланелевое пальто. Каменные стены отражали раскаты его хохота, эхо наслаивалось на эхо, пока раскаты не слились в сплошную стену звука, такую прочную, что не прогнулась бы, хоть на нее дерьмо наваливай. Увидев, что вернуть самогон не удастся, раненый бродяга замолк и снова растянулся на скамье. Лицо его покрылось испариной.
Каик прошел через всю церковь и уселся на том, что некогда было алтарем.
Хрипя и булькая, он осушил банку до дна, а затем метнул ее вдоль прохода. Он смотрел, как она катится, подпрыгивая и вертясь, а потом запел нутряным голосом: ...И слезы, и слезы Закрутят колеса Для Джонни, Погибшего в битве...
Затем он медленно запрокинулся на спину и так и остался лежать посреди кучи мусора с раскинутыми в стороны руками.
Раненый бродяга приоткрыл один глаз и театральным шепотом сказал: — Мальчик мой, ты меня слышишь? Верно, я скоро отдам Богу душу. Слышу веяние ангельских крыл, сынок. Бог уже ждет меня. Выслушай последнюю просьбу умирающего, друг мой. Будь добрым христианином и наполни светом мой смертный час. Налей мне прощальную пинту и тогда проречешься воплощением Милосердия. Принеси мне баночку, и я умру с улыбкой на устах. Ясно ли я выражаюсь, друг мой? Я возненавидел этого бродягу. Он был отвратителен. Он был гадкий, грязный и вонючий — но что-то неуловимо знакомое проскальзывало в его чертах. Он напоминал мне... напоминал мне... я не стал перечить ему, я подыграл ему, я сделал вид, что попался на его уловку, и принес ему еще одну банку самогона в ночлежку, некогда бывшую храмом.
На следующий день я опять принес им выпивки, и на третий день — тоже. Снова и снова я сидел и тупо наблюдал, как раненый бродяга сражался со своим огромным приятелем из-за самогона с такой яростью, словно это был вопрос жизни и смерти. В конце концов и тому и другому удавалось вдосталь приложиться к сосуду с краденым пойлом, после чего они пьяно бродили по церкви и хохотали как бешеные. Их, в первую очередь, смешил я.
Иногда они вступали в яростные и бурные теологические дебаты, которые неизменно заканчивались тем, что Каик принимался швырять пустыми бутылками и жестянками в распятого Христа. Как выяснилось, именно Каик расписал церковь богохульственными рисунками. Ему еще предстояло за это дорого заплатить. Им обоим предстояло.
Никто из них и не подозревал, что пагубные шестеренки уже вращаются, что все колеса адской машины уже пришли в движение. Откуда им было знать, что их маленький немой «водонос» (так они меня прозвали) медленно, но верно готовится совершить предательство, что он и есть та самая тень, что внезапно возникает за портьерой.
Я подыгрывал им и ждал, когда меня посетит вдохновение. И дождался.
Вот что я имею в виду: я лежал в одиночестве в моем темном пристанище — на болотах, в гроте, — и мне в голову приходили разные мысли. И часто эти мысли были не совсем мои, понимаете? Я обдумывал месть, или, скорее, мысли о мести сами приходили ко мне, когда я лежал в треугольнике, образуемом источниками моего вдохновения — да, да, источниками вдохновения: блудницей, святым ребенком и моим ангелом-хранителем. Она неразрывно связана воедино, эта небесная троица: розовый шелк ночной рубашки блудницы, расстеленной подо мной, светлый образ святого ребенка, пьющего меня своими колдовскими глазами, надо мной, и — со всех сторон, мой ангел, мое божественное видение, переполняющее меня и вдохновляющее меня. Вместе они направляли мою руку во тьме. Держали надо мной незримый щит, хранивший меня от ищущих погубить душу мою, кто бы они ни были: злобные скоты с плантации, лицемеры, населявшие город, или спившиеся бродяги, жившие в заброшенной церкви.
Каждая мысль, посещавшая меня во время этих бессчетных часов, заполненных вдохновением, принадлежала, в конечном счете, самому Богу. Самому Благу.
И вот что Он мне повелел в отношении этих бродяг... нет, нет, я ничего не скажу.
Просто знаете, после всего этого в душе моей поселилась лютая ненависть к этим вонючим отбросам — лютая ненависть — я лелеял ее во тьме моего убежища.
Она росла и как бы кристаллизовалась, фокусировалась во мне. И эта моя злоба, эта моя ненависть — они были богодухновенны, Господь поселил их в моей душе своею собственной рукой.

X

6 октября 1952 года.
Мул умирает. Юкрид хоронит скотину и ту палку, которая ее сгубила. Куча вынутой земли у подножия водонапорной башни отмечает место захоронения.
Отец Юкрида строит карточный домик высотой в двадцать три этажа.
Всю ночь до утра он сидит возле своего шедевра с низко опущенной головой.
Утренняя заря золотит атласную бумагу карт.
Па забил Мула до смерти осенью, когда листья на деревьях отливали медью и золотом. Я хорошо это помню, потому что если бы не опавшие листья, влажные от утренней росы, то я не смог бы дотащить тушу Мула до водонапорной башни.
Па бил скотину со скотским остервенением. Полагаю, он в конце концов просто сломал ей хребет.
Взяв лопату с длинной ручкой, я принялся копать, временами отвлекаясь от тяжкого труда могильщика для того, чтобы еще раз вглядеться в остывшие глаза Мула. Мул был мертв, а мертвецов следует хоронить, это всякий знает, но глаза... казалось, что его глаза все еще молят меня о пощаде, как будто это я убил бедную тварь, а не мой Па.
Лопата еще раз вгрызлась в темную почву на глубине, и когда я откинул ее, на землю упало нечто, сначала показавшееся мне скелетом маленькой собачки.
Очистив рассыпавшиеся косточки от ржавой земли, я обнаружил крохотный детский череп — череп младенца, а вслед за ним — полусгнившую лучевую кость и локтевую, соединенную с крошечными блестящими косточками кисти. К тому времени, когда я закончил эксгумацию бренных останков моего маленького братца и аккуратно разложил все косточки на мягком ковре опавшей золотой листвы, я уже всхлипывал без остановки и глаза мои были полны слез.
Похоронив Мула, я сложил скелет моего братца в старый ящик из-под столовых приборов, найденный мной в мусорной куче. Я соорудил к нему крышку и взял ящик с собой на болота. Я установил его возле задней стены моего святилища.
Там он, мой драгоценнейший спутник, и оставался почти три месяца — то есть до того самого дня, когда она сглазила кобылу Турка и та убежала на болота. В тот день городские нашли мою тихую гавань и разрушили ее.
Но это случилось позже.
Милый мой, любимый мой братец! Я иду к тебе.
И отступил страх.
Мое тело охватил сладостный трепет. Предвестник славы. Все мое существо переполняла мощь — нет, не мощь, могущество. Кровь дымилась у меня в венах и гудела. Кровь пела в жилах моих. Стучала мне в виски. Сердце мое стучало в такт с ней. Помпы наслаждения взбесились и пошли вразнос. И плоть моя стала теплой топью.
И отступил страх.
Я чувствовал себя так же, как в тот день в церкви, когда я нашел раненого бродягу, когда я стоял над ним и щелкал ножницами в воздухе и смотрел на него, а он — на меня. Когда он захныкал. Я помню, как его грязную бородатую рожу перекосило от страха, как затряслись в испуге его руки, как он жалостливо всхлипывал и даже лиловый шрам под одним из его слезящихся глаз поблек от страха.
Вместе с Тобой Мы истребили сей плевел. И дружка его, Каика, тоже.
И отступил страх.
Я сидел и смотрел, как клубы дыма поднимаются над пожираемой огнем церковью, как Дьявол забирает эту скверну к себе. Вершины Славы были облачены в черный капюшон, из-под которого посверкивало адское пламя.
Я доказал Ему, что достоин, и Он дал мне знать, что мне зачтется содеянное и что Он доволен мной. А знать, что Он доволен мной, — для меня не было большего наслаждения.
Я был не один. Он шел со мною рядом и держал меня за руку И отступил страх.
Укулиты, вооруженные факелами и вилами, выглядели муравьями с того места на склоне неподалеку от хижины, где сидел я. Они кричали, они пели, они размахивали факелами. Интересно знать, как они выглядели в Его глазах — эти муравьи, эта снующая внизу мелюзга? Я вытянул руку и увидел, что все они поместились бы на моем большом пальце. Я расставил пальцы на руке так, чтобы они накрыли собой всю верхушку Вершин Славы, и медленно сжал их в кулак, сгребая в кучу землю, горящее здание и все, что там было.
Я рассмеялся, и вся долина задрожала от раскатов моего смеха.

XI

Затычками для большинства сделанных мною глазков служили пробки, но тот, который я проделал в стене моей спальни, затыкался втулкой из жеваной бумаги, потому что я не смог подобрать пробки по размеру. Мокрая от слюны затычка была такой толстой, что сохла целую неделю. Она и после этого уседала еще долгое время, но все же с ее помощью я закрыл дырку для подглядывания так хорошо, что никто ее так и не нашел.
Я извлек втулку из стены, и копье мерцающего желтого света пронзило мрак моей комнаты. В ту бессонную летнюю ночь воздух был горячим, как дыхание собаки. Я вытянул к свету открытую ладонь и смотрел, как его лучи играют на ней. Кружок света, тяжелый и золотистый, сверкал в моей ладони, будто только что отчеканенный дукат. И я, лежа на спине, смотрел на этот кружок, и на вонзившийся в мою ладонь золотой дротик, и на то, как хлопья серебристой пыли, безмятежные и изогнутые наподобие морских коньков, вплывают и выплывают, праздные и одинокие, в струю света. Печаль летней ночи опустилась на мир, и я поддался ее влиянию; липкий полумрак сковал меня.
Я сел; луч света ударил мне в лицо. Поморщившись, я приложил глаз к отверстию и принялся изучать соседнюю комнату.
Дверь в дом была открыта. В проеме висела спиртовая лампа, бросавшая клочки латунного света на пол и стены, частично освещая также и крыльцо. Казалось, все крылатые насекомые, сколько их было в долине, отправились в эту ночь в свой последний полет, опьяненные зовом смерти. Глупые твари, пытаясь войти в манящую их светоносную зеницу, вышибали себе мозги и сжигали крылья. На полу под лампой уже скопился толстый слой обгоревших трупиков. Воздух в комнате звенел от трепета мириадов прозрачных крылышек.
Па сидел за столом и чинил огромный капкан с размахом челюстей в пять футов.
Это был его любимый капкан по прозвищу Черный Ублюдок. Рядом с Па стояла жестянка с колесной мазью.
Лицо Па скривилось так, словно его пороли терновыми розгами. Толстая, как веревка, синяя вена набухла от напряжения на потном лбу. Глаза превратились в узенькие щелки. Челюсти энергично двигались, как будто что-то жуя. Почти каждую минуту безо всяких видимых причин Па разражался потоком грязных ругательств; видимо, он не мог сдержать возбуждение, которое ощущал в предвкушении испытания Черного Ублюдка, снабженного теперь новой и более сильной пружиной. С тех пор как умер Мул, гнев распирал моего папашу изнутри, словно гной — чирей, и Па не знал, как с этим совладать. Казалось, будто Па все время кололи иголкой в обнаженный нерв.
Я сменил глаз, поскольку мой левый устал, замерз и слезился от колючего яркого света. Супруга Па, слюнявая пьяная тварь, развалилась всей своей тушей в кресле. Она находилась в состоянии пьяной комы. Пружины сердито поскрипывали под ее весом. Ма храпела.
Па развел руками массивные челюсти Черного Ублюдка и поставил капкан на взвод. Пружина застонала. Па осторожно смазал ее колесной мазью.
Затем откинулся в кресле, по-прежнему не сводя глаз с острых клыков. Сложил руки крест-накрест у себя на груди. Вена пульсировала у него на черепе. Я бросил взгляд на Ма. На вьющуюся мошкару. Снова на Па. Па стиснул зубы. Шли минуты, Жужжали насекомые. Я снова сменил глаз и стал смотреть левым. И тут ко мне пришел милосердный сон.
Когда я проснулся, в руке у меня по-прежнему была втулка из жеваной бумаги. Я присел на кровати; меня непроизвольно потянуло к глазку. Я попытался побороть это желание.
Наконец я все же приложил левый глаз к отверстию.

XII

Это она сглазила кобылу. Я-то знаю. Я видел. И она видела, что я видел.
Я был в городе в ночь перед осенним палом, когда батраки с плантаций и укулиты совместно празднуют окончание сбора урожая и люди настолько поглощены питьем, жратвой и флиртом с соседской женой, что не обращают внимания на такую мелочь, как я. Но это, разумеется, не означает, что можно танцевать индейские пляски прямо посреди Мемориальной площади.
Я сидел на побеленном камне за старой водокачкой и, расставив колени, изучал маленькую медную табличку, прикрепленную к нему: «Жаждущие! Идите все к водам». Исайя 5 5:11 Дар С.ТДЧ., 1921 Духовой оркестр из четырех человек играл, стоя в кузове сенной фуры, в которую была впряжена самая ледащая кобыла, которую мне только доводилось видеть.
Даже и не знаю, как можно умудриться довести лошадь до такого состояния. В жалких потугах привнести в праздник что-нибудь от себя Турок напялил на свою клячу огненно-красную феску с черной кисточкой и черной же лямочкой, которая завязывалась под подбородком.
Какое-то время я сидел на камне, занимаясь своими собственными делами, но вдруг у меня встали дыбом волосы и начало покалывать в кончиках пальцев; так со мной бывало всегда, если кто-нибудь наблюдал за мной. Я начал задыхаться и потеть, ладони мои горели; я дул на них, но от этого все равно не было никакого толку. Тогда я погрузил руки в холодную воду, собравшуюся в старой поилке. Я держал их там добрую минуту и вынул, только когда почувствовал, что кровь наконец стала отливать. Махая руками в воздухе, я ждал, пока они высохнут. Все это время я боялся даже посмотреть по сторонам, тайно надеясь, что мои чувства обманули меня и никто не следит за мной. Но за мной следили.
Я обернулся, и наши глаза встретились. И повторилось то же самое, что и с портретом! Она стояла рядом с лошадью, похлопывая ее по шее, но смотрела прямо на меня. Сквозь меня.
Я стряхнул с себя оцепенение и схватился за кусок камня. Он был не больше маленькой тыквы, но, поднимая его, я покачнулся и упал на гравий, больно ушибив при этом бедро. Я услышал, что кое-кто из зрителей рассмеялся.
Я встал. Сел обратно где сидел, опустив голову между коленями и морщась от боли, чувствуя затылком взгляд ее глаз. Когда я поднял голову, то увидел, что она улыбается — улыбается недоброй, злорадной улыбкой. Она насмехалась надо мной. Этот ребенок насмехался надо мной.
Привстав на цыпочки, она погладила кобылу по носу маленькой белой ручкой и что-то шепнула скотине на ухо. Заклинание, не иначе. Ведьминское заклинание. И снова улыбнулась мне, обнажив белые зубки. Не прошло и секунды, как кобыла дико закатила глаза, встала на дыбы, а потом опустилась и лягнула воздух. С безумным ржанием сглаженная тварь помчалась напролом через живую изгородь, выскочила на Мэйн-роуд и поскакала по ней, поднимая тучи красной пыли.
Послышались крики. Пьяная толпа рассыпалась; мужчины, схватив первое, что попалось под руку — бутылки, веревки, кнуты, — вскакивали в свои пикапы и комбайны и включались в погоню. Я тоже прыгнул — инстинктивнов кузов одного грузовика, где уже было человек десять, но через четверть мили меня заметили и вышвырнули за борт, даже не притормозив.
Я увидел, как далеко впереди обезумевшая лошадь свернула с Мэйн-роуд вбок и помчалась по дороге, которая вела к нашей лачуге, затем повернула еще раз и, ломая кусты, понеслась в сторону топей. Я почувствовал вкус крови, привычным движением вынул из кармана платок и запрокинул голову назад.
В таком виде я похромал вдоль по Мэйн, с трудом разбирая дорогу из-за клубов чертовой пыли. К тому времени, когда я добрел до нашей лачуги, протрезвевшие участники погони уже выбирались по одному на дорогу из болотных зарослей. Я понял, что там произошло что-то неожиданное. На следующий день я отправился на болота. Там было прохладно и темно. Вблизи от святилища я вдруг почувствовал в воздухе странный, явно нездешний аромат, который не мог быть порождением сырой и спертой атмосферы топей. Я принюхался и понял, почему воздух был таким душистым... лавандовая сладость ее тела... тела Кози Мо.
Что-то блеснуло у меня под ногой. Сперва я подумал, что это упавшая из моих глаз при воспоминании о ней слеза, но я ошибся. Это был осколок маленького пузырька из сапфирового стекла, в котором некогда содержалась лавандовая эссенция.
В голове у меня загудело, и мало-помалу до меня начал доходить весь ужас случившегося. Крышка от обувной коробки, висящая на плети дикой лозы — птичий череп и картинка из Библии, втоптанные в грязь — прядь волос, застрявшая в паучьей сети — пустые бутылки из-под самогона — проломленный череп моего братца — все это было расшвыряно и раскидано в густых темнозеленых сумерках болотных зарослей.
Ноги мои больше не держали меня; я упал на мягкую подушку плюща и лозы, закрыл глаза и широко раскрыл рот в беззвучном крике.
Ее звали Печаль. По крайней мере, она откликалась только на это имя.
Фейерверк шипел и плевался в вышине. Темный свод небес скоблили струи свистящих искр. Огненные колеса вращались, изрыгая зловещие огненные брызги. Шутихи, плюясь пламенем, прожигали ночное небо своими сверкающими истечениями. Шипели фитили. Взрывались хлопушки. Дым и голубые искры наполняли воздух. Дети стояли, онемев от восторга, и глазели на окрашенное всеми цветами спектра огневое зрелище. На их застывших лицах играли цветные тени, отражение трескучего безобразия, творившегося под сводом небесным.
Стояла ночь перед палом, ночь девятого урожая после дождя, бальзамическая летняя ночь 1953 года.
Лошадь выискивала что-то в своей торбе, не обращая ни малейшего внимания на фейерверк. Из торбы торчала только пара прядающих ушей, разделенная красной турецкой феской. Владелец кобылы, Турок, упившись домашним вином, дремал в кресле-качалке.
Позади Печали стояла сенная фура, на которой разместились скрипач, ударник, человек с ларгофо-ном и еще один, сгорбившийся над самодельным контрабасом.
Музыканты играли попурри из популярных жиг, флингов и барнстомпов, под которые весело отплясывали батраки, их женушки и даже несколько уку-литов помоложе. Затем Рыжий Роджер Генли отодвинул в сторону человека с дудкой и запел. Он уже добрался до середины последнего куплета песни про Портлендтаун: Я родился в Портленд-таун, Я родился в Портленд-таун, Да, вот так, да, вот так, Да, вот так, да... когда обезумевшая кобыла неожиданно взвилась, начала лягаться и брыкаться, пока, опрокинув фуру и вывалив в пыль музыкантов и вязки сена, не избавилась наконец от своей обрыдшей упряжи. Турок позже утверждал, что лошадь понесла из-за фейерверка, но Уильма Элдридж, известная ненавистница музыки, сказала, что дело было в музыке — в частности, в пении Рыжего Роджера. Роджер пропустил эту шпильку мимо ушей, более озабоченный тем, как он с переломанным при падении запястьем сможет срубить свою норму тростника.
Мари Генли, новая жена Роджера, высокая, приятного вида женщина с темными глазами и усиками над верхней губой — спорые на коверкание слов детишки за это уже окрестили ее Гари Менли, — выступила вперед и изрекла ледяным голосом: «Если для вас этот виноград зелен, то мы тут ни при чем, миссис Элдридж.
Не затруднились бы вы поискать себе другое место для высказывания ваших необдуманных суждений?» После этих слов волна шепота прокатилась по рядам как батраков, так и укулитов.
Сглаженная лошадь неслась галопом на север, выгнув спину дугой и поднимая тучи пыли, словно дикая тварь. Углядев на северо-востоке топкие пустоши, окрашенные в желтые тона умирающим солнцем, кобыла свернула с дороги и устремилась по неторной тропе к волшебно светящимся водам.
Пара дюжин пикапов, гнавшихся за ней по пятам, ревя моторами и визжа клаксонами, вынудили бедную скотину устремить свой бег прямо к странному кругу растительности в самом центре пустоши. Это была трясина. Взбесившаяся кобыла мчалась в самое ее сердце.
Пьяные преследователи бросили свои пикапы там, докуда им позволила доехать зыбкая почва. Оставив фары включенными на дальний свет, чтобы они освещали темные заросли, орущая толпа, вооруженная веревками и факелами, мачете и бутылками, ринулась вперед. Они ворвались в заросли вьюнка и лозы, расчищая себе путь кривыми серпами и мачете.
Когда толпа прорвалась наконец сквозь густую поросль, окружавшую безжизненное сердце трясины, они увидели Печаль, которая дико била в воздухе передними ногами, ибо ее задние вместе с крупом были уже поглощены черной жижей. С каждым отчаянным рывком лошадь погружалась все глубже и глубже. В ужасе кобыла кусала зубами ускользающий воздух, но зубы в бессилии лязгали друг о друга, и маска кровавой пены все больше и больше скрывала морду несчастного животного. Глаза вертелись в орбитах, словно пытались выскочить из них, в то время как из ноздрей вырывались струйки пара. Огненно-красная феска при этом все так же безукоризненно сидела на лошадиной голове.
Попытались накинуть канаты с петлей на конце, но не могли попасть в цель и только зря шлепали ими о черную гладь трясины. Возбужденная толпа в сорок рук бросала лассо, пытаясь заарканить тонущую лошадь, а та, обезумев от ужаса, безостановочно молотила передними ногами в воздухе. Случившиеся в толпе прирожденные игроки сразу начали делать ставки на исход спасательной операции. Бутылки с выпивкой переходили из рук в руки.
Наконец кому-то удалось набросить веревку несчастной кляче на шею, и бригада из семи или восьми мужчин стала тянуть за конец, в то время как те, кто сделал ставки на неблагополучный исход, дружно кричали: «Тони! Тони! Тони!» Печаль все-таки утонула. Какой ужас явился ее глазам под смолянистой гладью бочага? Что таилось в глубинах его? Какие адские муки уготовил нам Ад?
Темная гладь трясины сомкнулась над старой клячей, захлопнувшись подобно потайной дверце, пьяные смешки и улюлюканья стихли, наступило глубокое и печальное похмелье, будто трясина каким-то чародейством отняла у людей способность смеяться. В воцарившемся неловком молчании все, собравшись кружком, глазели на зловещую зыбучую грязь, ходили туда-сюда, не в силах оторвать глаз от ужасного ничто. Никто и слова не молвил. Да и сама суровая трясина даже рыгнуть не соизволила, чтобы таким образом отблагодарить собравшихся за вкусный ужин.
Внезапно, одним могучим рывком, лошадь расколола черное зеркало трясины, и на поверхности на какой-то миг появилась ее массивная голова, со всех сторон облепленная грязью. Но теплое варево смерти хлынуло в разинутую пасть, и Печаль снова скрылась в пучине — на этот раз окончательно.
По-прежнему в молчании, мужчины побрели на свет фар, но тут двое или трое из них внезапно остановились, наткнувшись на странное, похожее на искусственный грот сооружение из досок и ржавого кровельного железа, стянутых проволокой, леской и лозой, — что-то вроде одноместного схорона, больше смахивающего на логОво животного или на тайник, в котором воры прячут краденое.
По стенам были развешены окровавленные бинты; на петлях из лески закреплены инструменты: молоток, здоровенные ножницы, пила-ножовка, пара отверток, несколько ножей, гвозди и шприцы.
На лесках к потолку было также подвешено шесть или семь птичьих крылышек.
Один из мужчин случайно сшиб с полки в углу на землю обувную коробку; она открылась, и из нее выкатилось на землю пятнадцать или около того птичьих черепов, маслянисто поблескивающих в лучах фонариков.
— Господи! Да здесь, поди, бродяги живут, — сказал один.
— Чертовы скоты, — сказал другой.
И, чувствуя себя так, словно с их плеч сняли какое-то тяжкое бремя, они принялись за дело, охваченные единодушной тягой к разрушению. Они расшвыривали содержимое коробок, совали в карманы инструменты и разбивали бутылки.
Они разожгли костры.
Тем временем собственник убежища прихрамывал вдоль по Мэйн с опущенной головой, приложив платок к носу, покрытый с макушки до пят красной пылью.
А остов старой кобылы погружался все глубже и глубже, задевая по пути копытами другие, столь же медленно опускающиеся трупы, сохраненные грязью от разложения и подвешенные уже долгие годы — а некоторые даже и века — в этом преддверии преисподней.
За неделю перед палом Уиггем Большие Кулаки потерял обе руки, играя в «ляпкитяпки» с вагонетками. Его друзья сразу же сбежали с места происшествия, предоставив своему вожаку возможность безо всякой посторонней помощи пробежать двести ярдов вдоль по Мэйн, прежде чем упасть без чувств перед универсальным магазином отца. Будь кисти его немного тоньше, эти два обескровленных шматка медленно умирающих нервов могли бы, в том виде, как они лежали на рельсах, сойти за руки играющего пианиста.
Выйдя из больницы, молодой человек стал откликаться только на свое христианское имя Фицджеральд. Он как-то разом сильно повзрослел и при этом смягчился душой.
Я лежал посреди благоухающего лавандою ада на ложе из спутанных ползучих растений, под серой вуалью липкой паутины, покрывавшей мое лицо. И тут, посреди этой скверны, явилась она и веянием своих крыл согнала все пучки волос и клочки кожи, все кости, пепел и бумагу, ногти, перья и зубы, тряпье, и кровь, и битое стекло в одну большую кучу, которая полыхнула у нее под ногами с треском, и тут же чудесный огонь пожрал весь этот мусор. Сквозь мешавшую мне смотреть паутину я все же видел, что лицо ее печально, волосы не убраны, а тяжелая грудь неровно колышется. Губы были накрашены, а глаза прикрыты тяжелыми веками. И хотя мои уши были забиты паутиной, мне все же удалось расслышать ее медленное дыхание и ленивый выговор, с которым она сообщила мне, что я должен был узнать моего врага в лицо.
В изнеможении я попытался выбраться с топей. Продираясь сквозь заросли, ступая по влажной и губчатой почве, я понимал, что оставляю эту мрачную гавань навсегда и что я уже не вернусь назад. Ибо в месте сем поселились страх и сомнение. И больше никогда не смогу я чувствовать себя в безопасности в моем священном урочище. Как я смогу быть отныне уверенным в том, что ни одна из многочисленных теней вокруг не отброшена человеческим существом? Как я смогу довериться этим тенистым кущам, с тех пор как в них вторглись чужаки?
Уже почти достигнув границы болот, я споткнулся обо что-то твердое и растянулся на земле. И тотчас же холодная сталь ужалила меня в ногу. Я встал на колени и увидел перед собой красноречивое свидетельство осквернения моего святилища — ухмыляющийся серп. Я взял его в руки; он был тяжелым. Я полоснул по воздуху — раздался свист.
Я больше не верил в то, что им ни за что до меня не добраться.
— Есть ли такое место, куда они не последуют за мной? — спросил я сам себя.
— Вжик, вжик, вжик! — отвечал мне серп в моей руке. X111 Мотовство не свойственно Богу. Вы не дождетесь, чтобы Он расточал небесный газ на баловство и праздные затеи. Да и проповедям Он ныне не уделяет такого внимания, как встарь. Теперь уже не так, как в древности, — никаких тебе геенн огненных и пещей пламенных. В наши дни Бог работает с избранной клиентурой; ведь большинство современных людей не собираются променять милые их драгоценному «я» земные утехи и радости на какое-то там Царствие Небесное, в которое к тому же попадают только после смерти. Итак, клиентура у Бога нынче небольшая, но избранная. Народные же массы опекает дьявол.
Бог теперь уже мужчина в летах, а не то импульсивное, несдержанное создание из Ветхого Завета, вечно алчущее прославления, с мешком дешевых чудес за спиной, с громоподобным голосом — ловкий барышник с огненным столпом, ярмарочный фокусник с неопалимой купиной и волшебной палочкой. Нынче Бог твердо знает, чего Он хочет. И более того — Он знает, кого Он хочет. И если в величии Своем Он вздумал выбрать вас в качестве орудия Его промысла, тогда вот что я вам скажу: приготовьтесь без лишних споров и рассуждений выслушивать, понимать и исполнять Его повеления.
Я был Его мечом, острым, заточенным и занесенным для удара. Я сверкал на солнце.
Я сидел в одиночестве на гребне склона, который спускался от лачуги к тростниковой плантации. Прижав колени к груди, я обхватил их руками и опустил на них лицо. Сидя таким образом, я озирал долину.
И при этом размышлял.
Повсюду я видел черные поля и высокие обугленные стебли тростника, лишившиеся своих шуршащих одеяний и теперь в молчании ждущие надвигающейся смерти. Я увидел группу рубщиков, потных, измазанных в саже; они срезали тростник своими мачете. Взмах стали, и стебли падают на землю.
Я смотрел, как эти люди — те же самые свиньи, которые проникли на болото и разрушили мой грот, — теперь приступили к уничтожению моих тайных троп. Эти подонки, которые разбросали по земле и втоптали в грязь мои сокровища — все собранные мною святыни — темные хранилища многих чудес — древние раковины — трепещущие пернатые экспонаты — коробки, скрывавшие тайны редкостные и ужасные — хрупкие косточки и клювики — плененные звуки — утлые награды — воды и истечения — образчики, скопленные мною за целую жизнь — все, что я думал или делал — запертое пробкой, крышкой или стекляшкой — все, что былолшою. Костяк, на котором была натянута моя бледная, жалкая шкура, пропал навсегда. Черт побери, мой дом, мозг костей моих, — ион пропал. Вандалы в припадке бессмысленного насилия уничтожили мое прошлое — мою историю — оставили от нее одну только тень. Одну только пустую раковину.
Я сидел на откосе, смотрел, размышлял и в один прекрасный момент почувствовал, как у меня внутри начинает расти что-то твердое и колючее — вроде тернового шипа. Оно заполнило образовавшуюся во мне пустоту, усыпанную осколками и обломками того, что было растоптано башмаками и сокрушено дланью врагов. Я скрипел зубами, я шипел от злости, кулаки мои чесались и зудели так, словно я засунул их в осиное гнездо. Чтобы унять зуд, я подул на них, но дыхание мое оказалось жарким как пламя. Все свежие маленькие ссадинки и старые глубокие шрамы на моих руках налились лиловым и набухли, отчего ладони и запястья стали похожи на географическую карту.
И в тот же миг кровь хлынула мне в голову, потревожив и разбудив в сумрачных закоулках мозгов сонные, ядовитые мыслишки. Пробудившись от вековой зимней спячки, они выползли наружу, как пещерные аспиды, алчущие кровавого мяса.
Пот лил с меня ручьем, дыхание со свистом вырывалось из груди.
Я обвел взглядом поля в надежде, что зрелище усталых как собаки батраков, поглощенных изнуряющим и однообразным трудом, возвеселит мой дух и отвлечет меня от мрачных мыслей, — но напрасно! Шип стал только еще больше и острее и бередил, казалось, самую душу.
— Козлы! — подумал я.
И поймал себя на тайной мольбе — на невысказанном желании, чтобы и без того жаркое полуденное солнце стало палить еще сильнее и обратило в пепел и дым сотни акров неубранного сахарного тростника, покрыло кожу батраков пузырями и ожогами. Пусть пламя пожирает урожай, пусть поджаренная адским огнищем солнца плоть отваливается с рук, с ног, со спин, с искаженных страданием лиц красными, шипящими полосами, слой за слоем, пока обугленные кости не прорвут тонкое полотнище кожи, выставляя напоказ стягивающуюся в комок синюю паутину вен и тающие на глазах жалкие лохмотья плоти. А затем они осядут в золу, эти обглоданные огнем скелеты... и обратятся в пригоршню пепла... в кричащую от боли пыль... станут мертвее гребаной смерти.
Тут я испугался, как бы мои пламенные мысли не испепелили меня самого, и стал шарить глазами вокруг в поисках иной темы.
За плантацией на дороге я увидел человек тридцать школьников, которым, очевидно, объясняли на наглядном примере, как выращивают и собирают сахарный тростник.
Среди нескольких взрослых, сопровождавших их, я тут же узнал мисс Анапирл Уэльс, помощницу учителя из Школы долины Укулоре. Я узнал ее по сверканию белоснежного капора, который она так натягивала на уши, что его можно было бы принять за капюшон монашенки, если бы не нелепый безбрежный козырек, торчащий вперед утиным клювом, приоткрытым в полукряке.
На некотором расстоянии от нее я углядел также Мари Генли, возвышавшуюся на полторы головы над своим муженьком, которого я опознал по копне рыжих волос и свежей гипсовой повязке на руке. Мари Генли стояла недвижимо, словно Голиаф среди первоклашек, в то время как мисс Анапирл Уэльс, красноро-жесть которой была особенно заметна на фоне крахмального капора, суетливой курицей хлопотала вокруг своих птенцов, направляя их путь.
Толстяк в шляпе и с папкой под мышкой — тот был явно с сахарного завода: он отвечал на вопросы детей. Но в тот день я пребывал в настолько мрачном настроении, что даже возможность подползти к детишкам, скрываясь в высокой траве, росшей вдоль обочин, и пошпионить за ними ничуть не возбуждала меня. Так что я просто сидел и смотрел, даже не столько смотрел, сколько пытался совладать со своими разбегавшимися мыслями.
Мало-помалу мое внимание переключилось на два крытых жестью склада, не так давно сооруженных на вершине Хуперова холма. Они предназначались для хранения рафинада и сахара-сырца, приготовленных к отправке в Патгерсон.
Я подумал о бочках с мелассой, стоявших там вдоль стен, и о сладком вязком сиропе, темном и липком, который содержался в них. Перед моим мысленным взором предстал розовый как леденец фургончик, венчавший однажды собой этот самый холм. И в патоке моих мечтаний, которая была слаще сортового сока, плавал ее образ — образ той, чья кожа была как мед, а кости — как сахар. Какоето время я парил в амброзийном сиропе вместе с призракам Кози Мо, карабкаясь по улью холма к маленькой розовой медовой соте. И вот уже сердце мое бешено забилось в предвкушении того, как я запущу руки в мед, — но тут я понял, что жужжание, которое я слышал, не было жужжанием пчел. Это жужжали мухи, потому что Кози Мо плавала не в медовой соте: она плавала лицом вверх в канаве, и лицо это было отмечено стигматами блуда — следами побоев. Под глазами синяки, нос сломан, зубы все выбиты, тело покрыто струпными метинами блуда, руки исколоты иглами пагубного пристрастия, груди размозжены и волосы выдраны — грязная мертвая шлюха в канаве. Ибо стоит завестись одному шраму на сердце твоем или душе, не придется ждать долго, как кто-нибудь прибавит к нему новый — и еще один — и еще — пока не останется в жизни твоей и дня, чтобы тебя не избили до полусмерти, не найдется и города, из которого бы тебя не изгнали, а сам ты дойдешь до такого состояния, что побои станут для тебя необходимы как воздух.
И тогда не пройдет и года с того мига, когда опустился первый занесенный над тобой кулак, когда ты первый раз рухнул в пыль, когда впервые обратился в бегство, как ты очутишься в том же самом месте, в том же самом городе, только не живой, как в прошлый раз, а мертвый, и мухи будут виться вокруг глаз твоих — глаз мертвой грязной шлюхи в придорожной канаве. Но ты умрешь не до конца.
Частичка тебя останется жить дальше. Осиротевшая, растленная и презренная — ты швырнешь ее в лоно тех, кто лишил сладости дни твои, ибо это дурной плод их преступлений, это их кровь, их грех, их наказание — кровавое дитя, исчадие порока...
Я вновь обратил свое внимание на дорогу. Платье Бет сверкало под слепящим солнцем, словно алмаз в пыли. Рядом с ней маленький лысый человечек в черном костюме пытался развернутьнад девочкой огромный ярко-красный пляжный зонтик.
Бет стояла неподвижно. Ее белоснежный фартук и золотые локоны были такими бесстыже яркими, что жгли мне глаза. Пришлось зажмуриться. Но и под закрытыми веками ее сияние трепетало, словно серебряный язык пламени, отороченный золотом, — одинокое светило во мраке моей слепоты. Кудри Бет ползли по ее плечам, свиваясь в клубки словно змеи; светящаяся аура окружала их. И от этого воздух над ее головой тоже светился, образуя некое подобие нимба над короной шелковистых волос. И вот что я вам скажу — не будь я единственным свидетелем, присутствовавшим при явлении Бет в долину, единственным хранителем доверенной мне крупицы истины, я и сам стал бы жертвой божественного соблазна.
О лучезарная самозванка! О диавольская обманщица!
Я снова обвел взглядом дорогу. Школьники ушли — видимо, обратно в свою душную классную комнату. И дорога опустела, если не считать двух крошечных фигурок — черной и белой — и упрямого ярко-красного зонта. И я смотрел на них, а они смотрели на сборщиков тростника в этот самый первый день жатвы.
И мне вспомнились слова пророка Исайи: Но приблизьтесь сюда, вы, сыновья Чародейки, семя прелюбодея и Блудницы! Над кем вы глумитесь?
Против кого расширяете рот, высовываете язык?
Не дети ли вы преступления, семя лжи?
И тут Господь, призвавший меня из утробы матери, заговорил со мною и дал мне распоряжения простые и ясные, произнесенные притом неизъяснимо прекрасным голосом.
— Юкрид... — начал Он. —,Юкрид!
А я сидел и слушал в немом восторге Его голос.
— Юкрид... — начал Он.

XIV

Бет сидела на краешке кровати. На ней не было ничего кроме легких трусиков и одного белого гольфика. Подняв босую ножку, так что колено уперлось в подбородок, Бет, мыча от раздражения, пыталась натянуть на нее другой гольфик.
Наконец, свесив с кровати рядом с первой и вторую гладкую юную конечность, Бет уставилась, с трудом открывая сонные вежды, на Сардуса, стоявшего перед ней в безупречном черном воскресном костюме и с аккуратно расчесанной бородой. Сардус обмахнул лицо шляпой, которую держал в руке, и улыбнулся Бет.
— Воскресенье, — сказала Бет спокойно, но твердо, словно предупреждая этим ответом какой-то еще не заданный, но давно ожидаемый вопрос.
— Верно, — сказал Сардус, — а значит, тебе пора к миссис Шелли.
Девочка нахмурила лобик
— Отец, скажи мне, а Бог как дышит?
Сардус сел рядом с девочкой. Положил свои большие мужские руки на ее голые плечики и повернул Бет лицом к себе.
— Что случилось, дитя мое? — спросил Сардус, пытливо вглядываясь в глаза девочке.
— Мне показалось, что я слышала ночью дыхание Бога под моим окном. Он дышал шумно так, с присвистом. И Он... был там... ну, то есть тень Его. Я видела под окном... она стояла и дышала... а-а-а потом... ушла. Я подошла к окну, хотя мне было страшно, но Бог уже ушел...
— Почему ты думаешь, что это был Бог? — спросил Сардус, с трудом сдерживая гневную дрожь в голосе. Он-то отлично знал почему.
— Потому что и миссис Бакстер, и мисс Сара Блюм говорили мне, что Бог обязательно явится мне. И что я не должна бояться. Неужели я испугала Бога? А вдруг Он рассердится и снова покарает нас?
Сардус обнял дочь длинными худыми руками и прижал ее внезапно показавшееся ему таким хрупким тельце к груди.
— Нет, крошка, это был не Бог, — сказал Сардус.

XV

Время от времени я навещал кладбище, а иногда гулял по полям, но толку в этом не было никакого, потому что посевы, высаженные после жатвы, были еще слишком низкими и в них невозможно было спрятаться. Я начал обследовать холмы.
До них приходилось добираться несколько миль, зато там наверху, среди скал, я находил логова диких собак и высокие деревья, на которые можно было вскарабкаться. Я находил злобных змей, разомлевших на солнышке, и убивал их.
Схватив змею за хвост, я раскручивал ее над головой, а затем щелкал в воздухе ее телом словно хлыстом или же просто разбивал ей череп о камень или ствол дерева. Змеиные трупы я развешивал на ветвях деревьев; я чувствовал себя мощным словно машина. Иногда же я просто залезал на скалы и изучал сверху долину. И все время размышлял, размышлял и размышлял. Пару раз я даже переночевал на холмах под звездным небом. Но бблыпую часть времени я всетаки проводил в относительной безопасности моей комнаты.
Иногда я вытаскивал затычку из дырки и наблюдал, как Ма и Па сживают друг друга со свету. Я часто задавал сам себе вопрос: сколько еще времени пройдет, прежде чем у Па окончательно лопнет терпение и он порвет эту суку на клочки? Я вспомнил, как убивал змей, и подумал, что дело-то не такое уж и сложное.
И к нему все шло. Я-то чувствовал.
Я-то знал.
Осень. Сентябрь 1953-го. Я подсматриваю в дырку.
Оба моих родителя были там. Па сидел за столом: комок обнаженных нервов. Он строил карточный домик. Домик был уже такой высоты, что я видел лицо Па только тогда, когда он привставал, чтобы проверить вертикальность всего сооружения. И каждый раз, когда он привставал, я видел его глаза, злобно скошенные и налитые желчью.
Ма стояла спиной к Па. Приложившись к глиняной бутылке с самогоном, она рассматривала собственную фотографию в рамке, висевшую на стене комнаты.
Она безостановочно трещала и балаболила о том, каким она была миленьким цветочком перед тем, как ее сорвали и оставили вянуть в пыли. Прерывалась она только для того, чтобы вновь приложиться к бутылке.
Я видел, как у Па руки тряслись от этих речей. И вместе с руками сотрясался карточный дом.
А Ма продолжала оплакивать свою пропащую жизнь, обливая Па помоями, так что можно было подумать, что если бы не он, то она все еще была бы тем самым цветочком на фотографии. А она все несла и несла, какой Па старый ленивый ублюдок, к тому же выживший из ума. Карточный дом накренился, на мгновение завис в воздухе и рухнул, и вместе с ним что-то рухнуло в мозгу у Па.
Он вскочил со стула и кинулся через комнату со всей прытью, на какую был способен, к своей жене, вновь нежно и страстно припавшей к горлышку. Сшибив Ма с ног, он с размаху расплющил ее лицом о стену. Брызнули осколки: бутыль, горлышко которой все еще было у Ма во рту, разбила дном стекло на свадебной фотографии. Но кроме звона стекла я услышал еще какое-то странное, болезненное бульканье. Ухватив Ма за волосы, Па повторно размазал ее лицом по стенке. Бутыль вошла еще глубже в горло, и даже из своей комнаты я услышал, как челюсти Ма разошлись с отчетливым хрустом. Третий удар полностью вогнал бутыль ей в пасть, распялив рот в зловещей ухмылке от уха до уха.
Па перевернул Ма; ее тело сползло по стене и уселось на полу, расставив в стороны ноги и свесив руки, словно толстая кукла. Рот осклабился в ухмылке, как у тростниковой жабы.
Па взял два кирпича со старой пузатой печки — по одному в каждую руку. А затем развел их в стороны, как оркестровые тарелки, и изо всей силы ударил ими по ушам свою жену, так что бутыль у нее в глотке разбилась. Кровь.
Голова Ма сразу же накренилась вперед, а разбитое горлышко бутылки пробило загривок своими острыми краями и выступило из шеи, словно аккуратный маленький краник величиною с большой палец руки, и из него струей хлынула дымящаяся кровь, смешанная с самогоном. Клочок засаленных волос, срезанный горлышком, прилип к стене.
Па выронил кирпичи. Они упали с глухим, влажным стуком в лужу крови на полу.
Па дышал учащенно и тяжело. С губ его сорвался странный стон, высокий и отрывистый. В правом кулаке Па все еще сжимал выдранную прядь седых волос.
Так он и стоял, не шелохнувшись, не вымолвив ни слова, пока его башмаки не превратились в два острова, омываемых алым дымящимся морем.
Я засунул затычку на место, соскользнул с постели и вошел в гостиную. Подошел к отцу и встал рядом с ним.
Па медленно наклонял голову, пока не встретился глазами со мной. Он весь дрожал, как мокрый щенок, но глаза у него были ясные и живые.
— Простыню свою принеси. Да бечевку покрепче.
Я вернулся с комком грязного постельного белья в руках, отдал ему, а затем вернулся к себе в комнату, постоянно повторяя про себя: «Бечевка бечевка бечевка бечевка...» В словно присыпанном тальком свете сумерек, под уплывающим за горизонт солнцем, втягивающим в себя свои острые копья, под нахмуренным иссинячерным челом ночи Эзра и Юкрид брели по топким пустошам. У каждого на плече лежало по постромке с сосновой дощечкой на конце. Другие концы постромок были привязаны к огромному поддону из ржавого гофрированного железа, на котором лежала мертвая отталкивающего вида туша, окутанная грязной белой простыней, примотанной для надежности цветным электрическим проводом. Обе фигуры изрядно кренились под тяжестью мертвого тела, которое они волокли на себе, опираясь при ходьбе на узловатые палки. Лица их были перекошены от натуги, но они величаво волокли свою ношу, словно стараясь из всех сил соблюсти хотя бы остатки приличий, подобающих похоронной церемонии. Вот почему они были серьезны, вот почему они покрыли головы серыми колпаками.
Пустоши были залиты золотом, вязкие воды болота неподвижны как зеркало.
Похоронная команда, состоявшая из отца и сына, медленно приблизилась к мелководью, которое окружало островок, черный словно преисподняя. Как два столпа они склонились под натяжением веревок, связывавших их с кровавой ношей^ доставленной сюда через зыби земные, с горой мертвого мяса, которую ныне ощупывали праздные позлащенные пальцы умирающего солнца.
Когда Эзра и Юкрид достигли извилистой границы вод, они сбросили постромки с плеч и с ходу, не останавливаясь, раскачали веревки, чтобы большое, как коровья туша, тело получило достаточный импульс для того, чтобы преодолеть несколько последних фугой, отделявших его от трясины. И не молвив ни слова, не обернувшись назад, не пропев псалма, не помолившись, не швырнув щепотки праха, старик и мальчик, твердо упершись ногами в почву, кинули огромный белый тюк с поддона в воду.
Тело Ма Кроули скрылось под поверхностью бочат га. Жидкая черная грязь, похожая на смолу или вулканическую лаву, не всколыхнулась, не забурлила, а только тихо расступилась, перед тем как поглотить его. На какой-то миг тело исчезло. Отец и сын молча стояли на берегу, глядя на непостижимые воды. Окутанный саваном труп всплыл в непристойной позе посреди бочага, медленно перевернулся на бок, затем лениво, беспомощно, подталкиваемый палками могильщиков, окончательно ушел в жадное чрево трясины.
Груз смерти, обвитый кровавым приданым, опустился в черную жижу, образовавшуюся от смешения глины с остатками сгнившей растительности. Две мрачные фигуры на берегу, бесплотные словно тени, смотрели на то, как вороватые вороны пикируют с неба и садятся на новую подводную отмель, а болотные крысы подплывают, чтобы предъявить права владения на нее. Так Юкрид и Эзра стояли и смотрели, пока плавучий остров окончательно не растаял в двойной темноте топи и ночи.

Предыдущая страница 7 Следующая страница


И узре ослица Ангела Божия 8

XVI

Странные дни последовали за смертью и похоронами Ма Кроули.
Мой старик слонялся по лачуге в состоянии той невесомой эйфории, которая наблюдается у людей, скинувших со спины гнетущую тяжесть в конце длинного и утомительного путешествия. Он не улыбался, не пел, не болтал; он просто весь лучился тихим удовольствием, удовлетворением, глубоким осознанием того, что его супруга никогда больше не вернется в этот дом.
Еще более странной выглядела новая и очень прочная связь, возникшая между отцом и Юкридом после смерти матери, — связь, сравнимая прочностью с узами сиамских близнецов. Ма была тем самым широким и тлетворным морем, которое разделяло отца и сына. Благодаря пережитому им чудовищному катарсису отец перешагнул через это препятствие и упал в родственные объятия сына.
Но связь эта была не просто прочной; она была многогранной, что еще более укрепило эту странную дружбу. Юкрид стал для Па идеальным партнером, словно сообщник для убийцы, священник для исповедующегося, немой слушатель — для рассказчика; все это помогало становлению их странного, но крепкого союза.
Каждый вечер, сидя за столом в гостиной, Па погружался в долгие воспоминания: беззаконные дни юности, дикие выходки своей слабоумной родни, злосчастное путешествие в долину, бутылка горного безумия, которая стоила ему уха, — все это рассказывалось для единственного, но внимательного слушателя. В другие вечера бормотание Па становилось откровенно похоже на исповедь, и Юкрид, сидя за столом и вылавливая ложкой из миски рубленое мясо и капусту, слушал, как безумный старик облегчает свою душу. Иногда он говорил о Ма, и слова его были настолько беспощадны, что покойница, наверное, ворочалась в могиле. Но, несмотря на всю убежденность, с которой Па обличал «царицу распутниц» и «свиную тушенку», как он любил выражаться, какая-то фальшивая нота, подобная той, что слышится в звоне расколотого колокола, постоянно вкрадывалась в его инвективы. И чем больше Юкрид слушал эти разглагольствования, тем более уязвимыми казались ему доводы отца. Видно, истинные чувства, которые сыграли главную роль в случившемся, были таковы, что старик сам себе не решался в них признаться и посему топил их в потоке обид и злобной ругани. Юкрид видел, к своему все возраставшему изумлению, что тирады отца служили только для того, чтобы скрыть за ними, как за броней, шаткий скелет вины и сожаления и все возрастающее горе утраты. Как ни трудно было себе в этом признаться, Юкрид вынужден был заключить, что под похвальбой и трепом старик прятал покаянное сердце, снедаемое угрызениями совести и ужасом перед непоправимостью содеянного.
— Угрызения совести? — спросил сам себя Па в один из вечеров и гадко засмеялся: — Чувствую ли я угрызения совести? Ха-ха-ха! Ничего в жизни смешнее не слышал! Чувствовал ли святой Георгий угрызения совести, когда убил дракона?
Сожалел ли Давид, отрубая голову Голиафу? Фигушки! А царь Ахав — оплакивал ли он день, в который велел затоптать Иезавель копытами коней, а затем бросил ее на съедение псам? Верно, не оплакивал! И я не буду, клянусь небесами!
Мясная муха ползла по столу: Па схватил ее одним ловким движением руки.
Насекомое пронзительно жужжало в кулаке, который Па поднес к здоровому уху.
— Черт, в этой пьянчуге бесов водилось куда больше, чем в целой своре драконов, а злобливости ей было не занимать у любого филистимлянина, да и пострашнее она была, чем Голиаф, раза так в два. И к тому же — тут уж я чем хочешь поклянусь, — обшарь хоть все выгребные ямы в блядском королевстве, а все же не найдешь мерзости паршивей, чем породившая тебя грязная свинья.
Юкрид сглотнул слюну.
Муха перестала жужжать как бешеная и замолкла в кулаке у Па, время от времени вновь начиная колотиться в буйном припадке, который с каждым разом становился все короче и тише и случался все реже.
— Она и была та самая вавилонская блудница. А теперь ей конец... — сказал Па, открывая кулак и вышвыривая за дверь труп мухи.
— А теперь ей конец, — спокойно повторил он.
А Юкрид сидел: он все видел, но ничего не сказал.
Да, безгласный и немой, Юкрид желал сильно как никогда, чтобы его язык шевельнулся в зеве, скинул с себя кандалы молчания и излил тьмы невыговоренных тайн, заключенных в темнице Юкридова сердца. В немой молитве он упрашивал Господа, чтобы тот даровал своему смиренному рабу дар речи хотя бы по вечерам. Хотя бы на один час. Но Небеса в тот день так и не снизошли до чуда.
Такова была потребность Юкрида в речи, что, на миг отложив свою веру в сторону, он подвергнул Провидение исследованию на предмет его мудрости. Он размышлял об умирающей мухе и о том, что даже эта нижайшая и зловоннейшая из тварей, пожирательни-ца дерьма, способна была возгласить о своей собственной кончине, в то время как избранному воину Господню, земному отростку Тела Божия, бичу и жезлу Творца было отказано в даре речи.
Юкрид сидел и, не слушая брюзжания отца, размышлял о том, является ли его немота необходимым условием, благодаря которому он способен слышать Бога, или нет. Затем он принялся размышлять о Царствии Небесном и о том, не останется ли он немым и там. От последней мысли он вздрогнул. Он гадал, слышит ли Бог его немые молитвы и просьбы, а если слышит, то как для него звучит Юкридов голос? Бормотанием, как голос Па, или рыком и рявканьем, словно голос Ма? Пока он обдумывал все это, сознание его окутала сонная пелена.
Юкриду приснилось, что он — призрак, медленно плывущий вдоль темных кривых тропинок беззакония. Он увидел мраморную луну в кровавых пятнах. Он почувствовал пышущий жар, жар борделя. Он увидел побитых шлюх на их ночной вахте и ухмыляющихся сутенеров в коридорах. Пьянчужки в обнимку с бутылками ползли, словно безногие собаки, а злые мальчишки поджигали спящих бродяг.
Какие-то толстомордые типы в машинах размахивали пачками денег в руках, проезжая сквозь Юкрида так, словно его вообще не существовало. Улицы становились все более горбатыми и выщербленными, и ему то и дело приходилось перескакивать через трещины. Проходя мимо открытого окна, Юкрид увидел внутри спящего ребенка, девочку, лежавшую головой к окну. Забравшись внутрь, Юкрид начал душить ее левой рукой, хохоча при этом так громко, что девочка проснулась. Она начала биться, выгибаться, колотиться и корчиться в своей постельке, но вскоре впала в беспамятство. Тогда Юкрид плотно прижал голову девочки к вышитой атласной подушке и начал наносить ей удары в горло заляпанными в грязи ножницами — много-много ударов, пока старая шлюха, стоявшая у Юкрида за спиной, не сказала: «Да благословит тебя Господь, ибо ты убил королеву зла] Кровь ее пролита. Сестры во блядстве, мы свободны! Мы вышли из долины тени бедной Бет нет нет Бед Бет нет нет бед...» Локоть сновидца скользнул в сторону, и голова его упала, ударившись лбом о край стола с болезненным стуком. Юкрид почувствовал во рту кислый и солоноватый вкус крови. Встав со стула, он побрел через всю комнату к пузатой печурке, на которой стоял тазик с водой. Голова раскалывалась, и Юкрид окунул ее в тазик и держал там, пока ледяная вода не смыла тенета сна и не остановила кровь, вытекавшую из ноздрей. С головой, целиком погруженной в тазик, Юкрид слушал, как вода шумит у него в ушах, различая в ее шуме глухие удары пульса, которые с каждой проходящей секундой звучали все чаще и чаще, с каждым ударом — все громче и громче, словно кто-то исполнял крещендо на литаврах, молотя изо всех сил, пытаясь разнести голову на клочки этим бум-бум бум-бум бум-бум...
Ну и как вы это назовете?
Лично я называю это актом милосердия — ибо в течение короткого времени, последовавшего за ним, не только Па, но и все наше скромное хозяйство были вознаграждены периодом тихого довольства. Несколько недель мы жили, наслаждаясь обществом друг друга. Па рассказывал, а я слушал. Голову мою переполняли мысли, они лились через край и изливались изо рта Па, словно он был глашатаем моих мыслей — так часто он повторял то, что я только что подумал сам. От дерзких речей Па мои мысли становились еще дерзостнее, и тут из глубин моего мозга стали рождаться думы, полные звучащей меди, — такая дикая и прекрасная поэзия, что языку моего старика только и оставалось, что придавать им форму и изрекать их. Ведь утренний крик петуха — это, в сущности, тоже только эхо — эхо безъязыкого красноречия первого, самого великолепного вдохновения рождающегося нового дня. В жилах наших текла особая кровь — сродная, если вы понимаете, о чем это я, созвучная — мы оба, отец и сын, в эти долгие вечера, пока наши души перекликались между собой, образовывали союз, и воздух вокруг нас был пропитан рвавшимся из нас наружу, словно газ, неукротимым духом родства. В первый раз Па назвал это актом милосердия, когда смешивал в ведре мел, клей и воду. Затем он принялся сперва скоблить, а потом белить предательскую стену с кровавыми пятнами на ней. Я очистил кирпичи от спекшейся крови, затем побелил и их и выставил на крыльцо сохнуть.
Солнце, насколько я помню, в тот день то и дело заслоняли плотные хлопковобелые облака, и тень сменила свет, а свет — тень, и наоборот, пока наконец не явилась ночь и не запихала и свет и тень в свой черный мешок. Я зашел в дом и взял спиртовую лампу. Па управился со стеной и сидел на стуле, уставившись на сверкающую белизной поверхность. Я зажег лампу и вернулся на крыльцо. Па что-то радостно мурлыкал себе под нос. Я наблюдал за ним в открытую дверь.
Вот он встал, взял молоток, подошел к стене и вогнал в свежеокрашенные доски три четырехдюймовых гвоздя в ряд. Затем он пошел в другой конец комнаты и скрылся из виду. Я поставил лампу рядом с кирпичами и тут же обрушил проклятия на голову отряда Thusanoptera: оба кирпича были покрыты сонмищами прилипших блядских мотыльков. Я столкнул кирпичи с крыльца в пыль.
В гостиной Па вновь уселся на стул и принялся с гордостью созерцать побеленную стену. Черный Ублюдок, смазанный и требующий пищи, висел на вбитых гвоздях всеми своими тридцатью фунтами, оскалив челюсти, достойные ископаемого хищника.
Я ловко прихлопнул ладонью крылатую тварь, подумав при этом: «Вот вам за кирпичи!», а затем мне пришло в голову, что минуло уже две недели с тех пор, как мы отправили Ма поплавать. Целых две недели мы просидели в нашей лачуге, отгоняя тучи алчущих крови комаров. Па словно чего-то ждал, прежде чем побелил стену-убийцу. И даже сейчас, влипший в топкую грязь, словно та мошкара, что влипла в побелку на кирпичах, я по-прежнему так и не понимаю, почему он медлил.
Время наших простых радостей, время нашей близости как отца и сына закончилось так резко, словно кто-то опустил свинцовую штору или захлопнул у меня перед носом дверь. Сколько я ни размышлял, я так до конца и не разобрался, что случилось. Вот послушайте.
Прошло ровно две недели моей жизни без Ма. Был чудный вечер, и Па отправился в постель в отличном настроении. Но на утро следующего дня глазам моим явился совсем другой Па. Мрачным и сгорбленным был он, словно какойнибудь жестокий инкуб, или суккуб, или как их там просидел всю ночь у него на груди и высосал соки из его счастливого сердца, впрыснув туда ужас и отчаяние.
Было такое ощущение, словно Па знал, что ему отмерено жизни совсем ничего.
Он уныло бродил по двору, будто больной пес. Выволакивал стул на крыльцо и часами сидел там, глядя в сторону топей. Он ничего не говорил; казалось, его грызет ужасное, безысходное уныние, такое всеохватное, что уже невозможно назвать его причину или обозначить его источник.
Сердце его было погребено в бездонном колодце черной скорби, в котором нет никаких «потому что», поскольку нет никаких «почему», но я не знал, в чем тут было дело. Не знаю и до сих пор.
Неоднократно я возвращался в мыслях к последнему вечеру перед тем, как с Па случилась эта таинственная перемена. В тот вечер наш дом в последний раз был пропитан духом радости. Я помог Па собрать все пожитки Ма, которых набралось всего-то несколько узлов. Затем мы свалили эти затхлые тряпки в прикаченную мною аж с самых Вершин Славы сорокачеты-рехгаллонную железную бочку.
Пожарище на месте церкви к тому времени превратилось в неофициальную свалку всего мусора в долине, а для меня, следовательно, — в настоящую золотую жилу. Итак, Па сложил все барахло, принадлежавшее его покойной супруге, в бочку из-под нефти — все до одного неказистые намеки на то, что подобная особа существовала на земле. В число подлежащего уничтожению барахла попала также шляпная коробка, перевязанная сгнившей атласной лентой, в которой Ма хранила всякую всячину, напоминавшую ей о юных днях. Под ленточку была засунута карточка с позолоченной каймой, на которой девичья рука начертала: Эта коробка принадлежит Джейн Кроули Не трогать 1910 Па прочитал надпись вслух и, не дрогнув ни одной мышцей лица, швырнул коробку к остальному мусору, уже лежавшему в бочке, так и не посмотрев, что таам внутри. Прежде чем мне представился шанс извлечь обратно шляпную коробку вместе со всем ее таинственным содержимым, Па вылил в бочку из канистры полгаллона древесного спирта и чиркнул спичкой о капот «шевроле».
Затем он бросил спичку внутрь. Мне оставалось только смотреть на то, как мои шансы ког да-либо исследовать содержимое этой замечательной шляпной коробки — изумрудно-зеленой с золотыми полосками и с вытисненной золотом на крышке короной, под которой три скрещенных лиловых пера, а поперек крышки вымпел с надписью «Три пера», растянутой между двумя наклоненными копьями, а под вымпелом — величественным готическим полужирным шрифтом Шляпники Его Превосходительства на протяжении пятидесяти лет — пошли прахом.
А затем Па ушел, а я все стоял, со щеками, пунцовыми от жара нашего импровизированного мусоросжи-гателя, и голова у меня кружилась от изрыгаемого им едкого дыма. Я забыл обо всем, загипнотизированный танцующими языками пламени, которые выпрыгивали из бочки, желтые и белые на фоне валящего изнутри черного как сажа дыма, который порывы ночного ветра уносили то в одну, то в другую сторону.
Тут вернулся Па с Библией в руках. Мы сели рядышком на капот автомобиля, сели как отец и сын, итак сидели с минуту, зачарованные огнем. Затем Па взял книгу и открыл Псалтирь.
— Я хочу, чтобы ты сосредоточился. Я хочу, чтобы ты попытался понять.
Сможешь? Я хочу, чтобы ты слушал внимательно и попытался понять, — сказал Па наконец почесал свой обрубок на месте уха и плюнул в огонь.
Я кивнул, но так и не смог отвести глаз от огня. Тогда Па слегка наклонил книгу в сторону пламени, чтобы легче было разобрать мелкий черный шрифт. Он начал читать, старательно и с выражением, а я внимательно слушал, хотя с первых же слов понял, что знаю этот псалом наизусть. Псалом 57. Сидя еще малым щенком в бочке из-под солений, я, помню, частенько слушал затаив дыхание, как Па читал этот псалом вслух.

ПСАЛОМ 57
1. Начальнику хора. Не погуби. Писание Давида.

2. Подлинно ли правду говорите вы, судьи, и справедливо судите, сыны человеческие?
Я не ответил на этот вопрос, и в то же мгновение из бочки вырвался огромный клуб черного дыма, который заслонил собою пламя, подобно вызванному с того света духу, и завис ненадолго над нами, перед тем как милостиво рассеяться в ночном воздухе.

3. Беззаконие составляете в сердце, кладете на весы злодеяния рук ваших на земле.

4. С самого рождения отступили нечестивые; от утробы матери заблуждают, говоря ложь.
Ледяные тиски сдавили мое сердце, и перед глазами у меня поплыло, но не от дыма, не от чада — 5. Яд у них, как яд змеи, как глухого аспида, который затыкает уши свои.

6. И не слышит голоса заклинателя, самого искусного в заклинаниях.
— не от ядовитого чада жар прилил к моим ладоням, и они зазудели, зачесались и запылали. И не от дыма запульсировала кровь в моих венах, вьющихся словно клубок змей — 7. Боже! Сокруши зубы их в устах их; разбей, Господи, челюсти львов!

8. Да исчезнут, как вода протекающая; когда напрягут стрелы, пусть они будут как переломленные.
— я скрипел зубами так громко, что ничего не слышал; слова Па расплывались и сливались в неразборчивый гул в моих долбаных безумных мозгах 9. Да исчезнут, как распускающаяся улитка; да не видят солнца, как выкидыш женщины.

10. Прежде нежели котлы ваши ощутят горящий терн, и свежее и обгоревшее да разнесет вихрь.
— в голове у меня звучали иные голоса, голоса разгневанные — 11. Возрадуется праведник, когда увидит отмщение; омоет стопы свои в крови нечестивого.
— праведные голоса. О кровь — 12. И скажет человек «подлинно есть плод праведнику! Итак есть Бог, судящий на земле!» — О кровавое воздаяние — Угли слабо тлели в бочке, но уже почти не испускали света; все покрыла своим покровом беззвездная ночь. Поэтому отец и не увидел потоки слез, бежавшие по моим пылающим щекам. Мы сидели в молчании. И тут Па сказал мне — сказал голосом, который в темноте звучал неожиданно по-старчески, надтреснуто: — Мальчик., не плачь... все в порядке... все в порядке.
Затем рука Па протянулась ко мне в темноте; несмотря на все мое горе, я затаился и даже попытался увернуться от нее, но тут он все же прикоснулся ко мне — нет, не так, как я ожидал, — нежно. Он положил свою ладонь на мою правую руку —положил ласково, и я понял, что моя рука дрожит. Очень странное ощущение: его холодная, грубая мужская рука поверх моей огненной дрожащей конечности. Длилось это не больше чем несколько секунд, а затем Па соскользнул с капота «шевроле», слегка хлопнув меня на прощание по плечу.
Я так и остался сидеть там, в гулкой темноте, сотрясаясь всем своим существом.
Я слышал, как Па прошаркал через двор, как звякнуло ведро, как он наполнил его водой из поилки. Потом я снова услышал его шаги и шипение заливаемого огня.
— Даже пепел и тот воняет, — пробормотал он (если я правильно расслышал) и исчез в темноте.
Когда позвякивание ведра в его руке стихло вдали, я соскользнул с капота и подошел к бочке. Заглянув в нее, я втянул ноздрями воздух. Я ничего не учуял; вернее сказать, я позабыл принюхаться в тот момент, когда увидел ухмыляющееся отражение луны, которое плавало внутри бочки в грязной каше из золы и воды.

XVII

Взошло солнце и разбудило петуха. Петух закукарекал и разбудил дикую собаку.
Собака завы-ы-ы-ыла и разбудила ворон, которые поднялись на крыло и кар-каркаркали до тех пор, пока не перебудили всех в этой блядской долине. Не удивительно, что никто и никогда не запрещал охоты на ворон.
Я выполз из моей постели, замышляя бойню. Взъерошенные птицы с большими желтыми клювами умирали в моем воображении, зарубленные острым тесаком. В голове у меня гудело от кар-кар-каркания моих кровавых утренних мыслей. Я оделся, вышел в гостиную, на цыпочках прокрался мимо комнаты Па, стараясь не разбудить его и надеясь на то, что мрачное настроение, владевшее им последние два дня, миновало.
Я страдаю конъюнктивитом — он передается по наследству в роду у Па, — и как раз в то самое утро мой конъюнкгивит чувствовал себя как нельзя более хреново.
Мои глаза так болели и чесались, словно дремота, вместо того чтобы насыпать песку, плеснула мне в глаза горчицы. Я с трудом содрал гнойную корку с ресниц и, когда наконец добрался до бочки с водой, чувствовал себя так, словно вместо век у меня выросли шершавые кошачьи язычки. Я обмакнул в воду носовой платок, откинув голову назад, положил его на глаза и вдавил кончиками пальцев мокрую ткань в глазницы. С облегчением я почувствовал, как холодная вода затекает мне под веки.
— Не одно, так другое, — подумал я. — Грехи мои взвешены, и приговор подписан. Порок и Уродство. Порча и Ущербность. Недомогание, Неприспособленность и Недужность. Неужели казни египетские будут неотступно преследовать меня до самого края могилы? — горевал я, умирая от жалости к самому себе.
— Как мне вести священную войну, — вопрошал я, ударяя себя свободной рукой в чахлую грудь, — если доспехи мои насквозь прогнили?
В отчаянии я протянул с мольбой руки к небу.
Боже, ну и утро! Я наконец очистил глаза от размягченного компрессом гноя и, жмурясь и моргая, огляделся по сторонам. Все было как всегда.
Все было как всегда, за исключением...
На столе на расстоянии вытянутой руки от меня возвышался карточный дом. Он был на добрый фут выше меня: то есть, поскольку росту во мне пять с половиной футов, дом был никак не ниже шести. На этот раз Па превзошел самого себя, воздвигнув колосса поистине небывалой высоты. При этом основание домика представляло собой квадрат размером всего лишь пять на пять карт — положенных в длину, разумеется. Я стоял как вкопанный, не смея дышать. Я боялся, что шаткое сооружение развалится от одного моего взгляда. Я сосчитал этажи. Я насчитал их ровно двадцать — двадцать рядов карт, поставленных друг на друга, — четыре фута в высоту, если считать от крышки стола, или семь футов, если считать от пола, — так что верхним картам не хватало всего каких-то двенадцати дюймов, чтобы оцарапать верхушками штукатурку на потолке!
Представьте себе только, сколько колод потребовалось, чтобы воздвигнуть здание столь величественных вертикальных пропорций!
Представляете себе, насколько хрупким и предрасположенным к обвалу было это строение? Догадываетесь, что его так и подмывало рухнуть?
— Черт подери, не хотел бы я оказаться поблизости, когда это случится, — подумал я, и на меня нахлынули воспоминания о том, как мою мамашу размазали по северной стене комнаты. И надо же было так случиться, что именно в тот момент огромный зеленый жук влетел в комнату через чуланную дверь и, громко стрекоча, врезался прямо в середину сооружения.
Шедевр моего Па обрушился внутрь; он складывался, ряд за рядом, с какой-то зловещей методичностью — строго соблюдая при этом законы симметрии — и с такой трагической неизбежностью, что у меня просто все застыло внутри. В ужасе я взирал на падение карточного дома, но потрясло меня не столько само зрелище, сколько шум, которым оно сопровождалось!
Я не верил собственным ушам: башня из игральных карт падала с таким звуком, словно ломались доски; — с таким могучим грохотом, что от него буквально содрогнулся весь дом. Наконец от сооружения осталась только кучка карт, лежавших на столе. И тут...
И тут наступила тишина; полная, абсолютная тишина.
— Разве мало того, что я — немой? Разве мало того, что глаза мои по утрам обжигает боль? Неужели еще и слух станет изменять мне и играть со мной шутки?
— подумал я.
Я стоял словно истукан, словно соляной столп и чувствовал себя так, будто на земле умерли все, кроме меня. Одинокий. Перепуганный. В ушах у меня звучали голоса, который наперебой говорили, говорили, говорили мне что-то... но я знал, о Боже, я знал...
Юкрид кинулся на другой конец комнаты, опрокинув по пути стол и рассыпав по глинобитному полу бумажные останки карточного дома. Открыв пинком внутреннюю затянутую сеткой дверь и перескочив одним махом все три ступеньки крыльца, он, охваченный ужасом, промчался вдоль фасада лачуги, завернул за угол и кинулся к мусорной куче.
По мере того как Юкрид приближался к ней, шаги его все замедлялись, как у свихнувшейся заводной игрушки, у которой кончается завод; вскоре он шагал уже очень медленно и неуверенно и наконец застыл совсем, сгорбившись более обычного, отчего фигура его стала выглядеть еще комичнее и нелепее, чем всегда. Юкрид стоял, держа руки над головой так, как это делают шимпанзе в зоопарках Широко раскрыв рот, он шарил по сторонам глазами в кроваво-красных конъюнктивит-ных ободках и дышал как рыба, выброшенная на берег.
Ужасная картина предстала его взору. Невыразимая печаль отразилась на его лице. То, чего так опасался Юкрид, действительно произошло.
Покрытый ржавчиной бак — арена гладиаторских боев, зверинец для смертников — лежал, опрокинувшись на бок, на земле. Обломки свай, на которые он опирался, торчали в воздухе, словно коричневые ископаемые кости с зазубренными концами, в то время как сам бак от удара сплющился и приобрел почти овальную форму. Проволочная крышка при этом отлетела в сторону, так что резервуар сей казался чудовищной утробой, изрыгающей блевотину смерти, беспорядочную гекатомбу выцветших и обгрызенных костей, принадлежавших монстру о тысяче хребтов, черепов и конечностей. На останках этих местами сохранились клочки шерсти, кожи или пучки перьев. Когда подоспел Юкрид, черепа все еще катились по земле.
И подле этой анатомической россыпи рядом с опрокинувшейся табуреткой лежал на боку Па в такой позе, словно он все еще продолжал сидеть. Черная кровавая лужица вокруг разбитого черепа становилась все больше и больше; из обрубка изувеченного уха вытекала струйкой водянистая, пузырящаяся кровь.
Глаз, неподвижный и мертвый, свисал на нити зрительного нерва из залитой кровью глазницы. Мертвый глаз. Пожива для ворон. На плече у Па уже сидела с хитрым видом черная падалыцица, отгоняя двух ворон поменьше и осторожно поклевывая раскачивающийся лакомый кусочек. Время от времени вороне приходилось поворачиваться и вонзать коварный клюв в орущих товарок.
Юкрид кинулся обратно и тут же вернулся с ружьем в руках. Он прицелился, нажал на спусковой крючок и отстрелил голову самой большой вороне. Прицелившись снова, он отправил к праотцам и вторую ворону. Третья взлетела, молотя крыльями утренний эфир, но Юкрид перезарядил ружье, еще раз прицелился, выстрелил — и последняя птица, теряя равновесие и хрипло каркая, рухнула к его ногам. Она беспомощно билась в пыли, разбрасывая кровавые брызги и жалостно глядя на Юкрида черной бусиной глаза.
Держа ружье у бедра, Юкрид прицелился в ворону, затем отвел ствол в сторону.
Слезы струились у него по щекам. Медленно подняв ногу, он опустил ее на голову птицы и, когда та хрустнула под его каблуком, растер кровавое месиво по земле.
Затем Юкрид вытер подошву о кустик дикого лука.
Вынув из заднего кармана брюк носовой платок и развернув его, Юкрид подошел к отцу и накрыл ему лицо. Затем он направился к «шевроле», забрался на капот и, свесив с него ноги, распростерся под мерцающим солнцем.
Затем запустил руку в передний карман и нашарил там второй носовой платок.
Медленно развернул и его, накрыл им свое лицо.
Потом положил ружье рядом.
Носовой платок был цвета морской волны.
Юкрид лежал, внимая тишине, пока не задремал; ибо у него не осталось другого убежища, кроме темного убежища сна, и другого лекарства, кроме успокаивающей повязки сновидений, которые не требуют от тебя ни понимания, ни переживания...
Солнце палило как в аду, мухи слетались тучами, и саван на лице у Па вскоре стал алым, как полотнище флага, и мокрым.
Солнце палило как в аду, мухи слетались тучами, привлеченные мертвой и живой плотью. Вскоре и на зеленом платке, там, где были глаза Юкрида, образовалось два черных пятна. Глинобитный пол лачуги был весь устлан слоем игральных карт — судя по рубашкам, из двадцати различных колод. Три или четыре колоды были с декоративным узором из тонких голубых и красных линий, другие — с акварельным рисунком китайской джонки. Была там и колода с изображением лакомой блондинки — мясистой Венеры с еще не отломанными руками, выбирающейся из ванны. Мокрые волосы рассыпались по плечам, клочья пены мерцают на налитых золотистых грудях, живот плоский, все остальное скрыто мыльной пеной. Позолоченная горгулья со злющими глазами выпускает струи пара из ноздрей в нескольких дюймах у нее за спиной. У другой колоды рубашки были просто темно-красного цвета; еще на одной был нарисован древний речной пароход. Имелись и колоды с рекламой таких продуктов, как «Оплот девственника» и «Быстро и без проблем». Ваза с букетом роз. Корзина, полная рыжих котят. Реклама выпивки — таких колод насчитывалось две: «Мальт хэш бурбон» и «Кентукки стрэйт». Еще одна реклама: на этот раз — гаванских сигар.
Две колоды с силуэтом Авраама Линкольна годин силуэт просто черный, другой — разукрашенный, словно арлекин, желтыми и черными ромбами. Собака породы ретривер, сделавшая стойку. Фотография первого автомобиля Форда, «модель Т», с молодым человеком в бриджах для верховой езды, уже занесшим ногу, чтобы поставить ее на подножку. И, наконец, колода, на рубашке которой — маленькая девочка лет, может, десяти от роду: забавное личико, глаза слегка навыкате, одета в мешковатый красно-белый лыжный костюмчик. Волосы спрятаны под шапочкой, хотя отдельные пряди выбились и лежат тонкими желтыми полосками на грустном лице. На вершине шапочки комично свесившийся набок помпончик. Из-под джемпера выбивается красная юбочка. Еще на ней белые шерстяные гетры, сложенные гармошкой у голенищ белых же резиновых сапожек. Гетры кончаются у самого подола юбочки, от чего тощие девчоночьи ноги выглядят неожиданно толстыми. На руках она держит угольно-черного котенка с белым пятном на одном глазу: от этого вид у котенка такой же отчаянный, как и у девочки. Внизу под картинкой подпись: «Маленькая Мисс Растрепа и ее котенок Клякса».
Когда Юкрид в своем безумном броске опрокинул стол с картами, все двадцать колод — более тысячи карт — упали на пол рубашкой вверх, за исключением одной. Возле двери, слегка в стороне от остальных карт, лежал картинкой вверх пиковый валет — карта из колоды с «Маленькой Мисс Растрепой».
Юкрид закопал все трупы и останки того черного утра прямо во дворе, там, где стоял бак. Лицо его при этом оставалось настолько же бесстрастным, насколько яростным было солнце, палившее в небе. Горбясь под обжигающим бичом дневного светила, Юкрид копал и копал, а солнце ярилось, катясь по небоскл(c)н$геловно ворвавшийся в долину высокомерный налад похваляющийся своей наглостью. : Сначала Юкрид извлек все еще торчавшие из земли сваи. С немалой натугой он вытащил их: полусгнившие бревна с нахлобучками из армированного проволокой цемента на концах.
Затем принялся копать яму. Он копал ее от полудня до захода солнца, весь употел и изгваздался, а лицо от переутомления стало бледным как у мертвеца. В адском пекле дня Юкрид громоздил горы вынутой земли на краю могилы, пока вечерний сумрак не залил пройму и не затопил ночными тенями дно ямы, так что Юкрид не мог копать дальше.
Тогда он с трудом выполз из могилы и распростерся на холме жирной глины, обратив к небу покрытые кровавыми пузырями ладони.
На следующий день, обернув руки в неумело изготовленные из марли и липкой ленты перчатки, Юкрид сгреб все гниющие останки обратно в опрокинутый бак, а затем, привязав канат к его краю, перевернул железный гроб. Зловонная масса посыпалась в яму, кости перекатывались и постукивали по железу. Затем Юкрид сволок туда же труп отца, ухватив его за ноги. При этом ему пришлось встать на колени на краю могилы, чтобы столкнуть мертвое тело вниз.
«Как много смерти...» — подумал он и сам тотчас же пожелал умереть.
Затем обратно засыпал яму землей, и к вечеру второго дня погребение было завершено. Юкрид разгладил насыпь тыльной стороной лопаты и обошел двор, собирая, отдельные разбросанные зубы и косточки и швыряя их «мусорную кучу.
Ошметки разорванной выстрелом вороны он бросил в железную бочку с пеплом.
Он все бродил и бродил по двору кругами, бессмысленно и бесцельно, пока наконец не уселся на свежую могилу. Глина была теплой. Юкрид подтянул колени к подбородку, зевнул и снова вытянул ноги. Перекатился на бок и, опершись на локоть, слегка расслабился. Подложив ладони под щеку, Юкрид прикрыл глаза. Наконец снова подтянул колени к лицу и прислонил голову к сырой земле.
Он лежал в позе эмбриона, прислушиваясь к ударам сердца, которые доносились из грязной земной утробы. Один, затем второй, все громче и громче, все чаще и чаще, словно бьется уже не одно сердце, а целый сонм сердец. Земля мелко дрожала; прислушавшись, Юкрид услышал, как скребется под землей коготь, как хрустит позвоночник, тюкает клюв, грызет что-то пара зубов.
«Это рука смерти воздвиглась на воскресших», — подумалось ему, и тотчас же он услышал, как, вторя его мыслям, зашшшшшшипел глухой аспид. Затем раздался вой и дикий лай. И вскоре все нерожденные, томящиеся в утробе смерти, подняли такой шум, что земля стала покачиваться от устроенного мертвецами бедлама. И Юкрид, сторож, свернулся калачиком и крепко заснул, убаюканный подземной суетой.
Ему не снились сны. Вместо этого он вспоминал себя в ту пору, когда ему едва исполнилось десять лет.
Мне едва исполнилось десять лет, когда я стал владельцем А!га Угга§о, более известного под именем «лающего варгусского паука». Но вскоре мне пришлось выпустить его на волю, потому что я не смог с ним совладать.
Этот экземпляр я выменял у бродяги на пинту самогона, которую выдоил в тот вечен из перегонного куба Ма.
Если бы у меня было на самую малость больше силы воли, я бы смог исцелить паука — я уверен.
Обмен совершился самым заурядным образом, хотя я чувствовал по дрожанию рук бродяги, с трудом удерживавших крышку засаленного котелка с пауком, что расставание с пленником дается ему нелегко. Видимо, этот бродяга обладал чувствительным сердцем, что в целом нетипично для этого сброда, в основном состоящего из людишек жуликоватых и нестоящих.
Я изобрел для моего паука садок остроумной конструкции. Вот как это было.
Послушайте.
Я нашел в мусорной куче старый колпак от автомобильного колеса и погнутый дуршлаг, которые точно подходили друг к другу по диаметру, так что в результате у меня образовался слегка сплющенный сфероид с прочным основанием и перфорированной крышкой, чтобы паук мог дышать, а я — смотреть на него.
Разорвав газету на ровные полоски, я выстлал ими дно. Получился мягкий упругий пол.
Мой Лающий Паук был размером с тарелку и прекрасно умещался в садке. Я кормил его домашними мухами, иногда уховертками или стрекозами, а садок поставил себе под кровать.
Три дня и три ночи я не выходил из своей комнаты.
Время от времени я находил на ощупь спичку и чиркал ею об стенку садка.
Горящую спичку я подносил к отверстиям, так чтобы пляшущее пламя бросало внутрь свой дрожащий свет.
Задыхаясь от едкого дыма, я смотрел в садок, пытаясь заглянуть в чудовищные паучьи очи — в колодцы, в раны, наполненные черной водой — немигающие, бесстрашные...
Снова! И снова! Пока голова не начнет кружиться от сернистого дыма спички. И еще раз!
Мне казалось, что я смогу сбежать от жизни, нырнув в эти головокружительные омуты паучьих глаз — в эти трясины из черного оникса, затягивавшие меня в свой сумрачный водоворот. Паучьи глаза не отпускали меня. Они парализовали мою волю! Связывали по рукам и ногам! Волдыри вскочили у меня на большом и указательном пальцах. Маленькие черные трупы спичек усыпали простыню на моей постели. Но я все смотрел и смотрел внутрь садка.
Это был действительно потрясающий экземпляр. Угольно-черный, со щеточкой шелковистых эбеновых волосков на кончике брюшка. Только глаза у него светились время от времени — но и это свечение было черным, как каменный уголь или лед, полученный из воды, в которой разведена сажа. Надо сказать, что за все это время паук в садке даже не шевельнулся. И уж понятно, ни разу не залаял.
На четвертый день я решил вынести садок наружу.
Молчание Лающего Паука унижало меня.
Первой моей мыслью было, что ему не нравится садок.
Затем я решил, что он, вероятно, немой, как и я.
На вторую ночь я проснулся в холодном поту от внезапной мысли, которая надолго омрачила мое сердце: может быть, паук ждет, чтобы я заговорил первым? О, одинокий паук, если бы ты только знал...
И вот, завернув садок в наволочку, я вынес его наружу. Сев на бревно по соседству с одноруким висельным деревом, я извлек садок из наволочки. Он сверкал на солнце, как серебряный шлем, и пускал солнечных зайчиков.
Я посмотрел, нет ли поблизости ворон.
Затем открыл садок и вытряхнул из него паука на землю. Обрывки газеты заполоскались в воздухе как вымпелы, и трупики сотен насекомых усеяли землю вокруг меня, словно рис, который разбрасывают на свадьбе, только черный.
Мой Atra Virago, как это свойственно всем паукам, упал на лапы.
И, даже не помахав мне лапкой на прощание, пробежал вдоль бревна и нырнул в заросли тростника.
А я так и остался сидеть на бревне.
Посидев немного, я, сам не знаю зачем, взобрался на вершину мусорной кучи.
Там я выбросил обе половинки садка и погрузился в размышления.
Солнце нещадно припекало меня.

КНИГА ТРЕТЬЯ. Гавгофа

Время не терпит. Вот именно. Время... не... терпит. Странно, ведь раньше-то оно терпело. И не раз. За двадцать восемь лет, которые я прожил на белом свете, время терпело не раз. Двадцать восемь лет — это же примерно десять тысяч оборотов часовой стрелки. Боже мой! Стоит только подумать, что все эти восемнадцать миллионов тик-таков идиотского устройства с круглым лицом, испещренным цифрами, я просидел на заднице, нимало не заботясь об этом дерьме, которое называют временем, и вот теперь, в мой смертный час, когда мне так нужно, чтобы оно чуть-чуть потерпело, оно — не терпит. Оно говорит мне: «Пошевеливайся, раззява! Давай короче, парень! Поторапливайся, мать твою так!
Умирать не просто, совсем не просто. Эх, вздохнуть бы полной грудью. Тиски трясины сдавили мой торс, и я хватаю ртом редеющий воздух; изнутри волнами подступает тошнота, ибо потроха сдавлены костлявыми пальцами ребер.
Собственные мои кожа и кости превратились в дьявольский корсет, стягивающий глотку, сердце, легкие. Желчь все чаще и чаще подкатывает к горлу по мере того, как я погружаюсь. Вниз! Вниз! Только вниз! Навстречу смерти — всю жизнь, всю жизнь. Боли воск залил мозг. Я давлюсь своими соками. Ядовитые испарения вьются змеевидными демонами вокруг. Но они более не страшат меня.
Нашептывайте мне на ухо, искушайте меня — мне случалось выдерживать натиск и худших тварей. В гробу я видал ваш фосфоресцирующий зеленоватый газ!
Давайте, травите меня! Душите! Глушите! Мои мозги, словно губка, насыщены испарениями, разящими мочой! Ну и что с того, что воспоминания о моем смертном часе будут попахивать сернистыми миазмами? Я и это вынесу. Я же никогда не желал легкой смерти.
Нет, господа! Ну уж на хрен! Разве я хотел уснуть спокойным сном? Я, Юкрид Юкроу, Сын Божий? Я хочу такой смерти, которую можно было бы вспоминать всю оставшуюся... Черт! Если уж умирать, так с музыкой. Ни черти, ни черви, ни черные чары не омрачат моей радости, ибо я знаю: там, внизу, меня ждет рай. В глубинах трясин ждут меня блаженные пастбища. Рифмы переполняют мой череп, сами собой слагаются в безумные напевы. Мысли рождают мысли, строка за строкой ложится в размер. Вот послушайте.
Похоже, вы попались, сэр! Похоже, вы попались — Иначе почему бы вы так быстро опускались? Раскатом грома в облаках мне рек Небесный Глас. Под тонкой пленкой Жизни Смерть без устали ждет нас.
Мой бедный мальчик, ты не прав! Смерть — вовсе не конец, Но Жизнь — вот Истинная Смерть для пламенных сердец.
Ты лжешь, проклятый Люцифер, занявший горний трон, Где вместо ангелов теперь кружится рой ворон. Бог настоящий — там, внизу — к нему держу я путь, Твоим возвышенным речам меня не обмануть.
Вздохнул печально Сатана, скривил в гримасе рот, Когда разверзлась подо мной пучина черных вод. Ни над землей, ни под землей Небес искать не надо. Ведь это я придумал Рай, чтоб сделать землю Адом!
Как я уже говорил, умирать совсем не просто — но я выдюжу.
Вы думаете, я изворачиваюсь? Изворачиваюсь?! Черта с два я изворачиваюсь!
Вы думаете, я не знаю, что вы там себе воображаете? Ну что же, давайте выпрямим кривду, чтобы выяснить правду. Это не я подточил сваи под баком, это работа плесени и короедов. Я любил Па, да упокоит Бог его душу. Может быть, сваи подпилили городские? Честно говоря, я сомневаюсь, что это их рук дело, но совсем исключать такую возможность я бы не стал. А вы?
Нет, я не убийца. Впрочем, почему же не убийца. Я ведь убил в прошлом году тех бродяг. Однако всему свое время, всему свое место.
Вам известно, что вы — соучастники моей неотвратимой и необратимой гибели?
Не известно? Что ж, смазывайте ружья и точите мачете, завяжите скользящий узел на крепком канате — вы загнали меня в угол. Загнали и убили. Вы ненавидите меня, сами не зная почему. Но всему свое время, всему свое место.
Итак, вернемся к могиле, в которой моему отцу суждено оставаться до скончания веков. Я пролежал на ней несколько дней. В мягкой, плодоносящей земле, разровненной лопатой, отпечатался след моего бренного тела. Я лежал словно мертвец, словно тело, лишенное погребения. И, клянусь вам, я слышал днем и ночью, приложив ухо к земле, голоса тех, кто в ней похоронен. Всхлипы, плач, скрип земли на зубах.
Я словно прилип к этой могиле, но это было не ожидание. Я ничего не ждал.
Совсем ничего. Именно то обстоятельство, что ждать было нечего, и являлось причиной моего оцепенения. Мягкая, прохладная земля над могилой неудержимо влекла меня. И дело было не только в странных звуках, раздававшихся из-под земли, от которых силы покидали меня и в жилах застывала кровь, — дело в том, что я попросту боялся уйти оттуда. Я не знал, что будет со мною теперь, после того, как мой Па покинул'этот мир. Все пугало меня: свалка, загон, кузов «шевроле», крыльцо, каждая из трех комнат нашей блядской лачуги, двор, висельное дерево, дорога, ведущая в город, тростниковые плантации — все на свете. Абсолютно все. Одушевленный и неодушевленный мир вокруг меня словно сговорились: они мучили меня и радостно прислушивались к тому, как я стенал и скрежетал зубами.
Страдания мои длились несколько дней и ночей: кости и суставы ломило, и я ворочался в беспокойной полудреме. Ибо и днем и ночью тяготела надо мною рука заблудших, причиняя моему сердцу мучительную, почти смертельную боль.
И все то время, пока я лежал на могильном холме, снизу доносилось, словно отрыжка из утробы земной, бормотание мертвецов, подобное низкому гулу, в котором среди бессмыслицы можно разобрать только отдельные фразы: — Много скорбей нечестивому.
— Бог Славы возгремел.
— Мы сочтены, как овцы, приготовленные на заклание.
— Не погуби души моей с грешниками и жизни моей с кровожадными.
И тут, заглушая гомон, поднятый этими слабенькими голосками, зазвучал голос Бога — и он внушал страх — страх и благоговение — точь-в-точь как в двадцать восьмом псалме. Ну, там, где глас Господа сокрушает кедры и потрясает пустыню.
И этот голос назвал меня Своим рабом. Он сказал: — Раб Мой, возведи Мне стену.
Он сказал, что за мной придут и мне нужно будет обороняться. Он сказал, что в пределах этой стены будет мое царство и что Он возлагает на меня венец. Он повелел мне собрать в моем царстве всех верных и наречь ему имя.
И я взял кость — точнее говоря, собачий череп — и нарекмое царство: ГАВГОФА Гавгофа. Крепость моя и щит мой. Богоданное мое Царство.
Богоуправляемое — ибо я лишь исполнял волю Великого Защитника Праведных и Исправителя Неправд.
Многими голосами, то шепчущими, то кричащими, возвещал Он мне изумительные истины. Преизуми-тельнейшие. Такие, что с трудом вмещались в мою голову. Ужаснейшие истины. Глубочайшие тайны, столь страшные и дивные, — истины, истинность которых неоспорима, — ого-го! Тьмы и тьмы истин, настолько обоснованных и непогрешимых, что не сволочам вроде вас оспаривать их. Не вам, не вам, которые отреклись от меня уже больше чем трижды. Да, я имею в виду вас, мистер! И вас, мисс! Вас, с иудиным поцелуем на предательских устах...
И все заблудшие мысли, сколько их было у меня в голове, смолкли, когда грянул святой Его хор, когда запели певчие Господа. И вместо непристойного звука, с которым тошнотворный воздух ранее втягивался внутрь моего черепа, я услышал ровное и мощное пыхтение: пыхтение локомотива Его воли, тянущего состав по ровному участку пути с неизменной скоростью, — пыхтение гипнотическое, мерное, как чередование сильных и слабых долей в двусложном размере, как поступательно-возвратное движение поршней и шатунов.
— По-строй-оп-лот по-строй-оп-лот, — звучало в голове раз за разом навязчивое одностишье, пока его не сменяло следующее: — Время-не-ждет время-не-ждет.
И, наконец, наступала очередь последнего: — Враг-у-во-рот враг-у-во-рот... А затем все повторялось сначала.
На то, чтобы построить стену, у меня ушло добрых шесть месяцев. Где-то около того, потому что окончил я ее той зимой, что последовала за той осенью, что последовала за тем самым летом, когда все началось. Стена вышла высокой.
Внушающей трепет. Она была похожа на саблезубую змею, вцепившуюся в собственный хвост. На свернувшегося в клубок угря, который только притворяется спящим, а на деле всегда готов цапнуть. Зимой, когда ветер играл листами жести и трещотками, подвешенными к стене, скрутившаяся в кольцо тварь издавала лающие и скрежещущие звуки при каждом его порыве, словно ветер был для нее всего лишь еще одним из непрошеных гостей, сующих нос в чужие дела и наводящих порядок там, где их не просили, — короче говоря, одним из вас.
Взобравшись на сторожевую вышку, которую я построил на крыше моей дощатой крепости, я медленно обводил взглядом укрепление, отыскивая в нем слабые места — прорехи в нагромождении досок и обломков строевого леса, в составленных рядами ящиках из-под фруктов и коробках из-под чая, в участках частокола, укрепленного деревянной решеткой, листами ржавой жести и кровельного железа, крышками от туб с масляной краской, заколоченными фанерой оконными рамами, дверями от «шевроле», проволокой колючей, мягкой и закаленной, столбами и сваями, обрывками кабеля и канатов, разбитыми и целыми бутылками и всем прочим. И даже после полугода тяжких трудов я всегда находил участки стены, которые были не такими прочными, как хотелось бы, — да что там, попросту хлипкими — и, следовательно, притягательными для потенциального нарушителя границы. Причины были самыми разными: расшатавшийся кол, погнувшийся лист железа, выскочившая балка или выбившийся наружу конец каната, от которого, по одному Богу известным причинам, почему-то зависела прочность всей конструкции.
По правде говоря — теперь мне уже нечего и не к чему от вас скрывать, — вплоть до самых последних дней стена вовсе не была настолько непреодолимой, насколько мне это казалось. Вроде собаки, что лает, но не кусает. Иначе говоря, если бы нарушители — а вернее сказать, несостоявшиеся нарушители — были чуть-чуть проворнее, их предприятие увенчалось бы триумфом.
Впрочем, независимо от того, насколько реальными были оборонительные свойства стены, она сделала главное: провела границу между мной и моими преследователями. Да, да — хотя я знал, что они по-прежнему поджидают меня в засаде за стеной, сей неуклюжий и шаткий бастион, увенчанный, словно чело Христа, терновым венцом из зазубренной жести и ржавых гвоздей, увитый колючей проволокой, в которую я вплел длинные острые осколки зеленого и янтарножелтого стекла, все же предохранял от осквернения мое Царство. Да что там Царство! Он предохранял от осквернения самого Царя! Их повелителя!

Предыдущая страница 8 Следующая страница


9 Ник Кейв

Странное чувство переполняло меня, когда я поднимался на просторную площадку сторожевой вышки и смотрел вниз. В нем смешивалось удовлетворение и гордость; конечно же, в первую очередь я гордился тем, что мне удалось построить такую жуткую на вид стену. Однако не от этой мысли из горла у меня готов был вырваться радостный крик. Я представлял себе, как с небес на меня взирает другой Царь, такой же, как я, только сильнее и царственнее. Он видит все, что я сделал, в удовлетворении кивает головой и думает: «Я горжусь этим парнем!» Затем он вытягивается во весь рост на своем облаке и думает: «Похоже, пора ему выйти наружу. Да, да, похоже, пора».
Не только одним строительством пришлось мне заниматься. Разрушением тоже.
После того, как Па покинул меня навсегда, один вид нашей лачуги стал вызывать у меня нестерпимое отвращение. Стены-убийцы в гостиной отталкивали меня. Я не мог заставить себя перешагнуть порог этого жалкого курятника, этой камеры смертников, этой кроличьей клетки. Я не мог перешагнуть порог даже собственной спальни, а уж при виде двери родительской комнаты ненависть просто пожирала меня.
Однажды я все же набрался смелости и на дюйм приоткрыл ее, но тут же отшатнулся, захлебнувшись ужасом. И это несмотря на то, что деспот, царивший там — моя Ма, — так давно был низвержен с трона и уничтожен. Но эта вечно пьяная свинья оставила по себе кое-что. А именно — гниение. Затхлый, квасной воздух в ее комнате сохранил ее запашок. И я его чуял. Носом. Ртом. Сердцем.
Достаточно было втянуть в себя каплю этой атмосферы, чтобы с цепи сорвались тысячи и тысячи отвратительных воспоминаний, которые смерть Ма так и не смогла смягчить. Они проносились перед моим мысленным взором, терзая меня с утонченным садизмом и вгрызаясь в мой мозг. И я, как уже было сказано выше, отшатнулся, бегом кинулся на крыльцо и там, перегнувшись через перила, изрыгнул тонкую струйку желчи на кусты татарника, душистого горошка и барвинка.
Перегнувшись через перила, я висел, сложившись пополам, словно перочинный нож; мои опущенные руки только на несколько дюймов не доставали до капель рвоты, упавших на листву. Кровь сразу бросилась мне в лицо, в висках застучало, но я оставался в том же положении, несмотря на боль и на удары пульса в голове.
Под этот кровавый ритм в моем мозгу и вызрело решение. В тот же день я снес все переборки внутри лачуги. К вечеру от комнат не осталось и следа, а я сидел в изнеможении посреди большого помещения со стенами, обшитыми вагонкой. Все стало другим; я не оставил внутри ничего из прежней обстановки: кровать, кресло Ма, полки — все пошло на укрепление внешней стены. Даже дурной воздух, затхлый и вонючий, исчез, вытесненный потоком свежего.
Я оставил только принадлежавший Па сундук. Я выволок его на середину лачуги и поставил у своих ног. Неизвестное его содержимое было тяжелым и обещало немало тайн, которые откроются, если только мне удастся справиться с большим навесным замком, на который сундук был заперт.
Я знал, что бесполезно искать ключ в мусоре, оставшемся после сноса стен.
Потому что ключ где-то в кармане у Па, там, под землей, и ему уже никогда не встретиться со своим замком. Поднеся фомку к язычку сундука, я задумался.
Интересно, а где ключ ко мне! В чьем кармане покоится он? Где он сейчас — здесь, на земле, или там, под землей? Приближаюсь я к нему сейчас или удаляюсь от него? Наверное, все же приближаюсь, потому что мне до сих пор еще не случалось пройти мимо него ни на земле, ни внутри себя. Что я знаю об этом праздном ныне ключе, который смог бы отпереть замки, которыми заперта моя способность к говорению? Куда же все-таки запропастился он?
С долгим скрежетом петля уступила напору фомки. Глухо стукнул об утоптанный земляной пол навесной замок. Ах, если бы так же легко можно было отпереть мой язык!
С холмов доносился отдаленный вой дикой собаки. Минуту я просидел в молчании, слушая этот вой и рассматривая сундук.
Из таблички на внутренней стороне крышки я узнал, что сундук изначально принадлежал капитану Теодору Квикборну и что, судя по сотням выцветших наклеек, эта древняя реликвия, вполне достойная занять свое место на нашей свалке, немало попутешествовала из порта в порт, с востока на запад, с севера на юг, вдоль штормовых широт и бесконечных долгот, прежде чем завершила свое извилистое путешествие здесь, в удаленной от моря долине на вершине сухопутной мусорной кучи.
Создавалось впечатление, что в сундук вместился весь принадлежавший капитану Квикборну скарб. Почему жизнь его окончилась здесь, в сотнях миль от моря и береговых песков, стало мне ясно в тот момент, когда я начал перебирать просоленные пожитки. И я возблагодарил Господа.
Первым я извлек из сундука капитанский китель, завернутый в пожелтевшую от времени и рассыпавшуюся на глазах бумагу. Это был темно-синий китель с позолоченными пуговицами и тяжелыми золотыми эполетами в форме замочных скважин. Каждый эполет оторочен блестящей бахромой с кисточками — короче говоря, на каждое плечо приходилось по тяжеленной золоченой нашлепке.
Обшлаги, лацканы и воротничок отделаны золотым и серебряным галуном.
Безупречная чистота кителя наводила на мысль, что его вычистили и выгладили специально перед тем, как положить на хранение. «Почему?» — спросите вы. — «А вот потому то — воскликну я. Потому что настоящая жизнь кителя только начиналась. Потому что он лежал и ждал меня! Меня! МЕНЯ! МЕНЯЯЯЯ!
Он был слегка мне велик, конечно, но если закатать рукава и затянуть потуже ремень на поясе, так, чтобы грудь выдавалась вперед, то я вполне мог его носить, как и хотел того Бог.
В левом кармане кителя я нашел маленькую коробочку, обтянутую зеленым бархатом. Внутри лежали рядком четыре медали, каждая в отдельном бархатном кармашке. Медные медали с выбитыми на них изображениями; когда я приколол их слева на грудь, которая и так уже была изукрашена золотыми нашивками и яркими орденскими колодками, они туго натянули своим весом ленточки из цветного шелка.
Использовав педаль от старой швейной машины и наждачный камень, который я, кажется, украл в каком-то сарае на плантации, я смастерил примитивную конструкцию из осей, ремней и рычагов, служившую мне точильным станком. В свое время я зарыл во дворе серп — помните, тот, что я нашел на болотах в день, когда городские мерзавцы явились и осквернили мой грот, уничтожив все, чем я дорожил. Я откопал серп и наточил его: теперь он сверкал злым серебряным блеском, кривой, точно ведьмин палец. Я заткнул серп себе за пояс, наподобие того, как это делали пираты.
Теперь в зеркале я, с отросшими за последнее время волосами, выглядел что твой гребаный принц. Я выглядел как Царь. Царь Юкрид Первый. Самодержец Гавгофы. С Царем шутки плохи, брат. С Царем шутки плохи. И тут я снова возвел глаза к небу и еще раз возблагодарил Господа.
Еще там была фуражка, но я ее выбросил. Ненавижу головные уборы. А еще — карты, судовые журналы и документы. Я просмотрел их в надежде отыскать дальнейшие распоряжения. Но все, что я нашел, — это цифирь, уравнения и прочий морской жаргон, из которого решительно ничего нельзя было понять. Дневники свои капитан вел мелким, убористым почерком. Мне стало ясно, что мучительная и длительная расшифровка этих строк не принесет мне никакой пользы. Слову Божию присуща простота, прямота и правдивость. В конце концов, мы здесь не в игрушки играем.
Когда я откладывал тетради в сторону, из одной из них на пол выпало две фотокарточки. На первой был снят капитан Квикборн. Он был крупнее меня и намного старше — с густой седой бородой и в фуражке, но стоило мне посмотреть в зеркало, как меня потрясло внезапное сходство между нами, промелькнувшее в отражении. Я знал, что у капитана были голубые глаза, и хотя он казался загорелым и прямо-таки смуглым на коричневатой фотографии, было очевидно, что море и соленый ветер просто выдубили его некогда бледное и бескровное — такое же, как мое — лицо. Разумеется — чистое совпадение. Но поверьте мне, уж я-то знаю: совпадения не бывают случайными.
Я потянулся ко второму фото, но моя рука застыла в воздухе, как только до меня дошло, что на нем изображено. Это была фотография его судна — точнее говоря, носовой части судна. Фотография фигуры, которая украшала форштевень. Это была деревянная раскрашенная скульптура — голова и торс круглоликой и златокудрой девочки с мягкими чертами лица. На голове лежал венок из цветов, а за спиной расходились в стороны вдоль штирборта и бакборта два ангельских крыла. Узкие плечики, две маленькие, едва набухшие грудки. Все как у нее. Все как у Бет. Но эту девочку звали не Бет. На табличке под кончиком ее левого крыла я прочел надпись печатными буквами: «АДАЗИЯ». АДА-ЗИЯ — я увидел отражение фотокарточки в зеркале и вздрогнул: мое отражение в зеркале смотрело на изображение Бет, под которым было написано: Я ИЗ АДА! Я ИЗ АДА!
— Впрочем, в этом нет ничего нового! — подумал я и швырнул фотографии, карты и судовые журналы в кучу мусора, лежавшую в дальнем углу лачуги.
Я извлек из сундука обшарпанный кожаный футляр в форме тубуса с деревянной крышкой. Я открыл крышку, и из футляра выскользнула черная подзорная труба.
Подзорная труба! Из трех раздвигающихся частей! Мой третий глаз! Мой зрак, при помощи которого я одержу победу над серым маревом дали, оставаясь при этом никем не замеченным! Немигающее мое око на раздвижном отростке!
Кровь мощно струилась по моим жилам, и сердце мое — туго сжатый в груди кулак — одним ударом сбросило меня со стула. Я выскочил на крыльцо с телескопом под мышкой. Повернувшись к югу, я снял крышку с объектива, большого, как чайное блюдце, выпростал черный ствол трубы во всю длину и навел его на далекий город. Я поворачивал трубу и наводил ее на фокус, пытаясь отыскать белого мраморного ангела с серпом в руке. Но увидеть его мне мешал украшенный шпилем фасад Дворца правосудия. Зато я рассмотрел барельеф над главным входом, на котором было изображено само Правосудие с повязкой на глазах и весами в руке. Стараясь найти лучшую точку для наблюдения, я взобрался на перила. На мгновение мне показалось, что теперь я вижу отблеск солнца на занесенном серпе в руке ангела, но тут я потерял равновесие. Все помутнело в моем новообретенном глазу, стремительно понеслось мне навстречу, а затем, внезапно почернев, взорвалось ослепительною вспышкой.
Мой большой глаз уткнулся в землю. Подзорная труба сложилась аккуратно втрое, что уберегло ее от поломки, но при этом вогнала мое глазное яблоко в череп аж до самого мозга.
— Хорошая труба, прочная, — подумал я, проверив ее исправность неповрежденным глазом. — Но нужно поискать наблюдательный пункт поудобнее.
И тут шумная свора мыслей выскочила откуда-то из засады и принялась носиться у меня в голове, поднимая шум и гам. Идеи одна величавее другой озаряли меня: зная прекрасно, что предвещают эти симптомы, я кинулся обратно под крышу, уселся на стул и стал ждать, пока уляжется гомон и зазвучит холодный и ясный голос Бога, заглушая весь этот мыслительный треск, и подскажет мне, что я должен делать. И вот, прежде даже, чем зазвучал обычный хор певчих, я уже смотрел в потолок и думал, что будет, если я возьму пилуи молоток и построю смотровую вышку! Смотровую вышку! И тут же мне было явлено ее устройство: лесенка с двенадцатью ступеньками, тяжелая водонепроницаемая дверь-люк и, наконец, сама смотровая вышка, установленная на крыше лачуги: по кругу — ограждение высотой в пояс, сделанное из листов жести, навес в форме китайской шляпы из кровельного железа, опирающийся на три металлические опоры и увенчанный на макушке официальным флагом Гавгофы. И я увидел, как соорудить трехногий штатив для трубы, и не смог сдержать торжествующей улыбки. Тогда я обратил свое внимание на зеркало; вернее, на того, кто в нем отражался. На Него — безумного Царя Гавгофы, вооруженного острым стальным серпом, облаченного в мешковатый, не по размеру наряд суверена, усыпанный медалями. Тонкие, прямые, давно не мытые волосы, безумные глаза, один из которых — а именно правый — заплыл и побагровел. Руками Он обхватил себя за плечи и раскачивается на стуле, помахивая ботинками в воздухе, оскалив гнилые зубы и заходясь в надрывном беззвучном хохоте — хохоте бесстыжего, разнузданного безумия. От этого зрелища меня всего передернуло; помрачнев, я согнал улыбку с губ и понял, что боюсь и ненавижу этого ублюдка в зеркале.
Главной практической целью возведения вышки была возможность вести наблюдение. Если описать подзорной трубой на штативе круг по часовой стрелке, то вот что попадет в полосу обозрения: Мэйн-роуд. Дом доктора. Молитвенный дом. Бензоколонка. Восточная гряда. Пепелище на Вершинах Славы. Северный перевал. Пустошь. Топи. Западная гряда. Плантации. Кладбище. Амбары на Хуперовом холме. Сахарный завод. Снова плантации. Школа. Мемориальная площадь. Мраморный ангел над гробницей Пророка. Универмаг Уиггема или, по крайней мере, колодец. И, наконец, замыкает круг дом Сардуса Свифта. Ее дом.
Дом Бет. Ах да, конечно же, и площадка для игр на площади, и качели.
Другая польза от вышки состояла в том, что она позволяла мне проверять расставленные ловушки в любой момент, не покидая моего Царства. Это означало, что попавшемуся в силок животному не придется ждать до вечера, пока его освободят от калечащей хватки и пересадят в мешок.
За последние два года я умудрился поймать таким образом одиннадцать диких собак, и ни одна из них не умерла в ловушке. В клетке — возможно. Но не в ловушке.
Как и стена, смотровая вышка служила для того, чтобы отпугивать моих потенциальных мучителей. Одни ее вид придавал всему вокруг схожесть с охраняемой территорией, она словно говорила: — Попробуйте только пикнуть, мистер — вы у меня на мушке!
И стоило лишь бросить взгляд на меня и мой китель, чтобы понять, что я говорю этим всему миру: — Ну что, попробуйте, друзья! Один хер, ничего не выйдет.
Если подвести итог, то вся моя крепость словно говорила пришельцам — всем этим людишкам: — Ну, давайте, убейте меня! Убейте меня, если сможете, мудаки! Убейте! Убейте! Убе-е-е-ейте! Однажды я заснул на посту. Я отчетливо помню, что случилось это в первый день весны в прошлом году. Или в позапрошлом. В любом случае, это случилось не три весны тому назад, потому что три весны назад я еще жил не один и не было еще никакой смотровой вышки, на которой я мог бы заснуть.
Я хорошо помню, какой мне приснился тогда сон. Это был один из тех снов, в которых все дело в атмосфере и нет ни сюжета, ни событий, о которых стойло бы упоминать. Сперва я увидел, как откуда-то ко мне слетаются стаями кукольные головки с крылышками: все как одна с золотистыми кудряшками, вишневыми губками и бледно-голубыми крылышками под подбородком. Они вцепляются мне в волосы и больно дерутся. И чем отчаяннее я отмахиваюсь от них, тем яростнее их натиск. Они вырывают с моего темени окровавленные пучки волос своими жемчужными зубками и уносят их куда-то к себе в небесные гнезда. Куда-то к себе в небесные гнезда. Куда-то к себе в небесные гнезда.
Я проснулся от того, что размахивал руками у себя над головой, отгоняя воображаемых медововласых гарпий. Подзорная труба вертелась на треноге, словно свихнувшийся зенитный пулемет, а вся вышка раскачивалась и сотрясалась. Видно было, что я оказался на редкость беспокойным сновидцем.
И тут до меня дошло, что я был не единственной причиной сотрясений: кто-то другой возился рядом с перегонным кубом. В свое время, начиная возводить стену, я передвинул самогонное производство — бак со змеевиками, мерную посуду и прочее — на несколько футов ближе к дому, так, чтобы все оно оказалось сосредоточенным в границах моего Царства. То есть в безопасности, как я тогда полагал. Теперь же сквозь маленькую дырочку в ограждении я увидел тощий зад и ноги в растоптанных башмаках, принадлежавшие несомненно какомуто бродяге. Заляпанная грязью пола его шинели зацепилась за зазубренный лист жести; в панике бродяга метнулся и при этом сбил с подставки бак. Аппарат рухнул, зазвенело разбитое стекло, забулькала и зашшшшшипела, заливая огонь, жидкость.
Бак покатился к стене, размахивая в воздухе витым шлангом, из которого прямо на ноги бродяге вытекала струя неперегнанной кипящей браги. Лужа горячей жидкости растекалась, притягиваемая словно магнитом пламенем горелки, которое, в свою очередь, казалось, тянулось в сторону самогонного озера.
Наконец они встретились, и пламя с яростным ревом взметнулось вверх. Изрыгая черный дым, пламя победно ревело пару минут, но, лишившись пищи, так же внезапно стихло. К этому времени бродяга уже ретировался в испуге за стену, оставив на жестяном зубе, словно визитную карточку, лоскут грязно-зеленого шинельного сукна.
Я закрутился на вышке, выглядывая сторожевых собак, которых я выпустил во двор. Я нашел их — они совокуплялись с другой стороны лачуги. У этой парочки на двоих имелось только шесть лап. Та собака, что была внизу, валялась, словно мешок с дерьмом, на сырой земле; подмявший же ее под себя кобель был намного меньше, но явно наглый. Оседлав суку, он обхватил передними лапами ее мощный огузок; то ли подпрыгивая, то ли приседая на единственной задней лапе, хромая тварь быстро и конвульсивно ерзала, сотрясая безразличный зад своей партнерши. Несмотря на то, что пес заваливался то влево, то вправо на своей шаткой единственной опоре, он ни разу не выбился из ритма. «Черт!» — подумал я, переводя взгляд с дыры на собак, с собак на дыру, пытаясь разрешить мучившую меня дилемму: «Заделать дыру или побить собак? Побить собак или заделать дыру?» Позже, когда моя рука уже устала вершить суд, а уши утомились слушать собачий вой, я осмотрел самогонное производство и стену и оценил нанесенный им ущерб. Один из аппаратов был сломан; продукт растекся по двору, и трава пожухла там, где ее коснулась ядовитая влага. В стене же был отогнут в сторону один из листов жести: его надо было просто прибить. Больше ничего из моей собственности не пострадало. Но как измерить ущерб, нанесенный моей вере в неприступность Царства? Взмахами хлыста? Страданиями собак? Я взял в руки молоток и принялся было распрямлять лист жести, чтобы заделать дыру, но тут мне в голову пришло совсем иное решение; я отбросил молоток в сторону и оставил брешь в стене открытой. Засунув руки в карманы и опустив голову, я вернулся к крыльцу и сел на ступеньки.
Я посмотрел вниз. Я посмотрел вверх. Я посмотрел налево, прикусил губу и посмотрел направо. Затем широко раскрытыми глазами я посмотрел прямо в небо, и рыдание вырвалось из моей груди в этот первый, безоблачный весенний день. Я плакал, сидя на ступеньках, плакал от страха и от сознания собственного одиночества.
Первая мошкара кружилась, плясала и стрекотала над лиловыми вспышками соцветий чертополоха, над нежными лепестками только что распустившегося барвинка и над крохотными стручками душистого горошка. Пчелы вились и жужжали вокруг первых бледно-голубых колокольчиков живокости. Весна уже началась, но у меня в голове все еще завывали зимние вьюги и колючий холодный ветер проносился всякий раз, стоило мне только подумать о том, что злоумышленник проник на мою территорию для того, чтобы ограбить меня, а может быть, даже и убить. От этих тлетворных мыслей на лице у меня непроизвольно появился оскал, а глаза превратились в щелочки. В молчании я выслушивал бормотавших в моей голове заговорщиков и саботажников, сознававшихся в своих злокозненных планах.
Тут мое внимание обратилось к ночной красавке с оливковыми листьями, змеившейся вверх по ржавому водостоку и перилам крыльца, то плотно обвивая их, то повисая в воздухе без опоры. Богом клянусь, лиана эта на вид была само воплощенное зло: мясистые раздвоенные листья, похожие на сростки черных войлочных язычков, покачивались угрюмо на витых черешках. Я сидел так, что глаза мои находились как раз на уровне перил, которые обвивал вьнок, и заходящее солнце струило на меня свой свет, рассеченный черными пляшущими листьями. Помню, я подумал тогда, что у этого растения такой вид, словно его искупали в бочке с ружейной смазкой, словно это не трава, а огромное пресмыкающееся из ружейной стали или же орудие смерти. И так оно, конечно же, и было, потому что в голове у меня начали потихоньку запевать певчие Господа.
Я вскочил на ноги и принялся обрывать мясистые остроконечные листья и набивать ими карманы моего адмиральского кителя. В тот же вечер я выжал из них сок, растерев между двумя камнями, обкатанными водами реки. Полученную влажную массу я отжал досуха и при помощи изготовленной из жести воронки перелил млечный сок в маленькую зеленую бутылочку, наполнив ее где-то на три четверти.
Молодая весенняя луна казалась в полноте своей нагой и отливала бронзой.
Именно такого оттенка была кожа моего ангела, только на ней не было этих темно-серых синяков.
Я отвинтил пробку и поднес пузырек к ноздрям. Я глубоко втянул носом ядовитые испарения вьюнкового сока. Краем глаза я увидел, как чело луны украсила открытая рана, из которой разлилась по ее бесстыжему лику кровавая пелена.
«Шлюха-луна сочится шлюшьей кровью», — подумал я, прогнал этот образ из глаз и подождал еще с минуту. Голова прояснилась; я снова посмотрел на луну и увидел, что она стала такой же, какой была вначале — светящейся сферой цвета ангельской кожи, цвета мерцающего серебра со следами побоев.
Под покровом ночи я отправился к тому кубу, который был ближе к стене, и, встав на колени, опорожнил содержимое пузырька в кувшин с самогонкой. А потом я стоял под луной, качаясь на каблуках, и улыбался, и луна отвечала мне идиотской улыбкой. Немой и луна, островки безмолвия посреди вероломной ночи, наполненной звуками зла.
На второе утро кувшин исчез. Я осмотрел дыру в ограде и обнаружил, что она стала еще шире. Я встал на колени и прополз в нее. Прислонившись к стене, снаружи сидел бродяга. Он был мертв. Из груди у него торчал конец одной из остро заточенных палок, которыми я оснастил стену с внешней стороны. С острия палки, похожей на выпростанный собачий член, капала кровь. Кувшин с отравой был пуст. Бродяга по-прежнему держал его в окоченевших пальцах. Очевидно, он опорожнил его, стоя спиной к стене. Когда яд начал действовать, бродяга потерял сознание и с размаху напоролся на палку. Дурак — Видишь, допрыгался! — сказал я мертвецу, ухватив за лацканы шинели и стаскивая с палки.
Затем я положил окоченевшее тело вниз лицом на покрытую каплями росы траву, ухватил за башмаки и через отверстие в стене втащил в пределы моего Царства.
Затем вернулся наружу, взбил примятую траву веткой, убрал следы крови и рвоты. Извлек из стены окровавленную палку и после тщательного осмотра, убедившись, что не осталось никаких предательских улик, вполз обратно в отверстие, заметая веткой следы за собой. Распрямив молотком отогнутый край листа жести, я приколотил его снова, укрепив для надежности колючей проволокой.
Мои дворовые псы хорошо усвоили урок они налетели, оскалившись и брызгая слюной, на тело, которое, будучи прикрыто грязными тряпками, больше смахивало на кучу нечистот.
— Пожалеешь палку — испортишь собаку, — подумал я, направляясь в чулан.
Я поднялся по лестнице, открыл люк и очутился на вышке: Настроив подзорную трубу на ближний вид, осмотрел окрестности в радиусе двух миль. Ни одного свидетеля.
— Пожалеешь палку — испортишь.собаку, — настойчиво повторяло эхо в моей голове.
Тогда я навел трубу на двор, чтобы посмотреть, как там труп бродяги. Но блядские собаки полностью его заслонили. Я посмотрел в голубые небеса, но тут словно какая-то птица застила мне зрение хищным крылом; я клюнул носом и задремал. Мне снились головы бродяг на кровавых колах — нет! — головы бродяг на собачьих херах. Последние два года дались мне непросто. Бывает, время пролетает легко и незаметно, но эти два года дались мне непросто. Вы меня понимаете? Нет? Я имею в виду различие между прожитым, прошедшим и проведенным временем. Теперь ясно? Я также имею в виду различие между полученным, потраченным и потерянным временем, не говоря уже о времени украденном. Я не о времени, проведенном во сне, — о нет! — хотя в каком-то смысле это и был сон. Два последних безумных года моей жизни я провел за скучным подсчетом уходящих безвозвратно минут и секунд. Или, вернее, в попытках учесть время, потраченное на учет потраченного, проведенного и полученного времени...
Эти два последних года, знаете ли, дались мне непросто. Моя способность к припоминанию — моя память — ну, как ее ни назови, это самое свойство сознания разорвано на клочки зияющими расщелинами, наполненными серым туманом.
Или, выражаясь иначе, прогуливаясь по дороге воспоминаний, я все время рискую провалиться в открытый канализационный люк. Память моя полна загадок, у которых нет ответа. Дни мглы. Дни страха. Дни крови и чудовищного смеха из бездны.
Умоляю вас, скажите мне, если я уже рассказывал вам что-нибудь прежде. Может, я уже что-то вам сообщил — раньше, в другом состоянии рассудка. Может быть, мы уже встречались, но память об этом бесследно исчезла, завязнув в паутине прошедших дней, в призрачных складках шелков прошлого? Скажите же; мне нужно это знать. А то, что я говорю сейчас, — кто знает, может быть, это тоже часть плаща забвения, наброшенного на плечи моего прошлого? Если бы я заполнил все прорехи, кто знает, насколько прекрасен стал бы этот плащ? Не внесло бы это немного веселой пестроты в путаные мои воспоминания о былых днях? А может быть, оказалось бы, что это — не более чем грязная тряпка, истрепанное обмундирование? Может быть, кровь и плоть облетят со скелета моей памяти, словно листки с отрывного календаря? Итак, я спрашиваю вас в последний раз. Прошу вас, будьте внимательны. Не рассказывал ли я вам всего этого раньше!
Рассказывал ли я вам об адском ужасе мертвого времени? Что вы знаете про кровоточивость! Про ознобы! Тщетные попытки ухватить утекающую жизнь... словно поймать ветер в кулак Время свихнулось. Ночь и день — кто из них за кем гонится? Два светящихся шара проносятся по небосводу вдогонку друг за другом.
Заходит солнце, возвращается луна; они опаляют по пути циферблат небесных часов своим безумным мельканием, туда-сюда, вперед-назад, свет-тьма-светтьма, будто какой-то гипнотизер раскачивает в небе часы на цепочке, словно маятник — о, да! — или словно лампа без абажура качается на проводе в пустой комнате. Еще один час! Еще один день! Промчались! Улетели, не оставив ни крючка, ни зацепки, ни надежды на возвращение. И глазом моргнуть не успеешь.
Мертвое время! Мертвое время! Куда ты уходишь? Кто, если не я, воспользуется тобой? Убийцы и жертвы. Время твоей жизни — это убитое тобой время. Время растянуто на дыбе, медленно растягиваемое время, неумолимый перестук шестеренок, отсчитывающих минуты со звуком ломающихся косточек, долгие секунды чистого страдания — невыносимое течение времени. Я прожил то время, которое я помню. Но куда девалось мертвое время, все неучтенные дни моего существования? Куда они делись?
Юкрид лежит на куче скомканного постельного белья. На нем — фуфайка в темных пятнах пота и коричневых брызгах крови. Лежит в потокахлунного света, не шелохнется. Джинсы заскорузли от сажи и сала. Ложем ему служит груда мешков, брошенных на пол, которые трудно отличить от мусора и сора, от объедков и помета животных. Двойной свет лампы и луны, бледный и мерцающий, подчеркивает вопиющее убожество обстановки. Распростертое тело Юкрида не подает никаких признаков жизни. Он распят на гниющей куче тряпок, руки, тонкие как прутья и бледные как воск, раскинуты в стороны; белая кожа покрыта мелкими ранками, которые похожи на следы пчелиных укусов. Раны и царапины на обнаженных участках рук, плеч и живота придают ему сходство с самобичевателем, который только что завершил очередное упражнение в умерщвлении плоти. Пряди сальных волос прилипли к потному лбу. Мухи слетелись на гной, скопившийся в растрескавшихся уголках рта; они ползают по широко открытым бесцветным глазам, по которым только и можно понять, что это бледное, ко всему безразличное создание еще живо. Глаза бегают в глазницах, справа налево, сверху вниз, словно видят тысячи разных вещей в наполненной бледно-желтым светом пустоте. Тысячи ужасных вещей, потому что зрачки Юкрида сужены, а взгляд — дик.
Вдоль стен расставлено множество ящиков — в основном из-под чая. Спереди они затянуты проволочной сеткой или закрыты решеткой. Но есть там и поддоны из-под фруктов, ведра и бочонки, жестяные банки, картонные коробки всех размеров, корзины для молочных бутылок. Все они служат клетками, садками, вольерами, конурами, птичниками, инкубаторами и наблюдательными боксами для разнообразного зверья. В темноте луч света выхватывает то зрачок дикой кошки, то собачий клык, то покрытую чешуей кожу, то сальный блеск вороньих перьев, то черные бусины крысиных глаз.
В комнате этой так тихо, что кажется — на нее наложено заклятье. Не слышно ничего, кроме шуршания соломы, поскрипывания слишком тесной клетки и свиста ветра, врывающегося сквозь щели в стене. В каждой конуре из чайного ящика находится по дикой собаке. В большинстве случаев животные не могут встать в клетке в полный рост; они лежат на полу, словно коровы в засуху, неподвижные, ожидающие, когда придет их смерть. Другие экземпляры так сильно покалечены челюстями капкана, что не смогли бы встать, даже если бы захотели. Эти собаки тоже лежат на пропитанных испражнениями соломенных подстилках, хлебают из мисок смесь воды и самогона, в которой плавают редкие хлопья овсяной или перловой крупы. Обрубки и культи неумело перевязаны коричневыми заскорузлыми бинтами; раны гноятся.
Очнувшись от ступора, какая-то пегая сука, привстав на двух обрубках передних лап, принялась бодать своим низким бровастым лбом проволочную дверцу клетки. Пьяное рычание вырывается из глубин ее горла; обнажив десны цвета серы, сука кусает проволоку, раскачивает клетку; глядя на нее, еще с десяток пленников начинают пытаться тем или иным способом привлечь внимание своего Хозяина и Повелителя. Царство наполняется звуками гневного протеста его подданных, но Царь даже не пошевелился, чтобы унять разброд и шатание. С его молчаливого соизволения шипение, лай, вой, урчание и визг становятся все громче и громче, пока самые стены лачуги не начинают сотрясаться от дикого шума, поднятого разбушевавшимися тварями. Только тогда Царь счел приличным для себя встать сложа. Поднимался он с трудом, видимо страдая от боли. Он больше похож на привидение, чем на живого человека. Встав, он накидывает на плечи грязный капитанский китель. Медленно и задумчиво он обходит помещение по кругу, словно для того, чтобы подойти к каждой твари в отдельности, но на самом деле взгляд его устремлен вовсе не на клетки: он смотрит себе под ноги, на заваленный всякой дрянью пол. Юкрид совершает за кругом круг, и тысячи глаз, блестящих, полуприкрытых веками или косящих — в зависимости от природы их обладателя, — напряженно следят за тем, как Царь совершает последний обход. Внезапно он останавливается и осматривается. Успокоенные звери снова заснули. Юкрид глубоко вздыхает. Затем встает на колени и, постанывая от боли, ложится, раскинув руки, обратно на спину, на груду мешков — не для того, чтобы спать, а для того, чтобы снова всматриваться в пористый желтушный полумрак, окружавший его.
Мне приходилось справляться с моим Царством в одиночку. У меня не было ни советников, ни советчиков, ни мозговых центров, ни профсоюзов, ни менторов, ни несторов, да что там говорить — долбаной посудомойки и той не было. То есть на всю Гавгофу не нашлось бы и одного лакея, чтобы его выпороть, но — хотите верьте, хотите нет — я как-то управлялся со всем сам. Да, да, сам. Несмотря на то, что Царю собственной персоной приходилось облачаться в камуфляж и выбираться во внешний мир, чтобы пополнить запасы, я все успевал. И несмотря на то, что мне самому приходилось готовить пишу для своих верноподданных и кормить их. Да. Я все успевал. Несмотря на то, что мне приходилось самому все планировать и обдумывать, не говоря уже о том, что я сам себя назначил и караульным, и полисменом, и надзирателем, сам был и судьей и присяжными, дрессировщиком, комендантом и слесарем, добытчиком и разведчиком, врачом и палачом, сиделкой и акушеркой, зашивал раны и ампутировал конечности — и со всем справлялся. Да, со всем. Выезжал на одной только силе воли.
Но если вы полагаете, что я был прикован все время к домашним обязанностям и не мог пересечь границ моего Царства, то вы сильно ошибаетесь. О нет! Множество раз — несчетное множество раз — я совершал вылазки на восточный и западный склоны, устанавливал капканы и извлекал из них добычу, или же бродил у подножия холмов, взбираясь на деревья в лесах, росших по обе стороны долины, или просто сидел. Сидел под этими деревьями и слушал. Слушал хвастливую болтовню моих невидимых наставников. Были еще ночные набеги и дневные налеты на дома поближе к окраинам города — просто для того, чтобы украсть пару банок с консервированными персиками из кладовой или, скажем, жестянку керосина из чулана. Были еще склады на Хуперовом холме и три больших маетерских рядом с сахарным заводом, в которых можно было найти совершенно невероятные вещи. Совершенно невероятные. Сколько раз я наведывался туда, мне и не упомнить. Но если честно, то большую часть времени, проведенного вне моей крепости, я просто подсматривал, как живут другие люди.
И в первую очередь она. За ней я подсматривал больше всего.
За подкидышем, которого удочерили жители города. За ребенком, которого укулиты разве что не обожествляли. За той, что, по их мнению, умилостивила небеса. За девочкой, которая вернула им солнце. За той, которую Бог послал раскаявшимся грешникам. За чудом из чудес. За Бет.
Я очень много подсматривал за Бет. Но разве я не сказал вам, что иногда я отправлялся за добычей?
В этих случаях, перекинув через плечо дерюжный мешок, я пробирался в долину.
Была ли Бет ниспослана укулитам просто как знак того, что время их наказания истекло? Или была иная, более важная цель, с которой Бет находилась в долине?
Чем старше становилась Бет, тем большее число укулиток приходило к выводу, что в существовании Бет есть высший смысл, который должен еще проявиться в будущем.
Поскольку в жизни укулитов не было ничего важнее, чем благоденствие Бет, и поскольку попечение над девочкой было женской обязанностью, Сардусу оставалось только смотреть на то, как девочка мало-помалу покидает сферу его влияния. По правде говоря, вся укулитская секта, понимали это ее члены или нет, во все возрастающей степени начинала базироваться на принципах гинекократии. Власть над нею переходила к суеверным, обожающим сплетни старым кумушкам, девицам и вдовицам. Дело зашло так далеко, что старухи даже собирались по утрам на тайные встречи для того, чтобы обсудить вопрос Бет. А позднее — для того, чтобы обсудить, как подготовить Бет к ее миссии.
Я рылся в их кладовых — банка тушенки здесь, полголовки сыра там, свежие яйца — где-нибудь еще. Иногда я брал всякую мелочь из их спален — только не деньги. Фотокарточку хозяев, маникюрные ножницы, вязальную спицу — все что угодно, только не деньги. И, при возможности, я прихватывал их любимцев; но это было намного сложнее. Как-то раз я унес целый чулок, набитый пушистыми серыми котятами. Интересно, куда они потом... Впрочем, шут с ним!
Это случилось незадолго до того, как старухи решили, что Бет собственной персоной должна посетить пару таких встреч, поскольку там говорилось о вещах, которые ей следовало знать, о вещах, к которым ей нужно было быть готовой.
Запуганная старухами, Бет поклялась на Библии, что никогда не расскажет Сардусу об этих встречах.
Но больше всего мне нравилось подглядывать за ней.
Как-то раз мне удалось даже подсмотреть одно из собраний старух, на котором присутствовала Бет. Дело было поздней весной, жара стояла страшная. Я притаился в кустах герани под окном гостиной, которое было чуть-чуть приоткрыто. Бет сидела в черном кожаном кресле в стороне от старух, сбившихся в кружок и склонивших друг к другу тряские, как у Безумного Шляпника, головы.
Она полулежала, вытянув во всю длину свои коричневые, словно лесной орех, загорелые ноги, позволяя ветерку, сквозившему из окна, овевать чуть влажную блестящую кожу, покрытую нежным пушком. Тонкие руки ее расслабленно свисали с подлокотников кресла. Бет закрыла глаза и повернула голову вбок они притворялась спящей, но на самом деле все слышала. Еще как слышала!
Мимо меня по дорожке прошла, скрипя резиновыми подошвами, невысокая крепко сбитая женщина в белой униформе, явно не похожая на обитательницу долины Укулоре. Она не заметила меня: ее осанка не позволяла ей смотреть по сторонам — только прямо вперед. Создавалось такое ощущение, словно этой женщине сильно накрахмалили спину. Из того, что у нее спереди на кепи был нашит красный крест, а на плечи накинута светло-серая пелерина, я заключил, что это какая-нибудь высокопоставленная канониса или мать-настоятельница из соседней секты, приглашенная для консультаций. Поднявшись на крыльцо, она коротко и резко постучала в окошечко из матового стекла на дверях.
Дверь немедленно отворилась, и изнутри спросили: — Сестра Детридж?
— А вы что, кого-то еще ждете? — бесцеремонно ответила вопросом на вопрос сестра Детридж.
С той же бесцеремонностью она прошла прямо на середину комнаты, удостоив собравшихся дам одним коротким кивком.
Бет открыла глаза. При виде сестры все ее тело напряглось. Она поправила фартук, натянув его на колени, и уставилась на незнакомку.
Миссис Элдридж подала голос со своего кресла-каталки. Она сразу взяла такой тон, что я понял: «Увечная ведьма сестер-то на своем веку перевидала. Она их не очень-то боится. Сразу берет быка за рога, видно, что опыт у нее богатый. Видно, немало сестер повидала на своем веку».
Итак, миссис Элдридж сказала:
— Осмотрите Бет. Удостоверьтесь в том, что она невинна. Она, конечно же, невинна. Тут нет никаких сомнений. Но нам нужна медицинская справка по всей форме, подписанная вами, удостоверяющая, что Бет на момент освидетельствования является девственницей.
Сестра Детридж уже достала откуда-то пару тонких резиновых перчаток.
Казалось, на присутствие Бет вообще никто не обращает внимания.
— Сейчас посмотрим, — сказала сестра.
Вдова Рот, в доме которой и проходило собрание старух, вставила: — Вы можете воспользоваться вон той комнатой! — и сделала указующий жест, оказавшийся излишним, поскольку сестра уже повела девочку именно туда.
По глазам Бет было видно, что она готова заплакать. Резиновая длань сестры Детридж затворила дверь за спиной девочки.
Через десять минут, сменив резиновые перчатки на белые и по-прежнему вышагивая с плотно стиснутыми ягодицами, сестра Детридж спустилась с крыльца, прошла мимо меня по выложенной камнями дорожке, поскрипывая башмаками, и удалилась к западу, где смерть нас ждет. К западу, где смерть нас ждет. К западу, где смерть нас ждет.
Я видел все это, сидя скрючившись в кустах герани, посреди алеющих соцветий и алчущих пчел, вдыхая пьяный, горький и пропитанный пыльцой воздух.
А в комнате миссис Элдридж сжимала в искривленных артритом когтях медицинскую справку, словно морская птица, изучающая выброшенный морем предмет. Весь орден старух-черноризиц столпился вокруг нее, вытягивая шеи и выкатывая глаза, чтобы получше рассмотреть справку. Стояла мертвая тишина, если не считать разве что случайно вырвавшегося вздоха, одобрительного кряхтения и мычания или высказанного шепотом удовлетворения. Затем прозвучало дежурное «Аминь!», и я услышал, как заскрипели по половицам тяжелые резиновые колеса инвалидного кресла, направляющего к комнате, в которой проводился осмотр. Вразнобой прозвучало ответное «Аминь!», и старухи гуськом последовали за миссис Элдридж.
В проеме двери появилась заплаканная Бет. Она уставилась в пол, затем подняла голову и посмотрела на женщин с застывшим в глазах немым вопросом, который Она, однако, не могла задать вслух. Женщины все тут же заулыбались и закивали головами, нелепые в своей многозначительности.
В суровое время года я восседал на троне в моей лачуге, в молчании наблюдая за моими подданными, или же нес вахту на сторожевой вышке. Но как только наступала весна... как только наступала весна, меня влекло за пределы Царства с такой силой, что я не мог ей противостоять, и ночные набеги становились моим основным времяпрепровождением — в ущерб иным обязанностям правителя. А когда весну сменяло лето, меня посещала бессонница, которая толкала меня все дальше и дальше за пределы моей юрисдикции, так что, вполне возможно, я и пренебрегал некоторыми царскими делами, предпочитая им приключения в ночной долине. Возможно, Царство мое несколько страдало от этого небрежения — точно не скажу. Трудно сказать определенно. Я старался не забывать покормить моих подданных, и чаще всего не забывал. Большинство из них оставалось в живых; правда, становились прямо на глазах какими-то ненормальными. Я вот что имею в виду: если порою мне взбредало в голову попотчевать какую-нибудь собаку живою пищей, то надо было видеть, с какой кровожадностью она набрасывалась на нее! В мгновение ока конура наполнялась лужами крови и дымящимися костями. Собака заглатывала пищащую тварь чуть ли не целиком, с головой и всем остальным. А потом окровавленная морда вечно голодного хищника тыкалась в проволочную сетку, требуя добавки.
Иногда я стоял в ожидании на вышке, направив трубу на темные окна погруженного в сон дома. Ее дома. Я ждал, когда она подаст мне сигнал.
Неизменно около полуночи в комнате ее загоралась лампа, и липкий желтый свет начинал сочиться в щель под порогом. И я отправлялся в путь.
После того, как я уразумел цель и смысл ночных бдений Бет, я стал часто наведываться на Мемориальную площадь. Там, окруженный мириадами ночных теней, в пароксизме непрерывного возбуждения, я сидел скрючившись в кустах, в то время как мое бешено сокращавшееся сердце качало кровь с рокотом, подобным рокоту тамтама. Я боялся, что грохот сердца разбудит спящий городок, известив жителей о моих противозаконных затеях, — ведь с исходом дня ни один звук не нарушал ночного покоя, если не считать уханья сов, воющих на луну псов, стрекота сверчков, писка летучих мышей и шуршания робких теней.
Прошло немало времени, прежде чем я набрался смелости, чтобы подойти и встать под ее окном. Ночь за ночью, шаг за шагом я подходил все ближе и ближе.
Наконец я решился босиком подняться на крыльцо и под прикрытием живой изгороди, прижимаясь к стене из струганых досок, пробраться к ее окну и приложить ухо, вслушиваясь в скрип кроватных пружин и хруст накрахмаленного белья — звуки, которые обыкновенно предшествовали появлению мреющего света ночника. Как только квадрат желтого света ложился на крыльцо, я заглядывал внутрь. Бет сидела в белой ночной рубашке на краю постели, свесив ноги, в непринужденной позе, похожая на свою мать каждым жестом. Склонив голову так, как это делают молящиеся. Спиной к окну. Всегда спиной к окну.
Комната была залита тусклым желтым светом.
Она сидела, а я стоял; и мы оба молчали, словно окутанные коконом напряженного, ждущего безмолвия. Иногда она устало вздыхала, чтобы скрыть невольный зевок, а я — я в это время отчаянно пытался справиться с моим шумным дыханием и безумным сердцебиением. Я стоял у окна1 наполовину в темноте, наполовину на свету, и мои руки были словно раскроены на полоски света и тени.
Я заметил, что дрожь, которая охватывала меня, когда я следил за этой девочкой, бодрствуя по ночам, неотличима от той, что я испытывал лет за десять до того, прижимая лицо к окошечку одного розового фургончика, стоявшего на вершине Хуперова холма, и изучая в деталях непристойные обычаи распутства.
Неотличима, и все же — совершенно иная. Но и та и другая играли огромную роль в Его обширном плане.
Шло время. Я смотрел. Она ждала.
И тут произошло нечто странное. Нечто действительно странное. Послушайте. В одну из таких ночей кольцо белого света появилось на стене прямо над головою Бет; казалось, что оно парит над нею, словно нимб. Бет воскликнула, когда заметила это явление, и стала смотреть на кольцо, зачарованная прыгучим пятном света. Я тоже жаждал получше рассмотреть это вещее знамение — это жемчужное видение — этого непрошеного гостя. Я придвинулся к окну, но в то же мгновение пятно словно упало на пол и рассыпалось. Я сделал шаг назад, и видение вновь вернулось на место и принялось танцевать над головою девочки.
— Оно знает, что я здесь, и боится меня, — подумал я.
Я снова попытался рассмотреть волшебный круг получше, но все повторилось — пятно света упало на пол и исчезло. Я наклонялся вперед и назад, глядя, как оно то появляется, то исчезает; Бет тоже была поражена таинственным светом, явно существующим, но при этом таким же нестойким и испаряющимся, как эфир. И тут я понял, в чем дело. Это был всего лишь свет лампы, отразившийся от блестящего серпа, висевшего у меня на поясе. При изменении наклона моего тела отброшенный наточенным орудием блик просто уходил из нашего поля зрения. Я затрясся от беззвучного хохота; глупость Бет смешила меня. Я стал поворачивать серп так, чтобы круг серебряного света плясал у нее над головой. Но торжество мое оказалось недолговечным, ибо тут она заговорила. Она произносила ужасные слова. Они срывались легко и заученно с ее губ, но видно было, что слова эти чужды если не ее устам, то ее сознанию — она не до конца понимала содержание монолога, который произносил ее дрожащий язык, хотя вполне осознавала его величие.
Я застыл как громом пораженный. Кровь пошла носом с небывалой силой. Мне хотелось убежать. Спрятаться. Исчезнуть. Струйка крови бежала из моего носа прямо на дощатый пол крыльца. Кровь все приливала и приливала к лицу, к голове, и мне казалось, что череп вот-вот расколется на две половинки — таким сильным было давление крови. Вены проступили сквозь кожу. Голова болела нестерпимо. Я видел все словно сквозь кровавую пелену. Мое свистящее дыхание стало звучать выше на целую октаву, где-то вдали залаяла собака, но Бет не обратила на это никакого внимания. Она все говорила и говорила странные слова нежным и тихим голосом.
Боже, как величественно имя Твое на всей земле! Услышь голос молений моих, когда я Взываю к Тебе, когда поднимаю руки мои К святому Храму Твоему. Всем сердцем моим ищу Тебя, Не дай мне удалиться от заповедей Твоих.
Благослови, душа моя, Господа.
Я семь Бет,
Залог милости Твоей.
Знают меня как чистую и непорочную.
Да буду я смиренной служанкой Господней, Ожидая, когда исполнится все по Слову Твоему.
Я готова.
Да низойдет на меня Дух Святой
И тень Всевышнего ляжет на меня,
Дабы принесла я благословенный плод От которого продолжится род из поколения В поколение.
Господи, чаю исполнения Твоего Слова, Как поведано Оно нам в откровении Пророком Джонасом Укулоре, да славится имя его!
День сей сотворил Господь!
Вовек не сгинет праведный.
Рог Твой вознесется во славе.
Долготою дней насыщу его
И явлю ему спасение Мое.
Аминь.
И тут в соседней комнате вспыхнул свет и на пороге появилась острая как сталь тень Сардуса Свифта, который, казалось, только и ждал конца молитвы. Тень заскользила по портьере, словно акулий плавник. Я зажал пальцами нос и кинулся наутек. Я промчался по Мэйн и пересек Мемориальную площадь. Там я спрятался в тени, затаился и стал ждать.
Сначала ничего не было слышно. Затем до меня донеслись приглушенные всхлипы Бет. Затем, уже намного громче, плач. Сардус Свифт распахнул входную дверь и подошел к окну, под которым стоял я. Бет шла, всхлипывая, за ним следом.
— Не спугни его, папа! Пожалуйста! Он ко мне пришел! — умоляла она отца.
Тут Сардус наклонился и прикоснулся пальцем к скоплению кровавых пятен на крыльце. В следующий миг в домах по обе стороны от дома Сардуса зажегся свет, и оттуда показались две тучные матроны, кутающиеся на ходу в теплые фланелевые халаты. Я вспомнил, что они тоже посещали собрания.
Покинув площадь, я направился к городским окраинам; к тому времени, когда переполох от дома Сардуса распространился по всему городу, я уже очутился в относительной безопасности. Но и тут до меня доносились резкие голоса двух соседок, принесенные летним ночным ветерком. Я прибавил ходу, радуясь тому, как великолепно и неприступно Царство. Мое Царство.

Предыдущая страница 9 Следующая страница


И узре ослица Ангела Божия 10

О черт! Что? Нет, не может быть! Неужели? Похоже, я на миг потерял сознание.
Да, похоже на то.
Я очнулся, охваченный паническим ужасом, и сказал: — Это последний день! Это последний день!
Но нет. Нет и нет. Еще не вышло время. Пока не настало время. Прошлое догоняет настоящее. Сколько еще? Сколько еще?..
О, черт! Что? Нет, не может быть! Неужели? Похоже, я ни миг потерял сознание.
Да, похоже на то.
Я очнулся, охваченный паническим ужасом, и сказал: — Это последний день! Это последний день!
Но нет. Нет и нет. Еще не вышло время. Пока не вы... Сколько еще? Еще сколькото.
Я вырыл яму внутри лачуги. Возле западной стены. У меня набралось много змей — слишком много, чтобы держать их в отдельных клетках. И поэтому я вырыл яму и выложил ее края наклонными листами жести, чтобы змеи не смогли выбраться наружу На некоторое время яма со змеями служила мне чем-то вроде развлечения. Я провел немало времени, сидя на безопасном расстоянии от ее края и наблюдая, как сплетается и расплетается смертельный клубок. Порой я бросал туда крысу или хомяка и смотрел, как рептилии, прервав свои объятия, кидаются на визжащего от страха грызуна. Если же зверушка не визжала, я спасал ее из ямы, если успевал, и производил в сословие власть имущих. Мое сословие.
Одним весенним утром я проснулся на сторожевой вышке, потревоженный гомерическим хохотом, поднятым вороньим племенем. Еще не вполне проснувшись, я зарядил катапульту и запустил половинку кирпича в сторону, откуда доносился их долбаный галдеж. Кирпич ударил в ствол висельного дерева; хрипло каркнув хором, четыре маслянисто-черные вороны взвились в воздух и умчались прочь.
— Твари чертовы! — подумал я и чуть не заплакал. Затем я сел обратно и приложил глаз к подзорной трубе. Дом Бет. Дом Бет. Труба была нацелена на дом Бет. Я, в который уже раз, заснул, ожидая, когда же она подаст сигнал. Я почувствовал, как труба сама собой поворачивается в направлении Мемориальной площади/Вернее, в направлении площадки для игр.
Площадка для игр, если она заслуживала такое название, состояла из качелей двух видов и песочницы. Больше ничего там не было. Площадку построили за год до смерти Па. Умерла пожилая укулитка и завещала свои сбережения на это строительство. Видать, немного ей удалось скопить. Тем не менее, это обеспечило ей медную табличку и гарантию того, что имя ее будет выгравировано на осыпающихся страницах вечности рядом с именами каких-нибудь мисс Сукки или мистера Гадда — одних из миллионов, учредивших своею последней волей какойнибудь фонд и пожертвовавших ему свои жалкие гроши, чтобы выклянчить право увековечить свое ничтожное существование на спинке парковой скамейки, на водяной колонке или просто на столбе. На табличке было написано, если я не ошибаюсь, что-то типа «Вечная память. Мемориальная игровая площадка имени мисс Земли Ройк, юго-восточный угол Мемориальных садов Джонаса Укулоре, Мэйн-стрит, долина Смерти, штат Панихида». Стыд и позор, а не площадка: два кривых столба, двадцать футов цепи, одна доска и ящик грязной земли. Спасибо вам, Долли! Постыдились бы, Салли!
Что-нибудь они всегда тебе подложат — если не собачье дерьмо, то медную табличку. От них не уйдешь. У меня кровь в жилах закипает, стоит мне только вспомнить все ободранные лодыжки, оцарапанные коленки, сбитые пальцы, носовые кровотечения — все неловкие приземления, прыжки в сторону, вынужденные посадки, падения на пятую точку, полеты головой вперед — все эти столкновения с землей, катания животом по щебенке, катапультирования в кювет, насаживания на кол — жгучие слезы стыда, позора и поражения — все блядские смешки и долбаные шуточки — все, что случилось и случается из-за того, что повсюду понатыкали свои коварные таблички. Вечная память. Мэм, сэр, у меня мозги вытекают, железы лопаются, и меня знобит. Еще как знобит.
Да не обрушится гром мой на невиновных, но покажите мне любое отдельно стоящее сооружение, и я отыщу на нем медную табличку. Клянусь Богом, в этом чертовом городе даже член не встанет без того, чтобы какая-нибудь сыгравшая в ящик развалина не приколотила к нему табличку, на которой написано «1п Метопат». Этот город принадлежит банде жмуриков. Он построен на кладбищенские деньги, на мертвецкое золото. Он покоится на сваях, укутанных в белые саваны, закопанных в землю на шесть футов и опирающихся на сосновые гробы. У меня все внутри обмирает, стоит только об этом подумать.
Почему моя память так свежо запечатлела именно то самое утро, я и не припомню. Бог весть, но стоит мне только вернуться к этому утру, как все мои чувства восстают. Восстают! Господи, не то слово — они прямо-таки бунтуют! Я давлюсь. Да, да. Захлебываюсь. Боль. Страх. Звон. Стон. Черт побери, я тону — это уж точно. Это свалка моей памяти. Ассорти. Рататуй.
Я отлично помню, как задел ногой пустую бутылку, когда наводил трубу на Мемориальные сады. Блеску-чий отсвет свежего стекла поймался линзою трубы, когда бутылка нерешительно замерла на миг на краю приоткрытого люка, перед тем как низвергнуться в зияющий проем. Снизу вернулся ко мне, замедленный, словно снятый рапидом, звук бьющегося стекла.
Стекло дробилось медленно, как будто во сне. Изумрудные осколки рассыпались по дырчатым крышкам садков, конур и клеток, и вспугнутый их падением рой зеленых и басовито гудящих пожирателей дерьма — жужжи, совокупляйся, жри, ери, трись, откладывай яички, ешь друг друга, пищи, изворачивайся по колено в трупах и испражнениях — вылетел через люк на сторожевую вышку. Мухи впились в мой скальп, вгрызлись в мой мозг, ввинтились мне под кожу — нестерпимый зуд.
Из распахнутого люка вырвалась отрыжка затхлой внутренней атмосферы: газы, теплые, липкие, как околоплодные воды, окутали мое лицо и ладони. Обволокли, подобно какой-то пелене, подобно гангренозной оболочке. Я подавился, скорчился, но все же нацелил мою трубу на игровую площадку и сфокусировал ее, вовлекая в орбиту моего искусственного глаза.
Качели утопали в зловещей тени живой изгороди, нависавшей над молодой травкой. В голове у меня все еще гудело от мушиного роя, глаза жгло, текли слезы, которые я едва успевал утирать носовым платком. Внезапно что-то белое попало в поле моего зрения, затем скрылось в тени; на какое-то мгновение мне показалось, что я увидел призрачного лебедя — расправившего жемчужно-белые крылья, прямо держащего гордую голову на изогнутой шее. Птица эта, казалось, висит прямо в воздухе, на фоне черной тени. Затем лебедь подобрал свои крылья, вытянул шею и, описав плавную дугу, нырнул — обтекаемый и подобный духу воздуха — прямо в потоки утреннего солнца, словно феникс, восставший из пепельной тени.
Бет на качелях. О, моя бедная Бет на качелях. Волосы как жидкое золото.
Молочно-белые ноги вытянуты вперед, лодыжка к лодыжке, большие пальцы босых ножек сложены вместе; она зависла в верхней точке своего полета и трепещет под мерцающим солнечным светом.
Вотще я ждал возвращения дивного мига: взмыла пыль, и Бет, подобно призраку, восставшему из могилы, выступила из тени. Волосы ее светились так, — вы мне не поверите, — словно источник света располагался непосредственно в них.
Серебряный ореол окружал голову. Лицо сияло. Она посмотрела мне прямо в глаза — она посмотрела мне прямо в глаза — она посмотрела мне прямо в глаза — наклонила головку сперва направо, потом налево и посмотрела мне прямо в глаза. Затем приложила тонкую руку к глазам, словно прикрывая их, опустила ее, сложила обе руки ладонями перед собой и, по-прежнему глядя мне прямо в глаза, одарила меня неземной улыбкой.
Подзорная труба выскользнула у меня из рук, я рухнул на пол сторожевой вышки, сотрясаясь, хрипя, шумно дыша. Так я лежал некоторое время с закрытыми глазами, пока не унялось кровотечение.
Когда я открыл глаза, полуденное солнце уже стояло высоко в практически безоблачном небе. День наполнился весенним шумом и гулом. Отряд маленьких красных мурашей двигался в обход моего левого башмака. Парочка мух совокуплялась в покрытом коростой кратере заживающей болячки на тыльной стороне моей ладони. Я не стал им мешать — у меня не было ни сил, ни желания прогонять их. Я приподнял голову и прислонил ее к ограждению вышки. С болот донеслось кваканье лягушки-быка. Мне слегка полегчало. Это было ровно шесть недель тому назад. Только подумать — шесть недель прошло. Конец сбора урожая в этом году. Именно так, никаких сомнений. А урожай уродился небывалый, хотя засеяли только четыре поля. В один и семь десятых раза больше урожая 1928 года, если верить статистике.
В моей лачуге нет окон. Совсем нет. Когда-то они были — целых три, — но я заколотил их досками. И воткнул в щели осколки бутылок — так, на всякий случай.
Если закрыть люк в потолке, запереть входную дверь на все замки и засовы, то свет почти не проникал в помещение. Ну, если не считать отдельных лучиков, похожих на острые спицы или узкие длинные лезвия. И я исчезал в темном ящике лачуги, словно ассистентка иллюзиониста в не вполне удачном фокусе с исчезновением. Не вполне удачном, потому что просачивающийся свет, иногда выхватывая из темноты отдельные части моего тела, разрезал меня на ломтики своими тонкими полосками. Я провел весь день, заделывая штукатуркой самые заметные прорехи, но трещины, щели и отверстия поменьше, коварные тени и пробоины, бесчисленные бреши в моей неприступной броне, я оставил так, как они есть. Перфорация. Дырочки для воздуха в крышке моего садка. Или моего гроба.
Если бы звери были способны к общению, я бы общался с ними. В приглушенной тишине моей гробницы, наполненной гнилостным, болезнетворным, кружащим голову и подвижным воздухом, мыслительные волны распространялись необычайно легко. Писк крыс, хриплый кошачий мяв, шипение змей и шуршание ящериц, трескучая болтовня кроликов, заячье чавканье, жужжание жуков — телепатическое общение пленников зверинца. Ах да, как я забыл про слюнявые собачьи мысли — тоскливые, пьяные, сварливые, полные злобных порывов — жажды мяса, крови и секса. Хромые, пучеглазые дикие суки, вечно течные, все больше и больше ярящиеся от ерзаний, терканий и дерганий по пропитанной пометом соломе, скрежещущие зубами и ползающие на четвереньках в своих тесных клетушках Когда возня становилась нестерпимой, я давал им мой эликсир. Утешающее пойло. Оглушающее, если хотите. Одна часть воды. Одна часть «Белого Иисуса».
От одной до двух частей барбитурата в порошке. Действует безотказно. Пара мисок такого пойла, и они начинали поскуливать как щенки от кайфа. Напряжение в воздухе спадало. Разряды звериной энергии затухали, волны ненависти спадали. Я садился, смотрел на своих зверей и раскачивался, убаюкивая эти неуклюжие комки обмазанной пометом шерсти. Или то, или другое — зверям были ведомы только крайности. Или они ловили кайф в коме, или же бились в решетку комками злобы. Нет чтобы полежать в задумчивости или благодушно побродить по клетке.
Но так и должно быть. Так хотел я. Так заведено Господом Богом. Мы дали шанс этому сборищу отбросов и блудливых сучек стать хорошими. Такими, как я. Чтобы войти в Вечную Славу вместе со мной. Скоро, очень скоро, я полагаю, это случится. Не тревожьте спящую собаку. Но и не вздумайте доверять ей. Я семь Истина. Я семь Свет. Будет праздник и на нашей улице.
Ибо близится время для каждой забитой твари. Мое уже настало. Слишком поздно, миссис Рогатина, слиш-ком поздно, миссис Лопата! Прочь с дороги, бес, я несу свой крест, и за мною идут солдаты. Спрячь свой капкан и убери свой аркан, я хочу быть сегодня распятым. Этот день принадлежит мне, мне, а не Тебе. Я восхожу к святым, возглашая: «Се — День Последний! И он принадлежит мне!» Не стойте, братья, у меня на пути. Обольщайте других, а мне нужно идти. Уберите ружья, уберите ножи, ваше время идет, а мое — бежит. Мое сегодня — это ваше завтра, но вам колет глаза моя жестокая правда. В ужасе, в страхе бежите вы прочь. Но спрятаться негде — повсюду ночь.
В самом центре Гавгофы стоит дворец из неструганых досок. Если войти в него, то по лестнице с двенадцатью ступеньками можно подняться на круглую одноместную, торчащую над дворцом, словно клык, смотровую вышку. Вышку венчает восьмигранная пирамидальная крыша, опирающаяся на восемь столбов.
Над ней развевается флаг Гавгофы.
Флаг представляет собой лоскут некогда серого пушистого меха. Солнце высушило и выдубило шкуру, поэтому флаг стал по величине не больше мужской ладони. С лицевой стороны мех вылинял и обтрепался под воздействием погоды, к тому же во многих местах он заляпан темно-коричневым пометом. С изнанки же шкура сморщилась и приобрела оранжевый оттенок. Флаг крепится к флагштоку при помощи старого чулка, продетого в круглые дырочки, проверченные с одного его края. К одному из углов флага подвешена чья-то высохшая лапка размером не больше дамского пальчика.
Два таких же флага висят с каждой стороны изготовленных из стальной решетки врат Царства. Еще три — не выделанные до конца, не оконченные и пребывающие в различных степенях разложения — на гвоздиках, вколоченных в заднюю стену лачуги — там, где до них не могут добраться ни дворовые псы, ни крысы (хотя мухам помешать, конечно, было невозможно, и они роились на клочках шкуры в таком количестве, что издалека заготовки можно было принять за гангренозные язвы).
Свистит ветер, и вышка раскачивается под его напором. Промасленная страница старой газеты обернулась вокруг железной бочки. Все укрепления скрипят и ходят ходуном под напором ветра. Лист жести хлопает при каждом порыве, как отвисшая губа идиота. Флаг из кошачьей шкурки над вышкой вьется вокруг флагштока. Стоило ветру стихнуть, и тут же успокаивалось созданное им возмущение. Только стена еще какое-то время продолжала поскрипывать, вспоминая про его натиск.
Царя не было ни во дворе, ни в лачуге, ни на смотровой вышке. Его вообще не было в пределах Гавгофы, ибо он отправился в город с некоторыми тайными намерениями. Да, да — я был там, при полном параде, прятался в тени и делал прикидки.
Именно в ту пору Бет вступила в сношения со мной. Она оставляла записки и забавные подарочки на подоконнике в своей спальне. Первый раз, когда она это сделала, у меня случилось такое обильное кровотечение, что я чуть не рухнул в обморок прямо под окном. Она ничего не делала, просто сидела спокойно на краю кровати, а иногда произносила вслух свою молитву — всегда одну и ту же. Так что в первый раз я был застигнут врасплох, в то время как пытался справиться с брючными пуговицами. Зажегся свет, и когда я поднял голову, она уже соскочила с кровати и шла мне навстречу. Бум! бум! бум! — стучало у меня в висках, а сам я сжался в комок и затаил дыхание, моля Бога, чтобы она не поднимала глаз, — ибо она шла босиком по деревянному полу, низко опустив голову. Так, с опущенной головой, она приоткрыла окно ровно настолько, чтобы протолкнуть в щель сложенную бумажку, затем повернулась и так же бесшумно возвратилась обратно в кровать. Какое-то мгновение она сидела неподвижно, затем протянула к ночнику загорелую ручку и выключила его. Окутанная коконом клейкого света, ее тонкая фигурка скользнула под хлопчатые простыни.
Я развернул записку и прочитал первую строчку. «Богу». Тогда я обмакнул палец в вытекшую из носа кровь и написал на оконном стекле первую букву Божьего имени — «С», Саваоф. Затем, взяв в руки башмаки и засунув записку за пазуху, я поспешил домой.
В первую записку был вложен ее локон, скрепленный с одного конца бархатной темно-синей ленточкой. Он пах лавандовой эссенцией... лавандовой эссенцией.,, лавандовой эссенцией — словно мой ангел — словно Кози Мо.

ДОРОГОЙ БОЖЕНЬКА,
Я знаю, что Ты стоял у меня под окном. Я знаю, —что Ты наблюдал за мной по ночам. Я люблю тебя так же сильно, как Ты любишь каждого из Твоих детей: Мудрые тети сказали мне, что я прошла осмотр, и это тоже входит в Твой большой план. Я спросила у них, что это за план, а они сказали, что это мне знать еще рано. Они сказали, что я буду готова, как только появится кровь. И она появилась. Сначала Твоя, а за ней — моя. Как только я увидела Твою кровь на крыльце, как у меня тоже пошла кровь, — Ты понимаешь, про что это я, потому что Ты знаешь все на свете, и это тоже входит в Твой большой план, как его называют мудрые тети. Я хочу, чтобы план Твой быстрее исполнился, потому что я люблю Тебя. Твоя маленькая куколка Бет И вот в эту-то записку и был завернут локон благоухающих лавандой волос.
Блестящий, словно литое золото. Я сжимал локон в руке, читал записку и трепетал от восторга, от предвосхищения — и это был болезненный трепет. Я в том смысле, что даже сейчас, в свете всего, что произошло, я не могу отрицать, что уже тогда эта записка вызывала у меня зловещее предчувствие, холодившее кровь. «Большой план» — вот как она называла это. О, как правы были ее мудрые наставницы. Но вот что она имела в виду, говоря про «свою кровь»? Неужели она тоже страдала кровотечениями?
Через несколько дней я получил новую записку. Она была скручена в маленький свиток и перевязана кружевным шнурком от одной из ее ночных рубашек.
ДОРОГОЙ БОЖЕНЬКА, ТЫ МНЕ КАК ОТЕЦ И КАК ДРУГ НАВСЕГДА, Я готова, Господи. Я не буду противиться. Чего бы ты ни захотел. Только быстрее.
Каждый день они меня проверяют, не случилось ли это уже. Они меня все время спрашивают, блюла ли я свою чистоту. Вчера миссис Барлоу сказала, что я, должно быть, опозорила Пророка. Это потому, что я никому не рассказала про Твой знак. Тот, что ты оставил на окне. Кровавый серп. Но, прошу, приди быстрей.
Пожалуйста.
Бет
Вот тебе на: я нарисовал букву «С», а она увидела кровавый серп!
О кружевной шнурок и прядь волос! Ее аккуратный почерк! Сияние ночника, освещающее юное тело под тонкой рубашкой!
Каждый раз я отвечал ей на записку так же? как в первый раз: обмакнув палец в кровь, я писал ею на стене букву «С». Но с тех пор, как я узнал, что она видит в ней кровавый Серп, я не мог удержаться от того, чтобы подчеркнуть это сходство: Третье письмо было таким.

САМЫЙ МОЙ ДОРОГОЙ БОЖЕНЬКА,
Я боюсь мудрых старых тетенек, а Тебя не боюсь. Они совсем меня замучили.
Говорят, что если я не буду хорошей, то начнется дождь. Но я знаю, что скоро и ты будешь готов. Я не боюсь Тебя, Боженька, каким бы ты ни был. Только, пожалуйста, поторопись. Сделай это быстрее, неважно, что это такое. Если не для меня, то для них.
Я люблю тебя.
Бет
Р.5. Чего ты ждешь? Может, что-то не так? Может, я — плохая? Скажи мне, я постараюсь быть хорошей.
Самое забавное, что она, в общем, не ошибалась. Вскоре это случится. Я и сам это чувствовал. И голоса — певчие Господа — уже гудели, надвигались, готовы были сорваться с цепи. Да, да, это случится вскоре. Вскоре случится это. Неважно что.
В хмуром настроении я лежал в постели, терзаемый бранчливою сворою резей и болей. Обнаженные нервы в моем брюхе вились и переплетались, как угри в мешке, но я терпел беззвучно, даже можно сказать, героически терпел — пока терпеть стало невмочь. Я рывком приподнялся, свесил ноги с койки, закинул голову назад и начал шарить в пустоте забинтованными конечностями. Меня лихорадило, я чуть ли не бредил от недосыпания. Нащупав бутыль с остатками самогона на дне, я опорожнил ее и, борясь с тошнотой, попытался удержать в желудке обжигающую жидкость. Затем обхватил руками свое нагое тело и стал раскачиваться на краю кровати. По-моему, я даже заплакал.
Незадолго до того я нашел новенький аккумулятор от трактора и ящик сорокаваттных лампочек. Из надписи голубым стеклографом на ящике я понял, что все это было из мастерских при сахарном заводе. Как я обзавелся этим барахлом и каким образом дотащил его до лачуги, так и осталось для меня полной тайной. Я ничего не помнил. Вот уж мертвое время так мертвое — мертвее не бывает. Судя по всему, я сам приволок все это из мастерских: в конце концов, иначе пришлось бы предположить не простой провал в памяти, а наличие воображаемого сообщника, что гораздо хуже.
Я размотал моток провода и соединил аккумулятор с лампочкой. Я прислушался к тому, как с гудением и треском электричество потекло по проводу. Лампочка засветилась болезненным желтым светом; я не мог оторвать зачарованных глаз от гудящей светоносной сферы; распластавшись на постели, я смотрел на нее, пока она не ожила, не задышала и не стала выглядеть как человеческая железа, как пораженный желтухой орган, конвульсивно извергающий блевки липкого дрожащего света. Я закрыл было глаза, но тут же комок нервов снова заныл у меня внутри, и я вынужден был подняться на ноги.
Ноги меня не держали; с большим трудом я попробовал наудачу шагнуть вперед и тут же, словно пьяный, налетел на собачью клетку и перевернул ее. Клетка упала на переднюю, затянутую сеткой сторону. Внутри ее что-то тяжело и глухо шлепнулось.
Я попытался перевернуть конуру и поставить ее на место, но — внезапно для самого себя — начал смеяться. Я хохотал во всю мочь, надеясь, что растрачу последние силы и наконец погружусь в спасительный сон. Я пыхтел и кряхтел, вцепившись в неподатливое сооружение, и все твари в клетках вокруг — все мое Царство — весь город — вся долина — вся эта вонючая, говенная планета — сотрясались от хохота вместе со мной, пока, в конце концов, конура не перевернулась, потеряв при этом свою переднюю, зарешеченную стенку, которая осталась лежать на земле.
Сжимая в руках пустой чайный ящик, я упал на спину — прямо на груду дерюжных мешков. Пирамида пустых канистр из-под керосина обрушилась на меня сверху, а я лежал на спине, нагой и беспомощный, по-прежнему сотрясаясь от смеха. Я бился и молотил шелестящий воздух своими тонкими как прутики конечностями, похожий на насекомое в ожидании роковой булавки.
Справившись наконец с приступом смеха, я с трудом поднялся на ноги, все еще слегка подрагивая всем телом, но уже понимая всю постыдность своей истерики.
И тут я увидел, что на проволочной стенке клетки, оставшейся на земле, лежит окоченевший и раздувшийся труп самки дикой собаки. Она лежала на боку, выставив ноги прямо вперед; казалось, собака умерла стоя, окоченела и так, стоя, и разлагалась. Склонившись, я стал наблюдать за тем, как копошатся мушиные личинки в гниющем подбрюшье между сосков суки. Затем набросил пустой мешок на труп и доковылял до своей постели.
Я принял еще один порошок снотворного, запил его самогоном и обессиленно рухнул на подстилку.
Укрощенные дремотой, мои вассалы копошились в своих клетках, усвоив преподанный им урок Они заслужили отдых, поскольку я провел лучшую часть дня в педагогических потугах. И все для того, чтобы они стопи совершеннее. Все для того, чтобы посвятить их в великие тайны. Это был не простой сон; звери испытывали нечто вроде транса, хотя (не буду скрывать) впадали они в него часто не без моей помощи. Но обычно им хватало и переутомления, вызванного пребыванием в тесных, набитых битком узилищах. Когда была такая возможность, то я предпочитал не переводить тающий на глазах запас успокоительных средств на мое звериное воинство, поскольку сон все чаще и чаще отказывал мне самому в доступе в его владения — туда, где утихает всякая боль. Сказать по правде, я уже очень давно не мог заснуть, иначе как проникнув в город снов с черного хода. То есть набравшись под самую завязку смеси самогона с сонным порошком.
Я послушал снова, как гудит электрический свет, но на этот раз это не смогло меня утешить.
Тогда я положил шнурок от ее ночной рубашки себе на грудь, а в правую руку взял локон ее волос.
И по прошествии некоторого времени что-то снизошло на меня. Но был ли это сон? Или чье-то заклятие? Морок? Обморок? Греза? Видение? Божье откровение? Ангел ли коснулся меня своим душистым крылом? Или я провалился в мертвое время, где не помнят уже ни о чем?
Нет? Да? Всего понемногу, всего понемногу. Сначала предвестники наслаждения, явившиеся лишь для того, чтобы сгинуть в тисках боли. Затем облегчение и за ним — покой, который позволил мне подремать около часа. Не больше. Но и не меньше. Всего ничего, но ты успокаиваешься, ты расслабляешься — но тут — приходят сны, страшные сны — золотые волосы, венец Сатаны — любовь, любовь, моя сладкая Бет. Шлет мне из пучины свой бесовский свет. Шлет мне из пучины свой бесовский свет. Шлет мне из пучины свой бесовский привет.
В тот день я покинул мой оплот, мою Гавгофу, потому что это стало просто невыносимо. Солнце заходило за западную гряду, и вся небесная твердь была испещрена кровоточащими шрамами перистых облаков. Веял теплый ветерок и поднимал тихий шелест в полях, на которых поспел урожай тростника.
Обыкновенно в это время года я передвигался с повышенной осмотрительностью, поскольку в долине в преддверии уборочной страды царило особенное оживление. В лагерь рабочих один за другим прибывали домики на колесах, и вскоре вся долина была полна пьяницами, бродягами и прочим сбродом; тогда открывался сезон охоты на немых, время поразвлечься всласть Христову воинству. Но в тот самый день года 1959-го я впервые не обратил никакого внимания на присутствие всех этих людей. У меня на уме было совсем другое, когда я пробирался по склону мимо все еще раскинувшего свои руки в непреклонной мольбе висельного дерева, которое по-прежнему требовало пересмотреть свой приговор — помиловать — помиловать — если прежде, чем придет помилование, ожидание не погубит нас всех.
Бормотание тростника. Может, он хочет о чем-то предупредить? О какой-то опасности. Опасность? Не для меня это, не для меня...
Сгинь. Вот что сказал тростник. Сссссгииининь. Астматическое шипение шепчущих листьев-лезвий. Ссссссгииииииииииииииинь. Висельное дерево проскрипело в ответ.
Я уселся на корень. Я заскрипел зубами. Я встал. Отчаяние охватило меня, мне стало дурно, и я почувствовал себя так, словно и вправду вот-вот сгину.
— Достаточно светло для того, чтобы попытаться срезать путь напрямик через поля, — подумал я рассеянно, но на самом деле мысли мои были не о том, насколько светло, и не о том, как срезать путь, о нет! В сумраке моего рассудка, изнемогшего под грузом смерти — под грузом всего уродства и боли, греха и горя — о Боже! Сколько еще мне бежать до конца моего пути? И я выхватил серп изза пояса и швырнул его через проволочную изгородь к краю тростникового поля.
Рассказывал ли я вам, как мне было больно, когда я полз по-пластунски под колючей проволокой? Как я мучился, когда зацепился за нее? Как я выпутывался и оставил при этом на колючке клок волос с кровью? И как я наконец вырвался на свободу, обливаясь слезами? Как меня тошнило от отвращения, когда я вляпался рукою в кучу свиного дерьма? Да и коленом тоже, вообще весь измазался в этом дерьме. А потом я потерял над собой контроль и швырял серп во все, что попадалось мне на пути, хотя, как правило, это был всего лишь сахарный тростник. Я вспоминаю, как пела сталь, как зеленели высокие стебли высотою в восемь, а то и в десять футов — и как они рушились вокруг меня, рушились вокруг меня, ударяя меня, и царапая, и вонзаясь в меня — а я, не замечая этого, размахивал и размахивал серпом и думал — вжик! вжик! о да! наконец-то! вжик! вжик! вжик! разошлась моя рука...
Я лежал на спине, глядя на зловещее небо, заламывая покрытые мозолями руки и дрожа.
Я подумал было о том, чтобы вернуться на Гавгофу и провести этот мрачный и недостойный доброго христианина вечер в моем зверинце, пестуя моих питомцев, но в последнее время они стали что-то чересчур требовательными. Как они не могли понять — то есть, Боже мой, разве трудно было понять — что не им одним приходится ждать. В любом случае, какая-то нужда все настойчивее и настойчивее гнала меня за пределы Царства, похищала мой сон и превращала в пытку дни моего бодрствования — нужда, которую невозможно было восполнить в пределах Гавгофы. Против этой нужды было бессильно все умерщвление, которому я подвергал свою плоть. Но, несмотря на все мои усилия, я так и не мог понять, в чем же заключается эта нужда.
И вот, изнуренный этими мыслями, я прополз под проволочной изгородью у дальнего края поля, не позаботившись даже о том, чтобы проверить, нет ли поблизости возможных преследователей. Несвойственная мне бесшабашность. Не может быть никаких сомнений. Как выяснилось, с моей стороны это была ужасная, ужасная ошибка.
Я вышел, шатаясь, на середину лагеря батраков. Мой капитанский китель был порван во многих местах и заляпан свиным дерьмом. В руке я по-прежнему сжимал серп. Посреди двора за положенной на козлы столешницей сидели человек шесть только что прибывших батраков и трепались между собой, попивая кукурузное виски из горлышка.
Я замер на месте. Я смотрел на них, а они — на меня. Наконец я понял, какого сорта эти люди.
Это были «постоянщики» — те, что приезжали в долину каждый год — с детства и до тех пор, пока руки их были в состоянии держать мачете. Они представляли собой отдельную породу, и, насколько мне это было известно, породу весьма злобную — худшую из всех возможных.
Они сидели кучкой, одетые в покрытые бурыми пятнами фуфайки, штаны из парусины и армейские ботинки. Кожа на их лицах была красной и морщинистой и настолько задубевшей от ветра и солнца, что складки рта можно было распознать среди тысячи прочих складок и шрамов только по слюнявой самокрутке, торчавшей оттуда. Еще на лице у них было по паре углублений, залитых желтоватой мочой, которые служили им вместо глаз. Они потели, рыгали и пердели, источая злобу, низость и садизм каждой порой своих блядских скотских морд.
Сердце забилось с перебоями, словно проваливаясь в какую-то странную бездну, и тело мое утратило от этого подвижность. Я почувствовал кисловатый от страха запах собственного пота и стер капли со лба расшитым обшлагом кителя.
— Беги! — думал я. — Беги! Но я не мог бежать.
— В бога душу мать! Что это за... — выпалил один из них, вскочив из-за стола, и тут же вся компания разразилась хохотом.
Батраки показывали на меня пальцами и стучали по столу ладонями, счастливые, словно гребаные свиньи, оттого что к ним в хлев забрел несчастный сукин сын вроде меня, на котором они могут отыграться за все про все.
О, мне слишком хорошо было известно, что означает этот смех. Я прекрасно представлял себе, какие за ним последуют забавы. Нет, сэр, такой смех ничего доброго не сулит. Ничего доброго. Сколько я ни напрягал память, но так и не смог вспомнить ни одного случая, когда такой смех не оказывался, в сущности, боевым кличем.
Моя рука непроизвольно сжала рукоять смертоносного серпа, и я подумал: — Уж не знаю, парни, чему вы все так радуетесь. Вы же еще меня не взяли. Если вы не заметили, то обратите внимание на охеренный серп у меня в руке. Я не замедлю заделать им в морду первому, кто поднимет на меня руку.
Я изо всех сил старался погасить страх воинственными мыслями и стряхнуть с себя оцепенение. Но сколько ни изрыгай мысленных угроз, этим не заставишь заткнуться кучу пьяных ублюдков. Не заставишь их перестать ржать и замышлять недоброе.
Я заметил, что тот, который встал, был не похож на остальных. Он был моложе, и он не смеялся. Он просто покачивал головой из стороны в сторону, и в глазах у него было странное выражение, которого я никогда не видел раньше. Жалость.
Сострадание. После мне тоже не довелось встретиться с таким взглядом. Я оцепенел от страха перед остальными пятью, которые изо всех сил насмехались надо мной, но этот человек, этот жалостливец с большим сердцем — я его не боялся. Я ненавидел его, ненавидел такой лютой ненавистью, что готов был, невзирая на последствия, прыгнуть на него и разорвать на мелкие клочки.
— Ну что же, пора проучить салагу, — сказал долговязый и лысый как колено шутник, прохаркавшись в платок.
Затем, отвлекая мое внимание, он завыл как собака и упал с табуретки. В тот же самый миг клювастый схватил со стола полную бутылку с пойлом и запустил ей прямо мне в голову, заорав во всю глотку: — Ах ты, дерьмо собачье!
Но я заметил это и просто сделал шаг в сторону, так что бутылка пролетела мимо и с грохотом разбилась о бетонный резервуар, который возвышался в нескольких шагах от меня за вагонеточными путями. — Целься лучше, если хочешь попасть в Юкрида Юкроу, — подумал я и чуть было не рассмеялся — таким слабым и жалким вышел бросок Я мог бы, если хотел, поймать бутылку руками. — О нет, вам придется постараться, чтобы попасть в меня.
Внезапно они все очутились на ногах, лица стиснуты словно кулаки. Они больше не смеялись. И я понял, что настало время пошевеливаться.
— Беги! — снова подумал я. — Беги!
И знаете что? На этот раз я действительно побежал.
Я не оглядывался назад, но знал, что они гонятся за мной. Я слышал, как они выкрикивают угрозы у меня за спиной, их вонючее дыхание обжигало мне затылок.
— Дебил!
— Уродец!
— Ты за это заплатишь, бляденыш!
— Бутылка-то была полная, сучонок! Ты за это заплатишь. Ты еще будешь жалеть, что она в тебя не попала, говно собачье!
Им и в голову не приходило, что они сами виноваты. Я был подвернувшимся им под руку козлом отпущения, на которого можно свалить все, если только, конечно, сначала поймаешь его. Я несся, не разбирая дороги, и думал только об одном — как бы унести от них подальше свою задницу.
Я даже не заметил, когда они прекратили погоню, да у меня и не было особенного желания останавливаться и выяснять подробности. Выскочив из лагеря, я помчался по Мэйн; грозные выкрики у меня за спиной и клятвы отомстить становились все более и более злобными, все более и более изощренными и жуткими по выраженным в них намерениям. Но это было еще не все. О нет. Вовсе не все.
Я бежал и бежал, глотая полными легкими колючий и безумный воздух долины, а голосов у меня за спиной становилось все больше и больше, потому что в погоню включались все новые и новые рубщики тростника. Так что вскоре меня преследовали не полдюжины раздраженных стариков, а целая толпа, возраставшая в числе с каждой секундой: злая и шумная пагуба, окутанная облаком красной пыли и несущая смерть в сердце своем. И — не почудилось ли это мне? — к людским крикам уже прибавился лай пары-другой псов.
Я позволил своему воображению представить на мгновение своих преследователей — о, как у меня шумит в голове — вон там — то есть вот здесь — но не будем, не будем об этом! Итак гигантская сороконожка или даже тысяченожка — ног становится все больше и больше — тысячерукая — размахивает в воздухе вилами, мачете, цепями, топорами, веревками, булыжниками, палками, камнями — настигает, настигает, настигает меня. В голове гудит от топота множества ног, божбы и проклятий. Я уже миновал указатель на границе города, я уже на его улицах.
И я все бегу и бегу. Все бегу и бегу. Все бегу и бегу.
И на бегу, летя во весь опор, я вспомнил, что эти животные сотворили с Квини. Я вам еще не рассказывал про Квини? Нет? Не рассказывал вам о том, что они с ней сотворили? Нет. Нет, я еще не рассказывал. Вроде бы нет.
Я же вам говорил про хромого бродягу и про Кай-ка-христоубийцу, про двух злобных пропойц с Вершин Славы. Помните? Да? Так вот, Квини — это была подружка Каика. Я уже не помню, где он ее отыскал.
Подозреваю, что она выползла на свет Божий из какой-то крытой жестью землянки, что еще сохранились в лесах на другой стороне западной гряды. По крайней мере, мне так кажется, потому что никакая ярмарка уродов, с которой могло бы сбежать подобное существо, в город уже давненько не заезжала. Так или иначе, однажды я явился в церковь с очередной порцией самогона, и там была она.
Квини говорила мало, но очень любила громко смеяться, а затем слушать, как раскатывается ее смех под сводами церкви. Каик, большой мастер давать клички, так ее и прозвал — «Смеющаяся Квини». Она была одной из тех незамысловатых Божьих тварей, что умеют находить радость в самых простых вещах. Ничего не доставляло ей такого удовольствия, как сидеть на алтаре (Каик утверждал, что это ее «трон») в заношенном синем халате, зажав бутылку «Белого Иисуса» в пухлых красных руках. Она раскачивалась взад-вперед, громко выкрикивая «ха!» с каждым взмахом своего толстого приземистого туловища. Это накладывалось на эхо, отражение на отражение, пока наконец вся церковь не начинала сотрясаться в такт ее веселью. «Ха! ха! ха! ха!» Даже суровый безжизненный Христос, который висел, еще не воскресший и жутко бледный, над алтарем, — даже Он, казалось, начинал дрожать от смеха на своем орудии пытки. Затем Квини замолкала, подносила бутылку ко рту, отпивала из нее, ставила обратно между колен и принималась снова за свое развлечение. При этом ее маленькие глазки почему-то оставались тусклыми и безжизненными.
Каик аплодировал, а вечно мрачный бродяга с раненой ногой бурчал и ворочался в своем углу, приложив к каждому уху по молитвеннику.
Нажравшись, Каик добивался расположения Квини при помощи дозы «Белого Иисуса» на дне стакана, а затем совокуплялся с ней; причем ложем им служила пара сдвинутых церковных скамей. Другой бродяга, тот, который со шрамом на лице и раненой ногой, читал вслух из книги Левита до хрипоты, а затем, со слезами на глазах, обращал умоляющий взгляд на Квини и простирал к ней трясущуюся руку, в которой была зажата бутылка, на четверть наполненная разбавленным водой «Белым Иисусом».
С детской увлеченностью Квини коллекционировала цветастые этикетки от бутылок из-под спиртного, и когда Каик не мог. предложить своей подруге спиртного, он рылся в кучах мусора, отыскивая целые бутылки. Затем, расположившись в церковном приделе, он закатывал рукава рубашки и замачивал бутылки одну за другой в стоячей воде, скопившейся в купели. Когда этикетки отмокали, он аккуратно отклеивал их от бутылок и ровными рядами раскладывал для просушки на церковной скамье.
Мне тогда было около шестнадцати. Соблазненный путеводным светом знания, тускло светившим мне во мгле моих юных дней, я взбирался на ступени, ведшие к кафедре, и подсматривал за блудодеями.
Сморщенное от возлияний гузно бродяги исчезало между свиными ляжками Квини, покрытыми складками плоти, словно индюшачий зоб. Со стороны казалось, что он улегся на плохо надутую розовую резиновую автомобильную камеру. С кафедры мне было от-лично видно, как белесые волосатые ягодицы движутся со все возрастающей настойчивостью. Вначале это ритмичное давление сопровождалось проклятиями в адрес Квини, но в конце проклятия сменялись судорожными мольбами, обращенными к ее растекшимся грудям. С Каиком дело обстояло иначе: этот здоровяк превращал Квини в отбивную, прикрывшись сверху своей грязной зеленой шинелью. Поэтому иногда единственным признаком того, что в соитии участвует также и Квини, была безвольная, пухлая как клецка рука, обвившая шею Каика, причем пальцы по-прежнему сжимали пару-другую этикеток — последнее добавление к коллекции.
Как-то раз ближе к вечеру в последний день уборочной страды — в день, когда большинство батраков заканчивают свою работу, — такая же вот толпа явилась в церковь, схватила Квини и вышибла из нее дух. Вот как мне об этом рассказывал Каик — Злобные ублюдки из лагеря пришли и сделали из нее котлету. Двадцать человек их было, а может, и двадцать пять. Квини, когда их увидела, даже не испугалась. Да; и что с нее взять — убогая. Ну, тут им вообще моча в голову ударила, как увидели, что ей все до лампочки. Нет драки — нет веселья. Врезали ей пару раз, а она возьми и начни заливаться: «Ха! ха! ха! ха!» «Заткнись, Квини, заткнись, дура!» — вот о чем я думал. «Ха! ха! ха! ха!» А они, в свою очередь: «Кто-нибудь ее заткнет? Заткните ее!» При этом они продолжали пить и от этого расходились все больше и больше и били Квини все сильней и сильней. Они швырнули ее на мусорную кучу, и один из них дрочил, глядя, как она хохочет: «Ха! ха! ха! ха!» — «Да блядь, ты заткнешься или нет, дерьмо вонючее», — и тут я услышал, как кто-то врезал ей с такой силой, что она замолчала на пару секунд. И снова принялась за свое: «Ха! ха! ха! ха!» В мгновение ока они набросились на нее всей толпой и принялись пинать ее, катать по полу туда-сюда, а потом вскочили сверху, и топтали, и ругались. Один вышиб ей зубы бутылкой, другой поджег волосы, третий помочился. «Шлюха паршивая!
Квини! Королева то бишь! Чего это ты там королева? А? Помойки, что ли?» Потом они забили ей между ног пивную бутылку, а тело обклеили со всех сторон бутылочными этикетками, так что оно стало похоже на видавший виды матросский сундучок, только весь в синяках и крови. Вот и все. Умерла наша Квини.
Каик не мог больше говорить; он прислонился к спинке скамьи и стал рычать как зверь, втягивая спертый воздух объемистыми трубами ноздрей, зиявшими воронками в его здоровенном носу. Затем он бросил взгляд на своего хромого приятеля и выругался.
Колченогий безумец тем временем ковылял взад и вперед по захламленному проходу между скамьями, время от времени останавливаясь для того, чтобы выкрикнуть очередной библейский стих в лицо Христу Распятому, очевидно совершенно не обратив внимания на то, что отломленная голова Спасителя теперь валялась на полу, по соседству с порванным налетчиками в лоскуты голубым халатиком Квини.
«.»отыщите эту проклятую и похороните ее, так как царская дочь она.
И пошли хоронить ее и не нашли ничего, кроме черепа и ног и кистей рук_» Калека с пугающей настойчивостью отхлебывал глоток за глотком из бутылки с самогоном, его хромота пропадала на глазах, словно боль уже не мучила его, но при этом он все больше уклонялся от прямого курса, выписывая при движении по проходу нечто вроде восьмерки. Каик и я, мы продолжали смотреть на него и слушать.
«...на поле Изреельском съедят псы тело Иезавели, И будет труп Иезавели на участке Изреельском, Как навоз на поле...» Каик засунул руку в карман шинели и извлек оттуда обрывок замызганной кровью бумаги, на которой было что-то написано печатными буквами, выведенными толстым красным карандашом.
— Скажи мне, мальчик, что здесь написано? Возьми, возьми... — прошептал Каик, протягивая мне записку.
Я бросил беглый взгляд, но читать не стал — в этом мне не было нужды. Я перевел взгляд на Каика. Нервно пожал плечами, как будто мне было холодно.
Каик понимающе кивнул. Его уродливое, покрытое волдырями лицо приняло самое печальное выражение, на какое только оно было способно. Он снова посмотрел в сторону колченогого.
— Так я и думал. Ты не умеешь читать. Значит, это не ты. Впрочем, это и так было ясно. Я этого не писал, и ты не писал. Значит, это написал проповедник...
Проповедник? Какой проповедник! Сердце в моей груди застучало быстрее, по голове поползли мурашки, в горле встал ком.
— Ты только глянь на него. Совсем спятил, — продолжал Каик — А когда-то был проповедником в этой самой церкви. Ты это знал? Эби По его зовут. Было время, когда фанатики почитали его за спасителя. Резали метелки тростника и расстилали их на его дороге. Этакой-то харе Спаситель? Блядь, да он полжизни в тюрьме просидел. А до этого обирал вдовушек. Это не все: говорят, что он сжег на костре ведьму с вершины Хуперова холма. Ну, в это-то я, впрочем, не верил. А теперь уже верю. Он — опасный негодяй, к тому же полоумный. Мне его жаль, но простить его я не могу. Это он, это он убил Квини. Его работа. Эта записка — ее смертный приговор. Да и моим мог бы стать. Нет, я ему этого не прощу. Нет, сэр!
Может стоять передо мной на коленях, пока их в кровь не сотрет, а все же не прощу.
Каик глянул на меня, а я — на него. Каик хотел втянуть меня в свой заговор, и я готов был за это вышибить из него мозги.
— Молчащее Добро, — сказал Каик, отчетливо и медленно выговаривая каждый слог. — Я еще не давал тебе верного имени. Теперь нашел. Отныне я тебя буду звать Молчащее Добро. Как тебе это понравится, а?
Мне хотелось наброситься на него и побить, а потом спросить: — Ну что, Каик, как тебе это понравится? — но я сдержался и улыбнулся, зная, что если все пойдет по-моему, то скоро он не сможет называть меня никак.
Я посмотрел на тощего калеку. По Мурашки снова побежали по моему затылку, и руки у меня покрылись гусиной кожей. Но я сохранял спокойствие.
Если подумать об этом сейчас, то на самом деле я всегда знал, что имею дело с По. Иначе с чего бы хромой бродяга вызывал у меня такую отъявленную ненависть? Я не таков, чтобы ненавидеть кого попало.
— Зря он написал эту записку, Молчащее Добро! Очень зря. Вся его набожность, все его святошество — баланда для свиней. Он просто псих херов; это он убил мою Квини. И это ему с рук не сойдет. Не стоит тебе здесь сейчас болтаться.
Сваливай отсюда побыстрее да принеси мне вечером бутылочку пойла.
Каик направился к По, и уже на выходе из церкви я услышал, как он громко говорит ему: — Пой погромче, Наставник, да покрасивей. Это была твоя последняя проповедь.
Следующую прочтешь дьяволу. Пришло время тебе повстречаться с твоим творцом!
Я вернулся вечером с бутылкой. Каик уже набрался; его качало, он с трудом удерживался, чтобы не упасть на спину. Направляясь к нему по проходу, я ясно увидел, кто такой Каик на самом деле грязное животное — оборванец в завшивленной зеленой шинели — здоровенный медведь-людоед, с головы до ног забрызганный кровью — ледащий пес-полукровка — блохастый кобель — мешок с отбросами — куча дерьма. Я вручил ему бутылку, он вытащил пробку и долго, жадно хлебал самогон. Затем, с грохотом поставив бутылку на дубовую скамью, он заорал безо всякой видимой причины: «А, блядь. Говно. Блядь! Говно!» Громко испортив воздух, он снова принялся изрыгать проклятия, рассматривая свои окровавленные руки. Затем театральным жестом простер их в мою сторону.
— Кровь. Мне ее не смыть. Только чудо мне поможет, — сказал он трагическим шепотом.
Затем он отер свои десять ковырялок — десять палачиков — о полу шинели, губчатый войлок не смог впитать в себя столько шоколадно-коричневой жидкости, и она закапала на пол. Каик снова тщательно осмотрел свои багровые от крови хваталки.
— К купели! Мы смоем там эту упрямую кровь! — возопил он, словно герой трагедии, как будто от одного прикосновения к крови По этому неотесанному здоровяку передался весь актерский талант проповедника.
— Смыть ее с рук! — снова возопил он.
Он вскочил на ноги и, размахивая бутылкой в воздухе, неосмотрительно метнулся вперед, но запутался в полах шинели и рухнул на пол, словно подрубленное дерево, разбрасывая в стороны пустые бутылки, коробки от печенья, крысиный помет и отбросы. Замотанный в шинель так, что даже не мог пошевелить руками, Каик посмотрел на меня. В глазах у него стояли слезы. Он открыл свою широкую пасть, обнажив пару одиноких коренных зубов и опухший зеленоватый зев. Он начал смеяться. Он явно потерял рассудок, потому что смеялся он неудержимо.
Сидя на корточках на скамье, я смотрел сверху вниз на тварь, которая тряслась от смеха, согнувшись пополам у моих ног, на эту покрытую кровью куколку, издающую звуки в такт собственным сокращениям.
Ухмылка поползла к уголкам моего рта, и я обнажил все свои сорок шесть зубов в оскале, обращенном к этому сквернословящему насекомому. Я почувствовал, что и мои брюшные мышцы тоже пытаются пуститься в пляс, но спазмы их были, как обычно, непродолжительными, ибо в мире немых услады веселья столь же невзрачны, как и их причины. Разве я вам об этом уже не говорил? Итак, я сидел на корточках на дубовой скамье, осклабившись, словно изваянная из гранита горгулья, время от времени заглядывая Каику в глаза и наблюдая за тем, как взрывы хохота постепенно затухают и превращаются в более обыкновенные извержения остаточного веселья. На глупом поблекшем лице бродяги появились первые признаки испытываемой боли — побледневшие губы были поджаты, время от времени по ним пробегала легкая гримаса беспокойства. Кожа слегка позеленела. Я сидел на корточках, наблюдал и ждал.
Вскоре Каик совсем перестал смеяться. Выпутавшись из сплетений зеленого войлока, словно из неопрятного кокона, и раскрывая свои обвисшие и смятые крылья, бабочка нетвердо встала на ножки и сразу же рухнула на скамью, вытянув обутые в огромные башмачищи конечности в сторону прохода.
— Ты меня слушаешь, Молчащее Добро? — спросил Каик — Скажи мне, ты меня слушаешь?

Предыдущая страница 10 Следующая страница


11 Ник Кейв

Я снова поднялся, чтобы сохранить баланс сил на тот случай, если ситуация станет опасной — то есть если мой противник смекнет, в чем дело, или же окончательно спятит. Я посмотрел на Каика, отодвинув бутылку на несколько дюймов в сторону, так, чтобы он был вынужден протянуть руку — совсем немного, — чтобы дотянуться до нее. Я не хотел, чтобы он трезвел. Пока.
Каик снова приложился к бутылке, и, когда он кончил пить, наши глаза встретились. На руках у него засохла черная кровяная корка, а костяшка каждого пальца была украшена глубокими гноящимися ссадинами. Капли холодного пота выступили над мясистой верхней губой и на изрытом морщинами лбу; стекая вниз, они чертили борозды на бордовых мешках у него под глазами.
Распластанный на скамейке, он был похож на грустного говенного клоуна. Каик издал долгий глухой стон.
— Хочу тебе кое-что поведать, Молчащее Добро. Справедливость восторжествовала. Квини может спать спокойно. Равновесие в мире восстановлено. Эби По — мы его больше не увидим. Он мне как друг был, но послушай: подбросить в лагерь записку — этого простить нельзя. Да кивни ты мне хоть, если согласен. «Сознавайся», — я ему сказал, а он не признался. Ну я и стал его бить. Бил и просил сознаться. Снова и снова. А он не хотел. Странно так... вел себя, словно и вправду был ни при чем.
Тут Каик схватился за воротник шинели: видно, тот давил ему на горло. Затем он промокнул рукавом лоб.
— Что-то дышится тяжело... Черт!.. Потею, как блядская свинья... Дай-ка мне бутылку, мальчик... Брюхо что-то болит... о чем бишь я? Ах, да — я стоял над ним и размахивал этой гребаной запиской у него перед носом. И говорил: «Не заставляй меня убивать тебя, По, не заставляй...» У него уже нос был на сторону сворочен, так что он прекрасно понимал, что я не шучу. И тогда этот сукин сын осмелился посмотреть мне прямо в глаза и сказал с трудом, потому что от зубов у него остались одни осколки: «Можешь убить меня, Каик... и да простит тебя Господь... но я не знаю, о чем это ты говоришь».
Каик схватился за живот и выгнулся дугой: — Черт! Болит... все болит... Голова... Брюхо...! Глотка... Мальчик, дай-ка мне бутылку... В горле... пересохло... Что, пусто?! Совсем пусто?! Ну так вот, я ему ору: «По-о-о! Ты знаешь, о чем это я! Записка. Смертный приговор. Как ты посмел, а? После того, как я делил ее с тобой! Ты же видел, что они сделали с Квини. Ты не боишься умереть с ложью на устах, По? Скажи мне правду, По! Правду! А не то, клянусь, я забью это говенное письмо тебе в глотку...» Он приоткрыл один помутневший глаз... совсем ненадолго... секунд на двадцать... или на тридцать... и сказал... тихо-тихо... спокойно так и отчетливо: «Не-е-ет, Каик... Ты жутко ошибаешься, Каик».
А я ему: «Это ты ошибаешься, По. Бывай, Наставник, на том свете свидимся». И врезал ему в рожу ото всей души.
Каик умирал не так быстро, как я рассчитывал, но ведь он был не просто здоровенный мужик, а очень здоровое животное. Впрочем, мне не о чем было беспокоиться. Я подмешал к самогону такую порцию отравы, что ее хватило бы для того, чтобы отправить к праотцам волосатого мамонта.
Каик попытался было встать, но не смог удержаться на ногах и рухнул обратно на скамью, как поставленная торцом колода карт. Он уже не говорил, а еле слышно хрипел, но в голосе его появились смятение и даже ужас, которые он тщетно пытался скрыть.
—... я не понимаю. Отрицать все. Хотя кроме него это некому было сделать... черт! С чего мне так плохо стало? ...Ну вот, а тело я выволок наружу и спрятал... под... церковью, — тут Каик прекратил бормотать, обхватил живот руками и принялся раскачиваться.
Вдруг одним рывком он вскочил на ноги, закричал хрипло, как раненая птица, вновь рухнул на скамью и изверг порцию рвоты, состоявшей из крови и желчи, прямо себе на колени. Он уставился на пятнистую блевотину, бормоча что-то и пуская пузыри. Возможно, он просил сам у себя прощение за то, что натворил. Он не слышал гудения моторов машин, взбирающихся на Вершины Славы.
А я только и ждал этого звука. Это был сигнал. Сигнал, что пора переходить к делу. Пора переходить к делу.
Я взял его за плечи (он к тому времени снова сложился пополам и что-то невнятно бормотал), распрямил и прислонил к спинке скамьи в углу. Голова его все норовила упасть, с трудом удерживаемая могучей шеей. Затем я поставил на скамью бутылку и извлек из заднего кармана Библию. Каик смотрел на меня дикими, выпученными глазами. Страшные яркие пятна покрывали все его лицо и шею.
Я поднес раскрытую Библию к самому его носу. Тупое животное, ничего не понимая, роняло капли слюны на книгу. Я начал перелистывать порыжелые страницы Ветхого Завета. Бытие. Исход. Замечательный Левит. Числа. Да, Числа.

Глава 35. Стихи 18 и 19.
Я достал красный карандаш из моего нагрудного кармана. Остро заточенный.
Улыбнувшись Каику во весь рот, я старательно облизал кончик карандаша, продолжая смотреть бродяге прямо в глаза.
Каик снова попытался вскочить, но, несмотря на все усилия, не смог, тонкая струйка сукровицы закапала ему на кадык с нижней губы. Он так и остался в углу скамьи, откуда следил за моими действиями, широко открыв рот и больше не пытаясь шевелиться.
Я подчеркнул соответствующие стихи, а затем написал над ними и под ними печатными буквами от себя, так что вышло следующее: ЧТО ЗДЕСЬ НАПИСАНО, КАИК? 19Мститель за кровь сам может умертвить убийцу; лишь только встретит его, сам может умертвить его. ХА ХА ХА ХА ХА ХА ХА МОЛЧАЩЕЕ ДОБРО Я вложил книгу в его огромные мясистые ручищи. Каик тупо уставился на страницу. Пятна на его лице и шее уже приняли зловещий оттенок переспевшего винограда. Кровавая слюна вытекала изо рта и капала на пророческую страницу, что при данных обстоятельствах казалось весьма уместным.
Я услышал шум машин — двух, трех, четырех, буксовавших на щебенке на подъезде к церкви. Я услышал потрескивание раций и понял, что укулиты восприняли всерьез послание, которое я приколол к двери молитвенного дома. Я услышал, как ломают запертую калитку, которая вела в подвал церкви. Вскоре они найдут труп По и поймут, что все остальное, сказанное в записке, тоже правда. И тогда они вломятся в церковь, чтобы схватить убийцу.
— Ну давай, Каик! Шевели мозгами, дубина. Все для тебя кончено, выблядок. Все кончено. И для тебя, и для По, и для Квини. Все кончено, — думал я.
Наконец Каик приподнял свою пятнистую рожу. Глаза его из-за действия яда никак не могли сойтись в одну точку. Он что-то забормотал, затем заскулил и принялся было подвывать, но тут я огрел его пустой бутылкой по переносице, и он сразу же вырубился.
Я посмотрел на эту тушу, прислоненную к спинке скамьи и покрытую сверху донизу блевотиной, и подумал: — Ты, осел, Каик, законченный осел.
Затем я припечатал его бутылкой еще разок для верности.
Вынув Библию из рук Каика, я выдрал из нее разоблачительные страницы, а затем вытащил из его кармана первую из написанных мною записок — ту самую, что я подкинул батракам: приглашение посетить церковь. Положив все к себе в карман, я скрылся в приделе в тот самый момент, когда вызванный из Давенпорта шериф и два его помощника принялись ломиться в двери церкви.
— Потяните за ручку, болваны, — подумал я. — Дверь-то не заперта.
Всю дорогу до дома я ухмылялся. Никак не мог перестать.
Вокруг меня были обугленные поля. Тростник, срезанный и сложенный в бурты, ожидал, когда его отвезут на сахарный завод.
Позже, когда все ушли, я вернулся в церковь и сел на скамью. Я закрыл глаза и стал наслаждаться сознанием того, что я послужил Господу: послужил, не ожидая его повеления. Да, я послужил Господу, и сознание этого было для меня само по себе достаточной наградой. В мире, полном стяжателей, давать — это наслаждение. Воистину, блаженны кроткие, ибо они наследуют землю. И я дал обет и впредь охранять эти священные стены от посягательств пришельцев. Я сидел, смиренный перед лицом величия и простора храма, и ощущал присутствие Бога здесь, рядом со мной, вокруг меня, внутри меня. И тут запели серафимы, наполнив огромное помещение своею музыкой. И они пели для меня. Они пели для меня. Через два дня явились укулиты и сожгли церковь.
И я бежал. Я бежал. Я бежал.
Я знал, что удираю от тех же кулаков, что забили до смерти бедную Квини. И я бежал.
Я знал, что если меня поймают, то живым мне не уйти. Я не испытывал никаких иллюзий на счет того, сколько насилия будет отмерено на мою долю в этом случае. Я даже сомневался, что склонов долины хватит, чтобы расстелить по ним то, что от меня останется, — таким тонким слоем меня размажут по этим склонам.
И я бежал. Ужас гнал меня вперед. Страх погонял.
Промчавшись мимо зеленеющего поля, я увидел, как впереди что-то вроде маленькой собачки или хорька юркнуло из-под изгороди, сделанной из ошкуренного штакетника. Я увидел, как верткое тельце стрелой промчалось у меня перед самым носом и исчезло в густых зарослях на другой стороне дороги.
И тут я наступил ногой с разбегу на размокший участок покрытия и растянулся на земле так, что об этом мне не хотелось бы вспоми... короче говоря, мне хотелось бы опустить подробности. Достаточно сказать, что я растянулся на животе, выпростав вперед ладони, ободранные до крови о дорогу и покрытые красной пылью. Я ведь вам рассказывал про моих собак? Рассказывал? Я ведь вам рассказывал про моих собак и про то, что они могли сделать с хомячком?
Помните? Мои собаки могли разорвать хомячка на кусочки, маленькие как атомы.
Вот я и ожидал, что со мной произойдет то же самое. Что меня разорвут.
Раздерут. В мгновение ока.
Я слышал шаги, приближавшиеся ко мне. Все мое тело затряслось от страха.
Бум-бум бум-бум бум-бум. Я повернулся и увидел, что сзади не было никаких преследователей. Толпа рассеялась; нет не рассеялась, спряталась. Я попытался понять куда. Но позади, спокойная и безмятежная, расстилалась только похожая на пыльный красный язык дорога.
Что-то зашуршало в кустах справа от меня. Мне почудились странные, пульсирующие тени, скорчившиеся в засаде. Мачете блеснуло за росшей у дороги сосной. Я попятился. Услышал приглушенный смех у себя за спиной. Обернулся.
На мешках из-под зерна, наваленных на поддон какой-то сельскохозяйственной машины, развалился тощий юнец с острой крысиной мордочкой. Он строгал большим ножом деревянную чурку, глядел на меня и хихикал. Не сводя с него глаз, я попятился. В ботинке у меня захлюпало; я посмотрел вниз и увидел, что из носка уже вытекла небольшая лужица ярко-алой крови, сверкавшая в пыли как драгоценный камень. Я заметил, что передо мной было еще несколько таких же похожих на рубины лужиц.
Беззубая старуха высунулась было из окна соседней лачуги, но тут же спряталась обратно.
Я поднял глаза и увидел, что юнец выставил свой нож вперед и угрожающе покручивает им в воздухе. Он оскалил почерневшие резцы, изо рта сочилась коричневатая пена.
— Чи-и-во ты пялишься? — злобно тявкнул он. Только тут я заметил, что у него косые глаза дебила.
— Чи-и-во ты пялишься?
Я повернулся и побежал. Но тут же острая боль пронзила мою ступню. В воздухе замелькали красные мухи. Я покачнулся и схватился за больную ногу. Где-то рядом захихикали дети, много детей, но я их не видел. Из-за этих красных мух.
Налетел порыв ветра, зашелестел в ветвях. Миллионы сосновых иголок дождем посыпались на меня, позвякивая на лету.
— Что происходит? — помню, подумал я, и тут же почва у меня под ногами снова размякла и я потерял сознание.
Очнулся я на земле лицом вверх; я смотрел на навесы над витринами лавок, на фонарные столбы, на потрескивающие от электричества провода, на верхушки деревьев, на сумеречное небо, на птиц и видел во всех этих предметах скрытую угрозу.
И тогда я пополз на четвереньках. Ладони жгло, они кровоточили, во рту скрипел песок В глазах плавали мутные пятна. На крыльце одного дома я увидел трех мужчин с накладными седыми бородами, у которых в газетах, зажатых под мышками, было спрятано оружие. Седой, сильно разгневанный негр с полотенцем, перекинутым через руку, проталкивался между ними...
— Стоите тут, бездельничаете... — пробурчал он и направился ко мне, и тут я заметил у него в руках чертовски острую бритву, которой можно с одного взмаха перерезать горло.
Я сжал кулаки и бешено заколотил ими в воздухе.
И снова побежал, обернувшись на бегу. Трое мужчин выбежали на дорогу, они сбросили свои благостные личины и грозили мне вслед кулаками. Негр побежал следом за мной, но тоже не заметил грязной лужицы на дороге и, в свою очередь, растянулся в пыли.
Справа от меня — нет, слева — человек прятался за живой изгородью на Мемориальной площади. В руках у него были огромные ножницы. Он посмотрел на меня и угрожающе щелкнул ими.
В небе засвиристел жаворонок
И только теперь до меня дошло, что я бегу по самому центру города. Мимо меня, отчаянно сигналя, прогрохотал грузовик Я прибавил ходу. Я бежал через центр города, прямо по проезжей части Мэйн. Я обернулся посмотреть, кто меня преследует. Неф уже встал на ноги, трое мужчин отряхивали с него пыль, но никто не смотрел в мою сторону.
Беги. Не оглядывайся. Беги. И не оглядывайся снова. Вот что я думал.
Прямо передо мной переходила улицу...
Но я бежал слишком быстро. Я уже не мог остановиться.
Мы столкнулись.
Мне не хотелось бы вам об этом рассказывать, но, видно, придется. Да, придется.
Видно, придется. А мне так не хочется: я ежусь только от одного воспоминания об этом.
Итак, начнем с того, что случилось предыдущей ночью. Ночью перед тем, как началась вся эта беготня.
Я заснул, сидя на крыльце моей лачуги, — это я точно помню. Потом я, очевидно, просыпался, потому что утром очнулся в своей постели, голый, похмельный, больной. Я свесил ноги с кровати и уставился на белую ночную рубашку, которую держал в руках. Я ощупал тонкую хлопковую ткань, зачарованный ее белизной, и в изумлении заметил эмблему, вышитую на лифе рубашки. Это была ночная рубашка Бет. Я встал, сжав зубы от боли, и подобрал полупустую бутылку «Белого Иисуса». Затем я посмотрел в зеркало и оцепенел.
Я так испугался того, что увидел, что чуть не сделал под себя Вся моя спина и плечи были покрыты здоровенными черными синяками, некоторые в запекшейся крови. Ужасные синяки, которых у меня точно не было, когда я задремал на крыльце.
Я дополз обратно до своего ложа, осторожно улегся на живот, по-прежнему сжимая в руках ночную рубашку. Затем осмотрелся по сторонам и увидел все, что окружало меня — всю эту грязь, гниль и убожество, и тогда я свернул эту белую ночную рубашку и положил ее себе под щеку. Я вдыхал ее слабый лавандовый аромат, наслаждаясь чистотой и мягкостью ткани.
Возможно, в этот тяжкий миг я предчувствовал свою судьбу, ибо жаркие слезы струились по моим щекам; я лежал на животе, не зная, что мне делать, и не зная, что я натворил, и каким чудом у меня в руках оказалась ночная рубашка Бет, и откуда взялись все эти следы ужасных побоев? Бесконечное множество вопросов роилось в моем мозгу, но я не мог найти ни одного ответа. Что я делал ночью?
Неужели побывал в городе? Навещал Бет? Я содрогнулся от этой мысли. Неужели я сам нанес себе все эти раны? Или поцапался с кем-то из моих животных?
А может, сам Бог заклеймил меня? Или Сатана? Что меня мучает сейчас: страх?
Или же угрызения совести?
И я лежал в кровати, терзаемый тысячами вопросов, каждый из которых делало особенно горьким именно присутствие благоухающего лавандой белья. Я развернул ночную рубашку, вытянул руку вверх, запрокинул лицо, мокрое от слез, и позволил этому лоскуту ткани упасть на него, дабы скрыть мои позор и стыд.
Мы столкнулись.
Она не заметила меня, пересекая дорогу легкой походкой. А я не заметил ее, летя во весь опор.
Небо. Земля.
Я стоял, тяжело дыша, посреди дороги, обхватив за плечи маленькую девочку. Ее тело было теплым и мягким, и таким же была ткань ее платья под моими ободранными ладонями. В голове у меня буйно плескалась горячая кровь.
У меня перехватило дух. У меня перехватило дух. У меня перехватило дух. Я держал Бет в своих руках. Я держал... Я держал Бет!
Бет посмотрела на меня, и в моей голове все смешалось.
О... О, Боже... прошу... только не кричи... и не плачь... Ну пожалуйста, не кричи!
Но Бет и не собиралась кричать. Она просто смотрела на меня, и ее большие влажные глаза, слегка прикрытые золотистой челкой, не выражали страха. Я чувствовал, как трепетало в моих руках ее тело, но это был не страх. И не боль.
Бет улыбнулась, и — и это была радостная улыбка — да, по крайней мере, мне так показалось. А затем она заговорила со мной. Я отодвинулся от нее, но она прижалась ко мне снова. Она сделала глубокий вдох. Еще один. Ее лавандовый аромат заглушал исходивший от меня запах свиного дерьма и прочей грязи, в которой я извалялся за день. Я вам уже сказал, что она прижалась ко мне снова?
Да или нет? Она прижалась ко мне снова.
— Это ты, — сказала она. — Это ты. Ты вернулся. О Боже, я думала, что ты рассердишься. Прости меня, Иисусе! Мне так жаль, что они побили тебя прошлой ночью. Они испугались. А я не испугалась. Я была так рада, что ты пришел. Мне нужно так много тебе рассказать. Но ты же и сам все знаешь. Мне не нужно говорить тебе ничего. Будь осторожнее, мой Спаситель. Они тебя не любят. Они снова побьют тебя. Беги! Беги быстрее!
Она засунула что-то в карман моей куртки. Я смотрел на нее в изумлении. До меня дошло, что я все еще обнимаю ее за плечи. Я опустил руки. Посмотрел в ее бездонные глаза. Она прикусила нижнюю губу, всхлипнула, и слеза скатилась по ее щеке.
— Ты ошиблась, я не твой Бог, девочка, — хотелось мне сказать ей. — Я спал пьяным сном в прошлую ночь. У тебя шарики за ролики в голове закатились. Это не я, не я...
Но не успел я сам себе ответить на эти мысли, как поток их был резко прерван — да что там, обрублен! — удушен пронзительным визгом, раздавшимся справа от нас. Мне не нужно было даже смотреть туда, чтобы догадаться, что звучавшая в этом голосе ненависть была вызвана столь одиозным зрелищем, как моя скромная персона, но на всякий случай я все же оглянулся, одновременно поправляя серп за поясом и готовясь к бегству.
На крыльце соседнего дома стоял, исходя криком, семифутовый мастодонт женского пола в нежно-голубом халатике. Мастодонтиха загрохотала ножищами по ступенькам, изрыгая на ходу проклятия и размахивая над головой деревянной скалкой, словно боевым топором.
— Это он, это он! — верещала она. — Он схватил ребенка! Он схватил ребенка!
— Да не хватал я его, — крикнул мысленно я ей в ответ.
— Мало получил? Хочешь еще? Хочешь, чтобы я вышибла твои извращенские мозги вон? Я тебя не боюсь! Сардус! Сардус! Куда ты запропастился? — визжала она.
Я обернулся на бегу и увидел, что женщина остановилась для того, чтобы утереть лицо Бет уголком халата. Бет билась и вырывалась из ее рук — Что он с тобой сделал, детка? Что этот негодяй сделал с тобой? Скажи мне, детка! Он тебя трогал? Скажи мне! Где он тебя трогал?
Я бежал и бежал и не остановился, даже когда южная дорога вывела меня за пределы города. Никто не преследовал меня, но я чуял, что этим дело не кончится.
Наконец я добежал до моста. Переправа Халлис. Давненько я здесь не бывал.
Оба берега затянуты густым сплетением ветвей шиповника. Я извлек из-за пояса мой серп и принялся за работу.
Я пребываю ныне здесь, в пучине боли и страдания, тороплюсь вниз, навстречу смерти, спешу прочь от жизни. И вот что я вам скажу — умирать больно. Да, да, больно — и все же — несмотря на все мучения телесные и духовные и всякие прочие — да, да, несмотря на все, знаете ли, я улыбаюсь, именно улыбаюсь — просто не могу удержаться от улыбки. И вот почему: все, что обрушивают на нас небеса, весь этот гнев, все эти кары, все утонченные злодейства и беспричинные жестокости, все пылкие проявления неудовольствия, весь бессмысленный несправедливый и яростный произвол, творящийся на нашей печальной и заблудшей планете, который, как мы обыкновенно считаем, исходит от Бога, — не больше чем наше поверхностное впечатление. На самом-то деле у Бога большое и доброе сердце. Я-то это знаю. Я с ним беседовал.
Но с другой стороны, в силу каких именно соображений Он заставляет нас так страдать в нашей земной юдоли, остается для меня такой же загадкой, как и для вас. Я имею в виду ход рассуждения Бога, когда Он принимает решение, скажем, взять всю воду, находящуюся в точке А, и перенести ее в точку Б. Почему? Я спрашиваю вас, почему? Если все это никак не связано с нашей ревностью в служении Ему, а оно никак не связано, это уж точно, то в чем тогда дело? Вот этого я и не пойму. Что у Него творится в голове? Чем Он отмеряет наши лишения? Какими гирями взвешивает? Может, это нечто вроде лотереи? Вроде рулетки? Может, потому игральные кости и называются так, потому что ими определяется час нашей смерти? А может, все же есть какая-нибудь закономерность? Нечто, возникшее еще до сотворения мира, нечто циклическое, подобное астрологическим системам? Почему именно потоп был избран для того, чтобы совершить первый известный истории акт массового истребления? Может быть, Бог просто принимал душ? Я вас спрашиваю, вас. Возможно ли, что сперва возникла идея, а потом уже вселенная? И если да, то есть ли у этой идеи математическая основа? И какова ее природа? Основана ли она на числе или, может быть, на алфавите? Скажем, сегодня у нас день «Ч» — следовательно, Чума, Чистка, Чрезвычайное положение и прочая Чертовщина... Скоро я все узнаю — когда войду в объятия смерти — когда меня отпустит хватка жизни — когда не будет пути назад — тогда откроются все тайны.
Ночь опустилась на переправу Халлис, а я сидел скорчившись под сшитыми металлическими скобами балками, прислушиваясь к поскрипыванию моста, журчанию вод и прочим звукам, наполнявшим неподвижный воздух.
Лунный полумесяц казался стальным лезвием кривого ножа, всаженного в небо, такое же черное и неприкаянное, как сердце мертвой монахини. Луна пыталась запугать меня и выбрала для этого подходящую ночь. Она предвещала всем своим видом неминуемую катастрофу. Мне казалось, что она непрочно подвешена к небесной тверди на невидимой петле — тяжелая, надменная, серповидная луна, покачивающаяся так, словно от малейшего толчка она может слететь с небесной подвески и рухнуть мне на голову. Хранилище моей отваги, из которого я так беспечно черпал силы весь предыдущий день, опустело — последние капли я потратил на то, чтобы пробраться под мост сквозь колючие заросли шиповника.
Я привязал себя поясом к мостовой балке и посмотрел вниз. Мне сразу же стало ясно, что назад я не смогу вернуться и что я с самого начала принял неправильное решение. В густой темноте шиповник казался мне выше, чем раньше.
Гуще. Шипастее. Длины моего пояса не хватило для того, чтобы спуститься вниз.
Да и моего веса он не выдержал. Может быть потому, что бремя моих бед, груз моих несчастий сделали меня тяжелее? Я рухнул прямо в заросли и растянулся во весь рост на берегу речушки, больше похожей на сточную канаву, по счастью не напоровшись на острые сучки, но все мое тело — лицо, руки, шея — было густо покрыто зудящими ранками и царапинами. Я заполз под мост, снял с себя куртку и штаны и провел некоторое время за выдиранием злобных шипов, вонзившихся в мою плоть и в ткань моей одежды.
— Если бы в мире было столько шипов, сколько раз я умирал сегодня, — подумалось мне, —столько шипов, сколько раз они пытались убить меня, то это был бы не мир, а один большой куст шиповника.
Я вздохнул так горько, так отчаянно, так печально, что, услышав свой собственный гребаный вздох, сказал сам себе: — Крепись, Юкрид, крепись! Держись молодцом. Ты в безопасности. Здесь тебя никто не найдет. Здесь тебя никто не обидит. Выше голову! Все кончится хорошо.
И стоило мне это подумать, как открылись шлюзы у другого хранилища — хранилища моих слез, — и я начал рыдать — рыдать отчаянно, со всхлипами и стонами, — и я рыдал и рыдал, пока наконец не заснул на берегу этого полного нечистот ручейка. И засыпая, в полудреме, я думал, помню, о том, что мне предстоит испытать еще много очень плохого в этой жизни. Хорошего тоже, может статься, но в тот момент, помню, я думал только о том очень плохом, что ждет меня впереди, о том, что стремительно и неотвратимо надвигается на меня, о том, от чего никак не увернуться.
Мне приснилось, что я — плотник, лучший плотник в городе. Как-то раз я сделал большой крест и в одиночку понес его на вершину холма. Солнце палило, дул жаркий ветер, и тут я услышал у себя за спиной какие-то крики. Обернувшись, я увидел, что жители города, стар и млад, во множестве карабкаются следом за мной. Тогда я взвалил тяжелый крест себе на спину и бегом кинулся к вершине.
Там, на вершине, я повстречал блудницу, которая копала яму; я спросил ее, что она откапывает, а она мне ответила, что ничего не откапывает, а роет могилу, в которой будут погребены все грехи мира. Я заглянул в яму и не увидел там ничего, кроме испачканной в крови перчатки. Я залез в яму, достал перчатку и выбрался обратно, и тогда блудница велела мне лечь. Я лег на крест, и она раздела меня. Она вынула шипы из моей кожи. Она умастила мое тело лавандой, сказав, что должна приготовить меня, и окутала мои чресла розовой ночной рубашкой. А толпа была уже совсем близко. Тогда она прибила меня к кресту гвоздями, подняла крест и установила его в вырытую яму. Я висел на кресте, поглощенный собственной болью.
Когда я открыл глаза, толпа уже окружала меня. Все были облачены в рубище, у каждого на голове по терновому венку, а на теле — пять ран.
— Столько христов, а крест-то только один, — подумал я в панике.
Они сняли меня с креста и начали драться друг с другом за право быть распятым.
Крест затрещал, когда они на него навалились, и я разозлился.
— Это мой крест! — закричал я, и толпа сразу же разбежалась. Тогда я достал откуда-то огромную пилу и, встав на колени, принялся спиливать крест. В нескольких шагах справа от меня я увидел другой крест, точно такой же, как мой.
Я решил спилить и его. Но как только я спилил его, на его месте появился еще один крест. И еще один. Всего мне пришлось спилить их четыре штуки.
— Но зачем, Юкрид? Я же твой отец. Зачем? — сказал мне голос.
Я обернулся и увидел отца, сидевшего на вершине своей водонапорной башни.
— Зачем? — спросил он снова.
А я так и стоял с проклятой пилой в руках.
Башня рухнула, и Па разбился насмерть.
Затем, забившись в ужасных судорогах, Па испустил дух: он изверг из себя некую вьющуюся клубами субстанцию, которая сгустилась, приняв форму призрака.
Стряхнув с себя бренные узы, дух Па закружил по комнате — к тому времени я уже сидел за столом внутри лачуги. Дух Па размахивал руками и вился вокруг меня.
Затем он подлетел к столу, пододвинул свой стул поближе ко мне и уселся на него. Впервые в жизни от Па не разило ни дегтем, ни колесной мазью. Вместо этого он пах... он не пах ничем, как и положено пришельцу с того света.
— Сосредоточься, прошу тебя. Сосредоточься и попытайся понять. Слушай во все уши и попытайся понять, — сказал он.
И тут я понял, что он стал прозрачным. Совсем прозрачным.
— Некогда в доме нашем завелась гниль. Коварное зло проникло в наш маленький дом на вершине холма и стало завладевать им. Оно не сразу появилось, понимаешь? В самом начале мы жили счастливо, я и твоя Ма.
Первый раз я учуял гниль в твоей матери много-много лет тому назад. Ты еще даже не родился; Ма как раз была беременна тобой и твоим братом. Ты знаешь, что у тебя был брат-близнец? Да, да, Богом клянусь. Не прожил и дня. Закрыл глаза и отправился на тот свет — в смысле, на этот.
Дух Па щелкнул пальцами у меня перед носом и сказал: — Сосредоточься, мальчик мой, ты засыпаешь, ты засыпаешь.
Чем больше вырастало брюхо у твоей матери, тем более злобной, дурной и задиристой становилась она. Пила все больше и больше, набирала обороты.
Наконец родила вас — тебя и твоего брата, — и дальше дела пошли все хуже и хуже. Но мужчина не может терпеть бесконечно.
После того, как я убил ее, мы были счастливы вдвоем с тобой. Какое-то время, пару недель, я чувствовал что-то вроде облегчения: мне казалось, что я навсегда изгнал зло из нашего дома. Я был вдвойне счастлив, потому что мне удалось преодолеть отчужденность между нами. Но все это время, мой мальчик, мне было как-то не по себе. Что-то во всем этом было не так: слишком много злобы, безумия и убийства. Что-то нужно было с этим делать.
Призрак Па наклонился вперед и ткнул в меня призрачным пальцем: — Что-то нужно было делать с тобой.
И то, из чего он состоял — или не состоял — начало на глазах розоветь, словно от прилива крови. Речь Па становилась все более быстрой и бессвязной, и он возбудился до такой степени, что оторвался от стула и воспарил в воздух.
— Как-то утром, проснувшись, я понял, что зло вернулось в дом. Я услышал ужасное шипение, посвистывание и грохот в твоей комнате и понял, что оно никогда и не покидало его. — Призрак схватил меня за запястья и повернул к себе мои ладони: — Ты только посмотри на свои руки. Ради всего святого, чем ты тут занимался? Здесь пахнет большим, чем простая диверсия. Большим, чем заурядное отцеубийство. — Он отпустил мои руки, скорчив гримасу отвращения.
Подчеркивая каждый слог ударами пальцем по столу, Па прошипел сквозь зубы: — Проклятая ослиная кровь жителей холмов. Мы с тобой одной крови, сынок!
Тут, насколько я помню, я на миг проснулся. Стояла тьма, хоть глаз выколи. Я не слышал ничего, кроме медленного журчания воды в ручье. Я вспомнил про мост.
Вспомнил про колючки. Вспомнил на миг, где я нахожусь, и снова уснул.
Я был наг. Я парил в чернильной пустоте, словно ныряльщик или астронавт — медленно, натыкаясь на различные предметы. Я знал, что рядом со мной есть еще один исследователь, парящий в этой жидкой тьме.
Неожиданно на меня напали — набросились — чьи-то скользкие, голые конечности вцепились в мой кислородный шланг. Меня толкнули и прижали к мягкой стенке. Я понял, что мы находимся в чем-то вроде палаты для умалишенных, где стены выстланы войлоком. Я почувствовал, как кто-то холодный сжимает меня в своих объятиях, загибает мне руки за спину, но я вырываюсь из этих скользких уз. Я набрасываю петлю на шею нападающему, начинаю затягивать и через несколько напряженных минут понимаю, что все-таки задушил этого сукина сына. Его труп плавает рядом со мной, привязанный к пуповине его кислородного шланга.
Внезапно в отверстии над нами вспыхивает ослепительный свет, и нас неумолимо тащит в ту сторону, пока не затягивает, словно в воронку, в эту исходящую криком дыру.
Звук, сопровождавший наше стремительное вознесение к источнику света, оказался проникшим в темные закоулки моего преступного подсознания скрежетом пикапа: машина ползла на первой передаче по щебеночной дороге. Я открыл глаза. Все мое тело покрывал кокон из высохшей слизи, теплой, как материнский послед. Зловоние клоаки и журчание сточных вод, наполнявшие сновидение, продолжали и наяву преобладать в восприятии окружавшей меня действительности. Лежа на боку на берегу потока, я вглядывался в ночную тьму.
Воздух был теплым, влажным и густым, а ручей все нес и нес нечистоты из города куда-то в поля. Урчание мотора неумолимо приближалось, и мне стало страшно.
Но только когда машины оказались совсем близко (только теперь я заметил, что их было две) и лучи электрических фонариков раскинулись веером над тучными полями, страх, зародившийся в моем сознании, овладел и моим телом.
Я вскарабкался по холодному глинистому склону русла, то и дело поскальзываясь и падая в грязь, добрался до опор моста и влез обратно на ту же балку. Там я затаился, прислушиваясь к медленному, как похоронное шествие, приближению пришельцев. Я насчитал четыре фонарика, по два с каждой стороны, из чего заключил, что людей всего было шестеро вместе с водителями. Машины приближались жутко медленно, тщательно осматривая все вокруг, словно стая хищников. Я перебрался в другое место, так, чтобы два опорных быка скрывали меня с обеих сторон, и стал внимательно вслушиваться дальше. Взгляд мой при этом рассеянно скользил по протекавшей подо мной воде, и на какое-то мгновение мне почудилось, что луна выпала из своего небесного гнезда, прихватив с собой пригоршню звезд, и упала в ручей.
— Это всего-навсего отражение, — сказал я сам себе, и в тот же миг колеса первого пикапа зашуршали по дощатому настилу прямо надо мной.
Звезды отражались в воде, большие, как золотые монеты.
— О черт! — мысленно воскликнул я, соскользнул по опоре и снова очутился на берегу ручья, прямо возле полумесяца и шести золотых звезд. — Это вовсе не отражение!
Только я успел спрятать мой серп и адмиральский китель с золотыми пуговицами, как машины остановились прямо на мосту, и я услышал, как открылись и захлопнулись дверцы.
Я снова одолел склон, опасаясь на этот раз больше всего, что в темноте мое обнаженное тело будет хорошо заметно, и очутился между опорами. Едва я успел все это проделать, как пытливые лучи фонариков начали обшаривать заросли шиповника, берег ручья, сам ручей, и мне пришлось вжаться изо всех сил в нишу, образовавшуюся между склоном и перекрытием моста. Я слышал тяжелые шаги обутых в башмаки ног в нескольких футах у себя над головой. От того, что я пытался сдерживать свое свистящее дыхание, боль пронзила сердце и комком встала в горле.
А оно билось в тревоге с такой силой и стук его так гулко раздавался в тесном пространстве моего убежища, что я был вынужден скатать китель и штаны в тугой сверток и прижать его к левой стороне груди, чтобы заглушить это предательское биение. Глинистая почва была холодной и липкой, словно кожа мертвеца, и вокруг меня все время слышалось странное шуршание, доносившееся из непрогляднотемных рытвин, заполненных отбросами и всякой гнилью. Лучи фонарей пошарили немного под мостом, выхватив из темноты грозди слизняков, оккупировавших подбрюшие моста и слегка потревоженных моим неожиданным появлением.
Два человека стояли практически прямо надо мной, обшаривая фонариком берега и дно ручья; один из них как раз перегнулся через перила, чтобы осмотреть пространство под мостом настолько, насколько это ему позволял угол падения луча его фонарика. Но щель, в которую я заполз, нагой как младенец, лежала вне досягаемости ищущего перста электрического света.
В темноте я лежал и слушал, как они разговаривают, расхаживая надо мною; с каждым их шагом тонкая струйка песка сыпалась на меня, падая между перекрестьями балок.
— Блядские батарейки, почти сели! На прошлой неделе купил, и вот глянь-ка! Эй, Пронт, твоитто как? — крикнул один из них. — Че-е-е? Ты, что ли, Сэл? — откликнулся другой с дальней стороны моста.
— Ну! Я спросил, батарейки-то как?
— Какой мудак? Извращенец, что ли? Да я его так от-мудохаю, что родная мать не узнает. Уж чего я терпеть не могу, так этих всех психопатов, понял? — ответил Пронт и затопал по мосту, направляясь к Сэлу.
— Тупой ублюдок, — прошипел Сэл себе под нос. Они замолчали, на этот раз довольно надолго. Лучи фонариков обшаривали воздух.
— А где Тропер и этот... ну как его... молодой-то? — спросил Пронт.
— Уизольм, Призм, или Джизм, как его там... не упомню... Да они вниз пошли, под мостом поискать. Пошли отсюда. Я ни хера с этим фонариком не вижу. Поди он уже свалил давно из этой блядской долины, вот что. А че этот тип, этот Свифт, сам-то не пошел его ловить?
На другом берегу я увидел, как два бледных луча обшаривают заросли шиповника.
— Ну, че у вас там, Тропер? — крикнули оттуда.
— Че? — откликнулся Тропер.
— Че «че»?
— Че ты сказал?
— Я говорю, че у вас... да хрен с ним, все без толку...
— Ага, мои тоже сели, а купил-то всего на прошлой неделе.
Бутылка со звоном разбилась о камни на берегу ручья. От неожиданности я громко вздохнул.
Кто-то — то ли Сэл, то ли Пронт — вдруг воскликнул: — Тсс! Заткнись. Слышишь?
— Че слышишь?
— То. Тсс! Слушай! —Че?
— Вроде кто-то странно так дышит. Это ты, Стоут? — Че-е-е?
— Да ну тебя на хрен! Ты это дышишь?
— Не, не я! — нервно отозвался Стоут. — Точно не я.
— Заткнись! Перестаньте все дышать и слушайте. Тсс!
Я затаил дыхание.
Голова раскалывалась, легкие пылали, сердце лопалось — казалось, что прошла целая вечность; в глазах уже замелькали ярко-красные и темно-синие круги.
Помню, мне подумалось, что, сколько мои преследователи ни сотрясали воздух, они не сказали, в сущности, ничего стоящего и что, может быть, дар слова не столь уж и ценный дар, в конце концов. А еще мне подумалось, что дело говорит громче слов; да, да — именно обо всем этом я думал в ожидании того момента, когда они найдут меня и убьют.
И этот момент настал.
Лучи фонариков впились в меня словно маленькие, безволосые зверушки.
Грохочущие башмаки обступили со всех сторон. Мачете засвистали в воздухе.
Вонзились в доски. Нарезали меня на ломтики. Со страшным треском раскололи мой череп. Порубили меня на кубики. Истолкли в фарш. В кашу. В жижу. И ни писка протеста не вырвалось из моих уст.
И тогда, из пучины нашинкованного мяса, моя во всех отношениях совершенная и бессмертная душа воспарила, дабы прильнуть к Его небесной груди к Его небесной груди к Его небесной груди. Но он не настал, этот момент. Не настал.
— Вот он, заполз в щель под мостом! — воскликнул то ли Пронт, то ли Сэл, присев на колено и сжимая в руке мерцающий фонарик Приложив глаз к щели в настиле, он рассмотрел меня за сплетением балок.
— О Боже! Да он голый! Смотри как лыбится, извращенец херов! — выдохнул то ли Пронт, то ли Сэл, и в этот миг колючее острие моего серпа проскользнуло в щель между досками и вонзилось в его толстую ухмыляющуюся харю по самую рукоять, а затем скользнуло назад, оставляя за собой расколотую на две части, исходящую криком маску.
Но и этот момент тоже не настал. Нет, не настал.
— Да никто там на хрен не дышит, болван. Пошли отсюда, — сказал Сэл, и вся компашка развернулась, чтобы направиться к машинам.
— Да здесь он, этот паскудник, я уж знаю! — запротестовал было тот, кого назвали болваном, но его запихнули в пикап, и вскоре обе машины уже мчались по Мэйн, направляясь в город.
Может быть, тому была виной вся эта беготня, весь этот переполох, все эти падения, все эти удары о землю головой, все эти ужасные предвидения предстоявшего мне погружения в темные глубины, короче говоря, все, что случилось в тот день и ту ночь. А может быть, дело было в уютном ощущении, сродни ощущению плода в материнской матке, которое я испытывал, свернувшись калачиком в моей пещерке, убаюкиваемый пульсацией глинистой почвы. А может быть, я просто нуждался в сне для того, чтобы изгнать из моего подсознания все те грубые и жестокие помыслы, которые так долго скрывались в его закоулках и подвалах, на его чердаках и в темных аллеях Или же дело было просто в том, что я не так уж и много спал за последнее время — или все же спал? не помню, не помню. Или же все это вообще ни при чем, а просто Господь посчитал необходимым, чтобы я задержался еще на какое-то время в этом странном и тесном пристанище, — но так или иначе, я и сам не заметил, как заснул — голый, скрюченный в три погибели — прямо на сырой земле.
Не стоит недооценивать страх. Страх — наш босс. Страх — наш царь. Страх — наш Бог. Он везде и во всем. Гибельная ловушка. Что вы думаете по этому поводу? Я-то полагаю, что страх — хороший генерал, но плохой солдат. Я лично так считаю. Изо всех эмоций страх оказывает наибольшее, можно даже сказать, всепоглощающее воздействие на наши чувства. Страх требователен, настойчив и неутомим. До такой степени, что, лежа в этом закутке под мостом, наполовину засыпанный землей, я почти не замечал, в каком ужасном состоянии находится мое тело, — и все из-за страха. Плоть моя протестовала против такого с ней обращения, но мозг мой был так основательно опустошен пароксизмами страха, что рубильники, связывающие тело с центрами восприятия, просто разомкнуло. И теперь, когда звук моторов затих вдали и страх на время ослабел, боль снова вступила в свои права.
Жесточайшая судорога свела мою правую ногу, левая же онемела до такой степени, что не шевелилась. Ухватившись свободной рукой за одну из шедших под мостом балок, я подтянулся на несколько дюймов и распрямил свое скрюченное туловище, улегшись на спину, хотя колени мои по-прежнему оставались прижатыми к грудной клетке. Я вскрикнул от скребущей боли, волной прокатившейся по зудящим ссадинам на спине и плечах, и слегка приподнялся, потревожив при этом некоторое количество слизняков, которые, привлеченные теплом моего тела, падали холодными каплями с балок моста на мою пылающую плоть.
От этой боли, зародившейся в саднящих ушибах на спине и плечах, казалось, ожила давно погруженная в спячку область моей памяти — вспышки смятенных образов — спутанных — чужеродных — бессвязные повторы кадров, запущенные кнопкой нечеловеческого страдания — жуткие фрагменты давно мертвого времени, отвратительные в своей живости и ставшие еще более мучительными из-за своей быстротечности, расчлененности и неубедительности. Я повторно переживал агонию мертвого времени.
Тьма. Половицы скрипят под моими ногами. Лунный свет из широко распахнутого окна. Пляшущая на ветру штора. Я почти раздет, но кругом ночь, и в комнате выключили свет. Но я знаю эту комнату. Я знаю эту комнату. Девчачий запах.
Чистые простыни. Мыло. Пудра. Ее запах. Внезапный шепот — настойчивый, прерывистый, возбужденный. Возбужденный. Ее голос. Рядом, только руку протяни. Приди... ко мне... Иисусе. О... Иисусе... прошу... приди ко мне. Бум-бум бум-бум бум-бум бум-бум. Блеск серпа. Луна как алый ломтик. Здесь, где тьма. В ее комнате. Дуновение ее слов на коже моего лица. Я... готова... я готова. Чистая хлопковая ткань. Блеск моего нагого тела в лунном свете. Прикосновение лавандовых духов к моей щеке. Твоя куколка... готова. Зардевший мрак. Мертвое время.
Вспышка света. Ряды восковых кукол с распахнутыми челюстями. Лицо Бет мокро от слез. И я — я стою посреди комнаты, устыженный светом. А в проеме двери — великанша. Фартук в цветах. Цветущее лицо. Деревянная скалка в руке.
Причитающий рот — Боже мой! Боже мой! Боже мой. Я резко оборачиваюсь. Бет сидит на кровати, завернувшись в белую простыню. А я, я дрожу от страха. Я поворачиваюсь к окну. Вскарабкиваюсь на подоконник. Жестокие удары скалками и дубинками сыплются на мои плечи. Звук глухого удара. Один. Два. Три. Четыре.
Всхлипывая, уворачиваясь и спотыкаясь, я бегу через ночь как побитый пес. Вползаю в пыли и во тьме в мое пристанище, мое Царство. И потом, в своей комнате, вою, обезумев от боли. Рублю мотыгой на части чью-то конуру. Хлюпает кровавое мясо. Боль переходит к другому существу. Я вою во тьме, и собаки мне вторят.
Комок пахнущей лавандой ткани в моих руках. Свежая, новая, нерасстегнутая, хранящая тепло ее тела. В моих руках.
Я услышал шлепанье чьих-то тапочек. Прямо надо мной в мерцании луны сваи моста казались рядом заточенных зубов, а луна — кривым клыком. Шлепанье становилось все громче и ближе, и вместе с ним надвигалась волна лавандового аромата. Неужели это Бет, там, наверху, на досках? Я лежу тут, в щели, задремав — нет, уже проснувшись, а там, наверху, на мосту — Бет. Возможно ли это? Пока я лежу тут, в щели, проснувшись.
— Иисусе, — позвала она, — Иисусе, Ты здесь? Мне кажется, что ты именно здесь. Я чувствую, что ты рядом. Я это просто знаю — ты здесь. Я ждала тебя сегодня ночью у себя в комнате, но потом пришли батраки, и один из них сказал папе, что ты — под мостом, но никто ему не поверил, потому что там густой шиповник. Они сказали, что ты смог бы туда пробраться, только если бы превратился в кролика. Но ты ведь все можешь, Иисусе? Он сказал, что у тебя очень странное дыхание, и тогда я вылезла из окна, как ты это делал.
Она замолчала на какой-то миг, и все, что я слышал, пока она молчала, — это шлепанье ее тапочек. Затем она снова заговорила.
Она сказала — так трепетно и нежно: — Я люблю тебя, Иисусе. Ты избавил меня от одиночества.
И снова она замолчала. И снова неуверенные шаги ее ног. Такое ощущение, словно она вслушивалась в темноту, пытаясь отыскать меня, а послушав, делала пару-другую осторожных шажков, каждый раз оказываясь все ближе — ибо тишина наверняка сообщала ей некие точные сведения, может быть, благодаря моему свистящему дыханию, может быть, запаху крови, текшей у меня из носа.
Наконец девочка ступила на скрипучие доски прямо у меня над головой, и подошвы ее тапочек оказались отделены от моего напряженного, судорожного лица только толщиною доски.
— О Иисусе! Это я, Бет. Не говори мне ни слова. Я знаю, что ты там. Я не вижу тебя, но я знаю. Пожалуйста, молчи. Я знаю, что тебе опасно говорить.
Затем Бет, должно быть, присела на корточки, потому что, хотя она перешла на шепот, я отчетливо слышал каждое ее слово — мне даже чудилось, что ее теплое дыхание проникает ко мне между рассохшимися балками, в то время как мое — мое дыхание становилось все более свистящим и хриплым по мере того, как я пытался овладеть собой. Пожалуй, я и смог бы сдержать свое пыхтение, если бы сердце в моей груди, поддавшись порыву паники, не стучало с такой силой, с какой плясун на деревенском празднике притопывает ногой. Боже мой, ну и шум же оно подняло.
— Я знаю, что эти тетеньки, они очень мудрые. Я знаю. Они предсказали, что Ты придешь и выберешь меня Твоей... служанкой. Но я не люблю их. Прости, Иисусе. Я знаю, что не права, но ничего не могу поделать. Я ненавижу их, потому что они ненавидят Тебя, и боятся Тебя, и хотят сделать Тебе плохо. Я не хочу их больше видеть: ни одну из них. Не хочу больше отвечать на их вопросы. Прости меня, что они Тебя побили. Я им этого никогда не прощу, хотя я, понятно же, опять не права.
Я знаю, почему Ты избрал меня. Потому что никто больше не любит Тебя так, как я. Я — Твоя куколка. Ты можешь взять меня всю, и я не стану задавать Тебе вопросов.
Ее шепот звонко разносился в ночи.
— И я знаю, почему мы должны дружить с тобой тайно. Если они узнают, они убьют Тебя, так же как они убили тебя в Библии. И мы уже не сможем быть вместе. Не сможем дружить. Но мы должны быть осторожны, Иисусе. Если с Тобой что-нибудь случится, я умру, — мне показалось, что на этих словах она заплакала, потому что я услышал всхлипывания, — закрою глаза и умру.
И она обронила тяжелую слезу, которая пролетела в щель между досок и разбилась о мое лицо, пониже правой щеки. Я слизнул покатившуюся капельку и был немедленно потрясен сладостью этой слезы, ибо до этого я вкушал только горечь.

Предыдущая страница 11 Следующая страница


И узре ослица Ангела Божия 12

— Ты явился ко мне во сне, Иисусе. Я сидела на ступеньках у памятника, там, где Бог оставил меня, когда кончился дождь, и я услышала позади какой-то шум и обернулась. Каменный ангел ожил и стал Иисусом — Тобой — с большими белыми крыльями и серпом, занесенным над головой — Твоим кровавым серпом — Твоей меткой. Понимаешь? Я все поняла. И Твои прекрасные волосы струились по Твоим плечам, и Твои прекрасные глаза были полны любви. Ты не произнес ни слова, но Твои раны кровоточили.
Пожалуйста, Иисусе, не злись на меня. Прости меня, что они Тебя побили. Мне тоже было больно. Сперва они повелели мне любить Тебя, а теперь изгоняют Тебя прочь. Этот мир слишком жесток для нас.
А Твой мир, он на что похож? Там, должно быть, красиво и тихо. Все друг друга понимают и не задают вопросов. Ты возьмешь меня туда? В Твой прекрасный мир?
Бет снова замолчала. Я услышал, как ее шаги сначала стали удаляться, а затем поспешили обратно.
Бет торопливо зашептала:
— Они едут сюда! Прошу тебя, Иисусе, оставайся здесь. Не говори ничего.
Слушай. Мемориальная площадь. Накануне праздника. Я буду тебя ждать.
Я услышал шум машин — их было снова две, — заскрежетавших тормозами перед мостом. Затем тяжелый топот бегущего взрослого человека.
— Бет! Бет! Это папа! С тобой все в порядке? — закричал Сардус.
Затем раздался звук других шагов, еще более тяжелых, но медленных. И ужасное поскрипывание колес.
— Отпусти ее, Сардус Свифт, — раздался скрипучий женский голос. — Дело зашло слишком далеко! Нет! И не протестуй, Сардус. Если ты не можешь уследить за ребенком, мы найдем того, кто сможет. Хильда, посади ее в машину.
Она будет сегодня ночевать у меня.
Я услышал, как шаги удаляются, но скрип колес и одна пара ног, тех, что топали особенно громко, задержались ненадолго. Другой женский голос, глубокий и выдающий невероятную глупость его обладательницы, протянул: — Ну что, Уильма, теперь-то ты мне веришь? Или все Христовы невесты разгуливают по ночам полуголые, так, что ли?
— Заткнись, дура! — ответила змеиным шепотом Уильма Элдридж и прибавила к этому слова, от которых мурашки побежали у меня по коже: — То, что мы застигли кого-то у девочки в комнате прошлой ночью, не так уж и важно. Что случилось, то случилось, этого не изменишь. А важно, дубина, чтобы никто об этом не проведал. Сейчас об этом знаем только ты да я, а это значит, что если еще хоть кто-нибудь намекнет на то, что он тоже в курсе, то мне нетрудно будет догадаться, кто разинул болтливую пасть. Я ясно выражаюсь? И поверь мне, Хильда, я сотру тебя в порошок Понимаешь? А теперь кончай стоять тут как истукан и вези меня к машине.
Я дрожал в щели, слушая, как удаляется скрип колес — тик тик тик сквик, тик тик тик сквик. Наконец заговорщицы присоединились к остальным, взревели двигатели, и машины поспешили прочь. Прочь. Прочь. Знаете, иногда Бог напоминает мне добродушного великана, которого никто не понимает. Он живет на другой стороне горы в одиночестве, потому что друзей у Него нет. Все, кто живут в Его тени, страшатся и ненавидят Его, но иногда Он совершает очень добрые поступки: например, прогоняет дождевую тучу, которая собралась промочить гуляющую принцессу. Но люди видят только Его дурную сторону, например, когда в печали и отчаянии Он стирает с лица земли город-другой. Но если бы они захотели и постарались увидеть Его хорошую сторону, ободрить Бога, подружиться с Ним, попросить Его прийти в город и пожить вместе с ними, тогда Бог перестал бы печалиться и отчаиваться и у Него исчезли бы причины, чтобы обижать людей. Но нет, люди даже и не пытаются. Вот вы, скажем, хоть раз пытались?
Приведу пример. Топи, вот эти самые топи, представляют собой круглый участок земли, так густо покрытый растительностью, что в ней глохнет любой звук.
Сделайте несколько шагов в глубь болот, и вы сразу обратите внимание на полнейшее отсутствие всяческих звуков. Я имею виду посторонние звуки, потому что у болот есть свой собственный язык — легкое урчание, тихое потрескивание, сдавленное дыхание. Но сейчас, когда я погружаюсь в круглую пасть пучины, мне важнее было бы слышать, как приближаются мои палачи, иначе я полностью перестану отдавать себе отчет в том, как идет время, и впаду в беспамятства Но я все же слышу их! Я слышу их!
И в том, что я слышу, тоже проявляется божественная красота. Вот послушайте.
Я слышу машины. Машины и пикапы. Я слышу гудки, я слышу, как газуют их мстительные моторы. О, это мои палачи. Мои убийцы. Они съезжаются к моей лачуге.
Прямо сейчас я слышу их крики, которые северный ветер приносит на топи — в мою крепость, окруженную стенами из древесных стволов, сплетенных между собой вьющимися растениями — приносят сюда, в мою подэфирную капсулу, заполненную грязью — в мою болотную вотчину — в мою душную конуру — в поглощающий меня кокон, в котором я таю — дюйм за дюймом.
Они застыли в замешательстве перед величием устрашающего вида стены, окружающей Гавгофу.
Ба-бах! Это они пытаются сломать ворота. Ба-бах! Они превратили одну из машин в таран, чтобы выбить их.
И тут я слышу грррохот. Слава Богу и Его великодушному сердцу.
Случилось две вещи: обе я предусмотрел заранее.
Во-первых, они выбили ворота.
Во-вторых, при этом они открыли все клетки. Я смастерил нехитрое устройство прошлой ночью: несколько кусков веревки и пара-другая шкивов.
Теперь им не поздоровится. Уж поверьте мне. Им не поздоровится.
Мои псы! Я слышу зловещую музыку их лая. Я точно знаю, что это мои собаки, а не их, потому что звуки, которые издают мои псы, не спутаешь ни с чем. Они не лают. Нет, они не лают. Вместо этого они визжат — леденящий кровь пронзительно-высокий звук — одна очень длинная и при этом очень громкая нота.
Когда мои псы голодны, то есть когда они алчут крови, они оскаливают кривые зубы и из самого нутра их искалеченных тел вырывается этот чудовищный звук.
Каждая собака берет свою особую ноту, так что все вместе это звучит словно какой-то потусторонний бесовский хор.
В воздухе веет яростью. Я даже отсюда это чувствую. У меня есть нечто вроде радара, который настроен на излучение зла. Мои псы испускают волны ненависти.
Очень опасные волны. И на этот раз они охотятся не за хомячком.
Охотники на человека. Вот каковы мои псы. Они кидаются вам навстречу из своих клеток.
На восточных склонах долины, уже окрашенных красками нового дня, убегающая ночь выпадает едва различимыми серыми крошечными кристалликами; в эту полумглу я и повлек, выбравшись из-под моста, свое истерзанное тело.
Оглядываясь назад, я не устаю изумляться тому, какую уютную норку, словно сотворенную рукой Господа, я отыскал. Не иначе, как Он сам воткнул свой палец в сырую землю. Он все предусмотрел заранее — и мое бегство от грозивших мне кар, и вытекающую из него необходимость затаиться. И скрыл меня за стеной из терний и колючек, непроходимой для всех кроме меня; может быть потому, что я и сам жил подобно шиповнику или чертополоху и шел по жизненным тропам, заросшим терниями и крапивой, с главой, увенчанной сплетенным из этих растений венцом.
Я стоял около ручья и отдирал толстых серых слизней от моего нагого тела. Меня растрогало, с какой отчаянной силой они цеплялись за мою кожу большими клейкими присосками и с каким мягким чмоканьем отделялись от нее.
— Наверное, от поцелуя ощущения примерно такие же, — подумал я, осторожно перекладывая слизней на расстеленный на земле носовой платок.
А еще я думал про Бет и про то, как она стояла на мосту у меня над головой в тапочках, и я представил себе, как ветер прижимал тонкое полотно ночной рубашки к ее телу. На какой-то миг я даже подумал о том, чтобы вернуться обратно в ту самую щель, но тут же отбросил эту мысль: ведь у меня оставалось не так уж и много времени перед тем, как горожане проснутся и начнут разъезжаться по своим делам. А к тому моменту я рассчитывал уже наверняка очутиться в пределах Гав-гофы.
Я связал вместе уголки платка и подвесил к пряжке ремня узелок, тяжелый от лежавшей в нем кучки живых поцелуев. Затем я пустился в путь вдоль ручья, а сразу за сахарным заводом свернул в поля, предоставив ручью виться в одиночестве вдоль края долины. Я приблизился к Гавгофе с востока: вместо главных ворот я воспользовался для проникновения в пределы моего Царства потайной дверцей, которую смастерил на тот случай, если кто-нибудь в мое отсутствие вторгнется в Гавгофу и устроит там засаду. Никакая предосторожность не может быть излишней в игре, где ставкой является твоя жизнь. Это одно из первых правил, которым научил меня Господь.
Потайная дверца была устроена очень просто: в слегка переделанную оконную раму я вставил лист ржавого железа — наподобие ножа гильотины. Если его приподнять, то образовывалась щель, в которую я проползал без особых неудобств. После того, как я снял с боевого взвода накидную сеть и падающие вилы — я ведь вам рассказывал про падающие вилы, не так ли? — конечно, не мог не рассказывать, это одна из моих любимых штучек — проще некуда, а какая убойная сила! — и прополз невредимый сквозь стену, и после того, как лист ржавого железа опустился за моей спиной, и ряды заточенных стальных спиц поднялись из земли, и все ловушки-сюрпризы были снова взведены, и я добрался до перегонного куба и наполнил бутылку остатками самогона, а затем подкатил две пустые бочки к стене для пущей прочности и разбросал повсюду груды холодной золы из топки, — короче говоря, после того, как все это было сделано, я беззаботно направился к старому «шеви», вскочил на капот, сделал заслуженный и продолжительный глоток «Белого Иисуса», задрал башмаки высоко в воздух, а затем с грохотом опустил их обратно на помятый бампер, а потом повторил это снова и снова — вверх-вниз, вверх-вниз, вверх-вниз. Затем снова приложился к бутылке «Иисуса», наклонился вперед, опустив голову между коленей, откинулся назад, пока моя спина не коснулась капота, поднял ноги вверх, позволил им упасть на бампер, наклонился вперед, откинулся назад, поднял вверх, уронил вниз, наклонился, откинулся, поднял, уронил. И так я раскачивался и смеялся, смеялся и смеялся, и пил, и катался, и падал, и смеялся, и смеялся, и смеялся, и смеялся и, наконец, сказал сам себе: — Молодчина, Юкрид! Они хотели тебя убить, еще как хотели, но у них ни хера не вышло. Совсем ни хера. Они просто обосрались, да, да, сэр, еще как обосра-лись!
И я встал на капот, а затем вскарабкался на крышу и еще раз приложился к бутылке, а затем принялся прыгать на крыше, изо всех сил стараясь отталкиваться посильней, вверх-вниз-бум, бум, бум, бум, вращаясь в прыжке и мысленно восклицая: — Вот так-то, козлы вонючие! Ну-ка, поймайте-ка меня! Да, да-а-а, побейте меня, если можете, уроды блядские!
И я грозил всему миру своим огромным серпом, потрясая им в воздухе: головы катились, катились головы, реки крови, сточные канавы, полные алого сока, горы обезглавленных и четвертованных трупов нечестивцев. Вжик! Вжик! Массовое истребление, массовая смерть, массовое кровопролитие — от моей собственной руки. Вжик! Вжик! Моею собственной рукой — вжик! вжик! моею собственной вжикающей, сребро-блещущей, серпоносной рукой.
И тут внезапно краешком глаза я увидел алое пятно на задней стене лачуги, а когда я пригляделся, то чуть не свалился с крыши автомобиля на землю. Кто-то проник в мое Святилище, в мое Царство, мое убежище и оставил отвратительные следы своего вторжения!
Я спустился с крыши «шеви», не в силах оторвать взгляда от стены, еще раз приложился к бутылке, заткнул ее пробкой и смело направился к месту преступления.
Прошло несколько секунд, прежде чем я до конца понял, что произошло.
— Они решили покуситься на мою собственность, и я ничего не могу с этим поделать, — подумал я. — Ничего.
И тут же легионы бормочущих голосов, словно множество болтающих без умолку карликов и гномов, вбуравились в мой мозг, подсказывая мне выход из создавшегося положения. Единственный выход.
Я подобрал окровавленный молоток и сжал изо всех сил рукоять в руках.
— Они пришли и надсмеялись надо мной, не опасаясь ответного удара. Скоро они перестанут шутить шутки, возьмутся за дело всерьез и прикончат меня. Я не знаю, сколько их будет — трое, четверо, десятеро или двадцать, — этого я не знаю, но они придут и убьют меня. Если бы, по воле Божьей, я не провел эту ночь под мостом, а не здесь, то на стене распяли бы меня, — рассуждал я.
И тогда при помощи молотка я выдрал из стены три шестидюймовых гвоздя, на которых была распята сука дикой собаки, и позволил окоченевшему трупу тяжело плюхнуться на землю и перевернуться на спину посреди пыли, затвердевшей от свернувшейся крови. Передние лапы суки были вывернуты в стороны под неестественным углом, в то время как задние были переломаны в бедрах и лежали в пыли, скрещенные, словно стрелки часов. Голову я нашел только поздно вечером в бочке-мусоросжигателе: она была размозжена и превращена практически в фарш, а по ее поверхности ползали целые тучи муравьев.
Назад пути не было. Требовалось срочно принять ряд ответственных решений. Я получил крайне важные распоряжения. Мне оставалось только повиноваться.
Знаете, я не перестаю задаваться вопросом, какую роль играете во всем этом вы.
Да, вы, вы — тот, кто сидит и слушает меня с видом, не предвещающим ничего хорошего. Я в том смысле, что — на чьей вы стороне? Интересно было бы знать.
Как вы выглядите? У вас, часом, не длинное, узкое лицо, а на голове — не седой ли парик, а в руке — не деревянный ли молоточек, которым вы постукиваете по столу? Не отсюда ли все те странные перестукивания, которые я слышал в последнее время? Правда, мне-то казалось, что это признаки какой-то более кипучей деятельности. Ну, скажем, плотницких работ. Не строите ли вы, часом, виселицу для меня? Не носите ли вы черный колпак палача? Не проводите ли вы всю жизнь среди рубанков или опилок, сколачивая кресты? Я не могу избавиться от ощущения, что вы чего-то ждете. Может быть, вы — просто большой черный стервятник в черном цилиндре и с сосновым гробом под крылом? И все эти странные хлопающие звуки, которые я слышал в последнее время, — это все тоже ваших рук дело? Наверное, мы с вами никогда прежде не встречались. Я в том смысле, что вы, скорее всего, относитесь к тому же разряду, что и исполнители эпизодов и участники массовки, которые выходят на сцену только в последней картине с лицами, искаженными гневом и отвращением, вызванными совершенными мной ужасающими деяниями. Вы размахиваете над головой вашим наивным, самодельным оружием — оралами, перекованным на мечи, баграми, превращенными в копья, — и восклицаете: .
— О ужас! Ужас! Посмотрите, что он совершил! Он убил нас всех, а мы об этом даже и не знали!
А может быть, и вы продались врагу? Может быть, вы — его соглядатай? Его шпион? Может быть, вы поставляете моим противникам ценную информацию?
Может быть, именно поэтому мои падающие вилы так и не сработали? Может быть, именно с вашей помощью некто решил, что не составит никакого труда пробраться в мое Царство и распять одного из моих подданных? Потому что этот некто знал, что я скрываюсь в норе на другой стороне города? Не поэтому ли те шестеро жалких преступников застигли меня врасплох вчера? Интересно было бы знать. С ними и со мной все ясно, а как насчет вас? Как насчет вас, таинственный третий, мой слушатель? На чьей вы стороне?
Кто я? Быть! Хмм. Или не быть? Или скорее не быть, чем быть? Я не то чтобы спрашиваю у вас, но — я тону, следовательно, существую! Да? Итак, кто же я всетаки? Есмь. Не семь. Есмь неесмь? Я в том смысле, что хочу посоветоваться с вами. Что бы вы стали делать, очутись вы в моем положении, интересно было бы узнать? Для меня-то сейчас подобные эсхатологические рассуждения являются плачевной тратой времени.
Но все равно забавно, как стремительно возрастает цена времени в тот момент, когда вы решаетесь продать его. А вы так не считаете? Алло! Так или иначе, я еще не состриг все свои купоны. У меня все еще остается в распоряжении несколько заляпанных грязью мгновений. Мои руки, ноги, туловище и детородный орган ушли из мира навсегда, и никому никогда уже не суждено узреть их в их земной форме. Никому никогда не суждено. Ни ни не. Проще сказать, меня почти уже нет. И сие неизбежно ограничивает свободу моего выбора, ограничивает жестко, но все же остается еще некоторый простор для принятия решения — ну, например, тонуть или не всплывать? Закрыть глаза или не — обождите — о, эти миазмы! — они жгут мне глаза — придется ненадолго зажмуриться — черт, как давит на грудь — подождите — подождите, пожалуйста, совсем чуть-чуть — Юкрид стоит во дворе с открытым ртом, изумленный, дыша коротко и часто.
Обезглавленная собака лежит в пыли у его ног. Из-за своей сутулой осанки он похож на дрессированного шимпанзе, которого одели в капитанский китель, дали молоток и чучело собаки и ждут, что он продемонстрирует сейчас какой-нибудь трюк с этим реквизитом. Юкрид слегка шевелит мертвое тело ногой, затем откидывает туловище назад, обращает лицо к небу и, оскалившись, шипит, словно дикий зверь.
Я носился по двору, злой как черт, скрежеща зубами и нанося молотком удары по тысячам воображаемых лиц, которые парили у меня перед глазами, кроша черепа моих врагов как яичную скорлупу — о, все эти злорадные хари, которые стоят на моем пути! Я разбивал вдребезги их идиотские морды. Но это не приносило мне облегчения. Даже когда я в изнеможении упал в пыль, закрыв слезящиеся глаза, и попытался посмотреть с позиций высшего существа на все эти воображаемые акты мести, терзавшие мой рассудок, я все равно не находил никаких оснований, чтобы утешиться, вообще никаких оснований, чтобы утешится.
Но по прошествии какого-то времени кипящее море крови и плавающее в нем расчлененное человечество все же испарились куда-то из моей головы, и на их месте воздвигся порожденный хаосом столп трезвого и холодного расчета. И засим последовало серьезное обдумывание того, приемлемы или нет условия договора. Да, да, распростертый под яростно палящим солнцем, я сражался с очень взрослыми и очень вечными проблемами. Вот послушайте.
Бешено размахивая молотком, Юкрид носится по двору, лавируя между развешенными для просушки шкурами, затем, добежав до сложенной из мусора высокой стены, прикладывает ухо к немой жести, глухой доске и мертвым камням и начинает слушать.
Я обратил свои мысли к этому — к этому мрачному месту, где ничто не вырастает прямым — к моей вотчине — моим топям — моему сумрачному святилищу. Я вспомнил брачные чертоги, куда так много лет тому назад являлся мой ангелхранитель, вспомнил мой храм, полный святынь, сокровищ и одиноких услад. Там, в моих мрачных угодьях, я провел тысячи часов вдалеке от насмешников и невежд, не опасаясь вторжения людей и не страшась побоев. Там я, не тревожимый никем, предавался безобидным забавам с грезами и фетишами.
Затем Юкрид принимается крушить стену молотком, но внезапно застывает, словно услышав что-то, и стремительно пересекает двор, на бегу наступив на чью-то челюсть. Приложив ухо к стене на другой стороне двора, он прислушивается, не раздается ли снаружи каких-нибудь звуков, после чего снова принимается сокрушать стену молотком, клацая при этом зубами.

Но они отыскали меня. Да, да. Они явились на болота, вторглись без колебаний.
Вторглись и начали крушить. Вторглись и стали насильничать. Вторглись и лишили меня всего, чем я обладал. Явились и разрушили мой грот. Разбросали мои святыни, словно это были безделушки. Спугнули мою надмирную невесту.
Говнюки.
И снова Юкрид мчится через весь двор в обратном направлении, мимо привязи для собак и протянутых от стены к стене кусков проволоки, и снова прислушивается к стене там же, где в первый раз. Вилы, заточенные колья, кирпичи, листы жести и прочие ловушки-сюрпризы, висящие под опасным углом, раскачиваются в воздухе.
Мне так и не удалось вернуть себе те способности, которые я развил, пребывая в святилище. Вместо этого я стал отращивать колючки. Гавгофа. Ответ Бога. Ибо осквернив мое святилище, они осквернили и Бога. И это Ему не понравилось, скажу я вам.
Юкрид отходит от стены на несколько шагов и начинает хлопать себя ладонями по ушам. Затем устремляется обратно в хижину, нарушив тишину грохотом захлопнутой входной двери.
И хотя я построил крепость и заключил мой скромный приют в кольцо высоких стен, они все же приходили по мою душу и продолжают приходить. И они будут расставлять свои силки и капканы до тех пор, пока не погубят меня и не спляшут на моей могиле, а затем они отроют меня и убьют легонько еще раз. Юкрид выскочил на крыльцо с охотничьим ружьем в руках. Ружье завернуто в газету, покрытую большими коричневыми пятнами, словно оно когда-то было ранено и истекало кровью. Какое-то время Юкрид стоит на крыльце, широко расставив ноги. Затем плюет сквозь зубы и, быстрым шагом спустившись с крыльца, идет через двор, на ходу сдирая бумагу с ружья. Он наводит ствол на ту точку, где незадолго до этого стоял, и прикладывает глаз к прицельной планке. Солнце уже высоко в небе, и повсюду на земле лежат чернильные тени. Ни внутри, ни снаружи Царства не слышится ни звука. Юкрид опускает ружье и снова пересекает двор, проходя по пути мимо привязи для собак и протянутых кусков проволоки, пока не приходит ко второму месту, где он слушал стену. И снова он поднимает ружье и нацеливается на стену, и снова опускает ствол, так и не произведя выстрела.
Я все думаю и думаю. Как я умру? Как я уйду из этого мира? Я не смог уничтожить их всех, так что же мне делать? Сидеть и ждать, когда они убьют и меня? Распнут и меня?
Юкрид смотрит на ружье и вертит его в руках. Слезы катятся у него по щекам. Он боится самого себя.
Или же есть другой путь? Достойнее?
Понурив голову, Юкрид направляется в хижину, по-прежнему вертя ружье в руках.
Дверь захлопнулась за ним. Финал.
Я поднялся по ступенькам и открыл дверь лачуги. Дверь захлопнулась за мной.
Что-то вроде финала.
И... внутри... внутри... знаете, мне трудно признать это, сказать это вам прямо в лицо, но я... я... внутри моей лачуги, прямо перед всеми моими подданными — о, позор мне, позор, за отсутствие выдержки, за нехватку воли! — и это я-то, их ужасный властелин! Да, да, прямо перед взирающими на меня темными зрачками моих подданных, чутко внимающих мне, я чуть было не положил всему этому конец. Да, конец всему этому. Чуть было не отрекся навечно от моей небесной миссии и чуть было не лишил себя тем самым заслуженного места в раю, места в Царствии Божием. Причем я даже вспоминаю-то все это с трудом.
Я вошел в лачугу. Верно. Это я помню. Захлопнул дверь. Но все, что случилось потом, хранится в какой-то иной части меня, той, которая безмолвствует, потому что все, что я помню дальше, — это то, как я стою на коленях и приклад зажат челюстями кабаньего капкана, а оба ствола засунуты мне в рот. Я провел в таком положении некоторое время, тупо скосив глаза на стволы. Я заметил бечевку, которая была с одной стороны привязана к обоим спусковым крючкам, а с другой — к ручке входной двери. Видимо, я ждал, пока в лачугу не войдет пришелец и не убьет меня, открыв дверь и потянув за веревку. Пришелец! Да, да, пришелец! Ибо я был убежден, что кто-то неминуемо явится. Я же слышал их голоса, там, за стеной. Я слышал.
— Ну что же, пусть входят, — подумал я. — Пусть входят. Что хорошо для мертвого времени, хорошо и для времени живого.
— Валите, — подумал я. — Только вас я и поджидаю. И я ждал их. Ждал, стоя на коленях. Ждал час — один, два, три часа, — пока у меня не начало ломить в висках, не свело челюсти и не заболели зубы. А я все ждал кого-то, ждет кого угодно.
И ко мне явились. Ко мне пришли. Но не через дверь.
Они — оно — она просто уже была там, но постепенно чудесным образом начала обнаруживать свое присутствие.
Сперва я заметил слабое мерцание справа и сзади от меня. Свечение это прокралось в мое сознание украдкой, так что я сразу и не засек момент его появления. Но все началось именно со свечения, в этом я уверен. Серебристоголубые искры — несомненно, сверхъестественной природы. Но если бы я и не заметил свечения, то не смог бы не обратить внимания на блеск порхающих крыл, которые всколыхнули затхлый гнилостный воздух и смели его потоком с пола комки бумаги, обрезки волос, обрывки бинтов, перья, клочки вылинявшей шерсти.
И если бы я даже не заметил этого, я бы услышал голое — да, голос, который Однозначно указывал на то, с кем я имею дело — на то, что это за незваный гость, кто этот весьма необычный собеседник — Помни, Юкрид, что смерть — это грех, — изрек голос, и я неуверенно извлек ружье изо рта и обратил свое лицо в сторону, откуда доносился голос.
Возможно ли это? Возможно ли...
Мой ангел. Мой давно потерянный ангел-хранитель. Направляющая меня рука. И — о, каким дивным и внушающим трепет огнем пылала она! Я поднялся на ноги и встал перед ней. С трудом я простер к ней свои затекшие руки и созерцал в молчании крылатое богоявление. Слава! Слава!
— Ты еще не призван. Сдержи себя, ибо время твоего призвания не за горами.
Дурной плод должен быть истреблен. Исполни ЕГО повеление, справедливое и благое, и тем войдешь в Царствие, — произнесла она напевно.
И тогда я заметил, что мой ангел иногда словно укутан в сотканное из паутины покрывало, иногда же обнажен и прикрыт только своими манящими крылами, которые время от времени широко разводит в стороны, позволяя созерцать светоносные прелести своего тела. Затем она склонила свою голову, увенчанную короной золотистых кудрей, и замолкла, укутавшись крыльями, словно спящая летучая мышь или блуждающий огонек, и я догадался, что в это время она советуется с Богом, получая от Него наставления или предупреждения — что-то в этом роде.
И тогда я тоже склонил голову, закрыл глаза и стал слушать, и вскоре я уловил биение ЕГО голоса, отчетливый ритм, низкий басовый распев, величественно устремляющийся вверх. Бли-зит-ся-час бли-зит-ся-час бли-зит-ся-час — пел этот голос, и, разобрав слова, я удивился: близится час чего? И слово за словом, распев за распевом, повеление за повелением — Пойди во град Пойди во град — диктовал мне Господь, и я постигал цель всего моего существования, простую и ясную, — одет во свет одет во свет одет во свет. И своим великим могуществом Господь развеял кромешную тьму, которая покрывала от рождения мой взор, и я увидел, что моя жизнь — словно зубчик на шестеренке и что мой зубчик цепляет аккурат за другой зубчик, еще меньше, на другой шестеренке, которая поворачивает ось, а та, в свою очередь, приводит в действие механизм, воспламеняющий трут, привязанный к длинному фитилю. Фитиль горит, разбрасывая искры, и пламя добирается до сложенных пирамидкой красных палочек — по-радуй нас по-ра-дуй нас по-ра-дуй нас — Бум!! Избавь от бед Бум! Избавь от бед Бум! Избавь от бед...
УБЕЙ БЕТ БУМ! И я приступил к необходимым приготовлениям.

«ВЖЖЖЖЖЖЖЖЖ....»
Я приложил визжащую кромку серпа к вращающемуся точильному кругу, затем сделал перерыв, чтобы перевести дух и побрызгать водой на точило. Затем снова принялся затачивать лезвие, энергично налегая на педаль и чувствуя некоторую растерянность от того, что серп, вопреки всем законам логики, продолжает издавать визжащий звук и когда я отвожу его от точила. Искры впивались в мою руку, державшую серп. Приводной ремень жужжал в своем собственном, замкнутом в кольцо, ритме. Я сидел, склонившись над скрежещущим, жужжащим и визжащим приспособлением до тех пор, пока серп в моей руке не засверкал недобрым блеском: он стал таким острым, что им можно было бы рассечь на лету волос.
Палящее солнце, ни ветерка. В воздухе висит марево. Я шел по Двору, направляясь к главным воротам Гавгофы, и мой разум бормотал что-то в рифму сам себе под Мое, как это частенько с ним случалось. Бог изливался через меня, а я шел вперед, рассекая душное, жаркое пространство впереди и оставляя за собой острый как лезвие след — убей Бет у бей Бет убей Бет.
Я вскарабкался на ворота и набросил четыре куска веревки на четыре крюка, которые привинтил к воротам незадолго до того. Затем протянул веревки к лачуге, набрасывая их по пути на опоры с развилкой вверху, чтобы веревки не касались земли. Время от времени я проверял натяжение, надавливая на них серпом, положенным плашмя, чтобы увериться в том, что они по-прежнему крепко привязаны к крюкам на раме ворот. И, наконец, встав на колени возле чайных ящиков, из которых доносилось повизгивание, я тщательно привязал конец каждой веревки к выдвижной проволочной дверце одной из клеток.
В клетках царило нетерпеливое ожидание, напряженное, словно мышцы сцепившихся в схватке борцов. Я не раз объяснял моим зверям то, что в самом конце их ждет неминуемое освобождение, то, что им доверено осуществление карательной операции. Я объяснял зверям, что путь к лавровым венкам Славы лежит через кровопролитие, и они брызгали слюной от злобы, стоило мне только в их присутствии заикнуться о враге. Я дал им элементарную подготовку в том, что касается правил ведения рукопашной схватки: лаять надо громче, а хватать — сразу за горло. Псы заточили свои клыки о прутья клеток; утробный рык вырывался из их пастей.
— Убивайте во имя вашего Господина и умирайте во имя вашего Господа. Путь в Царствие Небесное лежит через убийство, — сказал я им.
И в ответ мои бесстрашные звери завизжали так, что кровь застыла у меня в жилах; они пели свою песнь свободы, серенаду печали всех диких тварей, впряженных в ярмо и в постромки, укрощенных и запертых в темницах, заточенных в чайных ящиках, где соломенная подстилка насквозь пропитана экскрементами.
Я знаю, что ты выполнишь приказ, мой хромой эскадрон смерти, я знаю, что ты выполнишь его. Умереть с именем вашего Повелителя на устах — может ли быть большая честь? Славные суки Гавгофы, больше мне не услышать музыки ваших голосов. Откуда я мог знать, что они явятся с ружьями? Пусть клетка звериного рая распахнет для вас свои дверцы. Ваш Повелитель доволен вами. Доволен.
Это, как вы понимаете, было вчера. О да, прошлое стремительно настигает меня, надвигается с огромной скоростью. Ну что же, пускай. Я к этому готов. Я этого не боюсь. Я не боюсь смерти.
Посмотрите! Там, вверху! Стая тварей, порожденная клубами дыма и сажи, кружит над моей крытой небом могилой. Это черный дым моей сгоревшей Гавгофы марает синеву небес. Я знал, что они предадут огню мое Царство. Туда ему и дорога. Гори, гори ясно. Озаряй их безумие, чтобы они увидели искру помешательства в глазах друг у друга. Я видел, как вы превратили чары распутства в горсть благоухавшего лавандой пепла. А набожность — как ярко полыхала она той ночью на Вершинах Славы, подпитываемая кровью дурочки, хромого маньяка и грязного злобного великана! И ныне пришел черед моего Царства. Благородный огонь, благородный дым, благородная зола на ветру.
Пусть им ничего не достанется.
Так или иначе, в тот же день, но позднее — то есть вчера — певчие мои трудились, ниспосылая мне мысли в форме навязчивых куплетов — бечева и канат — проволока и шпагат — рыболовная леска — медный провод для блеска — все связать воедино — станет прочно и длинно — все связать как попало — ибо времени мало — ибо времени мало — дурацкие рифмы терзают мозги — еще чуть-чуть, и сойду с ума от... Черт! Блядь! Черт! Пошли на хер! Заткнитесь!
Заткнитесь.' В досаде я пнул чайный ящик, стоявший в углу: ящик перевернулся, и из него посыпалось именно то, о чем шла речь, — мотки веревки, клубки шерсти и шпагата, ленты и ремни, пара-другая старых подтяжек, разодранные на ленты простыни, старые бинты и даже хвост от воздушного змея, так что я пришел к выводу, что в свое время я сам все это целенаправленно собирал. Они уже были связаны друг с другом, конец к концу. Мне оставалось только смотать то, что должно было послужить путеводной нитью на моем пути к жизни... а вернее, на моем пути к смерти, и направиться к топям. На краю болота я привязал конец мотка к увитому лозой комлю дерева. Затем, при помощи компаса из сундучка капитана Квикборна, я направился в юго-юго-восточном направлении, разматывая по пути мою пуповину. Я расчищал заросли серпом. Меня потрясала легкость, с которой он перерубал стебли и стволы; таковых, впрочем, было не слишком много, поскольку нечто вроде тропинки здесь уже имелось, и какое-то время я просто следовал вдоль естественной прогалины в подлеске, которая, по счастью, шла как раз в том самом юго-юго-восточном направлении. Но вскоре я обратил внимание на то, что подлесок был примят и листва с деревьев оборвана. Я решил, что ступаю по какой-то звериной тропе. Напрягши все свои способности следопыта, я пришел к выводу, что животное было большим и мчалось во весь опор, поскольку большинство веток по пути было не просто сломано, но вырвано с мясом. Но тут разгадка озарила меня, и я испустил вздох облегчения.
— Боже мой! — подумал я, недоверчиво помотав головой, — даже эта полоумная кобыла, которую сглазила Бет — помните? — даже она играет роль в великой Мистерии, в окончательном исполнении воли Господней!
И я вспомнил, как лошадь Турка по кличке Печаль, сведенная с ума колдовским электричеством Бет, устремилась в эти заросли и провалилась в трясину. И тем не менее — и тем не менее — я дошел по этой тропе вплоть до внутреннего периметра топей — вплоть до края трясины, где закрепил второй конец веревки за ствол дерева, размышляя о том, как забавно, что длины мотка хватило в самый раз для того, чтобы протянуть веревку от внешнего до внутреннего края болота.
Так что теперь для того, чтобы добраться до трясины кратчайшим путем, мне требовалось всего лишь следовать за веревкой. Я уже собирался уйти, но только я повернулся и устремил свой взгляд на уходившую вдаль нить смерти, как одно за другим произошли два не связанных друг с другом события.
Во-первых, какой-то тоненький голосок в моей голове сказал: — Эта долбаная облезлая, костлявая кляча проскакала здесь больше чем шесть лет тому назад. Значит, вовсе не эта вшивая кобыла проложила тропу!
Я наклонился и, подобрав обломанную плеть лозы, изучил надлом. Он был очень свежим. Слегка зеленым. Даже сок еще не совсем высох.
— Эту тропу протоптали в последние несколько дней, — подумал я, подбросил плеть в воздух и рассек ее пополам бритвенно-острым лезвием моего серпа прежде, чем она коснулась земли. Я был расстроен и раздосадован, злился на собственную глупость и чувствовал, что в дело вмешались какие-то неподвластные мне обстоятельства, которые действовали коварно и исподтишка.
— Это сделал кто-то другой, — подумал я, осматривая тропу в надежде найти ключ к разгадке, — какое-то другое животное. Какая-то другая тварь.
И тут меня озарило. Именно так!
— Это гребаный дикий кабан! Клыкастая свинья! Вот в чем дело! Болотная свинья с острыми клыками!
Я повернулся, чтобы покинуть это место прежде, чем мой ум подвергнет сомнению теорию дикой свиньи. И тут случилось второе событие.
Внешнее кольцо зарослей предстало в моих глазах выстроившимися в цепь скрюченными силуэтами, в зазоры между которыми кое-где пробивались лучи солнечного света, и так было до тех пор, пока в воздухе не сгустилась она и не приняла на глазах у меня форму. Резкий свет, струившийся с внешней стороны круга, отбрасывал отчетливые тени; голова кружилась и раскалывалась от того, каким ярким был этот свет. Меж двух мертвых высохших стволов, увитых зеленой ползучей смертью, мне явился дух Кози Мо.
Диковинные насекомые пищали, выписывая в воздухе сложные траектории, подчиняясь дикому ритму, словно кто-то тянул их за невидимые струны то в одну, то в другую сторону. Они пролетали сквозь призрак, но никогда не садились на землю. Злобные пчелы, эти мрачные твари, были знаком того, что сам Дьявол был где-то неподалеку. Сам Дьявол был где-то неподалеку. Сам Дьявол был гдето неподалеку.
Она простерла руки и попросила меня приблизиться.
Я слышал, как шелестят сухожилия у нее под кожей. Я почувствовал, как слезы струятся по моим щекам и подбородку. Я попробовал их на вкус. Я не мог точно сказать, из чьих глаз они пролились. Ее грудь содрогалась в такт порывистому биению безумного сердца. А пальцы нащупали пульсирующую вену. Она опустила меня на переплетение обнаженных корней, отыскав там ровное место. Она провела губами по моей бугристой, как булыжная мостовая, спине, прошептала слова утешения моим измученным рукам, испуская легкие беглые вздохи. Она приложила глянцевитые кончики своих пальцев к немому хрящу моего горла, и я, воодушевленный легкой дрожью, начавшейся в нем, сделал попытку заговорить.
Мне даже почудилось, что одно слово все-таки сорвалось с моих губ, но я не расслышал его за всем этим бормотанием в моем мозгу и так никогда и не узнаю, что это было за слово. Но как только это слово прозвучало, чары развеялись, и призрак начал таять на глазах. Тело Кози Мо стало неотличимо от его тенистого окружения, и, несмотря на всю крепость моего объятия, она ухитрилась выскользнуть из него и отправиться восвояси — в те области, куда ныне направляюсь и я.
Я сразу же ощутил, как сильно я замерз, насколько грязен и как плохо себя чувствую. Но я даже и не пытался подняться с переплетения перекрученных и узловатых корней или хотя бы собрать одежду, которую я... которую она сорвала с меня в припадке безумия и которая теперь мирно лежала, разбросанная по земле вокруг. Я вытянул шею, оглянулся в поисках серпа. Оказалось, что он у меня в левой руке; моя правая — моя убийственная длань — была заляпана восковыми каплями извергнутого семени, и я обтер ее о кустик какой-то травы. Теперь я мог держать серп сразу обеими руками. Я вгляделся в зеленеющую гущу гирлянд лозы и вьюнка: растительный балдахин беспрестанно колыхался и дышал как живой. Я почувствовал себя так же, как чувствовал себя тогда, когда был еще совсем мальчишкой и прятался под простынями голый, сгорая от стыда, зажигая спички и... я сжал серп так крепко, что костяшки пальцев побелели. Воздух мгновенно наполнился какими-то тошнотворными испарениями. Я начал непроизвольно дрожать и дергаться. Чтото чужеродное отравляло меня изнутри — пропитывало дурными соками, серными парами, желчью и едкими кислотами. Изо рта у меня разило. Стволы упавших вековых деревьев угрожающе потрескивали и постанывали. Коварные лианы шипели и шевелились. Я ощущал покалывание в онемевших руках, ладони вспотели так сильно, что пот стекал на запястья и капал на живот. Я посмотрел вниз и увидел целую лужицу из моего кроваво-красного и дымящегося пота.
Желудок сократился от внезапного отвращения, и меня стошнило. Я открывал рот, как рыба, вытащенная из воды, но красный пот все струился и струился изо всех пор моего тела. Я провел последнюю ночь — самую последнюю ночь, — оглядывая долину со смотровой вышки, наблюдая, как тьма наползает на город и постепенно, по мере того, как в домах гаснут огни, поглощает его.
Я был в странном настроении, или, вернее, в настроениях, потому что сердце мое начало вдруг метаться из стороны в сторону, точно зверь в клетке.
Вскарабкавшись по ступенькам на вышку, я почувствовал себя изможденным, и у меня закружилась голова. Еще бы: ведь я протащил через всю пустошь шесть самых больших капканов, затем установил их на две автомобильные покрышки и волок так до самой трясины. Там мне явился дух моего отца. Он мелькал между деревьями, держась от меня на расстоянии, словно боялся меня. Он кричал какие-то слова, но я едва мог расслышать их из-за того, что он не хотел приближаться. Но я все же догадался, что он кричал мне «Избранник небес!
Избранник небес!» Сперва я пытался не обращать внимания на отца; я расставил капканы и собрался уже покинуть это место, принадлежащее Богу и призракам. Но затем все же решил вернуться назад и разобраться с отцом и даже сделал несколько шагов в его сторону, чтобы подойти поближе, но тут мне вдруг стало ясно, какие именно слова выкрикивал старик, и я передумал. Вместо этого я кинулся наутек, бросив плот из автомобильных покрышек, добежал до пустоши и помчался по ней, пытаясь избавиться от его слов, которые все еще пылали у меня в ушах.
«Изгнанник и бес! Изгнанник и бес! — каждый слог был пропитан ядом и гремел раскатами эха в моей голове, прожигая мои кишки, пока я взбирался на смотровую вышку.
«Из-гнан-ник-и-бес! Из-гнан-ник-и-бес!» Я запустил руку в карман куртки в поисках носового платка, чтобы вытереть вспотевший лоб. Вместо платка я наткнулся на маленькую белую детскую перчатку и расстелил ее так, чтобы она накрыла рану на моей правой руке. Я изучал перчатку. Я поднес ее поближе к свету спиртовой лампы. Это была несомненно перчатка Бет, и мне показалось, что в мире не может быть вещи белее ее.
Я вспомнил приснившийся мне сон. Про перчатку. И про Бет. Я протиснул три испачканных пальца в перчатку и перед тем, как закрыть глаза, бросил беглый взгляд на гладкий, туго натянутый купол бездонной синевы и на бескровный, цвета мертвой плоти, шрам луны.
И сердце мое в очередной раз заметалось в клетке, на гребне теплой волны взлетело ввысь и упало на берег отвращения. Я открыл глаза и снова посмотрел на перчатку: вся белизна куда-то пропала. На перчатке выступили пятна, как и на всем, что я видел, на всем, к чему прикасались мои проклятущие руки. В самом центре появилось ярко-алое пятно, которое росло и становилось все ярче и ярче, пока мне не пришлось сложить ладонь чашечкой, чтобы кровь не пролилась на пол. Я перевязал руку носовым платком.
Перчатка. Кровь. Луна. Ни один из знаков не остался незамеченным.
Я вышвырнул замаранную перчатку за ограждение.
Я посмотрел вниз, на город, и холодная пика ненависти пришпилила мое сердце и прекратила его метания. Я стал думать обо всей той бесовщине, что принесла с собой Бет. Думать обо всей той бесовщине, что принесла с собой Бет. Думать обо всей той бесовщине, что принесла с собой Бет.
В этих мыслях я и провел всю ночь.
Там, внизу — в долине — настоящий ад: бушует и скачет хищное пламя, проносится с чудовищной скоростью по тростниковым полям. Ветер упорно дует с юго-запада. Ревущая стена пламени шипит и потрескивает, оскверняя небесную твердь причудливыми клубами недоброго черно-зеленого дыма.
Я представил, что долина — это озеро, наполненное темной, маслянистой кровью, а я, зажав серп в зубах, выныриваю из его пунцовых глубин и ныряю обратно, описав элегантную алую дугу сквозь эфир, пропитанный поднимающимся от крови паром.
Это было утром. Поздним утром. В день праздника. Пал начался.
Одна ворона — чужак. Две вороны — враг. Три вороны — мертвяк Четыре черных гадальщицы уселись рядком на равном расстоянии друг от друга на одинокой высохшей ветви висельного дерева. Четыре дрянных черных птички?
Двойная опасность! Двойная опасность! Мои звери в беспокойстве заметались в клетках.
День настал! Настал последний день!
Я простер руки в стороны, а затем поднял их вверх, и тут же мое тело пронзила мучительно приятная мышечная судорога. Тогда я позволил рукам безвольно упасть вниз и наклонил все свое тело вперед с таким облегчением, что у меня перехватило дыхание. Обычно судороги доставляют мне удовольствие, но после этой я почувствовал скорее изнеможение. Мне не хотелось жить, я был слаб, болен и очень грязен.
Вскоре я осознал, что предстоит совершить мне в этот день, и когда осознал, то уже не чувствовал себя просто истощенным, полумертвым, слабым, больным и грязным — я почувствовал себя еще и человеком, терзаемым сомнениями, сомнениями на предмет того, хватит ли мне отваги, чтобы взяться за столь чудовищное предприятие и довести его до конца. Я в том смысле, что, Христом клянусь, в тот миг я был не более способен убить Бет, чем поднять руку на мою собственную плоть и кровь, — разумеется, если Он не поделится со мной хотя бы малой толикой своей силы и решимости.
В таком состоянии я слез вниз с вышки — никогда раньше ступеньки не казались мне такими высокими и шаткими — и, прихрамывая, стал бродить по лачуге.
Разве я вам уже не говорил, что мои звери в беспокойстве метались в клетках? И разве я вам уже не говорил, как они замолкали, когда я приближался к ним, и о том, как собаки насмешливо подмигивали мне, оскалив клыки и растянув в ухмылке слюнявые брыли, и о том, как в этот миг я физически ощущал холодную издевку, висевшую в атмосфере этой не знавшей света солнца комнаты?
Кровавая ярость охватила меня — кровавая ярость, смешанная с позорным стыдом, и я накинулся на одну особенно подозрительную собачью клетку и стал пинать ее по всей комнате, катать ее, и бить по ней забинтованным кулаком, и топтаться, вспрыгнув на нее, пока, наконец, клетка не развалилась и из нее не вылетел похожий на грязно-коричневое облако рой мясных мух. Собака уже не ухмылялась; она забилась в угол клетки, зарылась в пропитанную слизью солому и дрожала от страха, не пытаясь не то что убежать, но даже пошевелиться.
Я обошел комнату по кругу, предоставляя остальным тварям шанс позубоскалить на мой счет, но ни писка не доносилось из их клеток, конур, загонов и садков. И нигде больше не было видно ни смеющихся глаз, ни скалящихся клыков, и, сказать по правде, я испустил вздох облегчения, как только вышел на крыльцо.
Мне было радостно оттого, что я покинул общество псов, потому что молчание их было как-то чересчур молчаливо, как-то излишне почтительно.
Я слетел по ступенькам с крыльца и упал на колени посреди двора, заламывая руки и грозя кулаками небу, стеная и катаясь в красной пыли, умоляя Всемогущего в пылких молитвах.
Я покинул Гавгофу незадолго до полудня, покрытый красной грязью и все еще влажный от утренней росы. Мои щеки горели от соленых слез. Мои раны свербели под бинтами, и я молил Бога, чтобы они не открылись и не доставили мне неприятностей. Мало мне было язв на ладонях, которые сами по себе затрудняли все предприятие, так я еще разбил этим утром костяшки пальцев, воспитывая собак, и чувствовал, как они зудят, сочатся сукровицей и прилипают к бинтам, пока шел по тропе, ведущей к Мэйн — ведущей в город — ведущей к ней...
Отрыжка черного дыма поднимается с полей густыми Жирными кольцами, которые ползут по бесцветному небу и, словно стада пасущихся бизонов, собираются в юго-западном углу долины. Те тяжелые от урожая поля, которые еще не горят, шелестят возбужденно, предвкушая огненное очищение, которое избавит их от мусора, а тем временем стена огня пожирает их соседей, умирая от избытка собственной ярости так же внезапно, как и появилась на свет, оставляя за собой небо, усыпанное поднятой ветром золой, искрами и хлопьями серого пепла. Там, где прошелся огонь, тростник стоит в молчании, обугленный и закопченный.Люди, покрытые сажей, бродят по периметру полей, прикладывают ко рту ладони, сложенные рупором, и выкрикивают друг другу распоряжения.
Кучки лунноликих детей стоят на обочинах Мэйн-роуд, загипнотизированные огнем — его скоростью, его шипучей яростью. Но уже и дети испачканы и замараны самим обтекающим их чадным воздухом. Грузовики и вагонетки медленно разъезжают туда-сюда.
Люди настолько зачарованы огнем, опустошающим поля, что никто не замечает Юкрида, который прихрамывая бредет по Мэйн-роуд, облаченный в большой не по размеру морской китель, с острым серпом за ремнем. Юкрид часто моргает глазами: вся его болезненная и истощенная фигура с головы до ног испачкана в грязи, в помете животных и в крови. Сальные пряди волос прилипли клицу, обе руки перевязаны грязными марлевыми бинтами. Он нервно втягивает голову в плечи и подозрительно озирается по сторонам сквозь упавшую на глаза челку; каждый звук, каждая тень пугают его. Он пробирается по краю кювета, обходя кучки детишек, глазеющих на горящие поля. Бог надел им на глаза шоры. Бог сделал меня невидимым; или, вернее, я и Бог, ибо такова была чистая сила моей решимости, голая мощь моего намерения. Я не бежал, я гордо ступал по дороге.
Он проходит мимо дорожного знака у въезда в город, продолжая пробираться по кромке кювета, который становится все мельче и мельче. Наконец Юкрид очутился около бензоколонки. Улицы почти пусты. Женщины, обычно наполнявшие их в это время, заняты приготовлениями к банкету: они или готовят у себя на кухнях, или помогают накрывать столы в ратуше, где укулиты пируют перед тем, как рассыпаться по Мемориальной площади и перейти к танцам, пению и созерцанию фейерверка.

Предыдущая страница 12 Следующая страница


13 Ник Кейв

Юкрид карабкается на парапет и протискивается меж двух колонок. Осмотрев улицу перед собой и увидев, что она пуста, он пересекает ее и ныряет в прямоугольную тень, похожую на гроб,которую отбрасывает живая изгородь.
Примерно через каждые шесть футов в живой изгороди установлены воротца, так что таких прямоугольных теней много — словно множество гробов с открытыми крышками поставлено в ряд вдоль Мэйн. Юкрид перепрыгивает из одного в другой, словно иллюзионист, исполняющий какой-то мрачный трюк с использованием оптического обмана.
Ветер сносил весь адский дым и чад с полей в сторону города, и видимость из-за этого, как легко догадаться, была несколько ослаблена — ясно? Одним словом, чем глубже я забирался в город, тем мутнее была атмосфера. Конечно же, это не шло ни в какое сравнение с теми всеобъемлющими туманами, что скатывались в долину со склонов зимними месяцами, но даже такая степень непрозрачности воздуха способствовала превращению заурядного, расхожего, банального в нечто совсем иное —чудесное, неземное и волшебное. Все было словно в легкой дымке, словно слегка размыто, что мне оказалось и на руку и нет, поскольку никто не видел меня, но и я точно так же никого.
И все же я крался к своей цели, изо всех сил стараясь оставаться незамеченным и не поддаваться на пугающие уловки воздуха, света, тени, дыма, зрения, слуха, обоняния, рассудка, рассудка и еще раз рассудка.
Скомканные тени угрожающе кланялись мне из-за каждого предмета, но исчезали из поля зрения, как только я пытался сорвать с них личины очевидности. Я видел сверкающую руку с окровавленным мачете, облепленным мухами, которое на миг появлялось из клубов дыма. Я приседал в ужасе, и рука тут же исчезала. Я слышал свист, с которым лезвие рассекало мутный воздух, и порыв ветра тут же касался моей щеки. Я слышал жужжание мух; оно становилось все громче, оно нарастало, оно приближалось. Я продолжал красться, стараясь прижиматься как можно ближе к земле. Я миновал старинную замызганную поилку для лошадей, заполненную водою, покрытой ряской. Я разорвал зеленую кожуру воды кончиками пальцев и посмотрел на свое отражение. Вокруг моей головы почемуто клубились маленькие черные мушки. По моему лицу, моим волосам, моим глазам, моему рту, моему мозгу ползали маленькие черные мушки, но затем отражение разбила выпрыгнувшая на поверхность серебристая рыбка. Ни с того ни с сего я вспомнил, как однажды на нашей мусорной куче мы нашли освежеванный труп щенка, его маленькие лапки были связаны вместе медной проволокой. Мне тогда было шесть лет. Никем так и не замеченный, я вскарабкался по ступенькам ратуши. Я слышал, как женщины трепались между собой за работой. «Словно мухи жужжат, — подумалось мне. — Да они и есть как мухи!» Я заполз под живую изгородь, которая ограждала Мемориальную площадь.
Я оглядел площадь всю целиком — площадка для игр, монумент, газоны. Никого не было, ни единой души. И я, похоже, задремал на какое-то время, сидя в кустах.
Бет вошла в Мемориальные сады через кованые чугунные ворота, открыв и закрыв их за собой так, словно вступала в просторную мраморную залу. Она смотрела в дымное небо с пристальностью, которая выдавала нечто вроде благоговейного страха, как будто это было не небо, а некий свод, расписанный невероятными фресками. Птички нервно чирикали в листве, когда она пересекала площадь, но для слуха Бет их посвист казался чем-то вроде одобрения, словно птички хотели укрепить в ней веру в то, что именно в этот день изо всех других дней вручат ей ключ от тайны и что она наконец получит ответы на тысячи волнующих вопросов, разъяснить которые может только ОН. Для Бет все, что ее окружало,солнце, цветы, деревья, ветер, птицы, — казалось, лишь увеличивало ее веру в то, что именно сегодня ОН ПРИДЕТ и она все увидит и все узнает.
Ведь не раз и не два Бет выслушивала бесконечные путаные разъяснения касательно ее «божественного предназначения», «ее приготовления», ее «богоданной участи». И уж не счесть сколько раз она слышала, как женщины перешептываются между собой о «святыне девственности» и «запахе святости».
Все эти слова терзали ее ум и, принимая образ чудовищ, заполняли ее кошмары.
Теперь, сидя на ступеньках памятника, одетая в белоснежную хлопчатую рубашку, с бледно-фиолетовой лентой, вплетенной в волосы, в тени огромного мраморного ангела, властного и мужественного, парящего над ней как неотвязная дума, Бет ощущала себя лилипутом в сравнении с грандиозными картинами, наполнявшими ее воображение. Она прижимала к груди грубый крест, сделанный из двух сломанных деревянных дощечек, и напевала себе что-то под нос.
Дело шло к вечеру, и горожане уже вовсю преломляли хлеба в городской ратуше; Бет знала, что ее одиночество скоро будет нарушено, поскольку те, кто пообедал, выйдут из ратуши на площадь, чтобы продолжить празднование.
Но она терпеливо продолжала ждать на ступеньках, твердо веря в то, что Он придет.
А на другой стороне садов, прямо возле ратуши под живой изгородью, Юкрид лежит на спине, закатив глаза. Воротник его морского кителя весь в пятнах от вытекающей изо рта Юкрида слюны, а язык его, покрытый красной пылью, вывалился и свисает набок.
Я проснулся оттого, что услышал поющий детский голосок, и с трудом встал на ноги. И как только встал, почувствовал себя очень странно. Я... я почувствовал невероятный прилив сил. Да, да. Я ощутил себя полным — полным смысла. Да, да, смысла. Я чувствовал себя полным сил и долбаного смысла. Готовый идти.
Готовый двигаться. Готовый рвать и метать. Да, да, именно рвать и метать!
Я снял с себя башмаки и закинул их под колючую изгородь.
Воды сонной реки Унесут нас с тобойБет замолчала. Она еще крепче прижала деревянный крест к груди и зажмурила глаза. Она по-прежнему сидела на ступеньках, ведущих к памятнику, слегка склонив головку набок, словно к чему-то прислушивалась.
Миновала минута.
Затем девочка тихо вздохнула, задрожала и улыбнулась.
Босой, я пересек всю площадь, направляясь к памятнику. Бет, казалось, заснула, и я поздравил самого себя с такой удачей, взбираясь вверх по лестнице из четырех каменных ступеней с обратной стороны ангела и извлекая на ходу из-за пояса мой серп. Я проскользнул вдоль постамента, огибая статую, пока не очутился за спиной у Бет.
Тогда я воздел серп высоко вверх, крепко сжимая его рукоять в кулаке.
Наконец Бет открыла глаза, и они тоже улыбались, но кроме улыбки в этих зеленых глазах было что-то еще — что-то вроде изумления, одновременно ждущего и почтительного. Крепко вцепившись своими тонкими пальчиками в деревянный крест, ребенок запрокинул голову назад, и в то же мгновение вал лилового дыма накатил с полей и окутал собой живую картину из плоти и камня.
Бет посмотрела вверх. Она увидела Юкрида. Она узрела ангела, высеченного из мрамора. Она уловила непреднамеренное сходство в позах, настроениях и намерениях человека и ангела. Один был крылат, белоснежен и грациозен, но другой — его телесное воплощение — бескрыл и вывалян в навозе. Бет увидела его раны, его длинные волосы, его босые ноги, его трепещущую грудь. Она увидела бледную, только что родившуюся вечернюю луну, зашвырнутую в небо, и второй серп, вознесенный вверх, которые сошлись в некоем подобии парада планет. Потрясенная Бет поднесла ко рту дрожащую ручку, и, глядя вверх, прямо в лицо Юкриду, она заговорила.
В этот момент Бет очнулась и откинулась назад. Она пронзила меня взглядом, а потом сказала: — Наконец ты пришел, Иисусе!
И эти слова словно спустили что-то внутри меня с крючка, потому что сердце мое чуть не разорвалось в этот миг. Кровь прилила к моей голове с такой силой, что я завертелся на пятках, и в тот же миг хлынула из носа. Я чувствовал ее вкус и запах, и все мои раны открылись в тот же миг, и певчие Господа запели в моей голове, запели, запели, и я ощутил нерв, идущий к моей серпоносной руке, и чуть было не упал, но тут же выпрямился и вонзил с размаху серп в тело Бет. Когда я зашвырнул ботинки под живую изгородь, они упали на трупик жаворонка и теперь кишмя кишели мелкими рыжими муравьями. Так что мне пришлось оставить их там, где они стояли, и с ногами, не покрытыми ничем, кроме красной дорожной пыли, я помчался по Мэйн, направляясь на север.
Дома, на Гавгофе, царила по большей части тишина. Казалось, что никто не может подыскать подобающих случаю слов. Я только что продемонстрировал эффективность прямого действия, и слова теперь казались излишними — праздными бреднями, чистой тратой времени.
Мое блядское Царство было в этот вечер тише воды, это верно, но и сонным его никак нельзя было назвать. Ожидание и предвкушение наполняли воздух сдержанным беспокойством, словно все мои подданные задержали дыхание.
Когда я шел через двор, я прямо-таки ощущал, насколько наэлектризована была атмосфера. Ловушки-сюрпризы дрожали от еле сдерживаемой энергии. Все вещи вокруг меня словно спешили вырваться на свободу. Вилы, спицы, капканы, зубья, сети готовы были прыгнуть, пронзить, воткнуться, выколоть, пырнуть, поддеть, опутать или опрокинуть. Я все быстренько проверил, а затем взобрался на смотровую вышку.
И взялся за подзорную трубу.
Жаркий воздух был неподвижен. Поля перестали коптить, и хотя большая часть дыма уже покинула долину, небо все равно имело какой-то нездоровый вид, а подбрюшье облаков отливало серым.
Резкий запах гнили ворвался сквозь приоткрытый люк, и я, чтобы меня не вырвало, зажал нос и стал с большой неохотой дышать ртом. Интересно было бы знать, как звери умудряются жить в такой свинской обстановке?
Я навел подзорную трубу на ратушу. Как я и ожидал, горожане все еще сидели за столом. Но, по моим расчетам, ждать оставалось недолга вскоре огромные дубовые двери распахнутся и мои враги высыпят на Мемориальную площадь.
Я перевел трубу на Мемориальные сады и сфокусировал ее на размытом белом пятне, в котором угадывались очертания памятника. Каменное сооружение возникло в моем искусственном глазу: сперва я насладился сценой в ее целостности, а затем погрузился в изучение отдельных деталей, взятых крупным планом.
Ничего не замутняло вид, и я был потрясен эффектом, которое производило новое дополнение к знакомой картине: между ребенком и ангелом установилась какая-то тонкая связь, подобная той, что существует между добром и злом, Адом и Раем и, наконец, жизнью и смертью. В этой картине каждый из участников оттенял другого именно в силу имевшегося между ними сущностного различия. Я размышлял над этим моментом, пока рассматривал памятник — яркое воплощение противостояния плоти и камня, прямостоящего и низкопавшего, серпа воздетого и серпа опущенного, пятна тени и лужи крови, посланца небес и исчадия преисподней, бренности плоти и стойкости камня, хрупкости и мощи, и — знаете ли, с трудом могу подобрать слова, но я в том смысле, чюсамаэтаидея — да, да, сама эта идея показалась мне тогда охренительно светлой и красивой, приятной для обдумывания — да, да, именно так, — и наглядное доказательство ее незатейливой красоты было сейчас у меня перед глазами. У меня раскраснелись щеки, и я как-то даже раздулся от гордости; я закусил губу, проглотил слезы и сказал сам себе: — Крепись, Юкрид. Сейчас не время раскисать. Ни при каких обстоятельствах я не стану плакать. Ни при каких обстоятельствах я не...
Правда, я все же всхлипнул разок-другой, а потом разразился такими неудержимыми рыданиями, что у меня чуть сердце не разорвалось, так оно было переполнено, но не блядской печалью — о нет, нет и еще раз нет! — слезы, которые брызнули из моих глаз, были слезами гордости. Да. 1Ьрдости. И знаете, позволю себе предположить, что это изысканное чувство доступно только тем, кто живет с единственной целью достичь Величия, достичь величия невзирая ни на что, даже на то, что погоня за этим величием может загнать его в могилу. В этот день я доказал свое право на существование этим жалким диктаторам — обыкновенным людишкам, — и воды гордости, слезы величия, реки соли и славы струились из меня.
Сердце мое плясало от радости, ибо сады уже кишели людьми, они суетились вокруг памятника, вокруг нее, повсюду, да, да, повсюду. Они скрежетали зубами, безумствовали и стенали, били себя в грудь, и я увидел, как какой-то человек, худой и темноволосый, с безумным, искаженным страданием лицом, поднял обмякшее тельце Бет со ступенек и извлек из него серп.
Я знал, что не пройдет и нескольких минут, как кто-нибудь заметит мой знак, мой серп. И конечно же, из толпы не замедлил появиться некто, драматически простерший руку прямо в мою сторону и ткнувший пальцем мне прямо в глаз. И тут же вся толпа, вся как один человек, тоже посмотрела в мою сторону и зашлась в кровожадном крике, и я сказал себе — пора пошевеливаться, я сказал себе — пора пошевеливаться, и я сказал себе — пора пошевеливаться.
И пока Юкрид спускается с вышки и пробирается через груды мусора и отбросов, покрывающих пол лачуги, с дюжину стрекочущих сельскохозяйственных машин и фырчащих пикапов несутся по Мэйн в направлении Гавгофы. В каждой машине сидят люди, которых швыряет из стороны в сторону и засыпает пылью, поднятой колесами впереди идущих машин. В руках у всех какая-нибудь утварь, которую можно использовать как оружие.
Я распростился с моим Царством; молчание в его пределах убедило меня в том, что мои подданные вот-вот сорвутся с привязи и поднимут бунт.
А в долине с тишиной и покоем было покончено.
Внезапно воздух был взят на абордаж ордой воинственных звуков, нестерпимо громких и исполненных угрозы. Эфир наполнился инфернальным треском статического электричества, в котором слышались выкрики, божба, проклятия, выхлопы и рев моторов — звуки надвигающегося врага, врага, грядущего бесчинствовать. Ужасные звуки. И звуки моего поспешного отступления тоже были им сродни: звон в ушах, сбивчивое дыхание, разнузданный барабанный стук сердца.
Юкрид проползает через дыру в стене, помедлив, бросает взгляд на вереницу автомобилей, мчащихся по Мэйн, и бросается бежать. Босой, он мчится через пустошь по уже проложенной им тропе. Стебли осоки царапают ему колени и качаются, потревоженные, у него за спиной, словно перевернутые вверх ногами маятники, подвешенные к гнилостным болотистым глубинам.
Добравшись до внешней границы топей, Юкрид оборачивается и бросает прощальный взгляд на стену красной пыли, неумолимо надвигающуюся на лачугу.
Он снимает китель и вешает его на дерево — то самое, к которому он привязал нить смерти, связанную из обрывков проволоки, веревок, цепей и простыней.
Отвязав ее от дерева и сматывая на ходу, Юкрид углубляется в заросли.
В тот момент, когда я переступил порог топей, звуки фазу стихли, и бегство мое стало безболезненным, ритмичным и безмолвным, как это бывает во сне. Мне казалось, что нить, за которой я следовал, была частью меня; словно я сам себя сматывал на руку, словно я сам себя призывал в свой последний дом.
Очутившись у ворот Гавгофы, Сардус Свифт соскочил с переднего сиденья пикапа, держа в одной руке рубашку Бет, а в другой — орудие убийства. Он поднял покрытый запекшейся кровью серп высоко над головой и голосом, дрожащим от гнева, повелевает Юкриду выйти. Мокрые от пота батраки уже привязывали буксировочные тросы к створкам ворот. Кто-то крикнул, чтобы расходились, загрохотали выхлопы, и ворота Гавгофы, сорванные с петель, упали на землю.
Толпа ворвалась во двор, нелепо размахивая над головой вилами, баграми и мотыгами, превращенными в безжалостные орудия разрушения. Кое-кто нес на плечах грабли для сена с длинными ручками или же держал их наперевес, словно пики. Люди носились по пространству, огороженному диковинной стеной, сооруженной из хлама.
Даже во дворе стоял непереносимый трупный запах, но слепой гнев, охвативший людей, и их общее негодование были настолько сильными, что все эти затейливые приспособления, плоды навязчивой идеи, все эти штучки — подвесные колья, флаги на флагштоках, — все эти фетиши, собранные воедино и образовавшие абсурдное царство стали, досок, веревок, гвоздей, костей, шкур и крови, не вызывали ни ужаса, ни возмущения, ни даже изумления в их сердцах. Так что они и не заметили отвратительного зловония, доносившегося из лачуги, когда устремились внутрь, грохоча башмаками по ступенькам, ведущим на крыльцо.
Яркие лучи фонариков, похожие на светящиеся пальцы, заметались по темному помещению. Мутный воздух лип к лицам, словно мокрая от крови шкура, а глазам предстало отвратительное зрелище — груды людских и звериных нечистот и ползающие по ним гангренозные твари — нагромождение смерти и разложения.
Только здесь, внутри, им стало очевидно, с чем они столкнулись, и гнев их остыл — со всех сторон пришельцев обступила холодная, липкая жуть. Они махали руками как безумные, когда у них перед лицом внезапно возникал кишащий мушиными личинками шмат мяса, подвешенный к потолку, поскальзывались на кучах испачканного в нечистотах постельного белья, валявшихся на полу, и визжали в лицо смерти, а смерть отвечала ими крысиным писком. Люди выскакивали из хижины, перевешивались через перила крыльца и извергали из себя свой праздничный ужин наросшие под крыльцом кусты барвинка.
Выбежав из лачуги, они сразу же переставали визжать и замолкали. И тогда из лачуги доносилась трудовая песнь мух — несмолкаемый гул, пронзительный и странный.
Никто не отдавал приказа, но все не сговариваясь принялись открывать канистры с бензином и поливать им лачугу. В немом молчании люди стояли во дворе и смотрели, как все сооружение у них на глазах превращается в крематорий.
Второй раз за день они созерцали голодные языки пламени, устремившиеся к небу.
Двое батраков вбежали во двор, крича: — Мы нашли его след!
— Он прячется на болотах!
И вся толпа завопила в ответ и кинулась за ними следом.
Наконец я добрался до внутренней границы зарослей, образованных гипертрофированной флорой, туда, где кольцо лишенной вегетации terra firma, шириною не более четырех шагов в любом месте, окаймляет зеркало трясины. Я был наг, как Адам, и тело мое усеивали мириады свежих ссадин, ран, царапин, шрамов, шипов, колючек, крапивных ожогов и нарывов, вызванных ядовитым соком вьюнка.
Но теперь я уже не чувствую боли, ибо теплая грязь трясины полностью утолила страдания моей истерзанной плоти; таким образом, та часть меня, которая уходит из жизни, избавлена от терзаний, чего никак нельзя сказать о моей измученной душе.
Смерть — это компресс для синяков Жизни: вот мое открытие, которым я хочу поделиться с миром.
Стоя на краю бочага, я позволял соленому поту заливать мои раны, дабы нарочно разбередить язвы смертного тела, ибо я знал, что смерть будет сладким утешением, — и я не ошибся. Да, я не ошибся!
В городе, на Мемориальной площади, облаченные в черное женщины простираются ниц, в то время как другие раскачиваются на коленях, скрежеща зубами и кляня небеса. Иные же стоят, застыв, словно в трансе; а есть и такие, что бегают кругами и колотят себя в грудь камнями.
В гробнице пророка разбито стекло, и его белое рубище разорвано в клочья, раскиданные повсюду. Три женщины крушат молотками мраморный монумент.
Я начал медленно обходить по кругу жуткую трясину, осторожно, шаг за шагом, наблюдая, как поверхность гиблого места слегка колышется и шевелится — угрюмые, беззвучные сокращения — сперва легкое вздутие, затем внезапное втягивание,и я понял, что трясина чем-то неуловимо напоминает отвратительный сфинктер и это сжимается и разжимается его кольцевой мускул, и от этой мысли страх — и сомнение — снова охватили меня.
Совершив полный круг, я остановился, наклонил голову и сложил вместе пальцы в молитвенном жесте.
Да я, собственно говоря, это и делал — молился... И тут мне стало ясно, что я должен сделать.
Исполнившись Господа, я смело шагнул вперед и лег прямо посреди круга, словно зрачок в черном глазу пучины. Лег на бок, подогнув колени к груди и укрыв ими лицо. Я был спокоен, безгрешен и чист, как неродившееся дитя.
Шумная толпа, мчавшаяся напролом через пустоши, напоминала в неверном свете сумерек спешившего в свое мерзкое логово черного гигантского жука, ощетинившегося мельтешащими в воздухе члениками. Но как только толпа вступила под сень болотных зарослей, она исчезла, как будто ее и не существовало — так легко поглотила ее темная чащоба. Только по треску сучьев, хрусту осоки под ногами и по гомону трех ворон, круживших в небе, можно было догадаться, что кто-то вторгся в пределы топей.
Знаете, пока я погружался — а я уже почти совсем погрузился — все, что осталось на поверхности, это моя голова и, возможно, часть загривка, — мне казалось, что я слышу, как они приближаются, — да, да, мне так казалось. А еще мне казалось, что все деревья склонили надо мной свои укутанные туманом кроны, словно я единственный источник света в этом мраке — можно сказать, светоч. Неужели даже сейчас я испускаю свечение?
Очутившись в зарослях, толпа сбилась с пути и принялась слепо блуждать — слепо, потому что теперь, когда гнев ее, вне всяких сомнений, слегка приутих, люди увидели такую широкую и светлую дорогу к отмщению, что свет ее ослепил их. Тем не менее, трясина чудесным образом притягивала их к себе и собирала вместе.
Ты ли это, Смерть? Кто-то стоит у меня за спиной — ты ли это, Смерть?
И вот наконец они сходятся возле трясины, стекаются со всех сторон, усталые, потные, пыхтящие от страха, гнева и ослепления. Они пришли по его голову, и они, конечно, ее получат, но время работает против них. Им следует спешить.
Посмотрите вверх. Обратили внимание на небесное полушарие? На то, как оно смыкается вокруг меня, словно я — его ось? А деревья — смотрите, как деревья одно за другим склоняются ко мне!
А вон еще — глядите! Огромные грозовые тучи цвета перезрелого винограда движутся строем через небесные эмпиреи. О, я знаю, я знаю, это души мертвых идут, дабы приветствовать меня. Вы видите? Смотрите, смотрите! Это же взбесившаяся кобыла! Разве вы не слышите стука ее копыт?
Тяжелый свинцовый нимб бури повисает в северной части небосвода прямо над трясиной; тучи громоздятся друг на друга.
Сверху трясина выглядит как тавро, нанесенное на круп мироздания.
Импровизированные копья, нацеленные на ее центр, на средоточие ненависти, напоминают сломанные колесные спицы. Молния, словно перст Божий, ударяет с неба в середину образованного людьми круга, озаряя их всех мерцающим голубым сиянием.
Раздается раскат грома, и толпа обращает лица к бурлящим небесам, чтобы прочесть в них знамение и истолковать его. Одно и то же слово написано на каждом устремленном вверх лице — дождь — дождь вернулся, дождь вернулся — а значит, будет новый потоп.
Гляньте-ка! Я вижу Мула. Да, да, я вижу его! Смотрите, как гордо он гарцует в небесах. О, смерть исполнена достоинства, сэр! Вот оно, справедливое воздаяние! Прямая спина, шкура ухожена, голова высоко поднята-о, многострадальная Жизнь! — вот твоя блядская награда! А за ним следом — смотрите! — мои подданные, мои звери! Взирайте на это шествие невинных, на парад крылатых бессловесных тварей, собравшихся на небесной тверди, дабы узреть пришествие своего Царя. Смотрите, как они смыкают свои ряды!
Для многих хватило беглого взгляда на небо, чтобы осознать надвигающуюся угрозу; стоило им посмотреть вверх, как они тут же переводили взгляд вниз, и ярость их укрощалась — ибо Я послал им дождь, послал им дождь — ибо, в конце-то концов, ОН послал им дождь.
О, я знаю, знаю теперь, что случилось!
Она спускается ко мне. Я догадался об этом по дуновению воздуха. По голубому зареву, по хлопанью крыльев. О моя крылатая защитница! Мой ангел-хранитель!
Ты ли это? Ты пришла за мной, чтобы отнести к небесным вратам? Скажи мне, прошу, скажи мне! Скажи мне, что сейчас будет!
Они выливают бензин из канистр.
Ангел мой, что это? Твои слезы?
Юкрид с трудом поднимает вверх мокрое лицо.
Будут ли трубить трубы? Греметь барабаны?
Пустые канистры с грохотом падают возле него.
А вот и они, наконец-то я их вижу! Огни Смерти!

ЭПИЛОГ

Ночь была темна: по крышам городка Укулоре стучал беспощадный ливень.
Док Морроу боролся за жизнь своего пациента, и пятеро женщин в приемном покое нетерпеливо ожидали новостей из операционной.
Дверь открылась. В приемную вошел серый лицом Фило Хольф. Он смотрел кудато в пол.
— Ну? — спросила его Уильма Элдридж — Он может спасти только одну жизнь, — ответил Фило Хольф.
— Мы, кажется, уже все ему сказали, — отрезала паралитичка и, развернув свое кресло к окну, стала смотреть на струи ливня за окном. — Возможно только одно решение.
В операционной Док Морроу боролся за жизнь своего пациента — вернее, двух пациентов. За жизнь Бет и еще одного человека.
— Она — девочка крепкая, — сказала Хильда Бакс-тер. — Только посмотрите, сколько она уже вынесла.
— Но все же она так и не оправилась вполне после того несчастного случая, — сказала вдова Рот. — Случая! Клянусь Богом, это не случай! — рявкнула Уильма Элдридж — Так же, как не было случаем то, что произошло с ее отцом, — или вы полагаете, что он случайно упал в трясину?
— Стоит ли винить за это Сардуса, Уильма? Он думал, что Бет умерла.
— Мы все должны нести свой крест. Жизнь дается нам как испытание, — отрезала беспощадная Уильма.
Но доктор не мог спасти обе жизни, да и выбора, на самом деле, никакого не было. Морроу вышел из операционной, подавленный, разбитый и поседевший. Он словно согнулся под весом небольшого свертка, который нес в руках.
— Ребенок будет жить. Это мальчик, — сказал он, протягивая женщинам сверток, а затем прибавил безучастно: — Мать умерла родами.
— ОН родился, — сказала Уильма Элдридж, протягивая руки, чтобы взять младенца.
— ОН родился, как и предсказано Пророком. Уильма положила младенца на колени и на глазах столпившихся вокруг женщин распеленала его. Раскат грома сотряс расплавленное ночное небо, и одетые в черное сестрички вытянули шею, закаркали и закудахтали при виде крохотного личика младенца, глядевшего на них беспокойными мутно-голубыми глазами.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • 1 (Страница 1)
    • II (Страница 1)
    • III (Страница 1)
    • IV (Страница 1)
    • V (Страница 1)
    • VI (Страница 1)
    • VII (Страница 2)
    • VIII (Страница 2)
    • IX (Страница 2)
    • X (Страница 2)
    • XI (Страница 2)
  • КНИГА ПЕРВАЯ. Дождь (Страница 2)
    • 1 (Страница 2)
    • II (Страница 2)
    • IV (Страница 2)
    • V (Страница 2)
    • VI (Страница 3)
    • VII (Страница 3)
    • VIII (Страница 3)
    • IX (Страница 3)
    • X (Страница 3)
    • XI (Страница 4)
    • XII (Страница 4)
    • XIII (Страница 4)
    • XIV (Страница 4)
    • XV (Страница 4)
    • XVI (Страница 5)
    • XVII (Страница 5)
    • XVIII (Страница 5)
    • XIX (Страница 5)
    • XX (Страница 5)
    • XXI (Страница 5)
  • КНИГА ВТОРАЯ. БЕТ. Шесть лет спустя (Страница 5)
    • 1 (Страница 5)
    • II (Страница 5)
      • Плач Юкрида Немого № 1 (Страница 5)
    • III (Страница 6)
      • Плач Юкрида Немого № 2 (Страница 6)
    • IV (Страница 6)
    • V (Страница 6)
      • Плач Юкрида Немого № 3 (Страница 6)
    • VI (Страница 6)
      • Плач Юкрида Немого № 4 (Страница 6)
    • VII (Страница 6)
    • VIII (Страница 6)
    • IX (Страница 6)
    • X (Страница 7)
    • XI (Страница 7)
    • XII (Страница 7)
    • XIV (Страница 7)
    • XV (Страница 7)
    • XVI (Страница 8)
    • XVII (Страница 8)
  • КНИГА ТРЕТЬЯ. Гавгофа (Страница 8)
  • ЭПИЛОГ (Страница 13)


Ник Кейв

И узре ослица Ангела Божия

 Читать книгу

Аннотация

Николас Эдвард Кейв (род. 1957) – звезда 4AD и Mute Records, мрачная легенда альтернативной музыки и талантливейший рок-поэт – как метеор ворвался в литературу. Его дебютный и пока единственный роман «И узре ослица Ангела Божия» (And the Ass saw the Angel, 1989) поверг читателя просто в шоковое состояние.Перевод книги на русский язык осуществлен еще одним ярчайшим рок-поэтом – Ильей Кормильцевым, перу которого принадлежит большинство песен группы «Наутилус Помпилиус» времен ее триумфа.«И узре ослица Ангела Божия» - первый и пока единственный роман Ника Кейва, поэта, певца и композитора, всемирно известной звезды альтернативной рок-музыки. Это полное страсти и драматического накала произведение, написанное на границе жанров мистического триллера и психологического романа, вряд ли оставит читателя равнодушным. Роман – мрачно-поэтическая история одержимого Юкрида Немого, возомнившего себя орудием Бога на Земле.

Создание книги: Сольгрэ (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


Ник Кейв - Биография

Ник Кейв

На основную страницу

Биография

Hиколас Эдвард Кейв родился 22 сентября 1957 года в Австралии, под Мельбурном. Его мать - Доун, библиотекарь. Отец - преподаватель английского языка, умер, когда Нику Кейву было 19. Именно он в свое время познакомил сына с "Лолитой" Набокова и "Преступлением и наказанием" Достоевского. У Кейва есть два старших брата - Тим и Питер и младшая сестра Джули. Он учился в Мельбурне в Caulfield Grammar School, а также в художественном колледже (Art department of Caulfield Institute of Technology). Примерно в это время, в Колфилде он встретил Мика Харви, с которым организовывал практически все свои проекты.

Одним из первых таких проектов стала группа Boys Next Door, которая благополучно распалась к 1980 году. После этого созлается группа The Birthday Party, названная так в память одной из сцен из "Преступления и наказания". Группа отправляется завоевыать Лондон. The Birthday Party распались в 1983 году. Незадолго до распада Ник Кейв познакомился с Бликсой Баргельдом, лидером немецкой группы Einsturzende Neubauten, и вскоре предложил ему играть у себя в группе. В 1984 году выходит первый альбом группы The Bad Seeds - From Her To Eternity. Первый состав The Bad Seeds включал Бликсу Баргельда, Мика Харви, Барри Адамсона и Хьюга Рейса, при поддержке Аниты Лейн. Незадолго до разрушения берлинской стены Ник Кейв уезжает из Германии в Лондон, а потом и в Бразилию, в Сан-Паоло, где встречает свою будущую жену Вивиен Карнейро.

В 1991 году у него рождается сын Люк, которому он с тех пор уделяет достаточно много времени.

В 1993, после разрыва с Вивиен, он возвращается в Лондон вместе с сыном. Там он записывает один из лучших своих альбомов Let Love In.

В 1996 году Ник Кейв выпустил альбом Murder Ballads, который, благодаря дуэту с Кайли Миноуг Where The Wild Roses Grow завоевывает большой коммерческий успех.

В 1997 году выходит альбом The Boatman's Call, видимо, знаменующий новый этап в творчестве Nick Cave & The Bad Seeds, настолько он отличается от предыдущих работ. В мае 1998 звукозаписывающая компания Mute Records явилась инициатором выхода альбома The Best Of.... В рамках турне, последовавшего за реализаций альбома Ник Кейв дал три концерта в России. Кроме того, Ник Кейв являестя автором книг King Ink и King Ink II, а также романа And The Ass Saw The Angel. Ник Кейв снимался и в кино, самым заметным стало его появление в фильме Вима Вендерса "Небо над Берлином".

В августе 1999 Ник Кейв женился на топ-модели Сюзи Бик, с которой познакомился приблизительно за полтора года до этого примечательного события. В 2000 году становится отцом еще двоих сыновей, близнецов. Себя в интервью Кейв начинает называть office man, клерком, потому что теперь работает над песнями в офисе, по строгому распорядку.