Наум Шафер - Дворняги, друзья мои...

1 Наум Шафер

Памяти Бобика,
застреленного павлодарскими собаколовами
25 июля 1980 года.

От автора

12 июня 2001 года в Москве
священник отец Андрей освятил приют для бродячих собак.
Из газет.

Эта книжка могла бы и не появиться. Я начал было готовить к печати совершенно другую книгу, так сказать, «юбилейную» - хотел в ней собрать свои избранные работы о Дунаевском и Булгакове, кое-какие статьи на литературные и театральные темы, мемуарные очерки о замечательных людях, с которыми мне довелось встречаться, может быть, что-то из бытовых зарисовок…
И вдруг в местной газете прочитал «Основные положения обязательных правил содержания домашних животных на территории города Павлодара». Меня ошеломила концовка, в которой предлагались санкции по отношению к лицам, нарушившим эти самые «правила». Судите сами: «Суммы штрафов вносятся в соответствующий бюджет города и направляются на проектирование и строительство пунктов приёма, распределения и убоя бродячих животных…»
Ничего подобного мне читать ещё не приходилось. О штрафах я неоднократно читал, например, в московской или петербургской прессе. Но там предлагалось употребить «суммы штрафов» на благоустройство площадок для выгула собак и на строительство приютов для бродячих животных. А здесь…
Как известно, народ есть основа (остов!) всякого общества. Если кто-то пытается развратить его сознание, то это может окончиться катастрофой для нации и государственности. Проблема отношения к нашим «меньшим братьям» не столь безобидна, как это кажется на первый взгляд. Посмотрите, до чего мы уже докатились. Когда пишем о «шашлыках из собак», то прежде всего возмущаемся не самим фактом поедания Друга человека (тут и до людоедства недалеко), а тем, что несоблюдение санитарных норм может привести к заболеванию трихиниллезом. Почитайте, к слову, заметку Виктории Козиной «Эх, вкусна была собачка!» (казахстанское приложение к «Аргументам и фактам», 2000 г., № 26) - и вы в этом убедитесь.
…Вынужден отложить пока в сторону свои искусствоведческие опусы. Решил собрать под одной обложкой то, что мне приходилось писать о собаках на протяжении нескольких десятилетий. Что-то в своё время было фрагментарно опубликовано в московской прессе (например, в «Советской культуре»), что-то в местных газетах (например, в «Звезде Прииртышья»), а что-то так и осталось лежать в архиве и извлечено лишь теперь - для данного издания. Если не считать первого очерка (вначале предназначавшегося только для архива), то я ничего не изменил в своих давних заметках, где многие лица названы своими настоящими именами. Понимаю, что это не совсем тактично, но готов принять любые претензии: проблема-то не потеряла своей остроты, а взглянуть на себя со стороны никогда не поздно. Это касается и самого автора, абсолютнейшего дилетанта в области кинологии и любящего собак просто так - как детей природы, созданных Богом для человека.
Только тот способен изменить жизнь, кто бесстрашно готов окунуться в гущу животрепещущих проблем, не деля их искусственно на «главные» и «второстепенные», а постоянно ощущая их взаимосвязь. Может быть, эта книжка поможет кому-нибудь осознать, что бытовые подвиги не менее значительны, чем воинские. Может быть, кто-то согласится, что единство интересов и целей - необходимое условие для исправления наших нравственных пороков. Может быть, аплодисменты зрителей на «собачьих боях» чуть-чуть приутихнут…

Из книги воспоминаний «Бессарабия»

В довоенной Бессарабии, при румынах, я жил с родителями, младшим братом и бабушкой в небольшом городке Леово. Наш дом стоял на Фердинандовской улице, переименованной в Комсомольскую, когда пришли советские войска. До этого события Леово был настоящим «собачьим городом» почти в буквальном смысле слова: обилие четвероногих никого не заботило и не тревожило… Я дружил с собаками из всех соседних дворов. Случалось, что в школу меня сопровождала целая стая…
Уже в восьмилетнем возрасте я знал, что у собак, как и у людей, есть свои неповторимые характеры, склонности, привычки… Вот воскресают в памяти три собаки (я забыл их клички): одна из них, крупная черно-белая дворняга, принадлежала нашему соседу Мике Гудинецкому, другая, маленькая, рыжая, обитала во дворе второго соседа - Ицика Чернобельского (и чего бы ему не владеть черно-белой дворнягой?), третья, лохматая, старая, не принадлежала никому - она отстала от бродячего цирка (или потерялась? или ее просто выкинули по причине преклонного возраста?) и посещала по очереди каждый двор.
Я не берусь исследовать общественные условия жизни нашего города и уникальные свойства психики большинства жителей, но собаки, бродившие по всему городу и заглядывавшие даже в церковь и синагогу, ни у кого не вызывали удивления. На собаку могли цыкнуть, иногда прогнать, и этим исчерпывались все санкции.
Да, я с детства обожал собак, причём порода меня никогда не интересовала. Всегда отдавал предпочтение добродушным дворнягам - за их неприхотливость, демократизм, веселый нрав и бойкий ум. Об их привязанности к человеку и бескорыстной сердечности (да, сердечности!) уже не говорю.
Так вот - о тех трех собаках… Черно-белая дворняга отличалась редкостным добродушием. Сколько раз ее обижали - ну совершенно зря, просто бессмысленно - она всегда всех прощала. Много раз я слышал поговорку: «Лижет бьющую руку». Слышал, но ничего подобного не видел. А черно-белая дворняга лизала бьющую руку в буквальном смысле! Приказчики Мики неоднократно развлекались, познав добрый нрав этой всепрощающей собаки. Ткнут ей кулаком в нос, затем протягивают разжатые пальцы. И черно-белая дворняга, повизгивая от боли и со страхом ожидая нового подвоха, подползала на животе к скучающему приказчику и под общий хохот лизала ему руку… Да, собаки в городе были свободны, но свобода без гарантии сохранения достоинства (пусть и собачьего) - это мираж, самообман.
Рыжая собачонка была другого нрава. Она вертелась вьюном, размахивая хвостом, как сигнальным флажком, при этом зад ее качался, как маятник. Перед всеми лебезила, но каждый остерегался ее коварства. Захочешь ее погладить - она вдруг цапнет за руку, правда, не до крови. Выйдет какой-нибудь мальчишка во двор с бутербродом - собачонка визжит от восторга и расстилается у его ног, стыдливо отворачивая глаза от вожделенной колбасы, и вдруг - раз! - она перепрыгивает через забор, держа в зубах эту самую колбасу, а мальчишка с удивлением рассматривает палец, на котором появились следы клыков.
Всеобщим уважением взрослых и детей пользовался старый цирковой пес. Величественный в своей старости, несмотря на жалкую шкуру с выдранными клоками шерсти, он никогда не ронял собачьего достоинства и ни перед кем не унижался из-за корки хлеба или куска колбасы. В цирке его когда-то обучали разным штукам, и пес многое помнил. Например, когда ему бросали кость, он не спеша подходил к ней, обнюхивал, затем, шаркнув передней ногой, делал поклон в сторону того, кто бросил, и очень осторожно брал зубами (казалось, что губами) кость, медленно отходил в сторону и начинал грызть.
Однажды на кухне у бабушки кто-то опустошил тарелку с котлетами. Бабушка в общем-то сама и была виновата: сняв сковородку с плиты, она поставила ее на низкий подоконник, окно же было настежь раскрыто. Никто ничего не мог доказать, но папа заподозрил собак. Добрый, в сущности, человек, он в ярости мог совершить поступок, которого потом стыдился всю жизнь… Папа пошел в аптеку к дяде Лёве, взял у него пакетик с ядовитым порошком, а затем купил сырого мяса… Я помню, что, возвращаясь из школы, с ужасом обнаружил около церкви труп черно-белой дворняги, которая, съев папино «угощение», отправилась туда, куда любила иногда заглядывать. Я еще не понял, в чем дело, прибежал домой, а во дворе собрались все приказчики во главе с Микой Гудинецким. Они громко обсуждали дикое событие, совершенно нетипичное для города Леово, и начистоту говорили папе в лицо, что о нем думают. Здесь же валялся труп рыжей собачонки.
- Из-за каких-то паршивых котлет отравить трех собак! - с негодованием говорил Мика.
«Как трех? - хотелось мне крикнуть. - Вот же сидит циркач!» И действительно, цирковая собака, живая и невредимая, сидела в стороне и спокойно смотрела на всех своими умными проницательными глазами.
И кто-то из мальчишек стал мне рассказывать, как она уцелела. Он видел, как мой папа бросил ей отравленное мясо. Собака, как всегда, вежливо изогнулась в благодарном поклоне и шаркнула ногой. И тут, видимо, дрогнуло сердце папы. Он бросился к псу и отобрал мясо.
- Ты понимаешь! - с восторгом говорил мальчишка. - Вот это пес так пес! Когда твой папа отобрал у него мясо, он и вида не подал, что обиделся. Постоял, постоял - и вдруг зевнул! Ей-Богу, чтоб я лопнул, чтоб у меня лягушки завелись в животе - зевнул!
Увы, напрасно мы радовались тому, что собака уцелела. Ей была предназначена другая участь - участь позорной смерти.
Это произошло в первые месяцы установления советской власти. Сначала мы ликовали - это был праздник освобождения Бессарабии от румынского владычества. Казалось, каждый житель маленького городка становится активным творцом всеобщего и своего личного счастья. Мы жили в ожидании сказочных чудес… Я долго хранил тетрадный листочек со словами, которые переписала мама с какого-то транспаранта: «Беззаветная преданность революции и обращение с революционной проповедью к народу не пропадает даром даже тогда, когда целые десятилетия отделяют посев от жатвы. В.И. Ленин».
Скоро, очень скоро мы поняли, что новая власть - в руках демагогов. Начали с ликвидации собак, а закончили депортацией почти половины бессарабского населения…
К этому времени я обзавёлся великолепным дворовым псом по кличке Бомбонел. Пёс обычно выпрашивал что-то сладкое - пряники, конфеты, отсюда и его кличка (конфеты - по-румынски «бомбоанэ»). Не знаю, откуда он пришёл. Просто прижился - и всё. Это был здоровенный кобель с лоснящейся светло-коричневой шерстью. Как виртуозно «опоясывала» снежная белизна его голову! Издали казалось, что это белый ошейник. Общительный и ласковый, игривый и серьёзный, пёс был мне предан до самозабвения, неизменно сопровождал в школу, порой терпеливо дожидаясь у ворот все четыре урока. Но брать его с собой в школу становилось с каждым днём опаснее. В городе появились собачьи фургоны, о которых раньше никто не имел представления. По постановлению горсовета, все уличные собаки подлежали уничтожению. И вот по городу стали бегать собаколовы (их вербовали из среды опустившихся молдаван-пьянчуг) с длинными палками, на конце которых были укреплены проволочные петли. Собаколов подкрадывался к жертве, накидывал на голову петлю, слегка оттягивал палку назад. Собака делала резкое движение вперёд, стремясь освободиться от петли, но именно это и губило её: петля, разумеется, тут же захлёстывала ей горло, и собаколов, торжествуя, тащил беднягу к фургону.
Как всё-таки легко люди поддаются низменным страстям! Те самые леовцы, которые всегда благодушно относились к собакам, вдруг превратились в азартных маньяков. Процедура, поимки собак вначале их возмущала, потом начала забавлять, а затем уже превратилась в необходимое зрелище, без которого день казался скучным. Я видел, как, затаив дыхание, Иосепе Кобза, арендовавший у бабушки магазин, наблюдал за собаколовом, который подкрадывался к собаке: успеет ли он накинуть петлю или нет? Выпрыгнет ли собака из петли или дёрнет головой, затягивая её? Помню нянечку, которая, держа за руку маленькую девочку, говорила, глотая от сладострастия слюну: «Смотри внимательно, деточка. Сейчас дяденька набросит проволоку на голову - и нет собачки!» Знакомая пожилая дама, интеллигентная, неоднократно бывавшая в гостях у тёти Енты и говорившая, что она очень любит запах скошенного сена, рассуждала примерно таким образом:
- Конечно, это варварство. Но в каждом из нас спрятан охотничий инстинкт. Я не оправдываю собаколовов, но понимаю их. Вы знаете, я как-то наблюдала за ними… И вдруг начинаю ощущать в себе что-то живодёрское. Мне не стыдно в этом сознаться, ведь я не виновата, это перешло ко мне от далёких предков…
Где мне, мальчишке, было понять, что интеллигентная тётенька начиталась сочинений эпатирующих декадентов?
Мы, мальчики и девочки, не умели философствовать, мы просто жалели несчастных животных… До сих пор не могу забыть, как собаколовы вынуждены были умерщвлять собаку до её сбрасывания в фургон, так как он находился где-то в другом месте, с другой «бригадой». Собаку подвешивали и начинали её колотить палками с двух сторон (примерно так, как выколачивают матрац). Иногда ее приканчивали прямо на земле. Два собаколова поочерёдно (как два кузнеца у наковальни) ритмично наносили палками удары по брюху и голове… Нет, я не умел философствовать. Просто слышал, что на свете есть фашисты (знал, что они убивают евреев в Германии и Польше) и не понимал, какая разница между ними и вот этими собаколовами… Как же могла советская власть поощрять такие изуверские выходки? При румынах мы такого никогда не видели…
А собаколовы старались во всю. Как же - ведь за перевыполнение плана полагалась премия. Вот почему я так боялся за своего Бомбонела, который не умел и не хотел сидеть дома. Собаколовы же принялись ловить всех псов подряд, не только бродячих. А бродячих уже остались считанные единицы. И тогда нелюди с проволочными петлями окончательно обнаглели: потихоньку пробирались в различные дворы и уводили не особенно злых собак, сидевших на цепи. Случалось, что наглецов ловили на месте преступления и давали порядочную взбучку. Но собаколовы вошли во вкус, они умудрялись проникать в чужие дворы не только ночью, но и днём. Во время одного из таких нашествий был пойман Бомбонел. К счастью, его не умертвили, а бросили живого в фургон. Душа моя стонала от боли. Я бегал по улицам и захлёбывался от рыданий. Меня запомнил весь город. Папа на этот раз оказался молодцом. Он нашёл собаколова, поймавшего Бомбонела, и всучил ему пять рублей. Через некоторое время Бомбонел заявился домой - ободранный, голодный и ласково-весёлый. Впервые его кормёжкой занялась бабушка.
Теперь я день и ночь дрожал за своего пса. Боялся выпускать его на улицу. Боялся держать во дворе. Но весь день держать собаку в доме было невозможно. В школе на уроках я плохо слушал учителей, всё время думал о Бомбонеле. Один раз на большой перемене не выдержал: побежал домой, чтобы удостовериться, что он жив и не пойман. Дорога туда и назад - три километра. За двадцать минут я успел проделать этот путь и когда вернулся в школу, то имел, вероятно, весьма жалкий вид, потому что ученики осадили меня криком: «Что случилось?»
На службе у горсовета находились социально опасные элементы, отбросы человеческого общества. Жаловаться было некому. И Бомбонела я не уберёг. Невольным виновником оказался старый пёс-циркач. Однажды один из собаколовов забрёл к нам во двор. Около деревянного туалета на солнышке грелся «циркач». Когда собаколов стал подкрадываться к псу, я бросил в него (пса) маленький камешек. Умная собака поняла, что ей грозит опасность, и мелкой рысцой побежала к амбару. Собаколов остановился и долгим взглядом посмотрел на меня. Затем бросился догонять пса, который далеко убежать не мог, и через минуту-две уже волочил его, захлёстнутого петлёй, по земле. Видеть унижение умной старой собаки было невыносимо. Я побежал в дом.
Мне потребовалось самоочищенье, хотя проанализировать свои чувства был не в состоянии. И я дал себе клятву мстить собаколовам. Придя домой из школы и наспех сделав уроки, я потом кружил по всем улицам и окраинам, ища собачий фургон. Его теперь обслуживали четыре человека: возница, который управлял парой лошадей, два собаколова с длинными палками и мрачный усатый тип в надвинутой на глаза помятой шляпе (вероятно, «бригадир») - он всегда шёл позади фургона или сбоку, никогда не вынимая рук из карманов брюк, и именно его фигура придавала зловещий характер всему, что творилось… Найдя фургон, я неотступно следовал за ним, и как только показывалась какая-нибудь уцелевшая собака, тут же швырял в неё камнем. Сколько раз собаколовы гнались за мной, чтобы поколотить. Но бегал я хорошо, и ни разу никто меня не догнал.
- Береги своего Бомбонела, еврейская морда! - крикнул мне однажды усач в шляпе.
«Ну конечно же фашист, - почти удовлетворённо подумал я, убегая. - Я не ошибся, вот они какие».
Настал день, когда, придя из школы домой, я не нашёл во дворе Бомбонела. Со щемящим чувством ходил по чужим дворам, ища своего друга. Его не было нигде. Ночью, когда все спали, я тихонько выкрался из спальни через окно, вышел за ворота и долго кричал в темноту:
- Бомбонел! Бомбонел!
На третий или четвёртый день я понял, что навсегда потерял свою собаку.

О тех, кого бьют по голове

В прошлом году газета «Комсомольская правда» взволновала читателей информациями о собаке, которая в течение двух лет ждала своего хозяина на Внуковском аэродроме. Помните, какими словами заканчивалась заметка? «Пусть этот человек срочно возьмёт отпуск, достанет денег и летит в Москву. Потому что во Внуковском аэропорту его ждут. Уже почти два года».
Взять отпуск? Достать денег? Лететь с далёкого Севера в Москву? Из-за собаки? С газетных страниц такие нравственные критерии поведения у нас, кажется, ни разу ещё не провозглашались. Может быть, автор заметки Ю.Рост оказался чрезмерно оригинален в своих требованиях? Но вот через две недели он выступил уже почти с «подвальной» статьёй. Из неё мы узнали, что тысячи людей со всех концов страны объединились в стремлении помочь покинутой овчарке, а из Донецка прилетела одна сердобольная старушка… Откликнулись тысячи людей, но только не хозяин. Впрочем, из третьей статьи мы узнали, что хозяин всё-таки нашёлся. В анонимной записке, написанной печатными буквами, он пытался объяснить причину своего предательства. Но так ли уж важны эти причины? Предательство есть предательство…
Внуковскую овчарку приютила хорошая женщина из Киева. Утешимся этим. И поведём речь дальше.
Мне кажется, что если в печати начали систематически вестись разговоры «о верности и любви», то нельзя ограничиваться укорами по адресу тех людей, которые бросают «у трапа, у дачной калитки, у подъезда верящих им мучающихся живых существ». Назрела необходимость укорить и других людей - тех, которые, занимая официальные посты в горздравах и горисполкомах, сочиняют «решения» и «постановления» о планомерном уничтожении так называемых «бродячих» собак. Почему так называемых? Да потому что эти «решения» и «постановления» противоречат сами себе: бродячими считаются любые собаки, случайно оказавшиеся без хозяина на улице, любые собаки - вне зависимости от породы и наличия ошейника. Это что - борьба с антисанитарией? Ничего подобного. Это рекомендации по выполнению и перевыполнению плана отлова собак, это - поощрение произвола и бессмысленной жестокости. Вот почему к внуковской собаке, о которой узнала вся страна, не постеснялись приехать и собаколовы: за спиной они чувствовали крепкую защиту, и свой наглый цинизм они лишь для вида прикрывали «синим крестом».
Впрочем, здесь нет ничего удивительного. Не только собаки, но и их владельцы совершенно беззащитны перед любым собаколовом, перед управдомом, задумавшим очистить двор от собачьих будок, где долгое время проживали добродушные дворняги, перед каждым капризным пенсионером, имеющим досуг строчить длинные жалобы на собак, лай которых ему мешает больше, чем полуночное пьяное пение и гитарное бренчание. Беззащитны, потому что на стороне управдома - очередное «решение» или «постановление», а на стороне владельца собаки - лишь добрые чувства и благие намерения. Правда, у нас теперь уже существует Закон, по которому лица, виновные в мучительстве животных, привлекаются к уголовной ответственности. Но как мягок этот закон! Он предусматривает лишь исправительные работы сроком до шести месяцев или штраф до пятидесяти рублей. Да и то лишь в том случае, если к данному лицу уже были применены прежде меры административного воздействия за истязания и гибель животных. Значит, первый раз можно истязать и убивать безнаказанно. Но даже и этот закон приняли только шесть союзных республик. На остальной территории страны, в том числе на Украине, он не действует.
Мы не маленькие дети и понимаем, что периодически очищать город от больных и бродячих животных необходимо не только для нашей собственной безопасности, но и для безопасности наших четвероногих друзей, которым заражение грозит в первую очередь. Но ведь не каждая собака, очутившаяся на улице без хозяина, является больной или бродячей! А именно это обстоятельство не предусмотрено ни одной инструкцией… Впрочем, дело даже не в этом. Любая идеальная инструкция требует творческой интерпретации. В противном случае она «работает» против себя. Контролёр, не пустивший в самолёт собаку без справки от врача, формально был прав: он действовал по инструкции. Но следуя букве инструкции, а не её духу, он проявил бездушие и извратил саму суть инструкции, содержание которой продиктовано в общем-то гуманными принципами.
Пассажиры автобусов города Павлодара уже давно приметили тёмно-рыжую куцую дворняжку, которая, вскочив в автобус, ищет незанятое сиденье, удобно устраивается и начинает смотреть в окно. Ей нравится кататься и смотреть в окно! Как правило, пассажиры реагируют на поведение собаки довольно добродушно, шутят, но находятся и такие, которые громко возмущаются - это те, которые, к своему несчастью, лишены чувства юмора. Но откуда у собачки такая страсть к катанью? Волей случая я стал её опекуном. И вот что мне рассказали.
Пять лет она охраняла ветхий особнячок своего хозяина. Хозяин же был порядочным скупердягой, он никогда не кормил её и специально спускал с цепи, чтобы она сама себе добывала пищу. Так у собаки выработался режим: днём она бегала по городу в поисках пищи, ночью сидела на привязи и сторожила дом. В связи с тем, что дом находился недалеко от центра, он подлежал сносу. И когда хозяин получил квартиру в пятиэтажном доме на другом конце города - где-то в районе 19-ой линии - то собаку, разумеется, он прогнал. Но собака несколько раз увязывалась за хозяином, запомнила маршрут, по которому он ездил, запомнила остановку на углу улиц Ленина и Лермонтова, где он садился на 5-ый автобус - благо здесь останавливается лишь один автобус, и ошибиться было невозможно. И вот собака ежедневно и теперь уже самостоятельно стала ездить по этому маршруту на 19-ую линию, а обратно неизменно возвращалась пешком - через телецентр, потом по лермонтовской улице, пересекая трамвайный путь. Каким образом, совершая путешествие в автобусе, она догадывалась, что ей нужно выйти именно здесь, на 19-ой линии, этого я объяснить не в силах, но шофёр автобуса, который живёт в соседнем доме, клянётся, что, как только он объявляет в микрофон «19 линия», собака выскакивает из автобуса. Скорей всего, дело здесь не в микрофоне, а в интуиции: собака запомнила участок, запомнила время езды. Там, на 19 линии, её, очевидно, прогоняли, и она возвращалась на прежнее место сторожить развалины, возвращалась, чтобы на следующий день снова проделать этот путь - туда и назад. Вот тогда-то я и «познакомился» с ней поближе. Собственно говоря, Бобик (мои домашние нарекли пса этой шаблонной кличкой, а потом оказалось, что его настоящая кличка - Рыжик) сам напросился на знакомство. Ему, видите ли, приглянулась наша полутакса Сильва. Пришлось пригласить его в гости. Гость первым делом загнал нашу кошку Мурку на стеллаж. Тем не менее, после семейного совета мы решили его у нас «прописать» в качестве супруга Сильвы.
Правда, трудновато нам сейчас с этим Бобиком! Уж очень он ревностно служит. В особенности, когда берёшь его на прогулку. Пёс старательно облаивает прохожих, с бешеной скоростью гоняется за автомобилями и велосипедистами - ему хочется облаять их именно «в лицо». Диву даёшься, что он до сих пор не попал под колёса. В общем - типичный дворняжий нрав. Своё служебное рвение он проявляет, разумеется, лишь в присутствии моих домашних. Если нас нет, его не слышно. Перевоспитать пса невозможно. Невозможно и побаловать его сахарком: пёс решительно не понимает, что такое сладкое… Да, несладко жилось Бобику у прежнего хозяина. И всё-таки каждое утро Бобик неизменно выполняет свой ритуал: едет на 19-ую линию… Мы пробовали отучить его от этого ритуала. Ничего не получается. Пёс скулит, визжит, скребёт дверь, и удержать его дома нет никакой возможности.
Для чего я рассказал о нём? Согласно инструкции, Бобик подлежит уничтожению. По своим формальным признакам, это «бродячая» собака. Правда, у неё сейчас есть кров. Но это не меняет положения, ибо Бобик самостоятельно путешествует по городу. «Погодите, дождётесь какой-нибудь заразы», предрекают знакомые Но душевная чёрствость страшней любой заразы… Да, с формальной точки зрения, Бобик подлежит уничтожению. Ну, а с точки зрения элементарной человечности?
В чудесной повести Гавриила Троепольского «Белый Бим Чёрное ухо» показаны два собаколова, умеющие соблюдать инструкцию и в то же время мудро отступающие от неё во имя этой самой элементарной человечности, о которой только что шла речь. Бывают ли такие собаколовы на самом деле?

Каждый заработок благороден.
Каждый приработок в дело годен.
Все ремёсла равны под луной.
Все профессии - кроме одной…,-

писал Борис Слуцкий о «профессии» собаколова. Конечно, в этой категоричности есть и поэтическая условность. Такая же условность, но только противоположного характера, присуща и повести Троепольского: писатель хотел показать, какими должны быть собаколовы в идеале… Но к нашему величайшему сожалению, большинство собаколовов - это опустившиеся люди, злобные алкоголики. Им приятно дыхание смерти, они не знают мук совести.
А каков моральный облик тех, кто разводит собак для производства шапок!.. Вот мы говорим, что у собак врождённая любовь к человеку. Вероятно, в предсмертные минуты, перед тем как отдать свою шкуру истязателю, собака воспринимает человека в виде страшного и мерзкого чудовища…
В предыдущем очерке я рассказал о том, что видел несколько десятилетий назад в молдавском городе Леово. Казалось бы, «дела давно минувших дней»… Но вот позапрошлым летом мне пришлось побывать в другом молдавском городе - Бендерах. И вот какое объявление я прочитал в городской газете «Победа» от 5 июня 1975 года: «Ненужных для хозяйства и безнадзорных кошек сдавайте в городскую ветеринарно-санитарную станцию (ул. Комсомольская, 163, телефон 33-95). За каждую сданную кошку горветстанция выплачивает вознаграждение». Результат этого объявления сказался тут же. Конечно, менее всех пострадали бродячие кошки - прежде всего стали исчезать домашние выхоленные красавицы. Мне рассказывала Александра Львовна Орёл: сидит на окошке огромный котище с чёрной лоснящейся шерстью и умывается, мимо проходят два «алкаша» и шасть его в мешок - на бутылку, видите ли, не хватает, а за каждую кошку дают 50 копеек. И ещё: мальчишки изловили кота, чтобы на вырученные деньги купить мороженое. И ещё: соседский мальчик Павлуша отнёс в горветстанцию собственную домашнюю кошку, потому что мать не дала денег на кино. Опять горький парадокс: что сумеет мальчишка извлечь из просмотренного фильма, если он только что совершил гнусный поступок? Почти полчаса у меня длилась телефонная перепалка с ответственным секретарём бендерской газеты «Победа», но, по-моему, мы друг друга так и не поняли: я ему твердил о недопустимости подобных объявлений, а он мне рассказывал о случаях заболевания лишаем, агитировал поддержать ветстанцию в её благородной борьбе за искоренение этой болезни. Как будто я протестовал против этой самой борьбы…
Совсем недавно подобные же сентенции о необходимости истребления «бродячих» кошек и собак в целях профилактики бешенства и лишая мне пришлось выслушать в 10-м домоуправлении города Павлодара. Что привело меня туда? 14 октября 1976 года в павлодарской газете «Звезда Прииртышья» появилась заметка «Не преподай урок жестокости», в которой цитировались письма читателей, возмущённых тем, что по инициативе домоуправления поймали большое количество кошек и собак, заперли их на сутки в слесарной мастерской одного из домов, и в течение всего этого времени жильцы слушали вопли обезумевших животных, пока, наконец, не прибыла специальная машина, и на глазах у детей с собаками и кошками «расправились соответствующим, а вернее сказать, несоответствующим образом». На этом цитата обрывалась - газета не хотела травмировать читателей подробностями. Но жильцы дома, где совершена была, акция, вовсе не были намерены щадить нервы читателей. Перед тем как зайти в домоуправление, я разговаривал с мастером фотокомбината В.С. Подкорытовой, с домохозяйкой Е.М.Амреновой, с учениками павлодарских школ Сашей Башлыковым и Ларисой Уваркиной. Неприглядная, вернее, страшная картина предстала передо мной с их слов. Поскольку санэпидемстанция прислала машину с открытым кузовом, собак и кошек пришлось умерщвлять тут же, в слесарной мастерской. Лариса Уваркина зашла в слесарку в тот момент, когда расправлялись с одной из кошек. Ей стало дурно, и она выбежала. Тем временем, привлечённые воплями, сбежались женщины из соседних домов, и по адресу работников домоуправления стали раздаваться тирады, мягко выражаясь, далеко не доброжелательного характера. В.С. Подкорытова, которая менее остальных проявила щепетильность в выборе слов, была потом оштрафована на 30 рублей. Протесты жильцов всё же возымели действие: из санэпидемстанции срочно прислали девушку, которая стала делать собакам уколы, после чего их можно было спокойно погрузить в машину. И вот с балкона четвёртого этажа ученики смотрели на трупы собак, лежащих в открытом кузове…
В 10-ое домоуправление я приходил два раза. В первый раз со мной разговаривали главный инженер А.В. Чупров и техник-смотритель М.Ф. Юдина, здесь же присутствовал главный инженер горжилуправления В.Н. Шнипов. Признаться, до встречи с ними я ожидал увидеть каких-то мрачных личностей, источающих злость и подозрительность, и поэтому я заранее настроил себя на воинственный лад. Оказалось, что это были весьма приветливые люди, и разговаривали мы почти не повышая голоса. Факты истязания животных они решительно отрицали, а то, что кошек и собак приходится вылавливать… Ну что поделаешь! Есть специальное постановление горисполкома, и его приходится выполнять самым примитивным способом. Главное - в городе нет профессиональных собаколовов. Вот и приходится обязывать работников домоуправления - слесарей и монтёров - ловить собак.
- А что, - присовокупил В.Н. Шнипов, - и вы бы их ловили, если бы вам приказали.
Я с трудом сдержал улыбку, мысленно представив себе шоковое состояние моих знакомых, которые вдруг увидели Наума Григорьевича Шафера, гоняющегося за уличным псом с проволочной петлей в руках.
…Трудно, ох, как трудно работать новоиспечённым собаколовам. Нет сноровки - вот и получаются накладочки. А жильцы домов, вместо того чтобы помогать выполнять постановление горисполкома, ведут себя безобразно, оскорбляют людей при выполнении служебных обязанностей. Были даже случаи избиения собаколовов. Естественно, слесари и монтёры после таких акций наотрез отказываются исполнять свои побочные обязанности. Приходится их уговаривать, и притом весьма настойчиво. А тут ещё санэпидемстанция подводит: присылает машину с открытым кузовом. Вот и начинают распространяться разные сплетни об истязании животных. А газета «Звезда Прииртышья», вместо того чтобы пресечь сплетни, сама распространяет их, печатая сомнительные письма читателей…
Тут бы мне впору и расчувствоваться - люди работают в поте лица, занимаются профилактикой заразных болезней, а им мешают, клевещут. Но я не расчувствовался - и в следующий раз пришёл в домоуправление вместе с Е. М. Амреновой и ученицей Ларисой Уваркиной. Теперь беседа «за круглым столом» не получилась. В кабинете главного инженера собрались работники домоуправления и среди них - «свидетельница», которая «ничего не видела, ничего не слышала, а живёт в этом доме, где якобы мучили животных». Когда Лариса начала рассказывать о том, что невольно увидела собственными глазами, её несколько раз прерывали: дескать, как не стыдно тебе врать, а ещё пионерка, сознайся уж, что это взрослые тебя подучили так говорить… Началась невообразимая перепалка между двумя сторонами со всевозможными взаимными обвинениями. Пожалуй, не стоит сейчас вдаваться в подробности. Возможно, что Е.М. Амренова действительно кое-где сгустила краски, а Лариса в силу своей детской впечатлительности излишне обострённо восприняла то, что увидела. Возможно, в конце концов, что работники домоуправления во многом правы, отвергая обвинения в жестокости. Дело сейчас в другом: даже самые ярые ненавистники животных стыдятся открыто провозглашать свои взгляды. Это хороший симптом!
Но всё же живуч мещанин, и умеет он приспосабливаться к любым кодексам так, что формально к нему и не придерёшься. Жила во дворе одного из домов по улице Бебеля большая добродушная дворняга Динка. Она была всеобщей любимицей, и ребята построили для неё будку. Когда Динка принесла восьмерых щенят, у будки началось дежурство. За «кормящей матерью» ухаживали, приносили вовремя еду. Ребята, возвращаясь из школы, первым делом заглядывали в будку, оставляли Динке остатки из школьного буфета, а потом уже шли домой. Взрослые тоже довольно снисходительно относились к собаке и не запрещали своим детям ухаживать за ней. Но нашёлся человек, которому не понравилось, что во дворе живёт собака. Это был некто Прокопьев, пенсионер. Нет, он не стал открыто проповедовать свои «антисобачьи» взгляды. Он стал перед соседями произносить проникновенные речи о детях, продолжателях наших дел и стремлений, о детях, которых необходимо беречь от случайных заразных заболеваний, чтобы они росли радостными и счастливыми. Нетрудно догадаться, чем закончились все эти речи. К будке подъехал «собачий» фургон… Но здесь мне хочется рассказать об одном замечательном человеке, проявившем подлинное благородство души. В тот момент, когда собаколовы бросали в мешок слепых щенят, мимо будки проходил режиссёр Павлодарского театра Геннадий Александрович Офенгейм. Он уговорил собаколовов отдать ему щенят вместе с матерью.
- Первый раз видим такую смирную собаку, - сказал один из собаколовов. - На неё и петли не надо. Мы хотели её голыми руками бросить в машину.
И вот Геннадий Александрович привёл к себе в дом большую дворнягу с восьмью щенками. А надо сказать, что в квартире жил свой, «законный» пёс - дракхарт Фреди, да ещё кот Тимофей. И вот в течение целого месяца в квартире Геннадия Александровича проживали одиннадцать животных, а его жена и сын ухаживали за ними, убирали комнату от нечистот. Когда щенята подросли и окрепли, о них позаботились артисты театра. Они взяли щенков с собой на гастроли по области и распределяли среди жителей сёл. А Динка, к всеобщей радости ребят, вернулась живой и невредимой в свою будку. Но увы, у этой истории всё же грустная концовка. Пенсионер Прокопьев добился-таки своего. Когда Геннадий Александрович уехал на работу в город Кизел Пермской области, Динка лишилась своего главного защитника. Её быстро «ликвидировали», а будку - уничтожили. Вот и всё…
Благополучный и самодовольный мещанин не в состоянии понять человека, видящего в животных своих «меньших братьев». И если он сам держит на цепи собаку, то лишь с утилитарной целью - чтобы дом сторожила. Разумеется, что к порогу этого дома он её никогда не подпустит. «А ещё интеллигент», - ворчит мещанин, узнав, что его сосед содержит собаку в квартире.
Мне посчастливилось познакомиться с прекрасным артистом, мастером художественного слова Ильёй Яковлевичем Дальским. В каком бы городе он ни гастролировал, всегда и всюду в течение 12 лет с ним неизменно были две его собачки - Кнопочка и Пиф. Не стоит рассказывать, как ему удавалось «прописывать» их в гостиницах. Здесь важен аргумент, которым оперировал он и его жена Екатерина Осиповна:
- Это члены нашей семьи!
Прежде я задавал себе вопрос: почему, например, собака не сходит с ума от многолетнего сидения на цепи - ведь кроме двора и высокого забора, она ничего не видит? Позже я прочитал такие слова в эссе Метерлинка «Наш друг - собака»: «С несомневающейся уверенностью, без принуждения, с удивительною простотою, она, считая нас лучше и могущественнее всего существующего, изменяет ради нас всему животному миру, к которому принадлежит, и без всякого угрызения совести отвергает свой вид, родных, свою мать и своих детёнышей».
Нет, никогда не понять мещанину, годами не спускающего собаку с цепи, что она привязана к человеку другой цепью - духовной . И если собака выдерживает такую страшную психологическую нагрузку, то только потому, что смысл своей жизни она видит в служении. Как бы скверно ни обращался хозяин с собакой - избивал бы и плохо кормил - всё выдержит, всё простит ему дворняга, потому что весь смысл её жизни - в служении. И трагедия бездомной собаки не в том, что она бродит голодная, а в том, что ей некому служить. К сожалению, не все защитники животных понимают это. Вот, например, совсем недавно я прочитал в казахстанской молодёжной газете «Ленинская смена» небольшую заметку читателя И. Парфёнова об алма-атинских мещанах, получивших новые квартиры и бросивших на произвол судьбы собак, верно служивших им. Автор описывает, как собаки бродят «меж развалин и новых домов, выискивая, чем бы утолить голод», а по ночам «раздаётся тоскливый вой», лишающий людей покоя. Автор полон сочувствия к оставленным животным, и лишь одного обстоятельства он не учёл: собаки по ночам воют не от голода, а от тоски по хозяину, который, по словам Джека Лондона, является для них единственным Повелителем, Кумиром, Богом… Вот уже почти полгода прошло с тех пор, как я прочитал книжку Владимира Гусева «Сказки и были Зелёного моря», а не могу забыть мимолётно рассказанную историю про Шарика, которого прогнали за то, что он был добр, и вот этот Шарик часами лежит на огороде и издали смотрит на свою конуру, где живёт теперь новый пёс… Каждый ли из нас может возвыситься , чтобы суметь отрешиться от своего легкомысленного верхоглядства и обрести способность понимать духовный мир животного и глубину его страданий?
Вероятно, кое-кто из читателей улыбнётся, читая эти строки. «Духовный мир», «глубина страданий» - не наивно ли употреблять такие понятия по отношению к животным? В связи с этим позволю себе сделать довольно большую выписку из труда Николая Гавриловича Чернышевского «Антропологический принцип в философии»:
«Говорят…, будто бы у животных нет тех чувств, которые называются возвышенными, бескорыстными, идеальными. Надобно ли замечать совершенную несообразность такого мнения с общеизвестными фактами? Привязанность собаки вошла в пословицу; лошадь проникнута честолюбием до того, что когда разгорячится, обгоняя другую лошадь, то уже не нуждается в хлысте и шпорах, а только в удилах: она готова надорвать себя, бежать до того, чтобы упасть замертво, лишь бы обогнать соперницу. Нам говорят, будто бы животные знают только кровное родство, а не знают родства, основанного на возвышенном чувстве благорасположения. Но наседка, высидевшая цыплят из яиц, снесённых другою курицею, не имеет с этими цыплятами никакого кровного родства: ни одна частичка из её организма не находится в составе организма этих цыплят. Однако же мы видим, что в заботливости курицы о цыплятах не бывает никакого различия от того обстоятельства, свои или чужие яйца высидела наседка. На чём же основана её заботливость о цыплятах, высиженных ею из яиц другой курицы? На том факте, что она высидела их, на том факте, что она помогает им делаться курами и петухами, хорошими, здоровыми петухами и курами. Она любит их, как нянька, как гувернантка, воспитательница, благодетельница их. Она любит их потому, что положила в них часть своего нравственного существа - не материального существа, нет, в них она любит результаты своей заботливости, своей доброты, своего благоразумия, своей опытности в куриных делах; это - отношение чисто нравственное».
Каким же высочайшим интеллектом надо обладать, чтобы не побояться всерьёз убеждать читателя, что духовные проявления свойственны не только собаке и лошади, но и обыкновенной курице! А ведь давно замечено, что чем человек ниже в своих нравственных качествах, тем безумнее и злей он относится к животным… На прохожего тявкнула подворотная собачка. Прохожий поднимает камень и бросает ей вслед. Но собачка побежала прочь - зачем же ей кидать вдогонку камень? А дело в том, что прохожий «оскорбился» - самолюбие задето. Вот вам классический образец поведения человека, страдающего «комплексом неполноценности».
Почти каждый, кто пишет статью в защиту животных, ссылается на стихи Сергея Есенина - на его знаменитую «Песнь о собаке» или на не менее знаменитые строки из другого стихотворения:… «и зверьё, как братьев наших меньших, никогда не бил по голове». Мне же хочется напомнить сейчас читателю строки поэта, которые обычно цитируются реже других:

Суки-сёстры и братья-кобели,
Вы, как я, у людей в загоне…

Не знаю, был ли знаком Есенин с работой Чернышевского, о которой только что шла речь. Но в этих двух строчках мысль Чернышевского доведена до кульминации: поэт открыто провозглашает своё родство с «меньшими братьями» - родство духовной близости и родство общей судьбы. Те, кому довелось побывать в алма-атинской художественной галерее имени Т. Г. Шевченко, вероятно, надолго запомнят прекрасную картину Марка Порунина «Есенин», развивающую именно эту тему: рядом с задумчиво просветлённым поэтом сидит печальная собака, разделяющая его одиночество… И как отзвук мироощущения Есенина, звучит концовка стихотворения нашего современника Евгения Евтушенко «На смерть собаки»:

В переселенье наших душ
не обмануть природу ложью:
кто трусом был - тот будет уж,
кто подлецом - тот будет вошью.
Но, на руках тебя держа,
я по тебе недаром плачу -
ведь только добрая душа
переселяется в собачью.
И даже в небе тут как тут,
ушами прядая во мраке,
где вряд ли ангелы нас ждут, -
нас ждут умершие собаки.
Ты будешь ждать меня, мой брат,
по всем законам постоянства
у райских врат, у входа в ад,
как на похмелье после пьянства.
Когда душою отлечу
на небеса, счастливый втайне,
мне дайте в руки не свечу -
кость для моей собаки дайте.

Вообще - тему родства с животным миром не обошёл почти ни один из крупнейших художников слова русской и мировой литературы. И когда в печати появляется произведение противоположного направления, оно вызывает чувство неловкости за автора, ибо автор - пусть даже невольно - ставит себя вне всяких гуманистических традиций, демонстрируя ограниченность своего душевного мира.
Передо мной повесть Э. Габбасова «Засуха», опубликованная в 10-ом и 11-ом номерах журнала «Простор» за 1975 год. Я не собираюсь давать ей оценку в целом - скажу лишь, что автор достаточно убедительно раскрывает психологию людей, работающих в сельском хозяйстве. Но вот автор описывает, как один из героев повести - Люботуров - приезжает в Москву. Он останавливается у своих родственников. Садятся ужинать. И здесь настроение Люботурова портится: дочь родственника принялась кормить собаку. Он спрашивает, сколько мяса поедает собака в день. Ему отвечают: полкило. Дальше цитирую: «Люботуров едва не поперхнулся. Полкило мяса этой твари! Он ещё днём, мотаясь в поисках ночлега, заметил обилие собак в Москве. Их водили по тротуару, возили в метро, да и у родственников, в ожидании ужина, он прошёл на балкон и видел, как на поводу прогуливали собак.
- Что-то много собак в Москве, - заметил Люботуров.
- Модно их сейчас держать, - ответил родственник. - Одна семья из тридцати-сорока, наверно, держит собаку.
Люботуров расстроился. Он наскоро поел и сразу же лёг спать, Но сон не шёл. Сколько же собак в Москве? Подсчитал - около ста тысяч. Цифра показалась ему фантастической. Он сбросил половину. Так сколько же мяса поедают они в день? Цифра получилась мрачная: годовая сдача мяса нескольких совхозов уходила на пропитание тварей».
Нет, автор не хочет сказать, что его положительный герой не любит животных. Люботуров, уверяет нас автор, любил ласточек, беркутов, даже волков. Но самое главное - он, оказывается, любил чабанских собак. Как вы думаете: за что? «Чабанские собаки сами добывали себе пропитание, да ещё и людям служили… Но держать собаку ради потехи - это уж слишком». Бедный Люботуров! Бедный автор! Они увлеклись «голым» практицизмом и даже не подозревают, что помимо людей, содержащих собак ради потехи и моды, есть люди (и их большинство), общающиеся с природой и животными из чисто духовных потребностей - потому что без этого общения окружающий мир воспринимается ими «стерильно», неполноценно. И вот перед ними - автором и героем - возник образ идеальной собаки: и людям служит, и пищу себе добывает самостоятельно! Полное единомыслие с хозяином Бобика: ночью пёс сидит на цепи и охраняет, а днём бегает в поисках пищи! Полное совпадение с демагогическими рассуждениями павлодарского пенсионера: Прокопьев проявлял «заботу» о детях, а Люботуров - о мясопоставке…
А в мясопоставке ли дело? Неужели автор всерьёз полагает, что собаки отбирают мясо у людей? Может быть, источник раздражения героя кроется в другом месте? Почитаем повесть дальше. Перед сном собаке помыли лапы, подержали под душем. «Когда Люботурову предложили принять душ - он сам помышлял об этом, - с омерзением отказался. Этот очеловеченный пёс приносил ему неисчислимые страдания » (выделено мною - Н.Ш.).
Вот где наш автор полностью самообнажился! Не случайно перед этим он дважды употребляет слово «тварь» - вместе со своим героем он находится во власти мещанских представлений и ощущений, вместе со своим героем он бессилен возвыситься, чтобы понять, почему люди чувствуют себя счастливыми, очеловечивая природу и её обитателей…
Должен сказать, что повесть «Засуха» - это почти уникальное явление в художественной литературе, не делающее чести многоуважаемому журналу «Простор». Мне попадались заметки некоторых ретивых газетчиков, обвиняющих работников домоуправления в недостаточно интенсивных действиях по части истребления собак. Но антисобачья тема в художественной литературе - это для меня явление совершенно новое и, признаться, дикое.
Во втором номере «Нашего современника» за нынешний год опубликован страшный рассказ Петра Краснова «Шатохи». Мне кажется, что этот рассказ необходимо издать миллионным тиражом. Чтобы он ударил в сердце каждого, кто виновен перед нашими «меньшими братьями». Чтобы человек понял, насколько опустошена его душа, если в убийстве он находит развлечение.
Совместимо ли убийство с развлечением? Я отлично сознаю, что любительская охота на зверей и птиц существует с давних времён, и она не противоречит общественной морали. Сам я никогда не возьму в руки охотничьего ружья, так как твёрдо убеждён, что разумнейший вид охоты - это охота с фотоаппаратом или с магнитофоном. Но это, как говорится, моё личное мнение, которое при мне и останется. Мне сейчас хочется обратить внимание на другое. Иногда в печати появляются сентиментальные рассказы или очерки мемуарного характера о «гуманных» охотниках. От подобных очерков разит на версту фарисейством. Вот совершенно свежий пример. Только что в издательстве «Молодая гвардия» вышел очередной, одиннадцатый, номер альманаха «Прометей». В нём помещены воспоминания Джона Фолкнера о своём великом брате - американском писателе Уильяме Фолкнере. Хочу процитировать лишь один абзац: «Охоту и природу Билл полюбил с самого детства. Он рос очень добрым мальчиком, никогда не убивал животных ради забавы, строго придерживался старинного охотничьего правила - не оставлять в лесу подранков. Если ему случалось подбить птицу, скажем, повредить ей крыло, он прерывал охоту до тех пор, покуда мы не находили жертву и не избавляли её от мучений. Однажды в сумерках мы так и не сумели найти подранка, и Билл вернулся в лес на следующее утро, чтобы разыскать несчастную птицу».
Эти умилительные воспоминания напомнили мне старинную притчу о человеке, заботившемся о том, чтобы «гуманно» связывали телят, которых везли на бойню. Конечно, я не могу забыть, что Уильям Фолкнер написал одну из самых человечных и потрясающих книг нашего века - «Свет в августе». Но его «забота» о подранках мне так же непонятна, как непонятен жестокий охотничий азарт Хемингуэя и его увлечение отвратительнейшим кровавым зрелищем - корридой.
Короче говоря, сентиментальные рассуждения о «гуманном» отношении к уничтожаемому в тысячу раз вреднее любых воинственных деклараций, ибо воинственность всегда видна, а сентиментальная гуманность порождает туман, прикрывающий лицемерие и фальшь.
Нам нужны сейчас острые, проблемные, нелицеприятные статьи об отношении к природе и домашним животным. Причём не только популярного характера, но, пожалуй, даже и с философским уклоном - так, как это сделал много лет назад Морис Метерлинк в упомянутом выше эссе «Наш друг - собака». В этом заключён особый смысл. Ведь большинство людей причиняют зло животным не обдуманно, а в силу инерции, невольно отдавая дань «общепринятым» нормам поведения, то есть не ведают, что творят. И уж коли мы называем животных нашими «меньшими братьями», то здесь требуется и соответствующее нравственно-философское обоснование. И тех людей, которые сознательно мучают и убивают животных, мы должны судить по высшим законам нравственности - как мучителей и убийц наших братьев. И не стесняться называть преступника по имени, отчеству и фамилии. Журнал «Юность», поместив во втором номере статью о садистских поступках школьников, напрасно скрыл фамилию учительницы биологии, которая их защищала: уж её-то нечего было оберегать от общественного позора. Да, гармоническое развитие человеческой личности немыслимо без духовного контакта с нашими «меньшими братьями», и тот, кто отвергает этот контакт, рискует прожить жизнь убого.
…Я заканчиваю свою статью в ожидании возвращения Бобика. В 8 часов утра он, как всегда, поехал на 19-ую линию. Весь его ритуал - поездка на автобусе и возвращение пешком - занимает у него часа три. Этот ритуал мог бы длиться не так долго, если Бобик догадался бы, что и возвращаться можно тоже на автобусе. Но Бобик всё-таки собака, а не человек, и догадаться об этом не может. И третий год я каждое утро волнуюсь за него: а вдруг он угодит в собачью облаву? Ведь характер у него странный: вместо того чтобы убежать, он способен сам погнаться за собаколовом, чтобы облаять его. Время на исходе, и если и на этот раз всё обошлось благополучно, то сейчас, вероятно, он пересекает трамвайную линию где-то на углу улиц Лермонтова и Первомайской. И минут через десять у подъезда раздастся его звонкий заливистый лай: «Я пришёл! Целый и невредимый! Откройте дверь!»
1977 г.

Человечность мнимая и подлинная

Достоевский как-то заметил, что лицемерие в некотором отношении - хороший признак: это есть дань, которую зло отдаёт добру.
Честное слово, ревнители «малой экологии» могут гордиться своими (пусть тоже малыми) достижениями… Вы заметили как изменился стиль писаний ненавистников наших «меньших братьев»? Если раньше иной ретивый «защитник» гигиены и тишины призывал чуть ли не к поголовному истреблению городских собак и кошек, то теперь, призывая, в сущности, к тому же, вынужден оговариваться: «Вообще-то я люблю животных, но…» Или: «Конечно, кошки и собаки - это наши четвероногие друзья, однако…»
Вот и в нынешней дискуссии А. Власенко осваивает новый стиль. Своё выступление («Советская культура», 31 августа) он начинает так: «Оговорюсь сразу, я не против собак и кошек, а против людей, поставивших собак в неестественные условия жизни». Ну а затем… Затем автор выражает искреннее недоумение, почему Ю. Шведова считает безнравственным сдирать шкуры с тех самых кошек и собак: ведь сдираем же мы шкуры с овец, лошадей, коров - и никто нас ни в чём не обвиняет.
Здесь можно было бы напомнить А. Власенко, что подобные явления, хотя они и оправданы исторически, всё-таки никогда не украшали человечество, и не случайно известный писатель-фантаст И. Ефремов в одном из своих последних романов высказал такую мысль: подлинная нравственность восторжествует на Земле лишь тогда, когда человечество изобретёт пищу, исключающую необходимость пролития крови «меньших братьев». Причём мысль эта никак не сопряжена с вегетарианской проповедью Л.Толстого - Ефремов мечтал о выдающихся моральных качествах человеческой личности будущей коммунистической эпохи.
Повторяю: можно было бы напомнить… Но, наверное, бесполезно. И вот почему. Не всё поддаётся аргументированному объяснению. Есть вещи, которые невозможно постигнуть при помощи одного разума - требуется обязательное «подключение» живого непосредственного чувства. Ну а если человек умён, но бесчувствен? Можно ли предъявлять к нему претензии? Чего нет - того нет… Как объяснить глухому, что Сороковая симфония Моцарта прекрасна? Никакое «усилие убеждения» здесь не поможет.
Алкаш, заманивающий доверчивую дворовую собаку, чтобы продать её шкуру и купить бутылку водки, омерзителен, но не страшен: он ведь не теоретизирует, а просто действует по велению своих низких инстинктов. Страшен рафинированный бесчувственный интеллектуал, который теоретизирует: он блестяще владеет приёмами формальной логики и легко докажет, что если собака - «духовная потребность» человека, то пушкинский Троекуров - самый душевный человек… Спасибо, что А. Власенко назвал лишь Троекурова. Он мог бы упомянуть и Гитлера: у «бесноватого фюрера», как известно, тоже была собака, и «он её любил».
Практическая цель - вот о чём размышляет образованный «теоретик», вот к чему он апеллирует. Если от собаки нет практической выгоды, - зачем её держать в квартире и кормить? Ах да, «духовная потребность»… А. Власенко предлагает называть вещи своими именами: «рассеивание скуки», «забава». Вот, дескать, в лучшем случае функции квартирных собак.
Сказать по правде, мне жаль человека, живущего по законам голого практицизма. В нём не зазвенят струны души, когда, скажем, сидя за письменным столом, он вдруг почувствует, как что-то мягкое, тёплое и влажное ткнулось ему в колено, - это подошла собака, которой захотелось исповедально пообщаться с хозяином. Способен ли такой человек заметить собачью улыбку? А ведь в собачьей улыбке Метерлинк ощутил целый комплекс проявлений: «внимательную услужливость, неподкупную невинность, преданную покорность, безграничную благодарность и полное самоотвержение». Что ж, неужели и Метерлинка следует отнести к категории «горе-любителей животных», над которыми так лихо иронизирует А. Власенко?
Обратите внимание: скрещивая копья с любителями животных, ненавистники «меньших братьев» постоянно твердят о своей любви к человеку, сетуют, что собакам уделяется больше внимания, чем людям. Но за громкими словами о любви к человеку подчас скрывается элементарный эгоизм, беспокойство о своём личном комфорте. Не такова ли заметка В. Каленюка, помещённая рядом с выступлением А. Власенко? В. Каленюк скорбит, что Ю. Шведова в статье «Собачья жизнь кота Васьки» уподобилась авторам, которые «ни слова не сказали о самом главном - о человеке». Он и не заметил, что статья до последнего слова написана с той особой простотой, за которой легко улавливается страстная защита человеческого в человеке. Но что поделаешь? Есть читатели, которые хорошо понимают язык деклараций, - к серьёзным доверительным беседам по существу дела они не привыкли.
4 сентября 1985 г.

Горький плод дилетантства

История эта настолько меня потрясла, что вот уже третий день не могу прийти в себя. Я знал, что дилетантизм граничит с поверхностным взглядом на предмет, которым занимаешься. Но никогда не предполагал, что поверхностность в свою очередь граничит с идиотизмом - будь ты хоть семи пядей во лбу…
Тяжёлая цепь приковала меня к письменному столу. Должен исповедаться - от начала до конца.
… Итак, позавчера,3 августа 1987 года, в десять часов вечера, мне позвонил по телефону Александр Петрович Бойко, парторг завода железо-бетонных изделий, мой хороший знакомый:

1 Следующая страница


Наум Шафер - Дворняги, друзья мои...

Дворняги, друзья мои... 2

- Наум Григорьевич, вот какая ситуация. В 12-ти километрах от города, в конце 34-го автобусного маршрута, недалеко от дач, вот уже две недели лежит большая овчарка. Как только подходит автобус, она вскакивает и напряжённо выискивает кого-то среди пассажиров. Взгляд её такой глубокий, что становится не по себе. Не найдя того, кто ей нужен, она снова ложится и кладёт голову на вытянутые лапы. Видимо, её кто-то бросил. Думаю, не дачник какой-нибудь, иначе она слонялась бы около дач, а не лежала на остановке. Скорей всего её привезли из города и бросили. Собака отощала, неизвестно, чем питается в голой степи, но главное - она страдает от жажды: там нет ни речки, ни ручейка. Никому не даётся в руки. Тут её целым семейством пытались заманить - ничего не получилось… Звоню вам, потому что знаю, как вы относитесь к собакам. Наверняка что-нибудь придумаете… как облегчить её судьбу…
Много ли нужно, чтобы вывести меня из равновесия? Едва положив трубку, я тут же набираю номер Феликса Ароновича Тарасуло, члена Клуба собаководства, с которым обычно решаю все мои собачьи дела. Он мой постоянный консультант по повадкам и болезням собак.
Феликс Аронович мгновенно реагирует:
- Нельзя допустить, чтобы собака погибла. Подождите немного, я сейчас свяжусь с начальницей Клуба и тут же перезвоню…
Жду, не отходя от телефона. Через 5-7 минут звонок:
- Она, оказывается, знает об этом, ей дети рассказали.
- И ничего не предприняла? - кричу я. - Сколько дней она об этом знает?
- Ну и вопрос вы задаёте. Не стану же я её спрашивать, мерзавка она или нет. Она говорит: я, мол, в отпуске.
- В отпуске?!
- Я ей отвечаю: мы с Наумом Григорьевичем тоже в отпуске, тем не менее… В общем, это произвело на неё впечатление. Она согласилась поехать с нами.
Дело осложнилось тем, что у моей десятимесячной Лады, перенесшей чумку, появилось осложнение на лёгких, и я два раза в день (в 9 часов утра и в 4 часа дня) езжу с ней в ветлечебницу на уколы. Мы договорились так: чтобы сэкономить время, я сразу же после утреннего укола, не заезжая домой, еду с Ладой на вокзал, там мы встречаемся к 10-ти часам, дожидаемся 34-го автобуса и едем до конечной остановки.
На вокзал мы с Ладой прибыли раньше условленного времени, а потом подошёл Тарасуло. Он сказал, что начальница не придёт, так как решила самостоятельно добраться до места на 18-ом автобусе.
- Помилуйте, Феликс Аронович, - сказал я, - ведь 18-ый идёт в совершенно другую сторону.
- Не знаю, она меня уверяла, что у этих двух автобусов одинаковые маршруты.
- По-моему, она просто не захотела поехать.
- Может быть. Но ничего страшного, справимся и без неё. Подумаешь, крупное мероприятие…
Автобус подошёл, и мы поехали. Феликс Аронович держал в руках поводок, ошейник, намордник и кусочек сыра, завёрнутый в бумагу. У меня в портфеле была колбаса, бутылка воды и чашка. Настроение моё испортилось. Мне казалось, что без начальницы Клуба собаководства наше мероприятие будет обречено на сплошную импровизацию дилетантов, а тут требуется профессиональный подход к делу. Правда, Феликс Аронович - член Клуба, но по профессии он школьный учитель, преподаёт литературу. В общем, мы с ним коллеги. Я мысленно утешал себя, что Феликс Аронович имеет большую «собачью» практику: возглавляет судейство на выставках, консультирует меня. Что ж: поставлю всё это ему в заслугу и буду подчиняться его указаниям. Всю дорогу (автобус шёл минут 20) мы говорили о посторонних делах, преимущественно о пресловутой «Памяти», возрождающей черносотенные традиции в нашем быту.
Автобус подошёл к конечной остановке. Ещё не сойдя с него, мы заметили собаку. Это была выразительная картина. Собака лежала в позе, о которой говорил мне А. П. Бойко по телефону: положив голову на вытянутые передние лапы… Я взглянул на Феликса Ароновича: понял ли, почувствовал ли он её состояние?
- Обычная поза собаки, которая ждёт хозяина, - спокойно сказал он. - Какой негодяй! - добавил он с гневом.
Между тем, когда люди стали выходить из автобуса, собака вскочила и отбежала в сторону. Теперь она застыла в другой позе - как скульптура на пьедестале: она стояла, приподняв морду к небу, но глаза были пронзительно устремлены на автобус. Из этого состояния её вывела Лада. Она подбежала к ней и стала знакомиться. Овчарка равнодушно обнюхала её, повернулась и медленно пошла в степь. Я отозвал Ладу, и мы с Феликсом Ароновичем стали наблюдать за овчаркой. По контрасту припомнились слова одной самоуверенной учительницы биологии: у собак, дескать, чувства очень примитивны, а поведение их обусловлено лишь рефлексами. Какая чушь! Собака не просто уходила в степь: через каждые четыре-пять шагов она останавливалась и оглядывалась. Теперь голова её была низко опущена, и смотрела она на автобус как бы исподлобья, с немым укором: «Эх, ты! Опять не привёз моего хозяина…» В своём скорбном благородстве, мне кажется, она ни в чём плохом не могла заподозрить хозяина: укоряла автобус…
- Далеко не уйдёт, - сказал Феликс Аронович, заметив моё беспокойство. - Скоро вернётся. Я знаю.
И действительно, как только автобус набрал обратных пассажиров (дачников) и уехал, овчарка незаметно вернулась. Мы в это время спасались от солнца в тени - сидели на лавочке под навесом остановки, Лада прикорнула у наших ног. Овчарка остановилась напротив нас с вопросительным видом. Может быть, её повышенное внимание к нам было обусловлено тем, что Феликс Аронович зашелестел бумагой, доставая сыр. Вряд ли кто баловал здесь собаку таким лакомством - в углу навеса валялось несколько сухарей и стояли две жестяные банки с водой.
- Это тоже неплохо, - сказал Феликс Аронович. - Всё-таки есть ещё на свете добрые люди.
- Наверное, кто-то из мальчишек принёс воду, - предположил я.
- Всё равно - люди! - ответил Феликс Аронович. Он протянул собаке кусочек сыра. Собака приблизилась на несколько шагов, осторожно вытянула шею и без всякого заискивания, даже с оттенком какого-то великодушия взяла губами сыр. Феликс Аронович продолжал отламывать по маленькому кусочку, овчарка вошла во вкус и стала брать сыр более торопливо и чуть вздрагивая при этом.
- Осторожно, осторожно, - приговаривал Феликс Аронович, - не хватай зубами за пальцы.
Сыр собака брала, но погладить себя не давала. Как только Феликс Аронович делал попытку погладить её, она ловко увёртывала голову и отступала.
- Да-а-а, - тяжело вздохнул Феликс Аронович. - Придётся проторчать тут весь день.
- А может быть, и не один день, - сказал я.
- А может быть, и не один день, - как эхо, повторил Феликс Аронович. - Но где взять время?
- Раз решили спасти собаку, надо довести дело до конца.
- Да, ничего не поделаешь… Берегите свою колбасу, а то потом нечем будет приманить её. Впрочем, дайте ей кусочек, чтобы она и к вам почувствовала доверие.
Я протянул собаке кусочек колбасы. Испытав несколько трудных мгновений, собака, поколебавшись, так же осторожно вытянула шею и взяла губами колбасу. Эта процедура повторилась несколько раз.
- Хватит, хватит, - сказал Феликс Аронович. - Нам ещё долго тут придётся проторчать.
Обстановка была далеко не идеальной. С овчаркой нельзя было работать, потому что нам постоянно мешали люди. Они скапливались на остановке, дожидались автобуса, уезжали, некоторое время мы оставались с собакой одни, а потом всё начиналось сначала. Собаку отвлекали, Феликс Аронович нервничал и даже несколько раз повздорил кое с кем. Вообще-то люди проявляли к нам сочувствие, но это сочувствие выходило нам боком.
Вот в таком напряженном состоянии мы стали с ним обсуждать, что делать дальше. Пришли к выводу, что надо будет сюда приезжать каждый день с лакомствами. Находиться здесь два-три часа. Больше не нужно. Главное - выработать у собаки новый рефлекс, приучить её к ожиданию нашего приезда. Пусть она ждёт не бывшего хозяина, а нас. Правда, добиться этого нелегко… Сердце собаки принадлежит бывшему хозяину. Это мы, люди, изменчивы. Собака не изменяет человеку.
К нашему разговору внимательно прислушивалась пожилая женщина, сидевшая на скамейке под навесом.
- Долго чего-то решаете, - сказала она. - Приедете завтра, а собаки уже и нет.
И она рассказала нам о шкуродёрах, которые давно заприметили овчарку и пытались разными способами её убить: и сетью ловили её, и камнями в голову метили, и мясо с иголкой ей подкинули…
- Они не отстанут, я их знаю, - сказала женщина. - Они шапки делают.
- Всё! - решительно сказал Феликс Аронович. - Будем брать собаку сегодня!
- Феликс Аронович! - взмолился я. - Мы же превратимся в собаколовов. К тому же собака может не выдержать такой нервной нагрузки. Я читал, что, когда собаку берёшь силой, её можно довести до инфаркта.
- А вам будет легче, если с неё сдерут шкуру? - отпарировал он. - Женщина права, они не отстанут. Поэтому придётся рискнуть. Тут хоть есть шанс, что она живая останется. А оставить её здесь - значит обречь на верную смерть.
Тоже верно. Короче, пришлось подчиниться логике Феликса Ароновича… Но как поймать собаку, если она даже погладить себя не даёт? Своеобразие обстановки заключалось в том, что пищу она с рук брала, но погладить её было невозможно.
- А вот я её поглажу! - сказала женщина.
Она подошла к собаке, и та действительно не уклонилась от ласки.
- Она мужчин остерегается, - пояснила женщина. - Ведь именно мужчины обижали её. А меня она не станет бояться.
- Тогда помогите нам её поймать! - сказал Тарасуло.
Минут десять он обучал её разнообразным приёмам накидывания петли, но главный приём заключался в следующем: петля должна свешиваться с руки, которая будет гладить собаку. Если собака позволит себя погладить, её морда обязательно войдёт в петлю, которая захлестнёт шею… Действительно, предательский приём собаколова.
Всё получилось идеально. Женщина погладила овчарку, и петля захлестнула её шею, повод перехватил Феликс Аронович. Хорошо помню, что перед тем как начать вырываться, собака удивлённо повернула голову к женщине: что же таится в твоей душе? Как ты могла? Как же можно так гнусно предавать?… Затем началась отчаянная борьба с Феликсом Ароновичем. Собака бешено крутила головой, тянула повод в разные стороны, упиралась всеми четырьмя лапами в землю и, рискуя быть удушенной, временами пыталась повернуть корпус назад, волоча за собой Феликса Ароновича. При этом хрипела и выла волчьим воем. Это не могло не воздействовать на Ладу. Она залилась звонким лаем, потом стала злобно рычать и, решив, что надо защищать человека, стала нападать на овчарку, норовясь укусить её за ногу. Получился спектакль Для зевак, которые уже собрались на остановке, ожидая автобус. Овчарка иногда замирала на месте, и в глазах её была безнадёжная тоска. Потом снова начинала вырываться. А Лада бегала вокруг неё, лаяла, рычала и по-прежнему пыталась вонзить зубы в её ногу. (Когда-то для меня было загадкой поведение собак в подобных случаях/ Я, например не мог понять, почему благополучный ухоженный домашний пёс с остервенением накидывается на бродячую собаку, не испытывая элементарной жалости к собаке-неудачнику? Почему он стремится наддать собрату, попавшему в беду? Наблюдая в течение многих лет поведение Сильвы и Бобика, живших в нашем доме, я, наконец, разгадал эту загадку. Домашняя собака не жестока. Просто она очень любит человека, и все бытовые явления воспринимает как бы с его точки зрения. Домашний пёс рассуждает примерно так: раз собака бродячая, значит она плохая, потому что от неё отказался человек . А раз так - гнать её, негодницу! Вот и Лада теперь выслуживалась, «помогая» Феликсу Ароновичу одолеть строптивицу. А ведь до этого она доброжелательно заигрывала с овчаркой).
Между тем подошёл очередной автобус.
- Надо уехать этим автобусом! - воскликнул Феликс Аронович, всеми силами удерживая повод.
- Мы удушим собаку, - робко сказал я. - Надо бы нацепить ошейник…
- А вы думаете, мне не пришла в голову такая мысль? - с раздражением отпарировал он. - Вы же видите, как отощала собака. Ошейник для неё стал слишком большим - она из него выпрыгнет. К чему тогда все наши труды?
- Но мы её удушим…
- А если собаколовы её удушат, вам будет легче? Наша ближайшая цель - посадить её живой в автобус. Думайте об этом.
К счастью, водитель автобуса оказался доброжелательным, гуманным парнем. Нарушая график, он терпеливо ждал, пока Тарасуло не подтянул хрипящую собаку к дверцам автобуса. Некоторые пассажиры пытались ему помочь, но он отгонял их язвительными репликами. Наконец, собака очутилась у раскрытой дверцы. Тарасуло впрыгнул в автобус, крепко держа в руках повод. Наступил самый ответственный момент - надо было втащить собаку.
- Слушайте меня внимательно! - крикнул Феликс Аронович, обливаясь потом. - Сейчас я очень сильно натяну повод. Если хотите, чтобы собака осталась живой, с целыми шейными позвонками, то по команде «Три» рывком приподнимите её за задние ноги и с силой втолкните в автобус. Раз…Два…Три!
Я схватил овчарку за задние ноги и с огромным напряжением но быстро втолкнул её на вторую ступеньку, а Феликс Аронович мгновенно подтянул её к себе. Всё было разыграно как по нотам. Признаться, я не ожидал от себя такой прыти. Вот что значит - проявить себя в экстремальной ситуации! В общем, всё закончилось благополучно - разумеется, на данном этапе. Собака, целая и невредимая, оказалась в автобусе.
«Профессионал! - с восхищением подумал я о Феликсе Ароновиче. - Если и дальше дело так пойдёт, то мы спасём собаку. Надо его слушаться».
Автобус тронулся. Я был насыщен впечатлениями и думал, что главное уже позади. Мы стояли на задней площадке и разговаривали. Собака, казалось, успокоилась. Она не делала никаких попыток вырваться. Лада вьюном вертелась у ног, обнюхивала овчарку и даже пыталась заигрывать с ней. А мы говорили… В частности, о том, что овчарка ещё молода, вся жизнь у неё впереди, время для дрессировки ещё не прошло.
- Ещё не поздно выработать в ней злобность, - сказал Феликс Аронович. - Будет хорошая служебная собака.
Эти слова мне не понравились.
- Куда вы хотите её отдать? И зачем добрую собаку надо превращать в злобного пса? - спросил я.
- Эх вы, дилетант! - снисходительно сказал Феликс Аронович. Он был в хорошем настроении, бодр и энергичен, на лбу - уже ни капельки пота. - Разве добрая собака в состоянии нести службу?
- Какую службу?
- Ну, например, зэков охранять.
- А как в ней вырабатывают злобность?
- А очень просто. - И Феликс Аронович начал рассказывать, как специальный человек, одетый в зэковскую телогрейку, избивает собаку палкой, а затем приходит человек, одетый в солдатскую форму, прогоняет «зэка», гладит, успокаивает собаку и даёт ей кусочек мяса.
Служебная собака должна ненавидеть человека в зэковской телогрейке и любить солдата, - сказал Феликс Аронович.
У меня возникло тягостное ощущение: судьба собаки представлялась ужасной. Вот эта милая овчарка должна превратиться в злобную псину? А чтобы она стала злобной - её будут бить?
- Феликс Аронович! - сказал я. - Отдайте мне собаку!
Тарасуло расхохотался:
- Да вы нее с ней не справитесь! Она сбежит от вас! К чему же тогда весь наш труд?
- Не сбежит! Меня собаки любят. Я удержу её лаской.
- Так у вас же есть одна собака!
- Ну и что? Будут две собаки. Ведь жили же у нас Сильва и Бобик…
- Ну а как на это посмотрит Наташа, когда вернётся?
- Она будет поставлена перед совершившимся фактом и смирится.
- А если не смирится?
- Смирится. Она ведь тоже любит собак.
- У вас же нет опыта работы с овчаркой. Всю жизнь имеете дело с дворняжками…
- Учиться никогда не поздно.
- Испортите собаку… Здесь нужен особый режим, нужно тщательно обдумать проблему питания…
- Никакой проблемы. Будет кушать то же, что и мы.
- Вот-вот. Я же говорю, что вы - дилетант… Испортите собаку. Ни на какую выставку её не представишь, ничему вы её не научите…
- Феликс Аронович! У каждого собачника есть свои пристрастия. Мы держим собак не для выставок, а для духовного общения.
- Но ведь нужно же чему-то её научить!
- Элементарным вещам научу, а до остального она дойдёт своим умом и чутьём.
- Пыль… - пробормотал Феликс Аронович. - Жалко…
Несколько минут он о чём-то думал, затем решительно тряхнул поводом - собака вопросительно посмотрела на него.
- Ладно. - сказал он. - Пусть будет по-вашему. Берите пса. Но знаете что? Пусть он недельку поживёт у меня… А вы будете приходить. С Ладой. Будем их вместе выгуливать.
- А Аскольд? - спросил я.
- И Аскольд с нами. Организуем собачник. Недалеко от 180-ой школы есть пустырь - там нам никто не помешает. Я вас научу некоторым приёмам, да и собака к вам привыкнет. И собаки друг к другу привыкнут. Каникулы ещё не кончились, всё складывается благополучно. Да и мы с вами кое о чём поболтаем - ведь видимся редко….
Этот вариант мне понравился, и я с благодарностью стиснул локоть Феликса Ароновича. Мы оба были в радужном настроении, не предполагая, что самое скорбное и трагическое - впереди…
Автобус подошёл к вокзалу. Первая трудность возникла при выходе: собака отказалась выходить. Трудность эту мы преодолели сравнительно легко - Тарасуло выскочил на асфальт, стал натягивать повод, а я сзади со всей силой толкнул овчарку, и она тоже оказалась на асфальте. Лада прыгала и резвилась, вокзальная площадь была многолюдна, подходили всё новые и новые автобусы…
Феликс Аронович опять был в раздумье.
- Что мы медлим? - спросил я. - Давайте пересаживаться на другой автобус.
- До моего дома всего две остановки, - сказал Феликс Аронович. - Может быть, попробуем добраться пешком?
И тут между нами возник спор. Я твердил, что собака может заупрямиться, её придётся тащить силой, а учитывая, что на ней всё-таки не ошейник, а петля, то чего доброго удушим её. Феликс же Аронович пытался мне доказать, что в городском автобусе нам будет тесно (в отличие от «дачного», на котором мы приехали на вокзал) и что пассажиры будут страшно недовольны - собака большая и без намордника… Я продолжал сопротивляться. И тогда Феликс Аронович донял меня последним веским доводом:
- А если она кого-нибудь укусит? Вы можете поручиться, что всё будет благополучно? Вы хорошо знаете нрав этой собаки?
Возразить мне было нечего. Я посмотрел на собаку. Она прерывисто дышала и жадно смотрела на рослого детину, который пил лимонад прямо из бутылки.
- Напоим её дома. Пошли! - решительно сказал Тарасуло и дёрнул за повод.
Как я и предполагал, овчарка стала упираться и хрипеть, а Лада опять вокруг неё завертелась и стала громко лаять. На нас начали обращать внимание.
- Наум Григорьевич! - крикнул Тарасуло. - Ради Бога, уймите свою жучку. Возьмите её на руки!
Пришлось выполнить приказание. Теперь обе руки у меня были заняты: в одной - портфель, в другой - Лада.
Нещадно палило солнце. Феликс Аронович обливался потом, да и я был весь мокрый. Овчарка по-прежнему упиралась, и её глаза были полны предсмертной тоски. Она, вероятно, решила, что её хотят потащить на казнь. Феликс Аронович тянул повод уже двумя руками, и собака буквально задыхалась.
- Подождите минутку! - взмолился я. Тарасуло ослабил повод. Я предложил ему не торопиться. Уж коли решено тащить собаку насильно, то каждые пять-десять шагов следует делать небольшой перерыв.
- Так мы до вечера не доберёмся домой, - проворчал Феликс Аронович. Но всё же согласился на кратковременные передышки. Он и сам понимал, что овчарке трудно будет выдержать такую непрерывную нервную нагрузку.
Но что толку, что Тарасуло согласился? Собака не хотела сдвинуться с места. С огромным напряжением, двумя руками натягивая повод, Феликс Аронович затащил её на тротуар. Собака тут же стала обильно мочиться.
- Это она от страха, - сказал Феликс Аронович. - В противном случае потянулась бы на травку… - Подождав после этого две-три минуты, он добавил: - Ну что ж, надо действовать! - и потащил собаку.
… У меня не хватит ни сил, ни мужества, чтобы описать мучения несчастной овчарки. Феликс Аронович действительно каждые несколько шагов давал ей время на передышку. Но ведь эти несколько шагов собаку, упирающуюся всеми четырьмя лапами, надо было протащить! Причём следить, чтобы она не задохнулась и чтобы петля не переломила ей шейные позвонки! Асфальт был раскалён от жары, собака несколько раз пыталась свалиться под тень дерева, но Феликс Аронович не позволял ей этого, всеми силами натягивая повод.
Когда мы уже протащили приблизительно половину пути, я предложил Феликсу Ароновичу дать возможность отдышаться собаке - пусть она полежит под деревом.
- Вы с ума сошли! - крикнул Феликс Аронович. - Если она ляжет, то уж больше не встанет!
Его рубаха была вся мокрая от пота, глаза светились безумием, как у овчарки, да и я, со стороны был хорош: тоже весь мокрый, в одной руке портфель, в другой - лающая Лада. Что о нас думали прохожие, не знаю - мы уже ничего не могли осмыслить.
Собака упорно тянулась к траве, но Тарасуло с ожесточением рвал повод, волоча её по раскалённому асфальту. И вдруг её пасть запенилась кровавой пеной. Феликс Аронович испугался и ослабил повод. Собака лежала на асфальте. Она дышала с присвистом, пена изобильно текла из пасти, а живот быстро-быстро вздымался и опускался, фиксируя конвульсивное дыхание.
- Всё! Подыхает! - констатировал Феликс Аронович.
- Так сделайте же что-нибудь! - закричал я.
- Не привлекайте внимание прохожих, не кричите! Тут единственное, что можно сделать, - это заставить её встать. Иначе всё будет кончено. - И Феликс Аронович начал дёргать повод.
И тут произошло чудо. Собака вскочила и побежала вперёд. Феликс Аронович едва поспевал за ней, не выпуская из рук повода. Я бежал за ними. Несколько раз Феликс Аронович поворачивал ко мне залитое потом лицо, которое выражало, я бы сказал, эгоистическое торжество: «Я же, мол, говорил, я же, мол, знал!!» Мы перебежали трамвайную линию, собака неслась прямо к дому Феликса Ароновича, как будто предполагала, что именно там он и живёт, как будто поняла, что от неё хотят. Я бежал, смотрел в спину Тарасуло и с восхищением думал: «Профессионал! А я-то, я-то…»
Мы добежали до подъезда и остановились.
- Ну, теперь можно не торопиться, - сказал Феликс Аронович. - Давайте минут пять посидим в тени на скамеечке, а потом с Божьей помощью начнём подниматься на четвёртый этаж. - Теперь взгляд его был виноватый, пожалуй, робкий. Я понял, что ему стыдно за своё поведение. Он безмолвно просил у меня прощение за то, что вёл себя неделикатно и со мной, и, тем более, с собакой… «Доброе дело сделали», - удовлетворённо подумал я.
Мы посидели некоторое время на лавочке. Овчарка вроде бы успокоилась, но дышала тяжело.
- Пора подниматься, - сказал Феликс Аронович. Он дёрнул повод, но собака не сдвинулась с места.
- Ладно, ладно, не упирайся, - уговаривал её Тарасуло, - сейчас поднимемся, познакомишься с Аскольдом, поешь, подкрепишься, а мы подумаем, как с тобой быть…
Он продолжал её уговаривать, а затем потерял терпение и, натянув повод двумя руками, буквально проволок упирающуюся собаку до ступенек первого этажа.
- Ситуация, - сказал Феликс Аронович, почёсывая затылок. - Похоже, что она ни за что не поднимется: Ну ясно, собака дворовая, дачная, она понятия не имеет о многоэтажных до мах: Нет, добровольно она не пойдёт, придётся её волочить.
- Ну как же вы будете её волочить, - сказал я. - Мы её уже волокли по ровной земле, и то чуть не задушили. А тут нужно по ступенькам аж до четвёртого этажа…
- Вы можете предложить что-нибудь другое? - деловито осведомился Тарасуло.
Он попал в точку: ничего другого предложить я не мог.
На каком-то этаже хлопнула дверь. Мимо нас прошла старуха с маленькой девочкой. Старуха неприязненно оглядела нас всех, но ничего не сказала.
- Вы понимаете, что сейчас будет, - сказал Феликс Аронович, - Эта карга просто постеснялась вас. Она больше других ворчит на моего Аскольда… Люди будут выходить и заходить. Вы понимаете, как они начнут на всё реагировать?
- Тащите, - лаконично и обречённо ответил я.
Феликс Аронович двумя руками снова стал натягивать повод, собака отчаянно сопротивлялась, но он всё-таки дотащил её по ступенькам до дверей первого этажа.
- Передохнём две-три минуты - и дальше, - сказал он. - Лишь бы кто-нибудь не открыл дверь… Будем тащить её с небольшими передышками. На промежуточной площадке между первым и вторым этажом снова отдохнём. Ну, с Богом!
Но Бог нам не помог. Собака на этот раз решительно не поддавалась, и сдвинуть её с места было невозможно по той простой причине, что она легла и не хотела вставать.
- Что же мы? Так и будем стоять около чужих дверей? - забеспокоился Тарасуло. - Хоть до промежуточной площадки дотащить!
С истово-серьёзным видом (если можно так сказать) он стал осторожно тащить лежащую собаку вверх по ступенькам… и дотащил-таки до промежуточной площадки. До сих пор не понимаю, как ему удалось это сделать. Вероятно, собака находилась в трансе - в состоянии временного безразличия.
- Если она и дальше не будет сопротивляться, то минут через десять мы уже будем у дверей моей квартиры, - удовлетворённо произнёс Феликс Аронович. - Лишь бы шейные позвонки у неё не треснули…
На промежуточной площадке психологически было легче, поэтому мы позволили себе роскошь - поговорили немного на посторонние темы, в частности о школьных сочинениях, которые были представлены в этом году на золотые и серебряные медали. Затем Тарасуло вновь стал волочить собаку. Также относительно легко дотащил её до дверей второго этажа, но тут случилось непредвиденное (вернее, предвиденное, но неожиданное). Щёлкнул замок, и открылась одна из дверей. Лада у меня на руках громко залаяла, а овчарка вскочила и стала рваться вниз. Феликс Аронович едва устоял на ногах, ещё секунда - и овчарка могла его увлечь за собой. Ему всё же удалось удержать повод. Затем собака повела себя как-то странно. Она несколько раз становилась на задние ноги, а передними перебирала в воздухе, как будто выступала в цирке. У меня сердце разрывалось от жалости к ней. Собака не протестовала, она пыталась нас в чём-то убедить, взывала к нашим чувствам, просила, умоляла… Казалось, она говорила: «Уверяю вас, я ни в чём не виновата, я не злая, никого не кусаю, не тащите меня наверх, мне очень страшно, пожалейте, не казните…»
…Вот я пишу об этом и думаю: грош цена моей образованности и эрудиции! Ведь я же совсем недавно прочитал повесть Платонова «Джан»… Да и без Платонова давно знал, что нельзя действовать подобными методами. Нельзя никого насильно заставлять быть счастливым - ни человека, ни животного! Именно такими методами Сталин приобщал людей к социалистическому «раю». А кому нужен такой рай? Кому нужно, чтобы его, связанного и униженного, тащили вперёд и вверх - к светлому будущему?
…Поскольку собака опять перестала сопротивляться, Тарасуло быстренько протащил её до следующей промежуточной площадки. Впереди был третий этаж, ещё одна площадка и, наконец, четвёртый этаж. До третьего этажа кое-как добрались, а дальше, когда осталось уже совсем немного, началось самое страшное. Казалось, овчарка поняла, что мы безжалостны и не заслуживаем никакого уважения. Она стала скалиться, рычать, бешено крутила головой и снова рвалась вниз. Ни о какой передышке не могло быть и речи. С багровым я потным лицом Феликс Аронович тащил её вверх, Лада лаяла, на всех этажах хлопали двери - в общем, был настоящий кошмар. На последней промежуточной площадке, между третьим и четвёртым этажами, ноги у овчарки подкосились - и она рухнула, как подрубленная.
- Всё! - сказал Тарасуло. - Или сдохла, или упала в обморок! «Инфаркт!» - пронеслось у меня в голове.
- Что же вы стоите? - крикнул Тарасуло. - Воды! Скорее воды! Если бы по случайности здесь оказался фотограф и вздумал бы нас запечатлеть, то на снимке мы ничем бы не отличались от настоящих живодёров или работников мясокомбината.
Трясущимися руками я прижимал лающую Ладу к груди и одновременно пытался открыть портфель. Наконец, мне это удалось. Феликс Аронович моментально извлёк из портфеля бутылку с водой и стал брызгать на неподвижно лежащего пса. Ничего не помогало. Тогда Тарасуло схватил его в охапку (и откуда силы взялись!) и помчался с ним на руках вверх, положил у дверей квартиры, открыл ключом дверь, снова схватил на руки пса, занёс его в комнату и положил на пол около открытого балкона. Всё это произошло в течение нескольких секунд.
Я ожидал, что сейчас начнётся собачье столпотворение, так как Аскольд вряд ли примирится с неожиданным нашествием двух своих соплеменников. Но - ошибся. И тут я оценил разницу между баламутной дворняжкой и воспитанной овчаркой. Аскольд осторожно обнюхал лежавшую собаку, вопросительно посмотрел на хозяина (на Ладу не обратил никакого внимания), а затем отошёл в свой угол и больше ни во что не вмешивался. Кажется, потом раз или два он пытался напомнить о своём присутствии, но Феликс Аронович что-то резко ему говорил, и Аскольд успокаивался.
Тарасуло пошёл на кухню, принёс кастрюлю с водой и вылил её на голову овчарки. Никакого эффекта Собака не двигалась, только живот её вздрагивал от быстрого и тяжёлого дыхания. Лишь по этому признаку и можно было определить, что она ещё жива. Глаза у неё были открыты, но ни на что не реагировала. Феликс Аронович для проверки несколько раз замахивался на неё, хлопал в ладоши перед самым её носом - глаза оставались открытыми и неподвижными.
- Это плохо, - бормотал Тарасуло. - Если она не реагирует, это очень плохо.
- Феликс Аронович! - сказал я. - Мы с вами всё-таки учите ля. Какую оценку вы сейчас можете дать нашей тридцатилетней педагогической практике?
- Не томите душу, - ответил Тарасуло.

Предыдущая страница 2 Следующая страница


Наум Шафер - Дворняги, друзья мои...

3 Наум Шафер

- Двое таких представительных мужчин - и что натворили - не унимался я.
- Говорят вам: не томите душу! - крикнул Феликс Аронович. - Мне и так тошно!
- Но, может быть, хоть скорую помощь вызвать? Может быть, ещё не поздно?
- Вы соображаете, что говорите?
- Я имею в виду «собачью» скорую помощь. Надо позвонить в ветлечебницу.
- А как прикажете доложить? Два старых дурака уморили собаку - спасайте её… Так, что ли?
- Никуда не денешься, именно так…
- Нет, я звонить не буду, - в раздумье произнёс Тарасуло. - Знаю я этих ветеринаров. Вмиг разнесут по всему городу… Вот если бы собака сама заболела, тогда бы я позвонил.
- Феликс Аронович, сейчас не время думать о своей репутации, надо спасать животное.
- Вы хотите выглядеть в этой истории благородней меня! - взорвался Тарасуло. - Ну разумеется! Вы всё время читаете мне нотации, уговариваете, взываете к моей совести, а я равнодушен и твёрд, как скала, я бесчувствен и бессовестен!
- Нет, мы из одной шайки, Феликс Аронович, - сказал я. - Во всём, что произошло, мы виноваты в равной степени. В равной! И одинаково будем мучиться, если собака погибнет. Вы ведь не напрасно упомянули о совести. Ведь суд совести…
- Ой-ой-ой, только не морализируйте…
- Хорошо, не буду. Но поймите, что один-единственный укол может спасти собаку. Давайте вызовем скорую…
Заговорив об уколе, я вдруг вспомнил, что через полтора часа надо явиться с Ладой в ветлечебницу. В четыре часа дня ей делали второй укол.
- Феликс Аронович, нам с Ладой пора, надо перед лечебницей успеть забежать домой. Умоляю вас, позвоните, скажите, что собака, мол, внезапно заболела.
- Э-э-э… - протянул Тарасуло. - Теперь уже никакие звонки не помогут. Смотрите, смотрите - видите? Над псом кружатся большие мухи!
- Ну и что?
- Невежественный вы человек. Это же первый признак, что собака умирает. Мухи чуют падаль.
- Так она же ещё не умерла.
- Неважно. Они чуют будущую падаль. Нет, собаке уже ничем не поможешь. Это - конец.
Не попрощавшись, я открыл дверь и вышел. Лада весело сбежала по ступенькам вниз и дожидалась меня у подъезда.
Дома я наскоро разогрел тарелку борща и машинально проглотил его. Хотел позвонить Феликсу Ароновичу, чтобы спросить о самочувствии овчарки, но, боясь услышать правду, не сделал этого. Поехал с Ладой в ветлечебницу. Ей сделали укол. Вернулся домой. Было четверть шестого вечера. Постояв несколько минут у телефона, набрал номер Тарасуло.
- Я же вам сказал! - услышал я голос Феликса Ароновича. - Мухи - это верная примета. Она умерла ровно в три часа дня. Представьте себе, тютелька в тютельку. Радио пропикало - у неё задрыгали ноги, и она испустила дух.
- Одного не понимаю, - медленно сказал я. - Почему вы это объявляете, как правительственное сообщение?
- Сегодня ночью нам предстоит её похоронить, - сказал Тарасуло, не отреагировав на мои слова. - Не мне же одному заниматься этим малоприятным делом. Вместе ловили собаку, вместе уморили её - значит, вместе будем хоронить.
- Успокойтесь, Феликс Аронович, я считаю, что в этой истории меньше всего виноваты вы. Главный спрос - с меня. Это я вам рас сказал про овчарку, и я же сагитировал вас поехать за ней. И опять же именно я занимался словоблудием, охал и ахал, вместо того, что бы вырвать из ваших рук повод и отпустить собаку на волю.
- Вам было бы легче, если бы её поймали собаколовы? Вы забыли, о чём нам рассказала женщина? Из неё ведь хотели сделать шапку! Вам было бы легче? Отвечайте: легче?
- Ладно… Когда я должен прийти?
- Вот это другой разговор. Приходите этак часиков в Десять. Будет уже достаточно темно… Только не вздумайте брать с собой вашу шавку, она нам всё испортит. Я уже присмотрел пустырь за 108-ой школой, там её и похороним. Лопата есть. Вот только не в чем завернуть собаку… Придётся снять штору с окна…
- У меня есть пляжное покрывало…
- Да видел я ваше покрывало, оно слишком тонкое, не вы держит. Так уж и быть - сниму штору.
- Ну как хотите.
…В начале одиннадцатого я подошёл к дому Феликса Ароновича. Он поджидал меня у тёмного подъезда внизу.
- Еврейская похоронная команда в сборе! - попробовал он пошутить.
Мы поднялись наверх и зашли в комнату. Аскольд добродушно меня приветствовал, обнюхал и облизал. На мёртвую собаку не обращал никакого внимания.
Не буду описывать, как мы заворачивали овчарку в штору, скрутив концы, чтобы легче было нести. Спускаясь по лестнице, мы буквально надрывались от тяжести.
- Что за чёрт! - сказал я. - Ведь живая она была значительно легче!
- Вот-вот! - пыхтя ответил Тарасуло. - Никогда не был согласен с формулой, что живые доставляют больше беспокойства, нежели мёртвые… Не-е-ет! С мертвецами всегда хлопот но. И неприятно. Потому они и тяжелее…
Феликс Аронович продолжал иронизировать. Но я уже понимал, что это было противоядие против излишней чувствительности: он оберегал и себя, и меня от ненужного «расслабления».
Впрочем, он зря старался. Судьба распорядилась превратить похороны в фарс. Когда мы пробирались тёмной улицей к школьному пустырю, вдруг сзади послышался автомобильный гудок, и, когда мы обернулись, свет фар ослепил наши глаза. В мгновение ока мы оказались окружены милицейским нарядом.
- Стоять на месте! Положить тюк! Петро, проверь у них документы! Вася, разверни тюк! - Молоденький лейтенант-казах деловито отдавал распоряжения и пристально вглядывался в наши лица.
- Да дохлятина у них тут! - вскричал Вася.
Лейтенант нагнулся и… рассмеялся. За ним - остальные. В том числе и мы с Тарасуло. Да, смеялись. А вообще-то - хохотали. Машина уже уехала, а мы продолжали хохотать. И вместе с этим почувствовали какое-то освобождение. Зачем лгать? Да, освобождение. Это была разрядка. После напряжённого, нервного, убийственного дня - разрядка, лёгкость. Вот ведь как…
Мы легко подхватили «тюк» и уже чуть ли не вприпрыжку достигли пустыря. Нас обуяло нетерпение. Скорее, скорее бы уж избавиться от этого груза!..
Яму рыть не надо было - нашли ложбинку и опустили в неё труп овчарки…
Кто-то сказал: не тороплюсь, потому что ничего уже от жизни не ожидаю. Я медленно шёл по ночной улице и вернулся домой в мрачном состоянии. Со мной произошло то, что Юлия Шведова определила как «жестокое испытание для души нормального человека»…
Чем же закончился для меня этот скорбный день? Перед сном вывел на улицу Ладу, погулял с ней минут десять. Об анекдотическом эпизоде с милицейским нарядом уже не вспоминал. Вернулся, приготовил постель. Вдруг задребезжал телефон - звонила Людмила Афанасьевна Кузнецова, директор Художественного музея, наша хорошая приятельница:
- Дорогой Наум Григорьевич! Ну как там Наталья Михайловна - подаёт о себе знать?
- Пока ещё нет. Но настроение прескверное не только по этой причине.
- А что случилось?
- Да вот провели с Тарасуло эксперимент: хотели насильно загнать в рай одно живое существо.
- И чем закончился ваш эксперимент?
- Тем же, чем у Владимира Ильича и Иосифа Виссарионовича: полнейшим крахом.
- Так зайдите и расскажите подробно.
- Нет, лягу спать.
- Ну тогда - приятных сновидений.
- А вам - спокойной ночи.
Когда я положил трубку, телефон звякнул: дзинь… Говорят, что когда по окончании разговора телефон звякает, - значит на проводе кто-то третий…
5-7 августа 1987

Варварство

Могучий вихрь людей метёт…
Ф.И.Тютчев.

Вот Павлодар и обогнал Европу… У нас теперь тоже торжествует свободомыслие: мы наконец-то научились не подчиняться нравственным догмам. Отныне ежемесячно на одном из городских стадионов будут проводиться так называемые «собачьи бои», и мы сполна насладимся несчастным видом истекающего кровью животного, которое с незапамятных времён служило человеку.
Обогнали Европу? Пожалуй, попали впросак - как всегда. На книжных лотках красуется глянцевитый литературный мусор, к которому на Западе уже никто не прикасается. В кинотеатрах демонстрируются дебильные боевики, которые на том же Западе никто уже не смотрит. Что же касается «собачьих боёв», то во многих цивилизованных странах ведётся борьба (и весьма успешная) против этого растлевающего зла, которое стимулирует самые низменные инстинкты…
Я никогда не видел подобных «боёв» и, даст Бог, не увижу. Но по очерковым зарисовкам и некоторым кинокадрам хорошо представляю себе это страшное зрелище. Я ощущаю азарт толпы, дрожащей от возбуждения, вижу разгорячённые потные лица и безумные глаза людей, поставивших деньги на определённую собаку (здесь действует тотализатор как на конских состязаниях), слышу улюлюканье и свист подростков (завтра, вместо дворового футбола, они займутся «натаскиванием» собак), вспоминаю рассказы о том, как хозяин поверженной собаки в ярости пинает её ногами, а иногда и добивает - за то, что она якобы «опозорила» его…
Говорят, что первый «собачий бой» 10 сентября на павлодарском стадионе «Трактор» происходил по-другому: организаторы вели себя достойно и даже проявляли «гуманность». Каждая пара грызлась не до смертного конца, дежурили ветеринарные врачи, которые вовремя делали укол слабеющей собаке и быстро зашивали рану. И когда потерявшие человеческий облик подростки стали орать, требуя, чтобы бультерьера стравили с овчаркой, им в микрофон вежливо объяснили, что так, дескать, нельзя, что по правилам принято стравливать только однопородных собак: овчарку - с овчаркой, бультерьера - с бультерьером.
Мне рассказали, что в процессе боя некоторые собаки вдруг обнимались лапами, уткнувшись носами друг другу в шерсть и учащённо дыша… При этом следовал комментарий: какие умницы - понимают, что им нужен передых… Ой ли? А может, в собаках просыпалась та самая человечность, которую давно потеряли их двуногие хозяева? Может быть, собаки предлагали друг другу мир, а их упорно снова стравливали? Понимаю, что от моих рассуждений отдаёт «литературщиной». Но что делать, я действительно преподаю литературу, дарующую возможность очеловечивать наших меньших братьев.
Организаторы боёв хорошо подготовились теоретически. В этом им помогли приглашённые столичные инструкторы, которые в свою очередь призвали на помощь всесильную формальную логику. Мы, дескать, проводим бои для того, чтобы искоренить дилетантство и самодеятельность. А то, понимаете ли, подобные побоища систематически проводятся тайно в каких-то ямах, и каждый бой обязательно заканчивается смертью одного из животных. А мы, специалисты, проводим бои открыто и показываем, что можно обойтись и без смертного исхода. Гласность - великое дело. Никто теперь не станет свирепствовать втихаря, каждый, кто хочет, может привести свою собаку на открытый и честный бой, где строго соблюдаются правила.
Как легко, оказывается, подвести аморальные поступки под статьи морального кодекса! Интересно, на кого рассчитаны подобные рассуждения? Разве не ясно, что, узаконив кровавые побоища, мы не сократим, а, наоборот, умножим количество тайных сходок любителей кровавых зрелищ? Раз это официально позволено, то кто запретит истязателям собираться где угодно и когда угодно?
Далее уже начинается сентиментально-развлекательная «философия». Дескать, в собаках надо постоянно развивать бойцовские качества - иначе эти качества заглохнут, и наши четвероногие друзья не в состоянии будут помочь, например, пастуху отбить хищникой, напавших на стадо овец, не смогут нести караульную службу на границе республики и т. д. и т. п.
Позвольте: тогда причём здесь тотализатор? Служебные собаки действительно нуждаются в развитии бойцовских качеств, но для этого есть специальные полигоны и опытные тренеры. Пусть они и занимаются обучением собак вдали от посторонних глаз… Мне очень хотелось бы узнать хоть одно имя идеального порядочного собаковода, который привёл своего питомца на стадион «Трактор», чтобы испытать его бойцовские качества, а затем подарить какому-нибудь пастуху или пограничнику… Нет, давайте уж называть вещи своими именами. Нашими «гуманистами» руководит самолюбивое чувство «престижности» и желание узаконить новый тип бизнеса - кровавого…
Неужели появилась новая помета времени? В общем, быть или не быть «собачьим боям» в Павлодаре - зависит в первую очередь от нас самих. Если мы безразличны к судьбе наших детей - значит, будут. Если мы не хотим, чтобы они выросли злыми и агрессивными - значит, нет.
Рано или поздно придёт час искупления. Во многих городах активные члены Общества защиты животных пикетируют стадионы, и жестокие зрелища отменяются. Наше павлодарское Общество то ли набрало в рот воды, то ли вообще не существует…
Несколько лет назад, когда московские авантюристы задумали провести в столице России богатую и пышную корриду, поднялся такой шквал негодования, что инициаторам «испанизации» Москвы пришлось расторгнуть все выгодные договоры. Коррида в Москве не состоялась!
В наш трагический, нервный и задёрганный век нам не хватает только крови. Сначала - Друга человека, а потом - и самого человека…
12 сентября 1995 г.

Собака, берегись человека!

*В соавторстве с Н.Капустиной.
До чего чуткие, замечательные люди живут в Павлодаре! Раскрываем любимую «Звёздочку» от 16 января и видим: «Мы и братья наши меньшие». О, подумалось, опять кто-то пожалел бедолаг. Автору явно не спится по ночам, размышляет, что делать с собаками и кошками в большом городе.
Начинаем читать - ничего подобного! Слукавил человек и спит спокойно: проблему он давно решил, оказывается… Зачем нужны собаки, если есть крепкие замки? Нехорошо, ах, как нехорошо быть рабами моды.
Согласны: нехорошо. И не станем отрицать: есть, есть среди собачников «модники». Любят они утереть нос соседу каким-нибудь ротвейлером или сенбернаром. Но неужели одинокая старушка, приютившая обычную дворняжку, тоже относится к категории модников? Знает ли автор, что с собакой можно общаться духовно ! Слышал ли он, что в Москве создан Клуб любителей беспородных собак «Дружок», вступивший в борьбу с живодёрским промыслом?
Наш автор - стопроцентный активный прагматик. Уж коли отпала хозяйственная надобность в «меньших братьях», то давайте избавимся от них. От братьев, то есть. Переименуем их, что ли. Ведь житья от них нет. Какая-то Шуба лишь «цыкнула» на бродячую собаку, а та, негодная, не стерпела, изорвала дорогую вещь. Захотел мальчонка погладить дворового котёночка, а тот вцепился ему когтями в кисть. И вообще - страшнее кошки зверя нет.
Интересно, кому это В. Ключков рассказывает сказки? На кого он рассчитывает? Очевидно, только на тех людей, которые никогда не держали дома собак и кошек и имеют весьма смутное представление о психологии животных. Бродячие собаки могут быть агрессивными только за пределами города, где они объединяются в стаю. В самом же городе они смиренны и беззащитны, постоянно шарахаются от людей, порой боятся просто недоброго взгляда. Если что-то и похоже на правду из того, что рассказал Ключков, то этому можно найти нравственное оправдание. Сколько злости должна была источать дорогая Шуба, чтобы дворняга, позабыв страх, порвала её! До какого изуверского состояния надо было довести доброго ласкового котёнка, чтобы он цапнул крошечными зубками мальчика!
Давно пора понять, что во всех покусах и агрессиях виноват в первую очередь человек. Человек, культурно и нравственно отсталый. Это он воспитал в овчарке и бульдоге злобу, а затем выпустил гулять без намордника. Это он выкинул на улицу добродушную дворнягу, которая вынуждена защищаться от негодяев любыми способами. Это он обрёк на вечное скитание изящную и царственную кошку, которая предназначена самим Господом Богом создавать уют в семейной квартире.
И всё же добро неистребимо. Рафаиль Хакимов недавно написал очерк о нашей коллеге - учительнице 108-ой школы, которая на свою скудную пенсию ежедневно покупает корм для бездомных кошек: её «рабочий» день начинается с обхода подвалов…
Ещё не перевелись люди, которые, вселяясь в новую квартиру, первым выпускают, если нет взрослой кошки, котёнка: иначе счастья не будет. Ещё живы бабушки, которые не разучились укачивать внуков под напев:

Котя, котенька-коток,
Котя, серенький хвосток,
Приди, котя, ночевать,
Нашу детку покачать.

Ещё есть школы, где первоклашки весело водят хоровод:

Кот Мурлыка ходит,
Всё за мышкой бродит,
Ах, мышка, мышка, берегись,
Смотри - коту не попадись.

Здесь сочувствие даже мышке, которая тоже хочет жить…
Сколько увлекательных книг, рассказов на подобные темы! Неужели В. Ключков забыл чеховскую «Каштанку» и никогда не читал повесть Троепольского о Белом Биме? Нормальные люди на протяжении многих столетий относились к домашним животным не только с любовью, но и с уважением. Да, с уважением… Ведь должен же был наш оппонент учить в пятом классе: «И днём и ночью кот учёный всё ходит по цепи кругом»… Не под звучное ли мурлыканье прелестного кота воплощались великие замыслы Александре Сергеевича? О Есенине уже нечего говорить - именно он утвердил в нашем быту этот поэтический термин «братья меньшие»: И зверьё как братьев наших меньших Никогда не бил по голове…
А Ключкова одолевает вулкан страстей. Он взывает, призывает и чуть ли не приказывает: бить! С умилением вспоминает: «Было время - ловили собак сетками и петлями, отстреливали». И с торжеством сообщает о сегодняшних сдвигах в этой деятельности: «Решается вопрос с финансированием и приобретением спецснаряжения для отстрела животных усыпляющими средствами».
Стыдно. Стыдно и горько. В Павлодар приходят популярные российские газеты: «Известия», «Труд», «Комсомольская правда», «Литературная газета»… Попался ли вам, читатель, хотя бы один материал подобного рода? Ну, разумеется, - нет! Даже в виде исключения. Если в этих газетах порой и заходит речь о наших «меньших братьях», то лишь о том, как бы им помочь. В Петербурге, например, по распоряжению мэра, категорически запрещено убивать бездомных собак. В крайнем случае их стерилизуют и потом отпускают на волю. Решается вопрос о создании приюта для несчастных животных… Не исключено, что раздадутся и возмущённые возгласы: нищенствуют люди, а тут, видите ли, собакам собираются создать комфорт… Эх, господа, потому и нищенствуют люди, что у нас дефицит гуманизма по отношению ко всему. Всё взаимосвязано! Человек, предлагающий отстреливать собак, никогда не позаботится о другом человеке. Он только будет кричать на всех перекрёстках о своём человеколюбии.
Радость общения - вот что дают нам животные. Кто больше выигрывает от этого общения? Конечно, человек. В древние времена собака излечивала человека даже от душевной болезни - такие случаи, например, были зафиксированы на территории нынешней Бельгии: А с каким восторгом встречает нас четвероногий друг! И опять-таки: стоит нам занемочь - кто не отходит от вас, сочувствует, жалеет и бережно обхаживает? Собака. Да и кошка вам сочувствует. Она безошибочно найдёт больное место, потрётся или уляжется на него и возьмёт эту хворь на себя. Какой силы стресс - бич нашего времени - устоит под напором их любви и ласки?
Разве мы имеем право быть неблагодарными? Мы любим свой город и его первую газету, где каждый может высказать своё мнение, даже если оно не совпадает с мнением редакции (пример этому - заметка В.Ключкова). Убеждены, что павлодарцы не поддадутся воспалённым подстрекательским идеям какого-нибудь ретивого автора. Да тут и усилия особого не нужно прилагать. Ведь не зря в песне поётся, что «собака бывает кусачей только от жизни собачьей». Поэтому мамашам следует учить детей осмотрительности, а взрослым - помнить о деликатности. Не кричать на встречную собаку, не махать, не пинать, тем более - не цыкать, а спокойно идти своей дорогой. Не шарахаться в сторону при виде породистого красавца-великана, а миролюбиво проходить мимо. Отнестись с юмором к лаю дворняжки, выбежавшей из подворотни - она просто выслуживается перед хозяином. В крайнем случае подожди секунду-другую, собачка сама убежит.
А наши павлодарцы и в самом деле чуткие, замечательные люди. Мы и в газетах о них читаем и сами видим. Не все пенсионеры ворчат. Есть и такие, которые скорее себя овощами подкормят, а Барсику кусочек мясца приберегут. В холодные зимы синиц и воробьев подкармливают, да и другим птичкам перепадает.
Интерес к собакам и кошкам - не прихоть, не мода, а высшее проявление гуманности. И животные не остаются в долгу. Всему миру известен шнауцер Джорди, который может распознать рак в ранней стадии у человека. Но не будем возвеличивать собаку за чистую выгоду. Достаточно, что мы становимся добрее от общения с ней. Настанет время и для собачьих приютов в нашем городе. А пока -

Ах, Барсик, Барсик, берегись:
Ключкову В. не попадись!

20 января 1999 г.

Дейк

Зимой 1995 года, когда после длительного отсутствия я возвратился из Москвы в Павлодар, меня на вокзале встретила Наташа, моя жена.
- Хочу психологически тебя подготовить, - сказала она. - У нас появился сыночек.
Она внимательно на меня посмотрела, ожидая увидеть какое-то смятение на моём лице. И, очевидно, разочаровалась, потому что я очень спокойно отреагировал на её самодержавное сообщение:
- Сыночек так сыночек. Готов с ним познакомиться. Надеюсь, твой выбор меня не ошарашит.
Правда, в глубине души шевельнулось что-то эгоистическое: жена преступно посягнула на моё привычное домашнее спокойствие. Но я тут же себя пересилил. И вот почему.
Именно в этот год тема «отцов и детей» для нас трансформировалась из чисто литературной проблемы (мы с женой - преподаватели литературы) в проблему житейскую: наша дочь с мужем, тремя детьми и дворнягой Тузиком эмигрировала из Темир-Тау в Израиль. Этот шаг был продиктован отчаянием: металлургический комбинат едва дышал, наш зять полгода не получал зарплаты, надо было спасать детей от голодной смерти. Они фактически бежали, не отправив багажа, а взяв только то, что можно было взять в руки, и бросив на произвол судьбы всю домашнюю обстановку, включая довольно приличную библиотеку и фонотеку, которую я помог им собрать…Мечты Наташи о переезде внуков в Павлодар, о пригляде за ними и духовном общении - рухнули…Воспитатель по натуре, она не мыслила себе жизни без вдохновенного контакта с младшим поколением… И вот - появился сыночек.
«Взяла из детского дома, - мелькнуло у меня в голове. - Ну что ж, будем воспитывать…»
Наняв такси, мы приехали домой, на улицу Дзержинского.
Едва Наташа прикоснулась ключом к двери, как раздался возмущённый звонкий щенячий лай, а потом мне навстречу выкатился чёрный колобок и, не переставая возмущаться, то есть захлёбываться лаем, смотрел на меня широко раскрытыми карими глазами, как бы вопрошая: «Чего тебе здесь нужно? Тут живёт моя хозяйка, не смей вторгаться на чужую территорию, не вздумай распоряжаться!» Сколько справедливой ярости было в его щенячьем самоутверждении!
Потом Наташа мне рассказала, как она обзавелась этим «сыночком»… В метельный день она возвращалась из школы домой по улице Лермонтова. Ещё издали заметила чёрного щенка, увязавшегося за какой-то женщиной. Сначала Наташа подумала, что это её щенок. Но женщина перешла проезжую часть улицы, а малыш остался на тротуаре, жалобно скуля. Затем он побежал за проходившим мужчиной, потом снова за какой-то женщиной… И моя жена поняла, что щенок ничейный, вероятно, просто выброшен на улицу и ищет среди людей человека , который приютил бы его… Она подошла к нему - маленькому, запушенному снегом, дрожащему и скулящему… Щенок интенсивно завилял хвостом, а его умилённо-подобострастная мордочка отчаянно взывала: «Ну возьми, возьми меня!» И Наташа не выдержала - взяла… Она расстегнула пальто, положила его. как говорится, «за пазуху» и в таком виде принесла домой.
Итак, в нашем доме стали жить четверо животных: две собаки и две кошки. И все - приблудные. Светло-коричневую дворняжку Ладу кто-то подбросил в магазин «Динамо» - она там тоже бегала за всеми покупателями, пока я случайно туда не забрёл. Кота Бонифация принесла жена - он недавно родился у соседской кошки. Все котята были здоровы, а у него, бедненького, сильно гноился глаз. Хозяйка предложила взять здорового, но у жены заболела душа: больного никто не возьмёт, могут выбросить… И, к удивлению хозяйки, взяла слепенького. Потом, в течение многих дней делала ему примочки, и Бонифаций вырос в красивого серого кота с совершенно здоровыми глазами. А Машеньку приволок (в буквальном смысле слова) я. Однажды, недалеко от нашего дома, мне попалась крупная белая кошка с огромным животом. Она отчаянно мяукала, ища место, где можно было бы разродиться. Я сгрёб её в охапку и затащил к себе на третий этаж. Не успел приготовить подстилку в своём рабочем кабинете, как у неё начались схватки, и на свет Божий появились аж шесть малышей… Маша, естественно, после того как мы раздали котят, осталась жить у нас, а её законным супругом стал теперь Бонифаций. Впрочем, она не забывала и своих дворовых друзей: могла, негодница, исчезнуть на пару дней, повергая в смятение домоседа Бонн, который не находил себе места во время её отсутствия.
До Дейка лидером в доме была Маша. Будучи кошкой образованной, с многолетним дворовым опытом, она по-матерински опекала Бонифация, вылизывала его и вычищала, а он, лениво развалившись, милостливо позволял ухаживать за собой. Когда проявлял непослушание, Маша била его лапой по голове. Она пыталась взять шефство и над Ладой, но собака рычала, стремясь сохранить независимость, и передвигалась по квартире с учётом расположения Маши.
Но вот появился Дейк. Маше это явно не понравилось. Одно дело Бонифаций и Ладушка - они уже жили здесь, когда она пришла. Другое дело Дейк - незваный пришелец, который стал бегать по комнатам, не считаясь с заведённым порядком и громким тявканьем заявляя о своих правах. Все были взрослыми и вели себя достойно. А этот шалил, заливался визгливым лаем, если кто-то звонил или стучался в дверь, трепал тапочки, рвал газеты, какал и писал где попало. Вначале Маша с неотрывным вниманием следила за ним, потом стала прибегать к испытанному средству - била его лапой по голове. Наконец, уже без всякой причины начала нападать и вонзать ему в шею свои острые зубки. Когда Дейк вопил от боли, подбегал Бонифаций с намерением также поддать ему. И поддавал. В общем, две большие кошки - на одного маленького щенка. Сколько раз мы с Наташей спасали из кошачьих лап бедного страдальца и наказывали (разумеется, не больно) Бонифация и Машу, повторяя при этом: «Нельзя обижать маленького! Нельзя! Нельзя!» Ничего не помогало. У кошек были широкие и разные возможности поступать по-своему, в особенности тогда, когда нас не было дома. А иногда нас не бывало по целым дням: я - в университете, Наташа - в школе или на даче… Приходя домой, заставали Дейка в плачевном состоянии: вылезал из какого-то укрытия и начинал жалобно скулить, «рассказывая» о своих обидах. Однажды он вылез из-за стиральной машины весь ободранный и… с одним глазом. Мы обмерли: подумали, что кошки выцарапали ему второй. В сущности мы почти не ошиблись: очевидно, одна из кошек (скорее всего Маша) вонзила ему коготь в глаз… Наташа стала выхаживать Дейка так же, как когда-то Бонифация: прикладывала примочки и ещё что-то. Мы облегчённо вздохнули, когда на третий или четвёртый день Дейк открыл больной глаз, весь красный, но зрячий… Забегая вперёд, скажу, что Дейку сейчас пять лет, он упитан и здоров, видит хорошо на оба глаза, но правый у него постоянно слезится, оставляя мокрый след на «щеке»…
Театрально-зрелищные представления в нашем доме начались тогда, когда Дейк стал подрастать. Из весёлого и общительного щенка он неуклонно превращался в непримиримого мстителя. Теперь уже Маша и Бонифаций прятались от него. Проходя мимо них, он обнажал большие белые клыки, давая понять, что их владычество кончилось и что лидерство перешло к нему. Даже Ладу, он держал в тисках жёсткой стилевой регламентации, не разрешая ей пользоваться нашей лаской. И тут обнаружилось, что Дейк патологически ревнив - ревнив настолько, что в нём оказался подавленным кобелиный инстинкт рыцарского отношения к суке: он мог с обнажёнными клыками наброситься на Ладу, если та пробовала приласкаться к нам. В конце концов он превратил её в запуганное существо (а она на восемь лет была старше его), которое боялось даже приблизиться к нам. О кошках и говорить нечего. Они жили в обстановке постоянного террора, и мы серьёзно опасались за их жизнь.
Однако первыми жертвами Дейка оказались дворовые кошки. Взрослая кошка ещё могла от него улепетнуть и вскочить на дерево. Котят же он душил мгновенно. Не успеешь подбежать, чтобы вырвать котёнка из железной пасти Дейка, а бедняга уже лежит на земле при последнем издыхании, конвульсивно дёргаясь и постепенно замирая. Забредёт какой-нибудь двухмесячный ничейный котёнок в подъезд нашего дома - тут ему и конец, если в это время кто-то из нас выводит Дейка на прогулку (повода он не знает - ни одна из дворняг, живших у нас, не знала повода). Сколько трагедий случалось в нашем подъезде, о которых и вспоминать не хочется!.. Мы проклинали Дейка и… стремились его понять, в чём-то даже оправдывая: слишком тяжёлое у него было детство, слишком настрадался он от наших кошек, которые невольно превратили его в фанатичного Шарикова.
Наступили сложности с его кормлением. У каждого животного была отдельная мисочка. Дейк внимательно следил, как Наташа разливает всем положенную порцию супа, но к своей мисочке не притрагивался: норовил сначала съесть всё у кошек и у Лады. Ему это удавалось неоднократно, после чего, сытый, он принимался сторожить свою миску, никого к ней не подпуская. Вероятно, наши животные умерли бы с голоду, если бы Наташа не догадалась кормить каждого в отдельности, в ванне, запирая не задвижку дверь, чтобы Дейк туда не проник. Злобно порычав, он тогда принимался за собственную миску.
Впрочем, он мог поступить и по-другому. Часами лежал в апатичном состоянии, не притрагиваясь к пище. Но стоило вывести его на улицу всего лишь на пять-десять минут, как, возвратившись, он тут же бросался к своей миске и опустошал её до дна. Непостижимая психология! Хотя объяснить это можно примерно так. Возвращаясь, он ужасался, что его пища находилась некоторое время без присмотра. Реакция получалась соответствующей: надо её немедленно уничтожить, чтобы при повторной отлучке она не досталась никому!
Уличали мы его и в воровстве. Если Наташа неосмотрительно отойдёт от кухонного стола, где лежит что-нибудь мясное или сладкое - оно мгновенно исчезнет: приподнимаясь на задние лапы, Дейк может достать всё, что ему нужно. Однажды, стащив из сковороды пару котлет, он, обжёгшись, сильно дёрнул головой и разбил рядом стоявшую хрустальную вазу. Но котлеты не выпустил из пасти и побежал с ними в коридор. Хотели его наказать, но, зарычав, он посмотрел на Наташу таким затравленно-нахальным взглядом, что она махнула рукой и пошла на кухню собирать с пола осколки разбитой вазы.
А взгляд у Дейка иногда действительно выражает одновременно и жалкую затравленность, и неизмеримое нахальство. Я это замечал иногда на улице, когда ему попадалась соседская «доберманша» Берта, не терпящая кобелей-дворняжек. Она несколько раз порядочно потрепала Дейка, и теперь тот, завидя её, тут же теряет свой бравый вид, сникает, начинает осторожно добираться окружным путём до нашего подъезда и потом стремглав бежит на третий этаж.
Бедные наши кошки! Им всё-таки пришлось расплатиться за прежние грехи перед Дейком. Расплатиться жизнью. Первым погиб Бонифаций. Дейк перекусил ему позвоночник, когда он однажды втихаря пробирался куда-то мимо Лады, у которой как раз началась течка. А в такой период Дейк зверел и никого к ней не подпускал - мог цапнуть даже меня или Наташу. Не буду описывать, как тяжело и мучительно умирал наш Боничка, выбрав для себя укромное место между стеллажами с пластинками. После его смерти Маша не захотела больше жить в нашем доме. Попросилась на улицу - и не вернулась. В течение месяца мы с Наташей искали её по всем подвалам, но она словно в воду канула…
Теперь единственным соперником Дейка оказалась его законная супруга Лада. В доме возникла смутная ситуация: когда у неё начиналась течка, он не подпускал к ней нас , а когда течка заканчивалась, он уже не подпускал к нам её . Было в его поведении и что-то показушное, актёрское, когда, ласкаясь, он ложился на спину, поощряя нас поглаживать его по грудке и животу. При этом победоносно косился на лежавшую в уголке Ладу, не смевшую пошевельнуться. Как только Лада приподнимала голову, раздавалось злобное рычанье, означавшее: «Вот только посмей приблизиться! Отправлю вслед за Бонифацием!» И ведь отправил! Через некоторое время у нашей замотанной Ладушки случился инфаркт, и приехавшая из ветлечебницы «собачья помощь» уже ничем не смогла ей помочь…
Наших животных, как говорится, «заела среда»… Вот уж не думал, что это выражение можно употребить почти в буквальном смысле!
Что ж, наконец-то Дейк стал полновластным хозяином своих хозяев. В этой роли он был неотразим. Свои услуги он начал предлагать в самой навязчивой форме. Что для собаки главное? Правильно, сторожить дом. Но сторожить на территории квартиры - скучно, пожалуй, аскетично. Дейк стал решительно требовать, чтобы мы открывали коридорную дверь с выходом на лестничную площадку. Укладываясь перед открытой дверью (иногда для разнообразия он ложился у чужой закрытой двери, что напротив нашей), Дейк приступал к своим обязанностям: каждого, кто поднимался по лестнице, обкладывал собачьим «матом», а кое-кого и не пропускал вообще. Приходилось за уши затаскивать его в квартиру, он рычал и сопротивлялся, не понимая, почему мы отказываемся от его крутых услуг. Наконец, нашли компромиссное решение. Разрешили ему по полчаса в день удовлетворять свои сторожевые потребности - при открытой двери, но без выхода на площадку. Умница, он понял наши условия и лежал не двигаясь, позволяя себе лишь сварливо тявкать и ворчать, если кто-то проходил мимо. Потом с чувством выполненного долга проходил в комнату и ложился на излюбленное место - у пианино.
Искоренить же полностью его хамские замашки было невозможно. Расскажу для примера такой случай. Однажды он самостоятельно отправился гулять на улицу, а потом я вдруг услышал его лай на нашей площадке - лай, прерываемый репликами соседа с пятого этажа. Прислушался: что-то показалось похожим на диалог. Открыл дверь - так и есть: сосед разговаривал с Дейком.
- Я же тебе, подлец ты этакий, дверь в подъезде открыл, а ты, сукин сын, обогнал меня на лестнице, а теперь не пускаешь пройти к себе наверх!
В ответ:
- Гав, гав! (Что означало: «Открыл - спасибо, а теперь не мешай выполнять обязанности»).
- Тоже мне - страж у пантеона! И тебе не стыдно?
- Гав, гав! («Я служу своим хозяевам!»)
- Где же элементарная благодарность?
- Гав, гав! («А меня не купишь!»)
Хорошо, что сосед обладает чувством юмора. Другой бы устроил скандал или пригрозил бы милицией.

Предыдущая страница 3 Следующая страница


Наум Шафер - Дворняги, друзья мои...

Дворняги, друзья мои... 4

Служебное рвение Дейка особенно опасно первые пять минут, когда мы его выводим гулять. Опасно для него (могут прибить или вызвать спецслужбу), а не для людей (практически он никого не кусает). Безумно радуясь, что его берут с собой, он визжит, скачет и в состоянии экстаза бросается с лаем на первых встречных. Потом успокаивается и ведёт себя смирно. Но стоит кому-то пройти с сумкой или портфелем, как Дейк опять начинает проявлять рвение. Ну не нравятся ему сумки в чужих руках - очень уж это подозрительно! Сколько раз приходилось его оттаскивать и внушать: «Это не наша сумка! Не наша! Не наша!» Завершаются такие уличные эпизоды по-разному: иногда - мирно, порой - со скандалом, Всё зависит от характера действующего лица, втянутого в стихийную «драматургию». Вот приблизительно какие реплики мне приходилось выслушивать:
- Наплодили собак - деваться от них некуда!
- Ну что ты, пёсик, злишься, ведь я вас всех люблю…
- Пошёл ты на…!
- Ну, здравствуй, здравствуй… Чего же ты продолжаешь здороваться? Я же тебе ответил!
- Перестрелять их всех до единого!
- Извини, колбаски у меня нет. Вот тебе пряник, и успокойся.
Как широко, по всем маршрутным диагоналям, разворачивается человеческий характер при подобных обстоятельствах! Вот уж действительно практикум для психолога, пишущего докторскую диссертацию об истоках человеческого поведения в соответствии с уровнем интеллекта и врождёнными душевными качествами! Да, собака - это своеобразная «лакмусовая бумажка», при помощи которой можно определить характер человека.
Помню, как в студенческие годы пожилой рабочий-каменщик, которому я подавал кирпичи (мы своими руками строили новый корпус КазГУ в Алма-Ате на пересечении улиц Комсомольской и Уйгурской), наставлял меня, покуривая трубку в кратковременные минуты отдыха:
- Научить тебя, парень, как найти хорошую жену? Слушай. Вот пригласишь ты в первый раз девушку на свидание - и заявись ты к ней с какой-нибудь собачонкой. Если девушка не обратит на неё внимания, не торопись делать предложение - изучай свой «предмет» в течение многих недель и даже месяцев. Если же девушка скажет: «Фи, какая гадость!» - беги от неё прочь и больше не встречайся, иначе заведёшь себе злую жену. А вот если девушка скажет: «Ах, какая прелесть!» да ещё и погладит собачку - значит, это то, что надо, тащи девушку немедленно в загс, не упускай своего счастья!
…Собаку, конечно, надо воспитывать. Но читатель уже, вероятно, убедился, что мы с женой, будучи педагогами, не сумели воспитать своего Дейка. Если честно - то мы к этому особенно и не стремились, поэтому готовы принять любые укоры и нарекания. Хотя можем в чём-то и оправдаться. Я, например, глубоко убеждён, что систематически воспитывать нужно только лишь так называемых «породистых собак», с которыми мы, кстати, никогда не имели дела. А дворняжка - она и есть дворняжка. Зачем обременять её комплексом ненужных знаний? Она перестаёт быть сама собой. Здесь требуется не назойливое воспитание, а просто корректировка поведения . И если собака не злобная (а злобных дворняг не так уж много), то пусть она живёт, повинуясь своей природной стихии. В этом её прелесть и отличие от породистых собратьев. Не настаиваю на своём мнении, но считаю, что дворняга не нуждается ни в наморднике, ни в поводке. Разве что в ошейнике, к которому можно прикрепить маленькую табличку: «Не убивайте мою собаку!» Потому что дворняжка может изъявить желание прогуляться и без хозяина… У Дейка такое желание появляется не менее двух раз в день. В виде «заключительного аккорда» он может попросится и вечером, если его вовремя не выведешь.
Самый тягостный момент для Дейка - это когда мы уходим, оставляя его одного в квартире. Есть дворняги, которые начинают выть, когда хозяин уходит. А Дейк - наоборот. Провожая нас скорбным взглядом (иногда мы не выдерживаем и отворачиваемся), он смиренно ложится на коврике у пианино в позе безвинно обиженного и пострадавшего. Но когда мы приходим - комната оглашается истошным воем, который слышен на всех пяти этажах и далеко на улице. Он прыгает, скачет, норовит лизнуть в лицо, не прерывая воя, похожего на волчий. Вообще наш приход он к тому же воспринимает как своего рода прелюдию к прогулке, поэтому мы, не переодеваясь, тут же его выводим, даже если он в этом особенно не нуждается. Но самое парадоксальное, что при прогулке он нередко теряется (убегает по своим делам, не реагируя на наши возгласы), а потом возвращается домой самостоятельно. Он может отсутствовать от десяти минут до двух и более часов. В последнем случае мы находимся в состоянии беспрерывного тревожного беспокойства. Наташа при этом философствует: «Ну что ж, сколько суждено ему прожить, столько и проживёт. Зато проживёт полноценно, с ощущением абсолютной свободы». Если где-то поблизости «загуляла» сучка, Дейк дома не ночует: дежурит у чужого подъезда. Удержать его дома невозможно - противный скулёж сопровождается неистовым царапанием двери (она у нас уже ободрана с двух сторон).
Наташу Дейк боготворит. Собственно, именно её он и выбрал в качестве «королевы Шантеклера». Меня он воспринимает как «приживала» и ходит со мной гулять только тогда, когда Наташа отсутствует. Если она дома, мне удаётся его вывести всего на две-три минуты. Наскоро сделав свои делишки, он тут же скребётся в дверь подъезда и мчится на третий этаж к своей богине. А Наташа не всегда располагает временем, чтобы гулять с ним. Сколько раз я пытался соблазнить его разными печенюшками и конфетками, выманивая его из дома - мыльный пузырь! Через две минуты он мчится назад. А вот когда Наташи нет дома, он может со мной пойти хоть на край света. Ладушка была не такая. Кто её звал, с тем она и шла. Видать, в памяти Дейка навечно зафиксировано, что именно Наташа спасла его, маленького, в тот неуютный метельный день…
Каждого гостя Дейк встречает громким лаем, порой упорно не пропуская его в комнату. После многократного повторения: «Это свой, свой, свой!» - наконец, сдаётся. А потом, убедившись, что гость действительно «свой», ходит за ним по пятам и даже в виде милости может лизнуть руку. Но знак особого доверия - амикошонское поскрёбывание лапой по колену гостя, когда тот сидит за столом. Дескать, обрати на меня внимание, если уж пришёл. «Нахален, как пресс-служба», - выразился однажды кто-то из гостей.
Особенно настойчиво Дейк пристаёт к Андрею Корчевскому, не давая ему заниматься за инструментом, когда мы с ним репетируем очередную песню для записи на магнитофон. Как только Андрей начинает играть и петь, Дейк почти в соответствующем ритме принимается ударять его лапой по колену. «Я не могу репетировать в такой обстановке!»- возмущается Андрей словами Николая Самошникова из «Весёлых ребят». Сколько раз Дейк срывал нам запись - то ритмичным поскрёбыванием, то скулежом, то громким лаем. Иногда приходилось просить Наташу, чтобы она завлекла Дейка чем-то вкусненьким на кухню, пока у нас шла запись. Но удержать его на кухне можно было не более пяти-десяти минут: пёс рвался к Андрею, чтобы отбивать такт по его колену. Он демонстрировал дружбу, желание «помочь» и никак не мог понять, почему Андрей нервничает… Попробуйте объяснить собачье поведение лишь одним инстинктом - ничего не получится.
Что-то снисходительное и примиряющее появляется у Дейка, когда поглаживаешь его по голове - но не надолго. Пёс не выносит сантиментов. Через минуту-другую он может неожиданно цапнуть (именно цапнуть, а не укусить) того, кто его гладит. Поэтому каждого гостя мы предупреждаем: «Не гладьте его. Если хотите поласкать, потрепите его за уши или слегка похлопайте по мордашке». Но однажды, когда у нас был в гостях Евгений Евтушенко, мы забыли предупредить поэта. Евгений Александрович сидел с нами за столом, разговаривал и машинально поглаживал подошедшего к нему Дейка. Вдруг поэт резко отдёрнул руку и стал внимательно её рассматривать. Оказывается, Дейк оставил на ней следы своих клыков. Мы растерянно и вразнобой стали извиняться, а потом, когда поэт ушёл, сделали Дейку строгое внушение:
- Ты что же сотворил? Решил увековечить себя? Надо же - цапнуть всемирно известного поэта! Неужели не нашёл другого способа войти в Историю?
Ещё одна особенность нашего пса. Он неизменно провожает каждого гостя и выбирает точку на лестничной площадке, откуда удобней наблюдать, как тот спускается вниз. Убедившись, что за гостем хлопнула дверь в подъезде, Дейк удовлетворённо возвращается в комнату.
Трудно поверить, но наблюдательность Дейка - потрясающая. Он усвоил, что когда мы выводим его гулять или уходим из дома без него, то поворачиваем защёлку в замке. И вот однажды в наше отсутствие пёс решил самостоятельно прогуляться. Он стал подпрыгивать у двери и сбивать лапой защёлку. Вернувшись, мы не смогли попасть в квартиру - замок не поддавался ключу, поскольку защёлка оказалась сдвинутой. Пришлось позвать соседа Геннадия Семёновича, который пробуравил отверстие в деревянной двери. И что мы увидели? Визжа, Дейк продолжал подпрыгивать и бить лапой по защёлке. Наташа просунула в отверстие руку и поставила защёлку в правильное положение, после чего мы вошли в прихожую. Добросовестный Геннадий Семёнович тут же «залатал» дверь.
Мы вначале решили, что всё происшедшее - случайность. Но когда через несколько дней Геннадию Семёновичу пришлось «латать» дверь во второй раз, то поняли, что нашему семейному быту грозит величайшая беда - надо что-то придумать. И придумали. Вбили в дверь гвоздь и повесили телогрейку, которая прикрывает замок и защёлку. И теперь, оставшись один, Дейк прыгает и бьёт лапой по телогрейке, но безуспешно: она «мягко» и надёжно защищает защёлку.
«Законное» место нашей собаки - на половике у пианино. (Может быть, именно поэтому у Андрея нет покоя?). Но, пользуясь нашим гнилым демократизмом, Дейк может улечься и на кровати. При этом он стягивает лапой покрывало (опять наблюдательность!) и кладёт голову на подушку. Шустрый и нахальный подражатель! Когда пытаешься его согнать - злобно ворчит и обнажает клыки. А мы, проявляя настойчивость, в то же время пробуем ласково смягчить, так сказать, коллизии и противоречия. Да, мы иногда настойчивы. Но стараемся не обижать пса. Тот, кто обижает собаку, может легко обидеть и человека.
Мы всегда находим аргументы, чтобы оправдать пса. Отмечаем даже что-то «героическое» в его поведении… Недавно два подонка свернули отопительную батарею на первом этаже нашего подъезда. Повод для этого был смехотворный: их не запустила к себе некая деваха, в чью квартиру они прежде запросто приходили. Надо было разрядиться и сорвать на ком-то злость. Молодые преступники (вероятно, подогретые алкоголем или наркотиками) решили отомстить всему подъезду. И вот горячая вода хлынула из развороченной трубы и затопила весь первый этаж. Возникла довольно драматическая ситуация: весь подъезд наполнился облачным паром, как в банной парилке, мгновенно запотели окна и двери - и ничего нельзя было разглядеть. Выбраться на улицу или, наоборот, войти в подъезд было невозможно - ведь хлестала не холодная, а горячая, как кипяток, вода… А Дейк в это время был на улице и пытался проникнуть в дом.
И вот представьте себе неординарную специфику момента: шум воды и мглистая облачность в подъезде, противный запах отсыревшей извести в нашей комнате, надрывный лай Дейка на улице, растерянная Наташа, которая прыгающими пальцами пытается набрать телефонный номер аварийной службы и беспрерывно повторяющая: «Что будет с Дейком? Вдруг он вздумает кинуться в кипящую воду?!». Хорошо, что у нас в гостях были два знаменитых человека - журналистка Тамара Васильевна Карандашова и фотохудожник Едыге Решатович Ниязов. Опытные «собачники», они интенсивно убеждали Наташу, что Дейк не дурак и, следовательно, не сотворит глупости: хотя пёс и неучёный, но что-то, дескать, сообразит… И Дейк действительно «сообразил»: минут через десять вбежал в комнату совершенно мокрый… Какую махинацию он совершил, навсегда останется для нас тайной, потому что аварийная служба заявилась лишь полчаса спустя.
- Не приставай ко мне, я тебя не люблю! - может иногда сказать Тамара Васильевна, когда Дейк к ней подходит, царапает лапой и требует внимания.
Не люблю… А вот когда Дейк теряется на прогулке и мы начинаем уверять Тамару Васильевну, что пёс сам найдёт дорогу к дому, она не сдвинется с места до тех пор, пока не докричится до него и он не выскочит из-за угла… Есть какая-то притягательная магия у этого пса, которого обожают все наши соседские мальчишки. А Дейк любит поиграть с ними: к детям он относится с доверием.
Но конкуренции не выносит. Бонифация загрыз, Машеньку выгнал из дому, Ладу довёл до инфаркта… И теперь он царствует в нашем доме, совмещая в своём собачьем лице капризного Повелителя и преданного Служителя… А ведь он, в сущности, ни в чём не виноват. Виноваты мы, и только мы.
…Скоро нам предстоит «великое переселение» на новую квартиру, где можно будет свободно разместить всю нашу громоздкую фонотеку и библиотеку. Будем переселяться не спеша, в течение трёх-четырёх месяцев. Одновременно приучим к новому месту и Дейка. Он вроде бы уже уразумел, что здесь у него более роскошные условия для существования, но в правах будет резко ограничен. Поэтому пёс новый дом воспринимает пока как антитезу старому, где в окрестностях подрастают его щенки от разных матерей. Что будет дальше - увидим…
10 марта 2001 г.

Послесловие

Когда я писал для этой книжки последний очерк - о Дейке - я не предполагал, что он будет опубликован в газете «Павлодарская неделя» уже после смерти моего героя. Да, Дейк погиб. Погиб в пятилетнем возрасте - в полном расцвете молодости, здоровья и собачьего оптимизма - сильный, мускулистый, выносливый. Его намеренно сбил, вернее, убил лихач, мчавшийся на бешеной скорости в автомобиле и не захотевший повернуть руль чуть-чуть вправо. Убил мгновенно, на моих глазах - в тот момент, когда Дейк остановился на проезжей части улицы и повернул назад голову, чтобы удостовериться, что я иду следом. Это случилось 5 апреля 2001 года, на перекрёстке улиц Лермонтова и Советов. Мы возвращались с новой квартиры на старую за очередной сумкой с вещами, а Дейк всегда был нетерпелив, когда приближался к дорогому его сердцу привычному дому на улице Дзержинского.
Никогда не забуду, как целый поток машин сначала притормозил, а потом медленно объезжал меня с двух сторон, давая возможность дотащить до тротуара неимоверно отяжелевшее тело Дейка. А ведь каждый водитель, сидящий за рулём, тоже, очевидно, куда-то торопился - на семафоре несколько раз менялся зелёный и красный свет, надо было успеть проскочить, но машины двигались медленно, как бы отторгаясь от промчавшегося лихача и отдавая последний «салют» погибшей собаке.
В связи с этим мне вспомнилась заметка в газете «Известия», под которой была воспроизведена фотография умного и доброго сенбернара с очень грустным взглядом. Автор заметки, Лидия Григорьевна Коханская (Орша, Белоруссия), рассказав о благородстве пса, закончила повествование так: «Мы все стараемся быть достойными Персика, умной и благородной собаки».
Вот так. Не собака достойна человека, а человек стремится быть достойным собаки. Эти слова могут вызвать возмущение только у тех двуногих, которые давно позабыли про такие понятия, как «верность» и «непродажность».
Строгая документальность этой книжки не предохранила её (я это хорошо чувствую) от некоторых сантиментов и попыток очеловечить собаку. Но тут я ничего не моту с собой поделать. Трудность состоит в том, что невозможно абстрагироваться от взглядов на предмет, о котором пишешь, и от личных ощущений, которые испытываешь постоянно - с самого раннего детства. Здесь у меня есть союзник - непопулярный ныне Карл Маркс. «Мужчина не может снова превратиться в ребёнка, не впадая в ребячество, - писал когда-то основоположник так называемого научного коммунизма. - Но разве его не радует наивного ребёнка и разве сам он не должен стремиться к тому, чтобы на более высокой ступени воспроизводить свою истинную сущность?»
Вот почему, подобно своему поведению в далёкие детские годы, когда я бегал вслед за «собачьим фургоном», чтобы при помощи лёгкого камешка отпугнуть зазевавшегося пса и спасти его, - так и теперь, в 70-летнем возрасте, приезжая в очередной раз в Москву или Петербург по «делам» Булгакова и Дунаевского, я иногда подолгу стою то у входа в метро, то у автобусной остановки, подальше от центра. Смотрю на унылых бродячих собак и терзаюсь, что не в силах им помочь… А они понимают (я в этом убеждён), что при скоплении людей есть больше шансов, чтобы кто-то обратил на них внимание… Вот пишу эти строки и вспоминаю молодую тёмно-серую собаку, свернувшуюся калачиком, но с поднятой головой: она время от времени вытягивала её вслед проходящему в метро человеку, а в глазах - надежда и ожидание: может быть, этот захочет стать моим хозяином а может быть, тот? Молодая, она ещё полна розового оптимизма, в отличие от «стариков», которые уже потеряли веру в человека, а просто здесь стоят или лежат с отрешённым видом, потому что деваться некуда. Как бы в насмешку, природа «закодировала» в собаке неистребимое тяготение к человеку, даже при полном разочаровании в нём. Тяготение нередко сопровождается боязнью. Поманит человек пса - тот отскочит, а потом осторожно пробирается на прежнее место. Парадокс в том, что собаки не голодны (на мимолётную кормёжку люди не скупятся) - кое-где валяются недоеденные корки и недоглоданные кости. Собака ищет не кость, а хозяина. Как тут снова не вспомнить мудрое изречение писателя Юрия Яковлева: не у каждого хозяина должна быть собака, но у каждой собаки должен быть хозяин!
Больше всего мне ненавистна не столько жестокость по отношению к нашим «меньшим братьям», сколько лицемерие с оглядкой на «нравственность». Подобное лицемерие довольно остроумно высмеяла студенческая газета «Да!», прибегнув к условному приёму диалога Собаки и Человека. Роль Собаки взяла на себя студентка-журналистка, а функции сердобольного Человека-теоретика согласился выполнить известный павлодарский администратор, на чьей совести тысячи изуверски казнённых собак: трудно предположить, что он не информирован о ветеринарах, которые в целях экономии разбавляют водой «усыпляющий» укол, обрекая животное на длительные предсмертные мучения… Вот фрагмент такого диалога:
«СОБАКА….почему поступаешь так жестоко с моими друзьями - бездомными кошками и собаками. Зачем нас уничтожать?
ЧЕЛОВЕК. Бывают в жизни такие моменты, когда делаешь что-то против своей воли. Но делаешь это сознательно, чтобы потом получить меньший урон. Самое дорогое для человека - это жизнь, здоровье. Эти твои друзья где только ни ходили и, естественно, набрались всяких паразитов. Они стали опасными для твоих сородичей и людей. Таких собак и кошек нужно изолировать, ограничить от общества, чтобы, не дай бог, ты не заболел. Если мы разбогатеем, я за тебя готов платить не только 500 тенге, а 1000 заплачу, чтобы только потом построить такой дом, дворец, где твоих друзей можно было содержать. Но пока самый радикальный способ - убрать их».
Посмотрите, как ловко, с использованием известной фразы Николая Островского («Самое дорогое для человека - это жизнь») одна проблема подменяется другой. Вместо того чтобы обрушить свой гнев на тех, по чьей вине расплодились бездомные кошки и собаки, наш высокопоставленный администратор с притворными вздохами ополчается на несчастных животных, которые ни в чём не виноваты. «Если мы разбогатеем…» Да никогда мы не разбогатеем (прежде всего - духовно) с такими мыслями и настроениями. Подай нищему сейчас, а не жди, когда разбогатеешь!
Впрочем, зачем осуждать павлодарского теоретика? У него были великие предшественники. Академик Павлов и его последователи с казарменно-канцелярским усердием замучили в вивариях («во имя науки»!) сотни тысяч собак, а потом соорудили «Памятник собаке». Видеть не хочу этого фарисейского памятника… А вот есть на Аляске другой памятник - собаке Балту. Вожак упряжки, Балт потерял своих «подчинённых» во время сильной морозной пурги, но, надрываясь из последних сил, дотащил до поселка пакет с целебной сывороткой, спасшей жизнь людям, которые уже потеряли надежду на выздоровление. Вот к этому памятнику я возложил бы цветы! Не только в честь Балта. Но и в честь людей, оценивших собачий подвиг - между прочим, тоже «во имя науки». Но такой науки, которая неразделима с подлинной нравственностью.
Лицемерие рядится в разные одежды. В быту оно иногда является средством собственного самоутверждения при помощи элементарной логики, которая ограждает человека от осознания своего ничтожества. Выводит как-то на прогулку моя жена Ладу и Дейка, а на скамейке сидят алкаши (или наркоманы), уже с самого раннего утра потерявшие человеческий облик - заросшие, грязные, опухшие. Один из них, едва ворочая языком, пытается комментировать:
- Эти интеллигенты как свиньи. Живут с собаками в квартире. Никакой чистоты, никакой гигиены.
Классический пример «игрового» по сути момента! Именно так, с учёным видом знатока, важные государственные сановники, провалившие при Брежневе экономику страны, с упоением цитировали труд вышеупомянутого Карла Маркса «К критике политической экономии», в результате чего родился нелепый, бесконфликтно-безграмотный тезис: «Экономика должна быть экономной».
Но есть, к счастью, примеры и других «игр». Писатель Рувим Фраерман, автор некогда знаменитой повести «Дикая собака Динго», мог закончить какое-нибудь письмо так: «Жму лапу твоей собаке». Сколько доброго юмора и открытой сердечности проявляется в коротенькой фразе! И мне нравится, что моя дочь Лиза, живущая ныне в Израиле, как бы невзначай пишет почти в каждом письме: «Привет от Валеры, Наташи, Яши, Милочки и Тузика». И еще мне нравилось, что Любовь Захаровна Старенченко, набравшая на компьютере в Астане эту книжку, почти каждый телефонный разговор заканчивала словами: «Передайте вашему Дейку привет от моего Дейка». Да, наши собаки были тёзками, но по характеру и повадкам - совершенно разные. Второй Дейк сейчас жив и здоров, и вы можете его лицезреть на фотографии в начале книги. Не зря мытищинский священник отец Андрей 12 июля 2001 года освятил в Москве приют для бездомных собак. «Собачья» проблема входит составной частью в глобальную проблему потерь общечеловеческих ценностей. Непомерная тяжесть жизни многих слоев населения, лихоимство властей, нищета духовного мира, при которой развлекательная телевизионная программа заменяет общение с умной книгой, несовершенство судебной системы, жаркая и сбивчивая парламентская болтовня, допотопные формы существования бомжей на фоне ослепительного бытия новоявленных буржуа, дискредитация прежних общеавеш1ых идеалов, культ доллара, расцвет наркомании, нашествие спида и музыкальной попсы - таковы грозные симптомы общественного разложения. Человек разрушает мир, созданный Богом! Об этом - стихотворение замечательной алма-атинской поэтессы Светланы Штейнгруд, тоже перекочевавшей в Израиль. Поскольку её книга «Предчувствие жизни», изданная в 1997 году в Тель-Авиве, мало известна в Казахстане и России, привожу полностью одно из стихотворений, имеющее отношение к теме нашего разговора. Оттолкнувшись от пастернаковских строк - «Я люблю твой замысел упрямый и играть согласен эту роль» - Светлана далее продолжает:

Мне непонятен замысел, Создатель,
и нестерпимо эту роль играть!
Ведь остальные жители земли
перед тобой - ни в чем не провинились:
ни дерево, ни птица, ни дельфин.
И самый лютый зверь уничтожает
лишь то, что подлежит уничтоженью
для продолженья жизни и потомства.
И неразумность малых сих - разумна
и созиданьем одушевлена.
Из всех известных в этом мире тварей
лишь человек - создание Твоё -
уничтожает с жадностью безумной,
с безжалостной и жалкою тоскою
все то, что Ты так долго, терпеливо,
так вдохновенно, Боже, создавал!
И он, однажды изгнанный из рая,
свою обитель райскую земную
так планомерно превращает в ад,
как будто мстит за прошлое изгнанье
с беспечной беспощадностью - себе!
И в этом оголтелом ослепленье
уже не может он остановиться,
как будто кто-то дёргает за нити
марионетку, а не человека.
И глупая, безжалостная кукла
танцует свой тяжелый смертный рок,
своим металлом яростно бряцает
и по последней, очумелой моде
зеленую, замурзанную землю
заржавленной машинкою прогресса,
как прочих равных - налысо стрижет!
Но равенство такое - непосильно
для всех, лишенных права сильным быть:
лысеют горы, города и дети,
и участь их уже оплакать нечем,
поскольку реки зарастают тиной
и суховеи стонут вдоль пустыни,
оставшейся от высохшего русла
бездонных прежде человечьих душ…
Мне непонятен замысел, Создатель!
Но если только вера укрепляет
стоящего у бездны на краю,
будь милосерд к своим игрушкам бедным,
не отнимай последнюю игрушку,
свой самый лучший сказочный подарок -
божественную сказку - про Себя!

Увы, среди павлодарских тележурналистов есть люди, которые не нуждаются в такой божественной сказке, ибо они - воинствующие безбожники. С недрогнувшей душой «деятели искусства» запечатлевают на видеокассете ужасающие сцены поимки и убийства собак и кошек, любуются, как горят в крематории трупы животных, а потом торжественно пускают это в эфир. Предварительно репетируют на радио, пропагандируя губительную идею необходимости систематического проведения «собачьих боёв».
…Люди! Неужели мы не достойны Персика?
Неужели?

Предыдущая страница 4


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Наум Шафер - Дворняги, друзья мои...

Оглавление

  • От автора (Страница 1)
  • Из книги воспоминаний «Бессарабия» (Страница 1)
  • О тех, кого бьют по голове (Страница 1)
  • Человечность мнимая и подлинная (Страница 1)
  • Горький плод дилетантства (Страница 1)
  • Варварство (Страница 3)
  • Собака, берегись человека! (Страница 3)
  • Дейк (Страница 3)
  • Послесловие (Страница 4)


Наум Шафер - Дворняги, друзья мои...

Наум Шафер

Дворняги, друзья мои...

 Читать книгу

Аннотация

О собаках в Казахстане выходило немало книг. Но персонально о дворнягах – домашних и бродячих – книга К. Шафера, пожалуй, первая. Автор принципиально не делит собак на породы. Дворняга для него такая же полноценная собака, как и породистая. Поэтому книга направлена прежде всего против «собачьего расизма». Основная проблема рассматривается с позиции нравственных законов, а не идеологических и медицинских инструкций. В этом её полемический характер.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Наум Шафер - Биография

Наум Шафер

На основную страницу

Биография

Шафер Наум Григорьевич (Нахман Гершевич).

Композиторский псевдоним - Нами Гитин. Родился 13 января 1931 г. в г.Кишиневе (Бессарабия, ныне Молдова) в религиозной еврейской семье. Образование - высшее (филологическое) и среднее (музыкальное). После освобождения Бесcарабии советскими войсками был депортирован вместе с родителями и младшим братом в Казахстан. Начало трудовой деятельности - с десятилетнего возраста, в период Великой Отечественной войны был колхозным пастухом, сенокосильщиком, конторским писарем и т.п. (Акмолинская область, Акмолинский район, поселок 31, колхоз "Новый быт"). Среднюю школу закончил в г.Акмолинске (ныне Астана) в 1949 г. Затем поступил на филологический факультет Казахского государственного Университета им.С.М.Кирова (г.Алма-Ата, ныне - Казахский национальный государственный университет им.Аль-Фараби). Параллельно брал уроки композиции у Е.Г.Брусиловского, который стал инициатором первых публичных исполнений музыкальных произведений Н.Г.Шафера под псевдонимом Нами Гитин. После окончания университета работал в течении пяти лет учителем русского языка и литературы в различных школах Восточно-Казахстанской и Акмолинской областей, после чего поступил в аспирантуру при КазГУ. Окончив аспирантуру, стал преподавателем Целиноградского педагогического института (ныне Евразийский Национальный университет им.Л.Н.Гумилева), где специализировался по русской литературе ХIХ века. В 1965 г. защитил первую в СССР кандидатскую диссертацию о творчестве Бруно Ясенского. Затем переключился на творчество Михаила Булгакова. Является первым публикатором двух его драматургических произведений - "Петр Великий" и "Рашель", а также многих редакций и черновых вариантов оперных либретто писателя. Занимался историей бардовского движения, печатал статьи о Б.Окуджаве, В.Высоцком, В.Мильто и др. Первый публикатор текстов нескольких ранних песен Высоцкого. В течение многих десятилетий изучал и пропагандировал творчество И.О.Дунаевского, писал о нем книги и статьи, впервые опубликовал несколько сот его писем. Был составителем двух уникальных программ, записанных на грампластинки: "Исаак Дунаевский в гостях у Михаила Булгакова" (Ташкентский завод, 1993) и "Кирпичики", антология городского фольклора за 100 лет (Апрелевский завод, 1995). А лазерный диск "Надежды свет" (Павлодар, 2003) является первым опытом звуковой антологии еврейской песни на русском языке. Кроме того, выпустил три лазерных диска с собственной музыкой. В 1971 г. был репрессирован за преждевременное проявление интереса к тем запрещенным литературным произведениям, которые ныне входят в школьные и университетские программы. Обвинялся в антисоветской деятельности, но таковой никогда не занимался: просто был противником сталинизма и, подобно другим наивным "шестидесятникам", ратовал за возрождение "ленинских идеалов". Был реабилитирован лишь в 1989 г. В настоящее время занимает должность профессора кафедры русской филологии Павлодарского государственного университета. Собрал коллекцию из 25000 пластинок, которая стала основой для создания Дома-музея, куда вошла и огромная библиотека, собиравшаяся на протяжении полувека.