Морис Дрюон - Железный король

1 Морис Дрюон

История - это роман, бывший в действительности…
Эд, и Ж. Гонкуры

Трепет охватывает при мысли, какого труда требуют поиски истины, даже самой малой ее части.
Стендаль

Этот роман написан Морисом Дрюоном в творческом содружестве с Жоржем Кесселем - сценаристом, Жоз-Андре Лаку ром - романистом, Жильбером Сиго - романистом и Пьером де Лакретелем - историком.

ДЕЙСТВУЮЩИЕ ЛИЦА

Король Франции
ФИЛИПП IV, по прозванию КРАСИВЫЙ, 46 лет, внук Людовика Святого.
Его братья
КАРЛ, граф Валуа, носящий титул императора Константинопольскою, граф Романьский, 44 года.
ЛЮДОВИК, д'Эвре, граф около 40 лет.
Сыновья Филиппа
ЛЮДОВИК, король Наваррский, 25 лет.
ФИЛИПП, граф Пуатье, 21 год.
КАРЛ, 20 лет.
Его дочь
ИЗАБЕЛЛА, королева Английская, 22 года, супруга короля Эдуарда II.
Его невестки
МАРГАРИТА БУРГУНДСКАЯ, 21 год, супруга Людовика Наваррского, дочь герцога Бургундского, внучка Людовика Святого.
ЖАННА БУРГУНДСКАЯ, около 21 года, дочь пфальцграфа Бургундского, супруга Филиппа.
БЛАНКА БУРГУНДСКАЯ, ее сестра, около 18 лет, супруга Карла.
Министры и прочие государственные деятели королевства
АНГЕРРАН ЛЕ ПОРТЬЕ де МАРИНЬИ, 52 года, коадъютор, правитель королевства.
ГИЙОМ де НОГАРЭ, 54 года, хранитель печати и канцлер ЮГ де БУВИЛЛЬ, первый королевский камергер.
Ветвь Артуа, идущая от одного из братьев Людовика Святого
РОБЕР III АРТУА, сеньор Конша, граф Бомон-ле-Роже, 27 лет.
МАГО, его тетка, около 40 лет, графиня Артуа, вдова пфальцграфа Бургундского, в звании пэра Франции, мать Жанны и Бланки Бургундских и троюродная сестра Маргариты Бургундской.
Тамплиеры
ЖАК де МОЛЭ, 71 год, Великий магистр Ордена тамплиеров.
ЖОФФРУА де ШАРНЭ, приор Нормандии.
ЭВРАР, бывший рыцарь-тамплиер.
Ломбардцы
СПИНЕЛЛО ТОЛОМЕИ, банкир из Сиенны, обосновавшийся в Париже.
ГУЧЧО БАЛЬОНИ, его племянник, около 18 лет
Братья д'Онэ
ГОТЬЕ, сын рыцаря д'Онэ, около 23 лет, конюший графа Пуатье.
ФИЛИПП, около 21 года, конюший графа Валуа.
Семейство де Крессэ
МАДАМ ЭЛИАБЕЛЬ, вдова сира де Крессэ, около 40 лет.
ЖАН, ее сын, 22 года.
ПЬЕР, ее сын, 20 лет МАРИ, ее дочь, 16 лет.
Жан де Мариньи
Епископ Санский, младший брат Ангеррана де Мариньи.
Беатриса д'Ирсон
Придворная дама графини Маго, около 20 лет.

ПРОЛОГ

В начале XIV века Филипп IV, король, прославившийся своей редкостной красотой, был неограниченным повелителем Франции, Он смирил воинственный пыл властительных баронов, покорил восставших фламандцев, победил Англию в Аквитании, повел успешную борьбу даже с папством, закончившуюся так называемым Авиньонским пленением пап. Парламенты были в его распоряжении, а соборы - на его содержании.
У Филиппа было три совершеннолетних сына, так что он мог рассчитывать на продолжение рода. Свою дочь он выдал за короля Англии Эдуарда II. Среди своих вассалов он числил шесть иностранных королей, а союзы, заключенные им, связывали его со многими государствами, вплоть до России.
Он прибирал к рукам любые капиталы и состояния. Постепенно он обложил налогом церковную казну и земли, обобрал евреев, нанес удар по объединению ломбардских банкиров. Чтобы удовлетворять нужды казны, он прибегал к выпуску фальшивых денег. День ото дня золотые монеты становились все легче весом и стоили все дороже. Ужасающе тяжелым было бремя налогов; королевские соглядатаи буквально наводнили страну. Экономические кризисы вели к разорению и голоду, что, в свою очередь, вело к возмущениям, которые король топил в крови. Бунты кончались длинной вереницей виселиц. Все и вся должны были покоряться, гнуть спину или разбивать себе лоб о твердыню королевской власти.
Этот невозмутимый и жестокий владыка вынашивал мысль о национальном величии Франции. При его правлении Франция была великой державой, а французы
- несчастнейшими из людей.
Только одна сила осмелилась поднять голову - Орден тамплиеров. Эта разветвленная организация, военная, религиозная и финансовая в одно и то же время, прославилась и разбогатела в период крестовых походов.
Слишком независимое положение тамплиеров беспокоило Филиппа Красивого, а их неисчислимые богатства возбуждали его алчность. Он затеял против них судебный процесс. Второго такого судилища не знала история, ибо по ходу дела было привлечено около пятнадцати тысяч обвиняемых. Нет такой низости, к которой не прибегли бы судьи на этом процессе, длившемся целых семь лет.
Наше повествование начинается с последнего, седьмого года.

ЧАСТЬ ПЕРВАЯ. ПРОКЛЯТИЕ

Глава 1. КОРОЛЕВА, НЕ ЗНАЮЩАЯ ЛЮБВИ

В камине на ложе из раскаленных углей пылала целая сосна. Сквозь зеленоватые стекла в свинцовых переплетах просачивался скупой мартовский свет.
На высоком дубовом кресле, спинку которого украшали три резных льва - символ английского могущества, - сидела королева Изабелла, супруга Эдуарда II; подперев подбородок ладонью, опустив ноги на пурпурную подушку, она рассеянно глядела в камин, не замечая веселой игры огня. Двадцатидвухлетняя королева славилась удивительной белизной и нежностью кожи; золотистые ее волосы были заплетены в две косы и уложены над висками наподобие ручек греческой амфоры.
Придворная дама, привезенная из Франции, читала вслух королеве поэму герцога Гийома Аквитанского:
Не помяну любви добром, Я не нашел ее ни в ком, Мне некого воспеть стихом…
Певучий голос придворной дамы терялся под сводами залы, слишком просторной, чтобы женщина могла здесь чувствовать себя счастливой.
В изгнанье удаляюсь я, Беда и горе ждут меня…
Королева, не знающая любви, вздохнула.
- Сколь прекрасны слова эти, - произнесла она, - можно подумать, что они писаны для меня. Увы! Прошли те времена, когда знатные сеньоры, вроде этого герцога Гийома, умели так же хорошо сражаться, как слагать стихи. Когда, вы сказали, он жил? Два века тому назад! А словно вчера только написано.
И она вполголоса повторила:
Не помяну любви добром, Я не нашел ее ни в ком…
Она задумалась.
- Прикажете продолжать, ваше величество? - осведомилась чтица, придерживая пальцем страницу с картинкой.
- Нет, милочка, не надо, - ответила королева. - Моя душа уже достаточно наплакалась сегодня…
Она поднялась и совсем другим тоном произнесла:
- Мой кузен Робер Артуа известил меня о своем прибытии. Позаботьтесь о том, чтобы, как только он приедет, его немедленно провели ко мне.
- Он едет из Франции? Как вы, должно быть, рады, ваше величество!
- Хотела бы радоваться, но только привезет ли он нам радостные вести?
Дверь распахнулась, и на пороге появилась вторая придворная дама - тоже француженка, - она запыхалась и придерживала мешавшую бежать юбку кончиками пальцев. В девичестве Жанна де Жуанвилль, она вышла замуж за сэра Роджера Мортимера.
- Ваше величество, ваше величество! - закричала она. - Он начал говорить.
- Неужели заговорил? - спросила королева. - И что же он сказал?
- Ударил по столу и сказал: «Хочу».
Гордая улыбка осветила прекрасное лицо Изабеллы.
- Приведите его ко мне, - приказала она.
Леди Мортимер все так же поспешно выпорхнула из залы; вскоре она появилась в дверях, неся на руках пухлого, розового, толстенького младенца в возрасте пятнадцати месяцев, и поставила его у ног королевы. На нем было платьице гранатового цвета, все расшитое золотом, слишком тяжелое для такого малыша.
- Значит, мессир мой сын, вы сказали «хочу»? - произнесла Изабелла, нагнувшись и потрепав мальчика по щечке. - Я рада, что вы произнесли первым именно это слово: истинно королевская речь.
Ребенок улыбнулся матери и потерся головенкой о ее руку.
- А почему он так сказал? - спросила королева.
- Потому что я не дала ему кусочек пирога, который мы ели, - ответила леди Мортимер.
По лицу Изабеллы пробежала улыбка.
- Раз он начал говорить, - сказала она, - я требую, чтобы с ним не сюсюкали, не лопотали бессмысленно, как обычно с дитятей. Не так-то важно, чтобы он умел говорить «папа» и «мама». Я предпочитаю, чтобы он поскорее выучил слова «король» и «королева».
В ее голосе звучала прирожденная спокойная властность.
- Вы сами знаете, милочка, - продолжала Изабелла, - в силу каких причин я выбрала именно вас воспитательницей моего сына. Вы внучатая племянница славного Жуанвилля, который совершал крестовые походы вместе с моим радедом королем Людовиком Святым. Вы лучше прочих сможете внушить этому дитяти, что он принадлежит Франции столько же, сколько и Англии.
Леди Мортимер склонилась в глубоком реверансе. В это мгновение первая французская придворная дама объявила о прибытии его светлости графа Робера Артуа. Королева выпрямилась в кресле, скрестила на груди свои белоснежные руки, желая придать себе особо царственный вид, но даже эта поза идола не могла скрыть ее сияющей молодости.
Паркетный пол залы затрясся, заходил под тяжестью двухсот шагающих фунтов.
Вошедший имел шесть футов росту, ляжки у него были обхватом не меньше дубового ствола, руки - как палицы. На голенищах сапог красной испанской кожи виднелась засохшая грязь; плащ, накинутый на плечи, был так широк, что мог бы вполне заменить одеяло. Даже с одним кинжалом у пояса он казался в полном воинском облачении. В его присутствии все и вся вокруг сразу становилось слабым, непрочным, хрупким. Подбородок у него был круглый, нос короткий, тяжелая челюсть, могучая грудная клетка. И воздуха ему требовалось больше, чем прочим людям. Этому гиганту шел двадцать восьмой год, но его неестественная массивность прибавляла ему лет, так что на вид ему казалось все тридцать пять.
Стащив перчатки, он подошел к королеве, с легкостью, неожиданной в таком колоссе, преклонил перед ней одно колено и тут же поднялся, не дожидаясь разрешения встать.
- Ну как, мессир мой кузен, - спросила Изабелла, - благополучно ли вы совершили плавание?
- Отвратительно, мадам, чудовищно, - ответил Робер Артуа. - Буря поднялась такая, что я чуть было не отдал Богу душу вместе с потрохами. Я уж думал, что настал мой последний час, и решил исповедоваться перед Господом Богом в своих грехах. По счастью, их оказалось так много, что я не успел перебрать и половины, как показалась земля. Остальные я приберег для обратного пути.
От громовых раскатов его смеха в окнах задрожали стекла.
- Да, черт возьми, - продолжал он, - видно, я создан для того, чтобы колесить по земле, а не для того, чтобы барахтаться в соленой водичке. И если бы не любовь к вам, кузина, если бы не необходимость сообщить вам важнейшие известия…
- Разрешите, кузен, я покончу раньше с моими делами, - прервала его Изабелла. И, повернувшись к гостю, она кивнула на мальчика. - Мой сын начал сегодня говорить.
Потом обратилась к леди Мортимер:
- Мне угодно, чтобы он заучил имена своей родни и чтобы он как можно раньше узнал, что дед его, Филипп Красивый, - король Франции. Читайте ему с сегодняшнего дня вслух «Отче наш» и «Богородицу», а также молитву Людовику Святому. Слова эти должны запасть ему в сердце раньше, чем он поймет их разумом.
Изабелла была рада случаю показать французскому родственнику, потомку одного из братьев Людовика Святого, свои заботы о воспитании сына и направление этих забот.
- Какое прекрасное воспитание получит благодаря вам этот молодой человек!
- воскликнул Робер Артуа.
- Учиться царствовать начинают с младенчества, - ответила Изабелла.
Не подозревая, что эти слова относятся к нему, мальчуган с удовольствием заковылял по зале, озабоченно переступая ножками и спотыкаясь, как дети простых смертных.
- Трудно представить себе, что мы тоже когда-то были такими! - заметил Робер Артуа.
- Особенно трудно представить это, глядя на вас, кузен, - подхватила с улыбкой королева.
На мгновение она задумалась, стараясь вообразить себе чувства той женщины, что выносила под сердцем эту человеческую глыбу, и свое собственное чувство к сыну, когда он станет взрослым мужчиной…
Протянув ручонки, словно намереваясь схватить пламя своими крохотными пальчиками, мальчик направился к камину. Робер Артуа преградил ему путь, выставив вперед свой красный сапог. Ничуть не испугавшись, наследный принц обхватил эту ножищу ручонками, которые так и не сошлись вокруг нее, и уселся верхом на гигантскую ступню. Робер раза три-четыре подкинул его вверх. Наследный принц хохотал в восторге от этой забавы.
- Ах, мессир Эдуард, - сказал Робер Артуа, - осмелюсь ли я впоследствии, когда вы станете могущественным владыкой, напомнить вам, что некогда качал вас на своем сапоге?
- Как раз вы и сможете напомнить ему об этом, - ответила Изабелла, - если вы навсегда останетесь нашим искренним другом… А теперь покиньте нас, - обратилась она к окружающим.
Обе француженки вышли, уводя ребенка, которому суждено было в один прекрасный день стать королем Англии Эдуардом III, если будет на то воля Провидения.
Робер Артуа молча ждал, пока захлопнется дверь.
- Ну так вот, мадам,. - сказал он, - дабы увенчать то прекрасное воспитание, которое вы даете своему сыну, сообщите ему, пожалуйста, на будущем уроке, что Маргарита Бургундская, королева Наваррская, будущая королева Франции и тоже внучка Людовика Святого, скоро будет известна в народе под кличкой Маргарита Распутница.
- В самом деле? - спросила Изабелла. - Следовательно, наши подозрения оправдались?
- Да, кузина. И не только в отношении одной Маргариты. Но и в отношении двух других ваших невесток.
- Как? Жанны и Бланки?
- Насчет Бланки бесспорно. А вот Жанна…
Робер Артуа нерешительно повел своей огромной ручищей.
- Просто она более ловка, чем те две, - добавил он, - но я имею все основания полагать, что и она тоже отпетая развратница.
Он подошел ближе к трону, расставил для прочности ноги и бросил:
- Ваши три брата, мадам, рогаты - рогаты, как последние простаки!
Королева поднялась. Ее бледные щеки окрасил румянец.

1 Следующая страница


Железный король 2

- Если то, что вы говорите, правда, я этого не потерплю, - произнесла она. - Не потерплю подобного позора, не потерплю, чтобы моя семья стала всеобщим посмешищем.
- Французские бароны тоже не намерены этого терпеть, - ответил Артуа.
- Есть у вас доказательства? Назовите имена! Робер Артуа с шумом выдохнул воздух.
- Когда вы прошлым летом вместе с вашим супругом посетили Францию, чтобы участвовать в празднествах, во время которых я имел честь наравне с вашими братьями быть посвященным в рыцари - ибо вы знаете, что на бесплатные почести у нас не скупятся, - заметил он ядовито, - так вот, в то время я поделился с вами своими подозрениями, а вы сообщили мне о ваших. Вы приказали мне быть начеку и обо всем извещать вас. Я ваш союзник; первый ваш приказ я исполнил и явился сюда, дабы исполнить второй.
- Итак, что же вы узнали? - нетерпеливо спросила Изабелла.
- Прежде всего то, что некие драгоценности исчезли из ларца вашей благородной, вашей добродетельной, вашей кроткой невестки Маргариты. А когда женщина тайком сбывает свои драгоценности, ясно, что она желает одарить любовника или купить себе сообщников. Это бесспорная истина, не так ли?
- Но ведь она может сослаться на то, что жертвует свои бриллианты церкви.
- Ну, не всегда. А что, если брошь, например, была дана ломбардскому купцу в обмен на дамасский кинжал?..
- А вы узнали, на чьем поясе висит этот кинжал?
- Увы, нет, - вздохнул Артуа. - Искал, но сбился со следа. Развратницы слишком ловки, как я уже имел честь вам докладывать. Ни один олень в моем лесу в Конше не мог бы лучше запутать следы и сбить с толку охотника, чем эти дамы.
Изабелла сделала разочарованную гримаску. Робер Артуа предупредил слова, готовые сорваться с ее губ, предостерегающе подняв руку.
- Подождите, подождите, - воскликнул он. - Это еще не все. Честная, чистая, целомудренная Маргарита велела привести в порядок покои в старой Нельской башне, дабы, как она уверяет, творить там в одиночестве молитвы. Только почему-то молитвы творятся именно в те ночи, когда ваш брат Людовик находится в отлучке. А свет горит там за полночь. Ваша невестка Бланка, а иногда и ваша невестка Жанна тоже приходят туда помолиться. Хитрые бабенки! Если вы, скажем, спросите одну из них о ее времяпрепровождении, она вам ответит:
«Как? Вы меня подозреваете? Но ведь я была с кузиной!» Одна согрешившая женщина - это слабенький редут. Но три спевшиеся бесстыдницы - это уже неприступная крепость. Только вот в чем дело: в те самые дни, когда Людовик отсутствует, в те самые вечера, когда в окнах Нельской башни горит свет, в этих обычно пустынных местах, на берегу у подножия башни, начинается движение. Люди видели, что оттуда выходили мужчины отнюдь не в монашеском одеянии и не с пением псалмов на устах, ибо не в ту дверь они метят. Двор безмолвствует, но в народе пошли толки, ибо, пока хозяин еще молчит, слуга уже распускает язык.
В пылу разговора Робер взволнованно размахивал руками, шагал по зале, под ногами его стонали доски, и полы плаща со свистом рассекали воздух. Одним из самых неопровержимых доказательств Робер Артуа считал игру своих крепких мускулов. Он старался убедить противника не словами, а выставляя напоказ свою физическую мощь; словно смерч, налетал он на опешившего собеседника; а грубость речей, так хорошо вязавшаяся со всем его обликом, казалось, говорила о полном прямодушии. Однако тот, кто дал бы себе труд поближе приглядеться к Роберу Артуа, невольно усомнился бы: уж не комедия ли все это, не ловкость ли фокусника? Ненависть, все замечающая, упорная ненависть горела в серых глазах гиганта; и молодая королева тоже только усилием воли сохраняла прежнее хладнокровие.
- Вы говорили об этом моему отцу? - спросила она.
- Дорогая моя кузина, вы же лучше меня знаете короля Филиппа. Он так верит в женскую добродетель, что согласится меня выслушать не раньше, чем я покажу ему ваших невесток в объятиях любовников. А с тех пор, как моя тяжба проиграна, я не в особенной чести при дворе…
- Знаю, кузен, что с вами обошлись несправедливо, и, будь моя воля, причиненный вам ущерб был бы возмещен.
Робер Артуа бросился к королеве, схватил ее руку и прильнул к ней долгим благодарным поцелуем.
- Но как раз в связи с вашей тяжбой, - вполголоса спросила королева, - не станут ли говорить, что вы действуете из соображений мести?
Гигант подскочил:
- Конечно, мадам, я действую из мести.
Нет, действительно, этот великан Робер мог обезоружить любого! Хочешь заманить его в ловушку, поставить в тупик, а он вдруг распахивает перед вами, как окно, всю свою душу.
- У меня отняли мое наследственное графство Артуа, - закричал он, - и отпали его моей тетушке Маго Бургундской.., этой суке, прощелыге, чтоб она сдохла, чтоб ей проказа все лицо разъела, чтоб у нее все нутро сгнило! А чем она добилась успеха? Только хитростью, интригами, да еще тем, что сумела вовремя позолотить ручку советников вашего батюшки. Потому-то ей и удалось женить ваших братьев на двух своих распутных дочках и своей столь же распутной кузине.
Увлекшись, он стал представлять королеве воображаемый диалог между своей теткой Маго, графиней Бургундии и Артуа, и королем Филиппом Красивым.
- «Дорогой мой сеньор, мой родич, мой кум, а что, если вы выдадите мою любимую крошку Жанну за вашего сына Людовика? Как, он не хочет? Считает, что она слишком худа?.. Ну что ж! Дайте ему в жены Маргариту… Филиппу - Жанну, а вашему чудесному Карлу мою душечку Бланку. Как же мы будем радоваться их любви! И потом, если мне уступят Артуа, которым владел мой покойный брат, графство Бургундское отойдет нашим птенчикам. Ах, мой племянник Робер? Да выкиньте наконец этому псу какую-нибудь кость! Пусть получает замок Конш в графстве Бомон, этой деревенщине за глаза хватит». И давай нашептывать разные подлости нашему Ногарэ, сулить золотые горы Мариньи, и вот выдает замуж одну, выдает замуж вторую, выдает замуж третью. И когда дело сделано, наши крошки шлюхи начинают сговариваться, слать друг другу письма, добывать себе любовников и из сил выбиваться, лишь бы украсить рогами корону Франции… Ах, будь поведение их, мадам, безупречным, я бы еще как-то сумел обуздать свою досаду. Но дочки графини Бургундской узнают, с кем имеют дело, не беспокойтесь, я вымещу на них все то зло, что причинила мне тетушка, тем паче что и ведут они себя недостойно и изрядно насолили мне.
Изабелла задумчиво внимала этой словесной буре. Артуа приблизился к королеве и произнес вполголоса:
- Они вас ненавидят.
- Надо сказать, что и я со своей стороны с самого начала недолюбливала их без всякой на то причины, - ответила Изабелла.
- Вы не любите их потому, что они лгуньи, потому, что думают только о наслаждениях и забывают о своем долге. Но они-то, они ненавидят вас потому, что завидуют вам.
- Однако ж судьба моя не слишком завидна, - вздохнула Изабелла, - их положение кажется мне куда приятнее, чем мое.
- Вы королева, мадам, - королева по духу и по крови. Пусть ваши невестки носят корону, королевами они никогда не будут. Вот поэтому-то они относятся и будут относиться к вам столь враждебно.
Изабелла вскинула на кузена свои прекрасные голубые глаза, и Артуа понял, что сумел коснуться чувствительной струнки. Отныне Изабелла целиком была на его стороне.
- Известны вам имена.., ну.., тех людей, с которыми мои невестки… - спросила она.
В отличие от своего родича Артуа Изабелла не любила прибегать к сильным выражениям, и иные слова просто не шли с ее губ.
- Не знаете? - допытывалась она. - Но без этого я не в состоянии что-либо предпринять. Узнайте, и клянусь вам, я немедленно под любым предлогом прибуду в Париж и положу конец всем этим безобразиям. Иначе как и чем я смогу помочь? Сообщили ли вы о ваших подозрениях моему дяде Валуа?
Изабелла снова говорила решительно, властно, твердо.
- Признаться, я воздержался от разговоров с его высочеством графом Валуа. Хотя он мой покровитель и лучший мой друг, но ведь он прямая противоположность вашему батюшке. Он разнесет повсюду то, что предпочтительно держать в тайне, он до срока спугнет дичь, и, когда распутницы попадутся в западню, они окажутся святее монашек…
- Что же в таком случае предлагаете вы?
- По-моему, надо избрать двойную тактику. Во-первых, приставить к мадам Маргарите новую придворную даму, которая будет блюсти наши интересы и давать нам нужные сведения. Для этой роли рекомендую мадам де Комменж, она недавно овдовела, и ей охотно пойдут навстречу. Вот тут-то нам и может пригодиться ваш дядя Валуа. Напишите ему письмо, в котором вы выразите свое желание устроить судьбу несчастной вдовы. Его высочество граф Валуа имеет огромное влияние на вашего брата Людовика, и может статься, что он, желая лишний раз показать свою власть, незамедлительно введет мадам де Комменж в Нельский отель. Таким образом, в самом сердце крепости мы будем иметь своего лазутчика, а недаром у нас, людей военных, говорится: шпион в стенах крепости стоит целой армии у крепостных стен.
- Хорошо, я напишу письмо, и вы его отвезете, - сказала Изабелла.
- Во-вторых, надо усыпить подозрения ваших невесток на ваш счет, а для этого следует приласкать их, ну скажем, отправить им какие-нибудь подарки подороже, - продолжал Артуа. - Притом такие, что одинаково подходили бы и мужчинам и дамам; отправьте их тайком от всех, не предупреждая ни отца, ни братьев, под предлогом маленькой дружеской тайны. Маргарита уже опустошила свой ларец ради прекрасного незнакомца; если удача нам улыбнется, мы наверняка обнаружим нашу драгоценность на вышеупомянутом кавалере - неужели Маргарита не пожелает одарить его, тем более что происхождение подарка останется в тайне. Дадим же им великолепный повод совершить неосторожный поступок.
С минуту королева сидела в раздумье, потом приблизилась к двери и хлопнула в ладоши.
Вошла первая французская дама.
- Вот что, милочка, - обратилась к ней Изабелла, - соблаговолите принести поскорее золотой кошель для милостыни, тот, что предлагал мне утром купец Альбицци.
Пока придворная дама ходила за кошелем, Робер Артуа, забыв на время свои заботы и козни, огляделся вокруг - стены высокой залы были покрыты фресками на библейские сюжеты, резной дубовый потолок имел форму шатра. Все было ново, грустно, от всего веяло холодом. Мебель прекрасной работы терялась в огромных покоях.
- Да, место не из веселых, - сказал он, окончив осмотр. - Больше похоже на собор, чем на дворец.
- Благодарение Богу, что не на тюрьму, - вполголоса ответила Изабелла. - Если бы вы знали, как временами я тоскую о Франции.
Робера поразили не так слова королевы, как тон, которым они были произнесены. Он вдруг понял, что существуют две Изабеллы: одна - молодая государыня, сознающая свое высокое положение и даже несколько нарочито подчеркивающая свое величие, а за этой маской - страдающая женщина.
Французская дама принесла подбитый шелком кошель, сплетенный из золотых нитей; застежкой ему служили три драгоценных камня, каждый величиной с ноготь большого пальца.
- Чудесно! - воскликнул Артуа. - Как раз то, что нам надо. Для дамского обихода, правда, чуточку громоздко, но зато кто из наших придворных щеголей не мечтает прицепить к поясу такой кошель, чтобы блеснуть в свете…
- Закажите два таких же кошеля купцу Альбицци, - приказала Изабелла придворной даме, - и велите сделать их немедленно.
Когда придворная дама вышла, Изабелла обратилась к Роберу Артуа:
- Вы доставите их во Францию.
- Никто не узнает, что подарки привез я, - ответил Робер. Снаружи раздались крики и смех. Робер Артуа подошел к окну. Во дворе артель каменщиков поднимала вверх, к своду строящегося здания, каменную плиту, украшенную рельефным изображением английских львов. Половина рабочих тянула веревки на блоках, остальные, взобравшись на леса, готовились принять плиту. Дело шло споро и весело.
- Как видно, король Эдуард по-прежнему любит каменно-строительные работы.
Среди рабочих он узнал короля Эдуарда II, супруга Изабеллы, красивого широкоплечего и широкобедрого мужчину лет тридцати, с волнистыми густыми волосами. Его бархатный камзол был забрызган известью.
- Вот уже пятнадцать лет, как начали перестраивать Вестминстер! - гневно воскликнула Изабелла (слово «Вестминстер» она произносила на французский манер: «Вестмостье»). - Шесть лет прошло со дня моей свадьбы, и все шесть лет я живу среди лопат и корыт с известью. Построят одно, а через месяц уже ломают. И не воображайте, что король любит каменные работы - он любит каменщиков! Вы думаете, они говорят ему «сир»? Они зовут его просто Эдуард, шутят над ним, а он от всего этого в восторге. Да посмотрите сами!
Эдуард II отдавал приказания, обнимая за шею молоденького рабочего. Во дворе царила какая-то двусмысленная фамильярность. Каменных английских львов снова опустили на землю, очевидно не найдя для них подходящего места.
- Я думала, что хуже, чем при рыцаре Гавестоне, уже быть не может. Этот наглый и хвастливый беарнец так ловко управлял моим супругом, что, в сущности, управлял самим королевством. Эдуард подарил ему все мои драгоценности из свадебного ларца. Очевидно, в нашей семье уж так повелось, что драгоценности, принадлежащие женщинам, тем или иным способом перекочевывают к мужчинам! Наконец-то Чзабелла могла излить близкому человеку, родственнику, свою душу, поведать о своих горестях и унижениях. Нравы Эдуарда II были известны во всей Европе.
- В прошлом году баронам и мне удалось свалить Гавестона: ему отрубили голову, тело четвертовали и выставили напоказ в четырех главных городах королевства, - удовлетворенно улыбаясь, закончила Изабелла.
Выражение жестокости, омрачившее это прекрасное чело, отнюдь не смутило Робера Артуа. Надо сказать, что подобные явления были в те времена делом самым обычным. Нередко бразды правления вручались подростку, которого могущество власти увлекало, как занятная игра. Еще вчера он забавы ради отрывал крылышки у мух, а сегодня мог забавы ради отрубить голову у человека. Такой слишком юный властелин не боялся, да и просто не представлял себе смерти и поэтому не колеблясь сеял ее вокруг себя.
Изабелла взошла на престол в шестнадцатилетнем возрасте; за шесть лет она весьма преуспела в ремесле государей.
- И представьте, кузен, - продолжала она, - я иногда даже с сожалением вспоминаю о рыцаре Гавестоне. Ибо с тех пор Эдуард, желая мне отомстить, собирает во дворец все самое низкое, самое грязное, что только есть в стране. Он посещает лондонские портовые притоны, бражничает с бродягами, бьется на кулачках с грузчиками, соперничает с конюхами в их искусстве. Нечего сказать, достойные короля турниры! А тем временем государством управляет первый встречный, лишь бы он умел развлечь Эдуарда и сам принимал участие в его развлечениях. Сейчас эту роль играют бароны Диспенсеры, отец ничуть не лучше сынка, который состоит при моем супруге в качестве наложницы. А мной Эдуард пренебрегает вовсе, если же нас сводит случай, меня охватывает такой стыд, что я вся леденею.
Она потупила голову.
- Королева, если ее не любит муж, самая несчастная среди всех своих подданных. От нее требуют лишь одно - обеспечить продолжение царствующего дома, а до чувств ее никому нет дела. Да разве любая женщина, жена барона, горожанина, крестьянина, наконец, разве согласились бы они терпеть такие мучения, какие терплю я.., лишь потому, что я королева? Да последняя английская прачка имеет больше прав, чем я: она может прийти ко мне просить о заступничестве…
Робер Артуа прекрасно шал - да и кто этого не знал! - что Изабелла несчастна в браке, но до сих пор он не представлял себе ни всей глубины драмы, ни страданий молодой королевы.
- Кузина, моя прекрасная кузина, я буду вашим заступником! - пылко воскликнул он.
Изабелла печально пожала плечами, как бы говоря: «Чем же вы можете мне помочь!» Их лица почти соприкасались. Робер протянул руки, привлек ее к себе со всей нежностью, на какую только был способен, и прошептал:
- Изабелла…
Положив руки на плечи гиганта, она ответила полушепотом:
- Робер…
Они не отрываясь смотрели друг другу в глаза, и обоих охватило неожиданное волнение. Роберу показалось, что в голосе Изабеллы прозвучал тайный зов. Он вдруг почувствовал какое-то странное смятение, его сковывала, смущала собственная сила, и он боялся наделать неловкостей.
Вблизи голубые глаза Изабеллы под полукружием каштановых бровей казались еще прекраснее, еще бархатистей казалась кожа, еще соблазнительнее похожие на пушистый персик щеки. Меж ее полуоткрытых губ белели ослепительные зубы.
Внезапно Робера охватило желание посвятить свою жизнь, свои дни, свое тело и душу этим губам, этим глазам, этой хрупкой королеве, которая сейчас вдруг стала такой, какой была на самом деле, - юной девой; его влекло к ней, и он не умел выразить это страстное и неукротимое влечение. Знатные женщины были не в его вкусе, и не в его натуре было разыгрывать из себя галантного кавалера.
- Почему я так с вами разоткровенничалась? - сказала Изабелла. Они по-прежнему не отрываясь глядели друг другу в глаза.
- За то, чем пренебрегает король, не видя в том совершенства, другие бы мужчины денно и нощно благословляли небеса, - произнес Артуа. - Как вам, в ваши годы, вам, красавице, блещущей свежестью, - вам лишиться естественных радостей? Неужели эти губы не узнают вкуса поцелуев? А эти руки.., это тело… О, найдите себе избранника, и пусть ваш выбор падет на меня.
Бесспорно, Робер слишком уж прямо шел к цели, да и речь его совсем не напоминала поэтические вздохи герцога Гийома Аквитанского. Но Изабелла почти не слышала его слов. Робер подавлял ее, нависал над ней как глыба; от него пахло лесом, кожей, конским потом и чуть-чуть железом от долгого ношения доспехов; ни голосом, ни повадками он не напоминал завзятого покорителя женских сердец, и, однако, она была покорена. Перед ней был мужчина, настоящий мужчина, грубый и необузданный, с трудом переводивший дыхание. Воля покинула Изабеллу, и ей хотелось только одного: припасть головой к этой груди, широкой, как у буйвола, забыться, утолить мучительную жажду… Она затрепетала.
Потом вдруг выпрямилась.
- Нет, Робер, не надо! - воскликнула она. - Я не сделаю того, в чем первая упрекаю своих невесток. Я не могу, не должна. Но когда я подумаю о своей участи, о том, чего я лишена, тогда как им посчастливилось иметь любящих мужей… О нет! Их должно покарать, и покарать сурово!
При мысли, что ей самой заказан грех, Изабелла втройне возненавидела своих грешных невесток. Она отошла и села на высокое дубовое кресло. Робер Артуа последовал за ней.
- Нет, нет, Робер, - повторила она, предостерегающе подняв руку. - Не пользуйтесь моей минутной слабостью, я вам этого никогда не прощу.
Совершенная красота внушает такое же уважение, как и величие. Гигант молча отступил.
Но тому, что произошло, - э им минутам не суждено никогда изгладиться из их памяти. На какое-то мгновение между ними перестали существовать всякие преграды. Они с трудом отвели друг от друга глаза. «Значит, и я могу быть любима», - подумала Изабелла, и в душе она почувствовала признательность к человеку, давшему ей эту блаженную уверенность.
- Итак, кузен, это все, что вы мне хотели сообщить, или у вас есть еще новости? - спросила она, с усилием овладевая собой.
Робер Артуа, который в свою очередь размышлял о том, правильно ли он сделал, отступив так быстро, ответил не сразу.
Он шумно перевел дыхание и произнес таким голосом, словно очнулся от долгого сна:
- Да, мадам, у меня есть к вам поручение от вашего дяди Валуа. Какие-то новые таинственные узы связали их отныне, и каждое произнесенное слово приобретало теперь иное значение.
- Вскоре будет суд над старейшинами тамплиеров, - продолжал Артуа, - и есть все основания опасаться, что ваш восприемник от купели Великий магистр Ордена Жак де Молэ будет предан смерти. Ваш дядя Валуа просит вас написать королю и молить о помиловании.
Изабелла ничего не ответила. Она уселась, как и прежде, подперев ладошкой подбородок.
- Как вы на него похожи! - воскликнул Артуа.
- На кого похожа?
- На короля Филиппа, вашего батюшку.
- То, что решил король, мой отец, то решено окончательно, - медленно произнесла Изабелла. - Я могу вмешиваться в дела, затрагивающие честь нашей семьи, но я не намерена вмешиваться в государственные дела Франции.
- Жак де Молэ - глубокий старец. Он был благороден, был велик. Ежели он совершал ошибки, он уже искупил их сторицей. Вспомните, что он ваш крестный отец. Поверьте мне, готовится большое злодеяние, и снова его затевают Ногарэ и Мариньи! Нанося удар по тамплиерам, хотят нанести в их лице удар по всему рыцарству, по всему высокому сословию. И кто же? Безродные, ничтожные люди.
Изабелла молчала в нерешительности, дело было слишком важное, дабы она осмелилась вмешаться в него.
- Я не могу судить о таких вещах, - сказала она, - нет, не могу судить.
- Вы знаете, что я в долгу перед вашим дядей Валуа, и он будет мне крайне признателен, если я получу от вас письмо. К тому же сострадание к лицу королеве; жалость - прирожденная добродетель женщины, и добродетель, достойная всяческих похвал. Кое-кто упрекает вас в жестокосердии - вступившись за безвинных, вы дадите клеветникам блистательный отпор. Сделайте это ради себя, Изабелла, а также и ради меня.
Имя ее, Изабелла, он произнес тем же тоном, каким произнес его, когда они стояли у окна.
Королева улыбнулась.
- Вы, Робер, искусный дипломат. Кто бы мог подумать, ведь с виду вы настоящий дикарь. Хорошо, я напишу письмо, которое вам так хочется получить, и вы сможете доставить его вместе со всем прочим. Я даже попытаюсь добиться письма от английского короля к королю французскому. Когда вы уезжаете?
- Когда прикажете, кузина.
- Думаю, кошели будут готовы завтра: значит, скоро. В голосе королевы прозвучало огорчение. Робер взглянул ей в глаза, и она снова смутилась.
- Я буду ждать от вас гонца, который сообщит, следует ли мне отправляться во Францию. Прощайте, мессир. Увидимся за ужином.
Робер вышел, и зала вдруг показалась королеве удивительно тихой, как долина после промчавшегося над ней урагана. Изабелла прикрыла глаза и с минуту сидела не шевелясь.
«Этого человека, - думала она, - озлобили вечные несправедливости. Но на любовь он способен ответить любовью».
Люди, призванные сыграть важную роль в истории народов, по большей части не знают, каких событий станут они орудием. И эти двое, беседовавшие на закате мартовского дня 1314 года в Вестминстерском дворце, не могли себе даже представить, что в силу стечения обстоятельств, в силу собственных действий они дадут толчок войне между королевствами Франции и Англии, - войне, которая будет длиться более ста лет.

Глава 2. УЗНИКИ ТАМПЛЯ

На стенах от сырости проступали темные пятна. Туманный желтоватый свет робко пробивался в сводчатое подземелье.
Узник спал, скрестив руки под длинной бородой. Вдруг он задрожал всем телом, вскочил с бешено бьющимся сердцем и растерянно оглянулся вокруг. С минуту он стоял неподвижно, не спуская глаз с оконца, к которому прильнула утренняя дымка. Он прислушался. Непомерно толстые стены поглощали все звуки, однако ж он отчетливо различал перезвон парижских колоколов, возвещавших заутреню: вот зазвонили на колокольне Сен-Мартэн, потом Сен-Мэрри, Сен-Жермен л'0ксеруа, Сент-Эсташ и на колокольне собора Парижской Богоматери; им вторили колоколенки предместных деревень - Куртиля, Клиньянкура и Монмартра.
Ни одного подозрительного звука, который оправдывал бы внезапный испуг узника. Он вскочил с ложа, гонимый смертельной тоской, которая сопровождала каждое его пробуждение, подобно тому как сон неизменно приносил кошмары.
Он потянулся к большой деревянной лохани и жадно отхлебнул глоток воды, чтобы утишить ту лихорадку, что терзала его дни и ночи. Напившись, он подождал, пока взбаламученная поверхность воды уляжется, и нагнулся над лоханью, как над зеркалом или над зевом колодца. Темная гладь воды отразила лицо столетнего старца. Узник не отрывал от нее взора, надеясь обнаружить в этом нечетком, расплывчатом изображении свой прежний облик, но вода отражала лишь длинную патриаршую бороду, вваливший рот, бледные губы, облепившие беззубые челюсти, тонкий, иссохший нос, желтые провалы глазниц.
Он отодвинул лохань, поднялся и сделал несколько шагов, пока цепь, приковывавшая его к стене, не потянула его обратно. Тогда он вдруг завопил:
- Жак де Молэ! Жак де Молэ! Я - Жак де Молэ!
Никто не отозвался на этот вопль. Никто и ничто. Узник знал, что не ответит даже эхо.
Но ему надо было во что бы то ни стало выкрикивать время от времени свое собственное имя, бросать его этим каменным столбам, сводам, дубовой двери, дабы удержать свой разум на пороге безумия, дабы напомнить себе самому, что ему семьдесят два года, что он командовал армиями, правил провинциями, достиг власти, равной королевской, и что до тех пор, пока в нем еще тлеет огонек жизни, он даже здесь, в этом узилище, есть и будет Великим магистром Ордена рыцарей-тамплиеров.
В довершение жестокости или для вящего издевательства Жака де Молэ и его главных сподвижников заключили в низких залах башни отеля Тампль, превращенной ныне в темницу, заточили в собственном их жилище, в их главной штаб-квартире.
- И подумать только, что я, я сам велел отстроить заново эту башню! - гневно пробормотал Великий магистр, ударив кулаком по стене.
Но тут же он с криком отдернул руку, так как от удара воскресла жестокая боль в правой кисти - раздробленный большой палец представлял собой бесформенный кусок незаживающего мяса. Да есть ли в его теле хоть одно место, не превратившееся в рану, не ставшее вместилищем боли? Кровь застаивалась в старческих, набрякших венах, и после пытки «испанским сапогом» он страдал от жесточайших судорог в икрах. Его ноги пропустили тогда между двух досок, и всякий раз, когда «пытошники» постукивали по доскам деревянным молотком, в мясо врезались дубовые шипы, а Гийом де Ногарэ, хранитель печати, задавал ему вопросы и требовал признания. Какого признания? Молэ лишился чувств.
Это истерзанное, изломанное тело доконали грязь, сырость, скудная пища.
А недавно он подвергся самой страшной из всех применявшихся к нему дотоле пыток - его пытали на дыбе. К правой ноге привязали груз в сто восемьдесят фунтов и с помощью веревки, перекинутой через блок, вздернули его, старика, к потолку. Снова и снова звучал зловещий голос Гийома де Ногарэ: «Признайтесь же, мессир…» И так как Молэ упорно отрицал всякую вину, его бессчетное число раз подтягивали к потолку, и с каждым разом все быстрее, все резче. Ему показалось, что кости его выходят из суставов, мышцы рвутся, тело, не выдержав напряжения, распадается на части, и он завопил, что признается, да, признается в любых преступлениях, во всех преступлениях мира. Да, тамплиеры предавались содомскому греху; да, для вступления в Орден требовалось плюнуть на Святое распятие; да, они поклонялись идолу с кошачьей головой; да, они занимались магией, колдовством, чтили дьявола; да, они растратили доверенные им сокровища; да, они замышляли заговор против папы и короля… В чем он бишь признался еще?
Жак де Молэ с удивлением думал о том, как он смог пережить все это. Несомненно, лишь потому, что истязатели действовали с расчетом, и пытки никогда не доходили до того предела, за которым должна была последовать смерть, и еще потому, что организм престарелого рыцаря, закаленного в боях и походах, оказался куда более живучим, чем сам он мог предположить.
Узник упал на колени, обратив взор к бледному лучу, пробивавшемуся сквозь оконце.
- Господи, Владыко живота моего, - произнес он, - почему ты наделил большею силой плоть мою, нежели дух мой? Был ли я достоин управлять Орденом? Ты допустил меня до малодушества; не дай же мне, Господи, впасть в безумие. Дольше терпеть нет у меня силы.
Целых семь лет сидел он на цепи; только для допросов выводили его из узилища, а сколько натерпелся он от судей и теологов, от их угроз и принуждений. Неудивительно, что он боялся утратить рассудок. Нередко Великий магистр терял счет дням. Желая хоть как-то скрасить свое существование, он пытался приручить двух крыс, являвшихся каждую ночь, чтобы попировать черствой коркой хлеба. От слез он переходил к гневу, от приступов пламенной веры к необузданным богохульствам, от оцепенения к бешенству.
- Пусть они сдохнут.., пусть сдохнут… - твердил он. Кто? Климент, Гийом, Филипп… Папа, хранитель печати и король. Они умрут. Молэ не знал, какая им уготована кончина, но твердо верил, что их ждут неслыханно страшные страдания во искупление свершенных ими злодейств. И он без устали твердил эти три ненавистных имени.
Не подымаясь с колен, задрав бороду к светлому пятну оконца, Великий Магистр бормотал:
- Благодарю тебя, Господи, что ты не отнял от меня ненависти. Только силой ненависти я еще держусь на этой земле.
С трудом приподнявшись с колен, он добрел до каменной скамьи, высеченной в стене и служившей ему одновременно и ложем и единственным сиденьем.

Предыдущая страница 2 Следующая страница


3 Морис Дрюон

Разве мог он когда-либо даже вообразить, что дойдет до такого унижения? Мыслью он беспрестанно уносился ко дням детства, ко дням юности, к тому, что было пятьдесят лет назад, когда он спустился с отрогов родных Юрских гор в поисках великих приключений.
В ту пору все младшие отпрыски знатных родов мечтали поскорее надеть длинный белый плащ с черным крестом - традиционное облачение рыцарей-тамплиеров. Уже от самого слова «тамплиер» веяло духом дальних странствий и подвигов, оно вызывало в воображении корабли, идущие на Восток с гордо раздутыми парусами, страны, где вечно сини небеса, коней, мчащих всадников в атаку через пески пустыни, все сокровища Аравии, богатый выкуп за пленников, отбитые у врага города, отданные на поток и разграбление, крепости, к которым от морского берега ведут гигантские лестницы. Говорили даже, что у тамплиеров есть свои тайные гавани, откуда они отплывают в неведомые земли…
И свершилась мечта Жака де Молэ: одетый в роскошный плащ, складки которого спадали до золотых шпор, он горделиво шагал по далеким городам…
Он достиг высших ступеней иерархии Ордена, таких, которых никогда и не надеялся достичь, получил все титулы и наконец по выбору братьев-тамплиеров занял высший пост Великого магистра Франции и заморских стран, имел под своим началом пятнадцать тысяч рыцарей.
И все кончилось этим склепом, этой грязью, этими лишениями. Редко на чью долю выпадала такая неслыханная удача и на смену ей приходило столь глубокое унижение.
Звеном цепи Жак де Молэ стал чертить на сырой стене какие-то линии, долженствующие изображать план крепости, как вдруг в коридоре, ведущем в его темницу, послышались тяжелые шаги и звон оружия.
Снова тоска сжала его сердце, но на сей раз он знал, откуда она, почему овладела им.
Массивная дверь заскрипела, открылась, и за спиной тюремщика Молэ увидел четырех лучников в коротких кожаных камзолах и с пиками в руке. В нетопленом коридоре от их дыхания поднималось легкое облачко пара.
- Мы за вами, мессир, - сказал командир отряда лучников. Молэ молча поднялся со скамьи.
Тюремщик подошел к нему и несколькими сильными ударами молотка и зубила отбил заклепку, приковывавшую цепь к железным кольцам весом в четыре фунта, охватывавшим щиколотки узника.
На иссохшие плечи Молэ накинул широкий плащ, свой знаменитый плащ, превратившийся в жалкую вылинявшую тряпку; украшавший его черный крест висел лохмотьями.
Затем он тронулся в путь. В осанке этого немощного старца, который, шатаясь, с трудом переступая закованными в железо ногами, подымался по лестнице башни, еще чувствовался военачальник, отбивший в последний раз Иерусалим у неверных.
«Господи, дай мне силы, - шептал про себя, - дай мне хоть немного силы». И чтобы вернуть себе эту желанную силу, он твердил имена трех заклятых своих врагов: Климент, Гийом, Филипп.
Обширный двор Тампля окутывал туман, он лениво цеплялся за башенки крепостной стены, струился сквозь бойницы, скрывая своей белесой пеленой колокольню соседней церкви…
Сотня лучников с пиками в руках окружала большую открытую четырехугольную повозку; они вполголоса переговаривались.
А там, за стенами, шумел Париж; временами гул человеческих голосов прорезало пронзительно грустное конское ржание.
Посреди двора медленно расхаживал мессир Алэн де Парейль, капитан королевских лучников, тот, кто самолично присутствовал при всех казнях, тот, кто сопровождал всех заключенных в судилище и на пытки; его невозмутимо спокойное лицо не выражало ничего, кроме скуки. Алэну де Парейлю было под сорок, короткие, преждевременно поседевшие волосы спадали прядями на его квадратный лоб. На нем была кольчуга, на боку висел меч.
Услышав шаги Великого магистра, Алэн оглянулся, а старик, заметив его, почувствовал, что бледнеет, если только могло побледнеть это мертвенно-бледное лицо.
Обычные допросы не обставлялись так торжественно: в этих случаях обходились и без повозки, и без вооруженных стражников. Несколько королевских приставов являлись за обвиняемыми и переправляли их на лодке на другой берег Сены, чаще всего в сумерки. Присутствие Алэна де Парейля говорило о многом.
- Итак, приговор вынесен? - спросил Молэ капитана лучников.
- Да, мессир.
- А вы не знаете, сын мой, - спросил Молэ после минутного колебания, - что значится в приговоре?
- Не знаю, мессир. Я получил приказ доставить вас в собор Парижской Богоматери, где будет оглашено решение суда. Воцарилось молчание, которое нарушил Жак де Молэ:
- А какой сегодня день?
- Первый понедельник после дня святого Григория.
Это соответствовало 18 марта - 18 марта 1314 года.
«Везут нас на смерть?» - думал Молэ.
Дверь башни вновь отворилась, и под конвоем стражников появились трое сановников Ордена: генеральный досмотрщик, приор Нормандии и командор Аквитании.
Седовласые, как и Молэ, с такими же, как у него, всклокоченными белыми бородами, в таких же лохмотьях, прикрывавших такие же хилые тела, трое сановников Ордена неподвижно стояли посреди двора, растерянно хлопая веками в провалившихся орбитах, похожие на огромных ночных птиц, ослепленных дневным светом. В довершение сходства левый глаз командора Аквитании затянуло бельмом, и старик действительно напоминал филина. Вид у него был совсем безумный. У генерального досмотрщика - лысого старика - от водянки чудовищно распухли ноги и руки.
Первым пришел в себя приор Нормандии Жоффруа де Шарнэ: путаясь в цепях, он бросился к Великому магистру и обнял его. Долгая дружба связывала этих людей. Жак де Молэ покровительствовал Шарнэ, который был моложе его на десять лет, и видел в нем своего преемника.
Поперек лба Шарнэ шел глубокий рубец, давний след схватки, во время которой ударом меча ему рассекло лоб и повредило нос. Мужественный старец уткнулся изуродованным войной лицом в плечо Великого магистра, чтобы скрыть слезы.
- Мужайся, брат мой, мужайся, - сказал Великий магистр, сжимая его в объятиях. - Мужайтесь, братья мои, - повторил он, обнимая по очереди двух остальных своих сотоварищей.
Каждый при виде другого мог судить о своем собственном состоянии.
К узникам приблизился тюремщик.
- Вас могут расковать, мессиры, - сказал он.
Великий магистр поднял руки усталым и покорным жестом.
- У меня нет ни одного денье, - ответил он.
Ибо при каждом выходе из тюрьмы тамплиеры, для того чтобы с них сняли или на них надели цепи - на тюремном языке расковали или заковали, - должны были отдать один денье из тех двенадцати, что отпускала им казна для уплаты за скудную, несъедобную пищу, за солому для ложа и за стирку белья. Еще одна насмешка, еще одно проявление жестокости со стороны Ногарэ… Ведь тамплиеры находились под следствием, им еще не вынесли обвинительного приговора. Они имели право на бесплатное содержание. Двенадцать денье, когда кусок мяса стоил все сорок! Другими словами, четыре дня в неделю они сидели вовсе без пищи, спали на голых камнях и гнили в грязи.
Приор Нормандии вынул из старого кожаного кошелька, висевшего у пояса, два последних денье и швырнул монеты на землю - один денье за расковку его самого, один за Великого магистра.
- Брат мой! - протестующе воскликнул Жак де Молэ.
- На что мне они теперь? - ответил Шарнэ. - Не отказывайтесь, брат мой, тут даже никакой моей заслуги нет.
Каждый удар молотка, разбивавшего их цепи, болью отдавался в старых костях. Но еще сильнее болело сердце, куда, казалось, прихлынула вся кровь.
- На сей раз нам конец, - пробормотал Молэ. Он думал о том, какой смерти их предадут и суждено ли им испытать еще неизведанные пытки.
- Но нас ведь расковали, кто знает, может быть, это и добрый знак, - возразил генеральный досмотрщик, разминая вспухшие от водянки руки. - А вдруг папа решил нас помиловать?
Во рту у него осталось только два передних зуба, и при разговоре он пришепетывал; от долгого пребывания в темнице разум его помутился - старик впадал в детство.
Великий магистр пожал плечами и молча указал на лучников, выстроившихся вокруг повозки.
- Приготовимся к смерти, братья мои, - сказал он.
- Вы только посмотрите, что они со мной сделали, - воскликнул досмотрщик. Он засучил рукав, обнажив изуродованную руку.
- Всех нас пытали, - ответил Великий магистр. Каждый раз, когда при нем заговаривали о пытках, он в смущении опускал глаза. Ведь он не выдержал, дал ложные показания и не мог простить себе своей слабости.
Он не отрывал глаз от огромной крепости, которая была когда-то его гнездовьем, символом его могущества.
«В последний раз», - подумалось ему.
В последний раз глядел он на эту каменную громаду, на ее башенку, церковь, в последний раз обнимал взглядом ее дворцы, дома, дворы и сады - настоящая крепость в самом сердце Парижа.
Здесь в течение двух веков жили, творили молитвы и суд тамплиеры, здесь находили они ночлег, здесь обсуждали планы дальних походов, здесь, в этой башенке, хранилась казна Французского государства, вверенная их попечению и их власти.
Сюда после неудачных крестовых походов Людовика Святого, после падения Палестины и Кипра возвращались они в сопровождении своих оруженосцев, своих мулов, груженных золотом, своей кавалерии на чистокровных арабских конях и своих черных рабов.
Жак де Молэ мысленно видел блистательное возвращение побежденных, пытавшихся держаться героями.
«Мы стали никому не нужны и не поняли этого, - думал Великий магистр. - Мы по-прежнему говорили о новых крестовых походах, об отвоевании утраченных владений… Быть может, мы пользовались незаслуженно большими привилегиями, не по чину гордились. Были Христовым воинством, а превратились в банкиров церкви и короны. А чем больше у тебя должников, тем больше врагов».
Ловко же их провели! Трагедия началась в тот день, когда Филипп Красивый попросил принять его в Орден тамплиеров, чтобы самому стать Великим магистром. Капитул ответил ему отказом, высокомерным и категорическим отказом.
«Правильно ли я поступил? - в сотый раз думал Жак де Молэ. - Не слишком ли я ревновал к власти своей? Нет, иначе поступить я не мог; в наших правилах записано раз и навсегда: „Среди командоров наших не может быть государей“.
Не забыл король Филипп своей неудачи, не забыл нанесенной ему обиды. Начал действовать хитростью, вдвойне осыпая Жака де Молэ милостями и знаками дружеского расположения. Разве Великий магистр не крестил его, Филиппа, дочь Изабеллу? Разве он. Великий магистр, не был надежнейшей опорой королевства? Однако королевскую казну переместили из Тампля в Лувр. В то же самое время о тамплиерах поползла с чьей-то легкой руки глухая, но ядовитая молва: говорили, что они наживаются на продаже зерна и что они виновники голода. Что у них одно на уме - набивать мошну, а Гроб Господень пусть-де остается в руках неверных. А поскольку тамплиеры выражались, как и подобает воинам, языком грубым и недвусмысленным, их обвиняли в богохульстве. Даже поговорку сложили - «бранится, как тамплиер». А от богохульника до еретика один шаг. Говорили, что у них процветают противоестественные нравы и что черные их рабы - волшебники и колдуны…
«Само собой разумеется, не все наши братья отличались святостью, а многих из нас сгубила бездеятельность».
Особенно упорно говорили, что во время церемонии приема неофитов заставляли отрекаться от Христа, плевать на Святое распятие, принуждали ко всевозможным мерзостям.
Под тем предлогом, что пора, мол, положить конец недостойным слухам, Филипп Красивый предложил Великому магистру во имя интересов и чести Ордена расследование.
«И я согласился, - думал Великий магистр, - меня ввели в заблуждение, я был чудовищно обманут».
Ибо октябрьским днем 1307 года… Ах, никогда Молэ не забудет этого дня… «Еще накануне он меня лобызал, звал меня братом, по его настоянию я возглавлял процессию на погребении его невестки графини Валуа…» На заре в пятницу 13 октября - поистине роковое число - король Филипп, еще задолго до того раскинувший гигантскую сыскную сеть, приказал от имени Святой инквизиции арестовать всех тамплиеров Франции по обвинению в ереси. Ногарэ самолично арестовал Жака де Молэ и сто сорок рыцарей, проживавших в Тампле…
Голос мессира Алэна де Парейля, бросившего лучникам какое-то приказание, оторвал Великого магистра от его печальных, сто раз передуманных мыслей. Он вздрогнул всем телом. Мессир Алэн велел лучникам построиться в походном порядке. Шлем он надел на голову. Оруженосец подвел ему лошадь и придержал стремя.
- Ну, пойдем, - сказал Великий магистр.
Узников пинками подогнали к повозке. Первым взошел на нее Жак де Молэ. Командор Аквитании, тот, у которого один глаз затянуло бельмом, человек, некогда отбросивший турецкое воинство от Сен-Жан-д'Акра, так и не понял, что происходит. Пришлось втащить его на повозку силой. Брат генеральный досмотрщик молча шевелил, губами, продолжая бесконечную беседу с самим собой. Когда на повозку вскарабкался Жоффруа де Шарнэ, вдруг где-то рядом с конюшней завыла собака, и рубец, который пересекал лоб приора Нормандии, сурово нахмурившего брови, сморщился, налился кровью.
Четыре лошади, запряженные цугом, медленно повлекли тяжелую повозку.
Под неистовый рев толпы распахнулись главные ворота. Тысячи людей, все жители квартала Тампль и соседних кварталов, давя друг друга, жались к крепостным стенам. Лучники, возглавлявшие шествие, тупым концом пик прокладывали дорогу среди вопящей толпы.
- Дорогу королевским слугам! - кричали лучники.
Неподвижно сидя на коне, с обычным своим невозмутимым и скучающим видом Алэн де Парейль царил над всей этой сумятицей.
Но крики разом смолкли, когда появились тамплиеры. Увидав четырех иссохших, как скелеты, старцев, которые при толчках валились друг на друга, парижане, охваченные невольной жалостью, на секунду онемели от удивления.
Но снова раздался крик: «Смерть им!», «Смерть еретикам!» - это кричали королевские стражники, смешавшиеся с народом. И тогда толпа, готовая присоединить свой голос к любому выкрику, исходящему от власть имущих, и побушевать, если это ничем не грозит, начала реветь во всю глотку:
- Смерть им!
- Воры!
- Идолопоклонники!
- Вы только взгляните на них! Что-то нынче эти язычники не так спесивы, как раньше! Смерть им!
По всему пути зловещего кортежа раздавались проклятия, угрозы, грубые шутки. Но пламя этой ярости не разгоралось. Добрая половина толпы по-прежнему молчала, и молчание это было не только свидетельством благоразумия - оно красноречиво говорило о многом.
Так много переменилось за эти семь лет! Теперь люди знали, как шло судилище. Видели тамплиеров на церковной паперти, где они показывали верующим переломанные во время пыток ноги. Были свидетелями того, как на площадях городов Франции раскладывали костры и сотнями сжигали на них рыцарей-храмовников. Слышали, что некоторые церковные комиссии отказывались выносить приговор и что пришлось даже назначить новых епископов - к примеру, брата коадъютора Ангеррана де Мариньи, - с целью добиться осуждения тамплиеров. Утверждали, что сам папа Климент V уступил против воли, ибо, находясь в руках короля, убоялся судьбы предшественника своего папы Бонифация. К тому же за эти семь лет зерна не стало больше, цены на хлеб не упали, а возросли, и приходилось признать, что виновны в этом не тамплиеры.
Двадцать пять лучников с луком на перевязи и пикой за плечом шагали перед повозкой, столько же шло по обе ее стороны и столько же замыкало шествие.
«Ах, будь у нас хоть чуточку прежней силы», - шептал Великий магистр. В двадцать лет он, не задумываясь, прыгнул бы на плечи ближайшего лучника, выхватил его пику и попытался убежать или дрался бы, пока не постигла бы его тут же на парижских улицах смерть. А сейчас слабые старческие ноги не могли его удержать на тряской повозке.
Позади брат досмотрщик по-прежнему бормотал свое, и слова с шипением вылетали из его беззубого рта:
- Они нас не осудят. Не верю, чтобы они нас осудили. Мы же теперь никому не опасны…
А старый кривой тамплиер, только сейчас вышедший из своего оцепенения, шептал:
- Как славно на улице! Как славно подышать свежим воздухом. Не правда ли, брат мой?
«Он даже не понимает, куда нас везут», - подумал Великий магистр.
Приор Нормандии дотронулся до его плеча.
- Мессир, брат мой, - произнес он вполголоса, - видите, там в толпе многие плачут, крестятся. Значит, мы не одиноки на нашем тернистом пути.
- Люди эти могут нас жалеть, но помочь нам они бессильны, - ответил Жак де Молэ. - Мне бы хотелось видеть здесь иные лица.
Брат приор понял, какие именно лица хотелось бы видеть Великому магистру и какой безумной последней надеждой тешит он себя. Но тут же он сам стал жадно всматриваться в толпу. Ведь известное количество тамплиеров сумело вырваться в 1307 году из когтей сыска, кое-кто укрылся в монастырях, другие, наоборот, сложив с себя духовный сан, жили в безвестности, скрывались в селах и городах; одни перебрались в Испанию, где арагонский король, отказавшись повиноваться приказам короля Франции и папы, предоставил убежище командорам тамплиеров, основав для них новый орден. И наконец, те, что предстали перед более милостивым судилищем, были отданы на поруки монахам Ордена госпитальеров. Все эти бывшие тамплиеры, елико возможно, поддерживали между собой связи и находили способ тайно общаться друг с другом.
И Жак де Молэ думал, что, быть может…
Быть может, они устроили заговор. Быть может, из-за угла улицы, из-за угла этой улицы Блан-Манто, из-за угла улицы Бретонри, из-за ограды монастыря Сен-Мэрри выскочит группа людей и, выхватив спрятанное под кольчугой оружие, разгонит лучников, а другие, притаившиеся в оконных нишах, начнут метать камни. Повозка помчится галопом, нападающие в довершение паники перережут солдатам путь…
«Но ради чего бывшие наши братья решатся на такой поступок? - думал Молэ.
- Для того чтобы освободить своего Великого магистра, который предал их, который отрекся от Ордена, не выдержал пыток…» И все же он всматривался в толпу, в самые задние ее ряды, но видел лишь почтенных отцов семейства, которые несли детей на плечах, чтобы те могли насладиться зрелищем и чтобы потом, много лет спустя, когда перед ними произнесут слово «тамплиер», вспомнили бы четырех бородатых трясущихся старцев, окруженных конвоем, словно злодеи.
Генеральный досмотрщик по-прежнему что-то шепелявил, а герой Сен-Жан-д'Акра по-прежнему бормотал о том, как славно прогуляться утром.
Великий магистр почувствовал, как в его душе нарастает гнев, граничащий с безумием, - гнев, который охватывал его временами в темнице и заставлял с воплями биться о каменные стены. Да, он готов был совершить нечто страшное, ужасное, что именно - он не знал сам… ,Но эта потребность была сильнее его.
Он принимал смерть, смерть была для него даже избавлением, но он не желал умирать обесчещенным. В последний раз он почувствовал в старческой крови тот боевой пыл, который воодушевлял его в юности. Он хотел умереть как воин.
Он нащупал руку Жоффруа де Шарнэ, старого своего соратника, единственного несломленного, сильного человека, бывшего с ним, и крепко сжал эту руку.
Вскинув на него глаза, приор Нормандии увидел, что на висках Великого магистра напряженно бьются жилы, похожие на iwiy6bix змеек.
Кортеж подходил к мосту Нотр-Дам.

Глава 3. НЕВЕСТКИ КОРОЛЯ

Аппетитный запах горячего теста, меда и масла стоял вокруг лотка.
- Вафли горячие, горячие вафли! На всех не хватит! А ну-ка, горожане, спешите, налетайте! Вафли горячие! - надрывался торговец, возясь у печурки, стоявшей прямо под открытым небом.
Он поспевал повсюду разом - раскатывал тесто, вытаскивал из огня готовые вафли, выдавал сдачу, зорко следил за тем, чтобы мальчишки не стащили чего с лотка.
- Вафли горячие!
Кондитер так захлопотался, что не заметил, как новый покупатель протянул к стойке холеную белую руку, взял тонкую трубочку и положил взамен ее денье. Он успел заметить только, что левой рукой покупатель положил вафлю обратно, откусив от нее всего один кусочек.
- Уж больно заелись! - проворчал торговец, раздувая печурку. - Какого им еще рожна нужно: мука пшеничная, а масло прямо из Вожирара…
Оторвавшись от печурки, он поднял глаза и, увидев покупателя, к которому относилась его хула, так и замер с открытым ртом - конец фразы застрял у него в глотке. Перед лотком стоял высокий человек с огромными неподвижными глазами, в белом капюшоне и плаще до колен.
Кондитер не успел отвесить поклон и пробормотать извинения, как человек в белом капюшоне уже отошел прочь.
Опустив руки и не замечая, что целый противень вафель уже начал гореть, хозяин все глядел вслед этому человеку, видел, как он смешался с толпой.
Если верить путешественникам, объехавшим Африку и Восток, торговые кварталы Ситэ напоминали арабские рынки. То же непрерывное движение толпы, те же тесно составленные лавчонки и лотки, те же запахи кипящего масла, пряностей и кожи, те же неторопливо шагающие покупатели и те же зеваки, забившие все проходы. Каждая улица, каждый переулок имел свою специальность: здесь, в комнатушке за лавкой, сновал взад и вперед по станку челнок ткача; тут стучали по железной ноге башмачники; рядом ловко действовал шилом шорник, а чуть подальше столяр вытачивал ножки для табурета. Были улицы, где торговали птицей; были улицы, где торговали травами и овощами; были «кузнечные» улицы, где с оглушительным звоном бил по наковальне молот и в горне багровели раскаленные угли. Золотых дел мастера облюбовали себе набережную, которая так и называлась Набережной ювелиров, и сидели, согнувшись над тиглями.
Узенькая полоска неба едва проглядывала меж деревянных и глинобитных домов, крыши которых почти соприкасались, так что из окна можно было свободно протянуть руку соседу, жившему в доме напротив. Земля, за исключением маленьких островков, была покрыта зловонной грязью, по которой в зависимости от состояния и положения кто шлепал босиком, кто семенил в деревянных башмаках, кто ступал в кожаных туфлях.
Широкоплечий человек в белом капюшоне, заложив руки за спину, медленно брел среди шумливой толпы и, казалось, не замечал тесноты и толчков. Впрочем, многие прохожие с поклоном уступали ему дорогу, на что он отвечал коротким наклонением головы. Он был атлетического сложения, белокурые, с рыжинкой шелковистые волосы падали волнами почти до плеч, правильное, невозмутимо спокойное лицо поражало удивительной красотой.
Три королевских стражника в голубых камзолах - в руке каждого красовался жезл, оканчивающийся резной лилией, символом их власти, - следовали на некотором расстоянии за прохожим в белом капюшоне, останавливались, когда останавливался он, и шли вперед, когда шел вперед он.
Вдруг какой-то юноша в узком полукафтане, с трудом сдерживая на сворке трех борзых, загородил проход в соседний переулок и, увлекаемый сильными псами, бросился под ноги прохожему, чуть его не опрокинув. Собаки сбились в кучу и завыли.
- Вот еще нахал! - молодой человек говорил с заметным итальянским акцентом. - Вы чуть моих собак не подавили. Жаль, что они в вас не вцепились.
Невысокий, но ладно сложенный юноша лет восемнадцати от роду, со жгучими черными глазами и тонким овалом лица, теперь уже нарочно загородил дорогу и выкрикивал что-то басом, стараясь придать себе вид взрослого мужчины. Кто-то из прохожих взял его под руку и шепнул на ухо несколько слов. Юноша тут же снял шапку и склонился перед незнакомцем в глубоком поклоне, в котором чувствовалось уважение, лишенное, впрочем, всякого раболепства.
- Прекрасные собаки! Чьи же они? - спросил прохожий в белом капюшоне, не отрывая от лица юноши своих огромных холодных глаз.
- Моего дяди банкира Толомеи, с вашего позволения, - ответил юноша.
Не сказав больше ни слова, человек в белом капюшоне двинулся вперед. Когда его фигура скрылась в толпе, а стражники проследовали в том же направлении, возле молодого итальянца собрался кружок зевак, раздался громкий хохот. А юноша не трогался с места, казалось, он не мог стерпеть обиду; даже собаки и те смущенно жались к его ногам.
- Что-то он теперь притих, - раздался насмешливый голос.
- Поглядите-ка на него! Чуть было не свалил короля на землю, да еще его же и обругал.
- Тебя, сынок, веселенькая ночка ждет, будешь ночевать в тюрьме и вдобавок тридцать горячих к ужину получишь. Итальянец сердито оглянулся на зевак.
- Ну и что тут такого? - заговорил он. - Я ведь его никогда не видал; как же я мог его узнать? И потом, запомните, горожане, что родом я из той страны, где нет королей, и там можно не жаться к стене. В моем родном городе Сиенне каждый гражданин сам себе король. Кто хочет сразиться с Гуччо Бальони
- пусть выходит.
Он, словно вызов, бросил толпе свое имя. Непомерной гордыней горели глаза юного тосканца. У пояса поблескивал кинжал. Никто не спешил откликнуться на его вызов; юноша щелкнул пальцами, подымая собак, и пошел своей дорогой; как он ни бодрился, он не мог скрыть уныния при мысли, не возымеет ли для него эта дурацкая выходка печальных последствий.
Ибо толкнул он не кого иного, как самого короля Франции Филиппа Красивого. Этот властелин, с которым не мог и мечтать сравниться могуществом ни один здравствующий государь, любил бродить по городу как простой горожанин, любил по дороге справиться о ценах на товары, попробовать фрукты, проверить добротность ткани, послушать, о чем судачит парижский люд. Он как бы щупал пульс жизни своего народа. Иной раз чужеземец, не зная, кто перед ним, справлялся у короля о дороге. Раз даже его остановил солдат и потребовал уплаты жалованья. Столь же скупой на слова, как и на деньги, король чаще всего обходился во время таких прогулок двумя-тремя фразами и ограничивал свои расходы двумя-тремя су.
Король проходил по мясному рынку, как вдруг на колокольне собора Парижской Богоматери тревожно запели колокола и издалека донесся громкий шум.

Предыдущая страница 3 Следующая страница


Железный король 4

- Вот они! Вот они! - раздались крики.
Шум все приближался; люди в волнении бросились бежать. Здоровенный мясник вышел из-за прилавка и, не выпуская из рук резака, завопил во всю глотку:
- Смерть еретикам!
Жена дернула мясника за рукав:
- Опомнись, какие они еретики! Сам ты еретик! Иди-ка лучше в лавку, займись с покупателями, горе ты мое горькое, бездельник этакий!
Супруги сцепились. Их тут же окружила толпа зевак.
- Они сами во всем признались перед судьями, - вопил мясник.
- А судьи-то каковы? - подхватил из толпы чей-то голос. - Судьи - они судьи и есть. Заплатишь им побольше, ну и рассудят по-твоему, боятся, что их под зад коленом с места турнут.
Тут все заговорили хором.
- Тамплиеры - они святые люди. Сколько одной милостыни раздавали.
- Взяли бы их деньги, а самих бы не мучили.
- А потому и мучили, что король их первый должник.
- Правильно король поступил.
- Что король, что тамплиеры - один черт, - крикнул молоденький подмастерье. - Если волки промеж собой грызутся, нам же лучше - значит, целы будем.
Какая-то женщина случайно оглянулась, побледнела как полотно и сделала знак остальным - молчите, мол. Позади стоял Филипп Красивый и спокойно глядел на всех своим неподвижным, ледяным взором. Стражники незаметно приблизились к королю, готовые вмешаться в случае надобности. В мгновение ока толпа рассыпалась, зеваки опрометью бросились по улице, крича по весь голос:
- Да здравствует король! Смерть еретикам!
Ни один мускул не дрогнул на лице короля. Казалось, он ничего не слышал. Если ему и доставляло удовольствие заставать людей врасплох, то наслаждался он этим втайне.
А шум становился все оглушительнее. Кортеж, направлявшийся к собору Парижской Богоматери, показался на углу улицы, и король, укрывшись в проходе между двумя домами, заметил Великого магистра, стоявшего на повозке вместе с тремя своими сотоварищами. Великий магистр держался прямо; при виде его король недовольно поморщился: Жак де Молэ был скорее похож на мученика, нежели на побежденного.
Отстав от жадной до зрелищ толпы, бросившейся вслед за повозкой, Филипп Красивый свернул на внезапно опустевшую улицу и все тем же спокойным шагом направился ко дворцу.
Пусть толпа поворчит немного, пусть Великий магистр гордо выпрямляет свой старческий хилый стан - через час все будет кончено, и приговор - король был в этом уверен - вынесут единогласно. Через час дело целых семи лет будет завершено, закончено. Епископский трибунал учрежден; лучников предостаточно; стражники надежно охраняют все переулки. Через час дело тамплиеров перестанет занимать умы, и в любом случае королевская власть лишь укрепится.
«Даже дочь моя Изабелла будет довольна. Я уступлю ее просьбе и всех удовлетворю. Но дольше тянуть было уже нельзя», - подумал Филипп Красивый, вспомнив только что услышанный разговор.
Он прошел к себе во дворец через Гостиную галерею.
Филипп Красивый заново перестроил дворец, и от старых зданий осталась только Сент-Шапель, заложенная при дяде Филиппа Людовике Святом. Возведение новых зданий и украшение их было в духе той эпохи. Государи соперничали на поприще архитектуры: если в Вестминстере строили башню, то тут же возводилась башня в Париже. Новый архитектурный ансамбль Ситэ с огромными белокаменными башнями, возвышающимися над Сеной, выглядел внушительно, даже чуть-чуть кичливо.
Филипп, прижимистый насчет мелких трат, не скупился, когда речь шла об утверждении его могущества. Но поскольку не в его характере было пренебрегать выгодой, он за солидное вознаграждение предоставил торговцам право торговать в длинной галерее, которая шла через весь дворец, поэтому она звалась в ту пору Гостиной галереей, впоследствии ее переименовали в Торговую галерею.
Гостиная галерея представляла собой просторное крытое помещение, похожее на собор с двумя приделами. Стройностью ее пропорций восторгались приезжие чужеземцы. Над колоннадой стояли в ряд сорок статуй сорока французских королей, которые сменялись на престоле королевства франков, начиная с Фарамона и Меровинга. Напротив статуи Филиппа Красивого возвышалась статуя Ангеррана Де Мариньи, коадъютора и правителя королевства, того, кто вдохновлял короля на труды и направлял их.
Вокруг колонн шли прилавки, заваленные различными принадлежностями туалета, стояли рундуки с женскими нарядами; купцы бойко торговали украшениями, вышивками и кружевом, а вокруг вечно толпились хорошенькие парижанки и придворные дамы. Открытая для всех и каждого. Гостиная галерея стала излюбленным местом прогулок, деловых встреч и нежных свиданий. Под сводами раздавался звонкий смех, слышался гул голосов, веселый женский лепет, но весь этот шум покрывали пронзительные выкрики зазывал. Тут и там звучал иностранный говор, преимущественно итальянский и фламандский.
Какой-то сухопарый малый, решивший ввести в употребление носовые платки и нажиться на этой новинке, выхваливал свой товар, размахивая перед носом слушавших его роскошных дам квадратиками полотна с зубчиками по краям.
- Разве не обидно, прекрасные дамы, - кричал он, - сморкаться с помощью собственных пальцев или в рукав, когда существуют прелестные платочки, нарочно для того изобретенные? Разве вся эта красота не создана для ваших сиятельных носиков?
Рядом благообразный старичок из кожи лез вон, стараясь всучить девице штуку английских кружев.
Филипп Красивый не спеша шел по галерее. Придворные встречали его низкими поклонами. Женщины приседали в реверансе. Король любил этот веселый шум, смех, эти знаки почтения, лишний раз подчеркивающие его власть, но скрывал свои чувства от посторонних взглядов. Здесь набатный звон, рвущийся с колокольни собора Парижской Богоматери, заглушенный гулом голосов, казался совсем далеким, мягким, даже добродушным.
Вдруг король заметил двух женщин, стоявших в обществе высокого, хорошо сложенного белокурого юноши, - прелестная группа привлекала всеобщее внимание и взгляды своей сияющей молодостью и изяществом. Молоденькие дамы были невестки короля - те, кого называли «бургундские сестры». Жанна, графиня Пуатье, жена среднего сына Филиппа, и Бланка, младшая ее сестра, жена младшего сына короля. Их спутник был в костюме придворного.
Они беседовали вполголоса, сдерживая невольное оживление молодости. Филипп Красивый замедлил шаг, присматриваясь к своим невесткам.
«Мои сыновья не могут на меня пенять, - подумал он. - Я не только преследовал интересы короны, не только искал выгодных союзов, я дал им прехорошеньких спутниц жизни».
«Бургундские сестры» мало походили друг на дружку. Старшей, Жанне, супруге Филиппа Пуатье, исполнился двадцать один год. Она была высока и стройна, каштановые волосы ее казались почти пепельными, что-то в ее сдержанных манерах, в привычке искоса взглядывать на собеседника напоминало королю прекраснейшую борзую из его своры. Одевалась она скромно и просто, но простота эта лишь подчеркивала изысканность ее туалета. В тот день на ней было длинное платье светло-серого бархата с узкими рукавами, поверх которого она набросила полудлинную накидку, отороченную горностаем.
Ее сестра, пухленькая Бланка, чуть ниже ростом, румянее, ребячливее, была моложе ее на три года, на ее щеках виднелись совсем детские ямочки, которым суждено было сохраниться еще надолго. При светлых волосах золотистого оттенка у нее были - явление редкое для блондинки - карие глаза и прелестные крохотные зубки. Одеваться было для нее не только забавой, но и страстью. В этой своей страсти она доходила до крайностей, до утраты хорошего вкуса. Она питала слабость к непомерно большим чепцам с плоеными оборочками и нацепляла на воротник, манжеты, к поясу бесчисленное количество драгоценных пряжек и брошей. Она любила платья, расшитые сверху донизу жемчугом и золотым позументом. Но Бланка была так мила, что ей прощали любое безрассудство, была так довольна сама собой, что радовала все взоры.
Маленькая группа оживленно обсуждала какое-то дело, все время упоминая о сроке в пять дней… «Ну разумно ли поднимать такой переполох из-за пяти дней?» - как раз произнесла графиня Пуатье, когда из-за колонны неожиданно для собеседников возникла фигура короля.
- Добрый день, дочери мои, - сказал он.
Молодые люди разом замолкли. Юный красавец склонился в нижайшем поклоне, отступил на шаг, как то полагалось ему по чину, и потупил глаза. Сестры, сделав глубокий реверанс, молча стояли перед королем; обе покраснели и слегка растерялись. По их смущенным лицам видно было, что их застигли врасплох.
- Ну что ж, дочки, - продолжал король, - уж не помешал ли я вашей болтовне. О чем это вы тут говорили?
Его не удивил подобный прием. Он уже давно привык к тому, что все люди, с которыми он сталкивался, даже домашние, даже самые близкие родственники, робели в его присутствии. Сам он нередко с удивлением спрашивал себя, почему при его приближении между ним и другими людьми возникает ледяная стена - за исключением только Мариньи и Ногарэ; не мог он понять и того, почему на всех лицах при виде его вдруг появлялось испуганное выражение. А ведь он старался быть приветливым и любезным. Он желал, чтобы его одновременно и боялись, и любили. Непомерно большое притязание…
Первой обрела свою обычную самоуверенность маленькая Бланка.
- Простите нас, государь, - произнесла она, - но не так-то приятно повторить то, что мы говорили.
- Почему же? - спросил Филипп Красивый.
- Потому что.., потому что мы плохо отзывались о вас, - ответила Бланка.
- В самом деле? - сказал Филипп, не зная, принять ли слова невестки за шутку, и удивляясь, что с ним осмеливаются шутить, Он бросил быстрый взгляд на юношу, который, стоя на почтительном расстоянии, видимо чувствовал себя не совсем ловко в присутствии короля, и спросил, указывая на него движением подбородка:
- Кто это такой?
- Мессир Филипп д'Онэ, конюший дяди Валуа; дядя прислал его ко мне в качестве провожатого, - отозвалась графиня Пуатье.
Юноша снова отвесил низкий поклон.
На мгновение в голове короля промелькнула мысль, что сыновья его, пожалуй, поступают не совсем разумно, позволяя своим женам разгуливать с такими красивыми конюшими, и что прежний обычай, по которому принцессы имели право выходить из дома только в сопровождении придворных дам, был не так-то плох.
- У вас есть брат? - спросил он молодого конюшего.
- Да, государь, мой брат находится при его высочестве графе Пуатье, - ответил д'Онэ, с трудом выдерживая тяжелый королевский взгляд.
- Верно, я вас всегда путаю, - произнес король. И, обратившись к Бланке, спросил:
- Итак, что же вы обо мне говорили дурного?
- Мы с Жанной пеняли на вас, батюшка, ибо наши мужья совсем отбились от рук: пять ночей кряду вы держите их допоздна на заседаниях Совета или посылаете Бог весть куда по государственным делам.
- Дочки, дочки, разве можно говорить о таких вещах вслух, - укоризненно сказал король.
Он был целомудрен от природы, и говорили, что в течение своего девятилетнего вдовства не знал женщин. Но он не мог сердиться на Бланку. Ее живой, веселый нрав, ее смелые речи обезоружили бы любого. Хотя слова невестки несколько покоробили его, в душе он забавлялся ее отвагой. Король улыбнулся, что случалось не чаще раза в месяц.
- А что скажет третья? - спросил он.
Под словом «третья» он подразумевал Маргариту Бургундскую, кузину матери Жанны и Бланки, жену его старшего сына Людовика, короля Наваррского.
- Маргарита? - воскликнула Бланка. - Она заперлась у себя, она сердится, она говорит, что вы такой же злой, как и красивый.
И снова король не мог сразу решить, как следует ему принять последние слова невестки. Но Бланка смотрела на него таким ясным, таким наивным взглядом! Только она одна осмеливалась шутить с королем, только она одна не трепетала в его присутствии.
- Ну что ж, утешьте ее и утешьтесь сами. Бланка. Людовик и Карл проведут нынешний вечер с вами. Сегодня в королевстве хороший день, - сказал Филипп.
- Вечернего заседания совсем не будет. А ваш супруг, Жанна, вернется завтра, я знаю, что с его помощью наши дела во Фландрии сильно продвинулись вперед. Я им доволен.
- Тогда я вдвойне отпраздную его приезд, - промолвила Жанна, склонив свою прекрасную шею.
Для короля Филиппа этот разговор был пределом многословия. Он резко повернулся к невесткам спиной и, даже не попрощавшись, зашагал к огромной лестнице, ведущей в его покои.
- Уф! - вздохнула Бланка, приложив руку к бешено бившемуся сердцу и следя взором за удаляющимся королем. - На сей раз спаслись.
- Я думала, что умру от страха, - произнесла Жанна. Филипп д'Онэ вспыхнул до корней волос, но теперь его щеки окрасил румянец гнева, а не смущения.
- Благодарю вас, - сухо сказал он Бланке, - не особенно-то приятно выслушивать подобные вещи.
- А что прикажете делать? - воскликнула Бланка. - Может быть, вы посоветуете мне что-нибудь получше? Сам стоял как вкопанный и что-то мямлил. Он подкрался сзади, и мы его не видели. А во всем государстве нет более чуткого уха. Если он услышал наши последние слова, иного способа вывернуться не было. И вместо того, чтобы меня обвинять, вы лучше бы поблагодарили меня, Филипп.
- Перестаньте, - сказала Жанна. - Пойдем скорее к лавкам; совершенно незачем стоять с таким заговорщицким видом.
Непринужденным шагом они двинулись к лоткам, отвечая на почтительные приветствия встречных.
- Мессир, - вполголоса произнесла Жанна, - должна вам заметить, что только вы и ваша глупая ревность - причина всего. Если бы вы тут не стонали, не плакались на жестокость королевы Наваррской, король не подслушал бы нашего разговора.
Филипп шагал с хмурым видом.
- Верно, верно, - подхватила Бланка, - ваш брат куда приятнее вас.
- Еще бы, ведь им не пренебрегают, и я от души рад за него, - ответил Филипп. - Вы правы, я глупец, ибо лишь глупец может позволить обращаться с собой как со слугой женщине, которая зовет его к себе, только когда ей вздумается поразвлечься, и отсылает прочь, когда желание проходит, которая неделями не подает признаков жизни, а при встрече даже не желает узнавать. Какую еще шутку она сыграет со мной?
Филипп д'Онэ, конюший его высочества графа Валуа, брата короля Франции, уже в течение трех лет был любовником Маргариты, старшей невестки Филиппа Красивого. И если он осмеливался так дерзко говорить о ней с Бланкой Бургундской, супругой Карла, младшего сына Филиппа Красивого, то лишь потому, что сама Бланка состояла в связи с его братом Готье д'Онэ, конюшим графа Пуатье. И если он осмеливался говорить таким образом в присутствии Жанны, графини Пуатье, то лишь потому, что Жанна, хотя сама до сих пор и не завела себе друга сердца, потакала, отчасти по слабости характера, отчасти развлечения ради, любовным интригам двух других невесток короля, устраивала их свидания, помогала встречам.
Итак, к описываемому нами времени, к ранней весне 1314 года, к тому самому дню, когда шел суд над тамплиерами и не было у короны заботы важней, из трех французских принцев двое - старший, Людовик, и младший. Карл, - стали рогоносцами благодаря двум конюшим, один из коих принадлежал к свите их дяди, другой - к свите их родного брата, и все это при благосклонном участии их невестки Жанны, верной супруги, но добровольной сводницы, втайне наслаждавшейся видом запретной любви.
Следовательно, те сведения, которые были доставлены английской королеве несколькими днями раньше, вполне отвечали истине.
- Во всяком случае, нынче вечером Нельская башня отменяется, - произнесла Бланка.
- Не вижу никакой разницы между сегодняшним вечером и всеми предыдущими,
- возразил Филипп д'Онэ. - Я просто с ума схожу при мысли, что этой ночью Маргарита в объятиях Людовика Наваррского будет шептать те же слова…
- Ах, друг мой, это уж слишком, - высокомерно произнесла Жанна. - Только что вы обвиняли Маргариту, кстати без всякого основания, в том, что у нее есть другие любовники. А сейчас вы готовы лишить ее даже законного супруга. Вы просто забываете, кто вы и кто я, очевидно, вам вскружила голову моя снисходительность. Боюсь, что завтра мне придется посоветовать моему дяде отослать вас на несколько месяцев в графство Валуа, там в ваших охотничьих угодьях вы успокоитесь и одумаетесь.
Красавец Филипп сразу пришел в себя.
- О мадам, - пробормотал он. - Я ведь там умру. Сейчас он казался еще очаровательнее, чем в гневе. Он опустил свои длинные шелковистые ресницы, изящно очерченный подбородок дрогнул - он был так красив, что стоило попугать его ради одного удовольствия видеть это милое выражение страха. Он вдруг стал таким несчастным, таким трогательным, что «бургундские сестры» пожалели его и улыбнулись, забыв недавние тревоги.
- Передайте вашему брату Готье, что нынче вечером я буду тосковать о нем,
- сказала Бланка нежнейшим голоском.
И снова самый проницательный человек встал бы в тупик и не мог бы решить, говорит она правду или лжет.
- Может быть, стоит предупредить Маргариту, передать ей то, что мы узнали? - спросил нерешительно д'Онэ. - В том случае, если она собралась сегодня вечером…
- Пусть Бланка делает как знает, - ответила Жанна, - я не желаю больше вмешиваться в ваши дела. Рано или поздно все кончится печально, право же, не стоит компрометировать себя, и чего ради?
- Конечно, - подхватила Бланка, - ты не пользуешься благоприятными обстоятельствами, а ведь твой муж чаще всего бывает в отлучке. Вот если бы нам с Маргаритой так везло…
- Но у меня просто нет вкуса к таким вещам, - сказала Жанна.
- Вернее, нет достаточно храбрости, - кротко возразила Бланка.
- Ты права, если бы даже я и захотела солгать, мне все равно не удалось бы сделать это так ловко, как умеешь ты, сестрица, и уверяю вас, я бы немедленно выдала себя с головой.
Последние слова Жанна задумчиво растянула. Нет, ей действительно не хотелось обманывать своего супруга Филиппа Пуатье, но, с другой стороны, до смерти надоела эта репутация святоши и недотроги.
- Мадам, - обратился к ней Филипп, - не могли бы вы послать меня к вашей невестке с каким-нибудь поручением?
Жанна искоса взглянула на юношу и вдруг почувствовала себя растроганной.
- Неужели вы дня не можете прожить без вашей прекрасной Маргариты? - спросила она. - Так и быть, пошлю вас. Хотите, куплю в подарок Маргарите какую-нибудь безделушку, а вы отнесете ей? Но помните, это уже в последний раз.
Они подошли к прилавку. Пока дамы перебирали драгоценности, причем Бланку интересовали только самые дорогие вещи, Филипп д'Онэ вспоминал свою встречу с королем.
«Каждый раз, когда он меня видит, он осведомляется о моем имени, - думал Филипп. - По-моему, сегодня это было уже в десятый раз. И всегда вспоминает моего брата».
Его охватило неясное предчувствие беды, и он спрашивал себя, почему король внушает ему такой ужас. Без сомнения, причиной тому неестественно огромные неподвижные глаза Филиппа, их странный, не поддающийся определению цвет - не то серый, не то бледно-голубой, похожий на поверхность озера, скованного льдом, сверкающим под лучами зимнего солнца, - глаза, которые врезаются в память и которые все еще видишь через много-много часов после встречи.
Ни «бургундские сестры», ни их кавалер не заметили высокого человека, почти великана, в охотничьем костюме, который стоял у соседнего прилавка; он с притворным жаром торговал золотую пряжку и уголком глаза следил за молодыми людьми. Человек этот был граф Робер Артуа.
- Филипп, у меня нет при себе денег. Заплатите, пожалуйста. Голос Жанны вывел юношу из задумчивости. Он с восторгом исполнил ее просьбу. Жанна выбрала в подарок Маргарите шнур, свитый из золотых нитей.
- И мне такой же, - потребовала Бланка.
У Бланки тоже не оказалось денег, и за ее шнур тоже заплатить пришлось Филиппу. Это повторялось всякий раз, когда он сопровождал сестер на прогулке. Обе заверяли, что тут же вернут долг, но обе забывали о долге, а Филипп - слишком галантный кавалер - никогда им об этом не напоминал.
«Будь осторожен, сынок, - предупредил как-то сына мессир Готье д'Онэ. - Помни, что чем богаче женщина, тем она дороже нам обходится».
Филипп убедился в этом на собственном опыте. Но отнюдь не горевал по этому поводу. Д'0нэ были богаты, и их ленные владения Вемар и Онэ-ле-Бонди, лежавшие между Понтуазом и Люзаршем, приносили огромные доходы. Филипп старался уверить себя, что дружба со столь высокопоставленными особами принесет ему впоследствии и деньги и почет. А сейчас, когда речь шла об удовлетворении страсти, даже золото не имело в его глазах никакой цены.
Он держал в руках драгоценный подарок - хороший предлог, чтобы проникнуть в Нельскую башню, по ту сторону реки, где жили король и королева Наваррские. Если пройти мостом Сен-Мишель, то можно быть там через десять минут.
Он откланялся принцессам и вышел из Гостиной галереи.
На звоннице собора Парижской Богоматери замолк бас колокола, и над островом Ситэ воцарилась необычная, тревожная тишина. Что же происходило там, в соборе?

Глава 4. КОГДА СОБОР ПАРИЖСКОЙ БОГОМАТЕРИ БЫЛ ЕЩЕ БЕЛЫМ

Лучники, вытянувшись цепью, сдерживали напор толпы, рвущейся на паперть собора. Ко всем окнам жались любопытные лица.
Утренняя дымка разошлась, и бледные солнечные лучи робко скользили по белым каменным стенам собора. Ибо храм был достроен только семьдесят лет тому назад, и до сих пор его не переставали украшать и прихорашивать. Собор сохранил еще блеск новизны, и утренний свет подчеркивал линию стрелок свода, свободно проникал сквозь каменное кружево главной розетки, углубляя розоватые тени в нишах над колоннами, где дремала бесконечная вереница статуй.
По случаю суда с паперти прогнали поближе к домам торговца цыплятами, который неизменно являлся сюда по утрам со своей живностью.
Пронзительное кудахтанье пернатых пленниц раздирало тишину, ту гнетущую тишину, что так поразила Филиппа д'Онэ, когда он выбрался из Гостиной галереи. В воздухе летали перья и чуть не забивались в рот прохожих.
Впереди своих лучников в картинной позе замер капитан Алэн де Парейль.
На самых верхних ступенях лестницы, ведущей к паперти, стояли четыре тамплиера, спиной к толпе, лицом к церковному трибуналу, разместившемуся на пороге широко распахнутой двери главного входа. На скамьях позади стола расселись епископы, каноники, церковнослужители.
Любопытные показывали друг другу трех кардиналов, которых прислал сюда в качестве своих легатов папа Климент, дабы подчеркнуть, что вынесенный приговор не может быть ни обжалован, ни опротестован перед Святым престолом. Чаще других взгляды зрителей искали Жана де Мариньи, молодого архиепископа Санского, брата коадъютора, того, что самолично вел дело против тамплиеров, а также и брата Рено, исповедника короля и Великого инквизитора Франции.
Тридцать монахов, кто в коричневом, кто в белом облачении, толпились за спиной членов судилища. Среди собравшихся священнослужителей находился лишь один человек, не имевший духовного сана, - это был прево города Парижа по имени Жан Плуабуш, приземистый мужчина лет пятидесяти. Он сердито хмурился и, казалось, не испытывал особого восторга от столь блистательного соседства. Здесь он представлял светскую, королевскую власть, и в обязанность его входило поддерживать порядок. Его взгляд беспрерывно переходил от толпы к рядам лучников, выстроившихся под командой капитана, останавливался на молодом архиепископе Санском; по лицу прево нетрудно было догадаться о мучившей его мысли: «Лишь бы только все прошло гладко».
Солнечные лучи играли на золоченых митрах, на епископских посохах, на пурпуровых кардинальских одеяниях, на багрово-красных епископских одеяниях, пробегали по бархатным, отороченным горностаем коротким мантиям, отражались в наперсных крестах, в металлических кольчугах, золотили обнаженные клинки. Эта роскошная игра красок, эти яркие блики еще резче подчеркивали контраст между группой обвиняемых и пышным судилищем, собравшимся ради них, между судьями и четырьмя старыми, оборванными тамплиерами, которые стояли, прижавшись друг к другу, неразличимо серые, будто изваянные из пепла.
Первый папский легат кардинал-архиепископ д'Альбано стоя читал постановление суда. Читал медленно, приподнято-торжественным тоном; он упивался звуком собственного голоса, сиял от самодовольства, сиял от сознания, что выступает перед новой, чужеземной аудиторией. Он то испуганно открывал глаза, словно его ужасало даже простое перечисление совершенных тамплиерами проступков, то величаво елейным тоном излагал суть какой-нибудь новой улики, нового злодеяния, перечислял новые отягчающие обстоятельства.
- ..Заслушаны показания братьев Жеро дю Пасаж и Жана де Кюньи, кои утверждают, равно как и многие другие, что при принятии в Орден тамплиеров их понуждали силой плевать на Святое распятие, ибо - как говорили им - сие есть лишь кусок дерева, а Господь Бог наш - на небесах… Заслушаны показания брата Ги Дофэна, заявившего, что высшая братия терзала его плоть, желая удовлетворить с ним похоть свою, понуждала его дать согласие исполнить то, что от него потребуют… Заслушаны показания главы Ордена тамплиеров де Молэ, каковой при допросе признал свою вину и сообщил, что…
Люди, теснившиеся вокруг паперти, с трудом улавливали смысл приговора, ибо легат говорил с сильным итальянским акцентом и слишком уж торжественным тоном. Словом, легат перестарался и затянул. Толпа начинала терять терпение…
Слушая обвинения, лжесвидетельства, признания, вырванные пыткой, Жак де Молэ шептал:
- Ложь, ложь, ложь!..
Он так долго твердил это слово, так старательно выговаривал его, что из горла у него вырвался какой-то глухой звук, и тамплиеры удивленно оглянулись на своего магистра.
Гнев, охвативший Жака де Молэ, еще когда их везли на повозке, не только не угас, но рос с каждой минутой. Жилки на ввалившихся висках бешено пульсировали.
Ничего не произошло, никто не прервал кошмара, и уже не вырвется из толпы зевак отряд бывших тамплиеров. Неумолим приговор судьбы.
Заслушаны показания брата Юга де Пейро, каковой сообщил, что неофиты обязаны были трижды отрекаться от Иисуса Христа…
Югом де Пейро звался брат генеральный досмотрщик. Он обратил к Жаку де Молэ искаженное ужасом лицо и пробормотал:

Предыдущая страница 4 Следующая страница


5 Морис Дрюон

- Брат мой, брат мой, когда же я это говорил?
Четыре сановных тамплиера, покинутые Богом и людьми, чувствовали, что их словно зажало огромными тисками между толпой и судилищем, между королевской властью и властью церкви. Каждое слово кардинала-легата сжимало тиски, и одной лишь смертью мог окончиться этот кошмар.
Как до сих пор не поняли допрашивающие, хоть им и объясняли сотни раз, что прозелитов обязывали пройти через обряд отречения, чтобы укрепить их дух на тот случай, если попадутся они в руки неверных мусульман, кои заставляют отрекаться от веры Христовой.
Великий магистр испытывал неистовое желание схватить прелата за глотку, надавать ему пощечин, сорвать с него митру и швырнуть ее наземь, задушить его; и только мысль о том, что при первом же движении его схватят, удерживала Молэ на месте. Да и не только одного папского легата готов был он растерзать на части, но и молодого Мариньи, этого красавчика с золотыми побрякушками на голове, который со скучающим видом откинулся на спинку кресла. Но особенно ему хотелось добраться до трех своих отсутствующих врагов: до короля, хранителя печати и папы.
Бессильная ярость, что тяжелее железных цепей, застилала его взор, перед глазами плыл пурпуровый туман. И однако должно же что-то произойти. Голова его кружилась, он боялся, что вот-вот рухнет на каменные плиты паперти. Он не замечал, что та же ярость охватила Шарнэ, что от рубца, пересекавшего багровый лоб приора Нормандии, вдруг отхлынула кровь.
А папский легат прервал на минуту свою напыщенную декламацию, опустил длинный пергаментный свиток, потом снова поднес его к глазам. Он старался продлить столь редкостный спектакль. Чтение обвинительного заключения было закончено, и легат приступил к чтению приговора.
- ..Принимая во внимание, что обвиняемые признали и подтвердили свою вину, суд постановляет приговорить их к пребыванию меж четырех стен, дабы могли они искупить свои прегрешения слезами раскаяния. In nomine Patris…
Чтение закончилось. Легат медлил сесть на место, он стоя свернул пергаментный свиток и вручил его писцу.
Первое мгновение толпа недоуменно безмолвствовала. Из столь длинного перечня преступлений естественно вытекала смертная казнь, и приговор к «пребыванию меж четырех стен» - другими словами, к бессрочному заключению в темнице, в цепях, на хлебе и воде - поразил всех своим милосердием.
Филипп Красивый правильно рассчитал удар. Общественное мнение, огорошенное таким приговором, примет его как должное, примет как нечто будничное развязку трагедии, которая будоражила страну целых семь лет. Первый легат и молодой архиепископ Санский обменялись еле приметной понимающей улыбкой.
- Братья мои, братья мои, - заикаясь, бормотал брат досмотрщик, - так ли я расслышал? Значит, нас не убьют! Значит, нас помиловали!
Глаза его наполнились слезами; чудовищно распухшие руки тряслись, беззубый рот искривился, словно перед взрывом безудержного смеха.
Зрелище этой неправдоподобно страшной радости вывело толпу из оцепенения. С минуту Жак де Молэ смотрел на полубезумное лицо брата досмотрщика и думал, что некогда этот человек был отважен духом и телом.
И вдруг с вершины лестницы прогремел громовой голос:
- Протестую!
И так мощны были его раскаты, что в первое мгновение никто не поверил, что вырвался этот крик из груди Великого магистра.
- Протестую против несправедливого приговора и утверждаю, что все преступления, приписываемые нам, вымышленные от начала до конца! - кричал Жак де Молэ.
Казалось, вся толпа разом глубоко вздохнула. Судьи заволновались, не зная, что делать. Кардиналы растерянно переглядывались. Никто не ожидал такого конца. Жан де Мариньи вскочил с кресла. Куда девался его скучающий вид, лицо его побледнело как полотно, он выпрямился и дрожал от гнева.
- Лжете! - прокричал он. - Вы сами признались перед комиссиями.
Лучники, не дожидаясь приказа, сдвинули ряды.
- Я виновен лишь в одном, что не устоял против ваших посулов, угроз и пыток. Утверждаю перед лицом Господа Бога, который внемлет нам, что Орден, чьим Великим магистром я являюсь, ни в чем не повинен.
И казалось, Господь Бог действительно внял Великому магистру, ибо голос его, проникая под своды собора, отражался от стен его, эхом вырывался наружу, будто кто-то незримо присутствующий в церковном приделе повторял слова Жака де Молэ нечеловечески мощным голосом.
- Вы признались в содомском грехе! - кричал Жан де Мариньи.
- Признался под пыткой, - отвечал Молэ.
- ..под пыткой, - повторял голос, исходивший, казалось, из самого алтаря.
- Вы признались, что проповедовали ересь!
- Признался под пыткой!
- ..под пыткой, - эхом отозвалось из алтаря.
- Я отрицаю все! - крикнул Великий магистр.
- ..все, - прогремели своды собора.
И вдруг раздался новый голос. Это заговорил Жоффруа де Шарнэ, приор Нормандии, который тоже обрушился на архиепископа Санского.
- Вы воспользовались нашей слабостью, - сказал он. - Мы пали жертвой вашего сговора, ваших ложных посулов. Нас погубили ваша ненависть и ваши обвинения! Но и я в свой черед свидетельствую перед лицом Господа моего: мы невиновны, и те, кто утверждает противное, свершает грех срамословия.
Поднялся невообразимый шум. Монахи, толпившиеся позади судилища, завопили во всю глотку:
- Еретики! На костер их! На костер еретиков!
Но крик потонул в общем гуле. Движимая чувством сострадания, которое так естественно охватывает народ при виде беззащитного, несчастного, но смелого человека, почти вся толпа приняла сторону тамплиеров.
Судьям грозили кулаками. На площади завязались драки. Из окон соседних домов доносились оскорбительные выкрики.
По приказу Алэна де Парейля часть лучников построилась цепью и, взявшись за руки, старалась удержать поток людей, грозивший затопить всю паперть и лестницу. Другая половина лучников, выставив пики, преградила путь толпе.
Королевские пристава, вооруженные жезлами с лилией на конце, раздавали удары направо и налево. В суматохе опрокинули клетки с курами, и птицы жалобно кудахтали под ногами бегущих.
Судьи в страхе вскочили с мест. Жан де Мариньи отвел в сторону прево города Парижа, чтобы посоветоваться с ним о происходившем.
- Принимайте любое решение, монсеньер, любое решение, - твердил прево, - только не оставляйте их здесь. Нас всех сметут. Вы не знаете, каковы парижане в гневе.
Жан де Мариньи простер руку, поднял свой епископский посох, желая показать, что хочет говорить. Но никто его не слушал. Со всех сторон неслась по его адресу оскорбительная брань.
- Мучитель! Лжеепископ! Господь тебя еще покарает!
- Говорите же, монсеньер, говорите, - торопил его прево. Прево трясся за свое положение и за свою шкуру: в его памяти еще свежи были волнения 1306 года, когда парижане разгромили жилище его предшественника прево Барбе.
- Двое преступников вторично совершили преступление, вторично впали в ересь, - кричал архиепископ, тщетно напрягая свои голосовые связки. - Они усомнились в справедливости правосудия, церковь отвергает их и предает их в руки королевского суда.
Слова его потонули в вое толпы. Потом все судилище в полном составе, как стая испуганных цесарок, постепенно отступило под своды собора Парижской Богоматери и церковные врата захлопнулись за ними.
По знаку прево Алэн де Парейль и группа лучников бросились к собору; подкатила повозка, в нее втолкнули подсудимых, подгоняя их тупыми концами пик. Они подчинились насилию с величайшей покорностью. Великий магистр и приор Нормандии лишились последних сил, но в то же время испытывали облегчение. Наконец-то совесть их была спокойна. Оба их спутника так ничего и не поняли. Лучники шли впереди, прокладывая путь печальному кортежу, прево Плуабуш приказал стражникам спешно очистить площадь. Он метался в растерянности, не зная, на что решиться.
- Отвезите узников в Тампль, - крикнул прево Алэну де Парейлю, - я бегу сообщить королю.
Он велел четырем стражникам следовать за ним в качестве телохранителей.

Глава 5. МАРГАРИТА БУРГУНДСКАЯ, КОРОЛЕВА НАВАРРЫ

Тем временем Филипп д'Онэ добрался до Нельского отеля. Его попросили обождать в прихожей перед личными покоями королевы Наваррской.
Минуты тянулись бесконечно долго. Филипп пытался найти объяснение столь длительному ожиданию - вызвано оно какими-нибудь непредвиденными обстоятельствами или королеве просто нравится его мучить. Очень на нее похоже. Продержат час, а потом объявят, что королева не изволит, мол, его сегодня принять. Он был вне себя; Когда началась их связь, Маргарита обходилась с ним не так. А может быть, и так. Он уже не помнил теперь. Разве в те полные очарования дни, когда он очертя голову пустился на поиски приключений, сам не зная, где начинается любовь и где кончается тщеславие, разве не выстаивал он по пяти часов кряду, лишь бы увидеть свою госпожу, коснуться ее платья кончиками пальцев, услышать назначенное торопливым шепотом свидание.
Времена изменились. Те препятствия, что придают особую прелесть рождающейся любви, становятся тяжкой обузой для любви, уже насчитывающей за собой три долгих года, и нередко ее убивает как раз то, что вызвало на свет. Не быть ни на минуту уверенным во встрече, десятки раз слышать об отмене назначенного свидания, нести бремя придворных обязанностей, так часто мешающих встречам, терпеть причуды и капризы Маргариты - все это доводило Филиппа до отчаяния, и в гневе он клялся жестоко отомстить коварной.
А Маргариту, казалось, такое положение вполне устраивало. Она вкушала двойную усладу - обманывать мужа и терзать любовника. Недаром принадлежала она к той породе женщин, которые испытывают влечение к мужчине, лишь видя, как он страдает по их вине, пока сами первые не пресытятся зрелищем этих страданий.
Каждый день Филипп твердил себе, что настоящая любовь не может удовлетворяться случайными встречами, каждый день давал себе слово завтра же порвать с мучительницей.
Но он был слаб, малодушен, а главное, покорен бесповоротно. Подобно игроку, которого затягивает поставленная ставка, Филиппа держали в заколдованном кругу его былые мечты, его напрасные подарки, растраченное даром время, его ушедшее счастье. У него не хватало мужества встать из-за стола и твердо заявить: «Я и так уже проигрался в пух».
И вот он стоит в прихожей, прислонясь к косяку окна, и ждет, - ждет, когда его наконец соблаговолят впустить. Чтобы обмануть нетерпение, он глядел во двор, где суетились конюхи, собираясь поводить лошадей по маленькой лужайке Пре-о-Клер, глядел, как распахиваются ворота, как слуги выносят мясные туши и корзины овощей.
Нельский отель состоял из двух отдельных строений: из самого отеля, построенного относительно недавно, и из башни, которую возвели при Филиппе-Августе под пару Луврской башне, украшавшей левый берег Сены еще в те времена, когда здесь проходил крепостной вал. Шесть лет назад Филипп Красивый купил и отель и башню у графа Амори де Нель и пожаловал ее в качестве резиденции своему старшему сыну, королю Наваррскому.
Сначала башня служила помещением для кордегардии и кладовой. Однако Маргарита приказала привести башню в порядок, чтобы иметь возможность - как заявила она - посидеть одной, поразмыслить, почитать молитвенник, полюбоваться мирным течением реки. Она утверждала, что ей просто необходимо одиночество, и Людовик Наваррский, зная сумасбродный нрав своей супруги, ничуть не удивился ее прихоти. На самом же деле ей требовалось надежное помещение, чтобы без помех принимать там красавца д'Онэ.
Обстоятельство это наполняло душу Филиппа непомерной гордыней. Ради него королева Наваррская велела превратить крепость в приют любви.
А потом, когда его старший брат Готье д'Онэ сделался любовником Бланки, башня стала служить тайным убежищем и для этой молодой четы. Найти благовидный предлог не составляло труда: что удивительного, если Бланка приходит с визитом к своей невестке? Маргарита охотно оказывала ей услуги подобного рода.
Но сейчас, когда Филипп глядел на огромную мрачную башню, каменной громадой возвышавшуюся над рекой, на ее островерхую крышу, узенькие продолговатые окна, он невольно спрашивал себя: а что, если и другие мужчины знали эти быстрые объятия, а может быть, и эти бурные ночи… Даже тот, кто полагал, что насквозь видит Маргариту, и тот подчас становился в тупик. А эти пять дней, в течение которых она не давала о себе знать, хотя ничто, казалось бы, не мешало свиданию, разве не были они еще одним лишним доказательством?..
Дверь распахнулась, и камеристка пригласила Филиппа следовать за ней. Грудь у него сжимало как тисками, губы пересохли, но он твердо решил на сей раз не дать себя провести. Когда они дошли до конца длинного коридора и камеристка исчезла, Филипп вошел в длинную низкую опочивальню, тесно заставленную мебелью, всю пропитанную резким ароматом, таким знакомым ароматом жасминовой эссенции, доставляемой купцами с Востока.
Филипп не сразу освоился в этой чересчур сильно натопленной и полутемной комнате. В огромном камине на груде багровых углей пылало целое дерево.
- Мадам… - проговорил Филипп.
Голос, идущий из глубины комнаты, немного хриплый, как бы спросонья, приказал:
- Приблизьтесь, мессир.
Неужели Маргарита была одна? Неужели она осмелилась принимать его в своей опочивальне, без посторонних свидетелей, когда король Наваррский мог находиться поблизости?
И тут же Филипп успокоился, хотя почувствовал горькое разочарование: само собой разумеется, королева Наваррская была не одна. Маргарита лежала в постели, а рядом с ней, полускрытая складками балдахина, сидела на низеньком табурете пожилая придворная дама и осторожно подстригала королеве ногти на ногах.
Филипп сделал шаг вперед и тоном опытного царедворца, противоречившим отчаянному выражению его лица, почтительно сказал, что графиня Пуатье прислала его справиться о здоровье королевы Наваррской, шлет ей поклон и посылает подарок.
Во время его речи Маргарита не пошевелилась, не сказала ни слова. Она сцепила на затылке пальцы своих прекрасных рук и, полузакрыв глаза, слушала Филиппа.
Была она маленькая, черноволосая, со смугло-золотистой кожей. Говорили, что у нее самое прекрасное на свете тело, и она отлично знала это.
Филипп не отрываясь смотрел на этот пухлый, чувственный рот, на этот точеный подбородок, на эту полуобнаженную грудь, на эти стройные округлые ноги, с которых придворная дама откинула одеяло.
- Положите подарок на стол, я сейчас посмотрю, - сказала Маргарита.
Она потянулась, зевнула, и Филипп успел разглядеть ее розовый язычок, небо и крохотные белые зубки; зевала Маргарита, как котенок.
Ни разу она не взглянула в сторону Филиппа. А он еле удерживался, чтобы не вспылить. Придворная дама исподтишка, но с любопытством наблюдала за ним, и Филипп подумал, что любое гневное движение выдаст его с головой. Этой придворной дамы он еще никогда не видел. Может быть, Маргарита лишь недавно взяла ее к себе?..
- Должен ли я, - начал он, - отнести ответ графине…
- Ой, - вдруг вскрикнула Маргарита, садясь в постели. - Вы меня оцарапали, милочка.
Придворная дама пробормотала извинение. Тут только Маргарита в первый раз удостоила Филиппа взглядом. У нее были восхитительные глаза, темные, бархатистые, они умели ласкать вещи и людей.
- Передайте моей невестке Пуатье… - произнесла она. Филипп сделал полшага вперед, желая укрыться от бдительного ока придворной дамы. Он раздраженно махнул рукой, и жест его означал: «Прогоните старуху». Но Маргарита, казалось, ничего не поняла: она улыбалась, но не Филиппу, она улыбалась, глядя пустыми глазами в угол комнаты.
- Нет, не надо, - продолжала она. - Я сейчас напишу ей записку и передам через вас.
Потом обратилась к придворной даме:
- Теперь хорошо. Пора одеваться. Подите приготовьте мне платье.
Старуха вышла в соседнюю комнату, но двери за собой не закрыла, и Филипп снова поймал ее взгляд, устремленный прямо на него.
Маргарита встала с постели, прошла мимо Филиппа и, не разжимая губ, прошептала:
- Люблю!
- А почему мы не виделись пять дней? - спросил он тоже шепотом.
- Какая прелесть, - воскликнула Маргарита, вертя в руках шнур. - У Жанны бездна вкуса, и как я рада ее подарку.
- Почему ты не хотела меня видеть? - шепнул Филипп.
- Шнур прямо-таки создан для моего нового кошелька, - продолжала Маргарита громко. - Мессир д'Онэ, вы можете подождать, пока я напишу письмо?
Она присела к столу, взяла гусиное перо, клочок бумаги и сделала Филиппу знак приблизиться.
Крупными буквами, так что Филипп мог прочесть их из-за ее плеча, Маргарита написала: «Осторожность».
Потом, обратившись к придворной даме, которая возилась в соседней комнате, Маргарита крикнула:
- Мадам де Комменж, приведите ко мне мою дочку - я еще не поцеловала ее нынче утром. Придворная дама удалилась.
- Лжешь, - сказал Филипп. - Осторожность - прекрасный предлог, чтобы отделаться от старых любовников и обзавестись новыми.
Не то чтобы Маргарита лгала, но она не сказала и правды. Обычно случается так, что к концу связи, когда любовники начинают искать ссоры или устали, они обязательно выдают свою тайну свету, и свет впервые обнаруживает то, что уже подходит к концу. Возможно, что сама Маргарита случайно обмолвилась, возможно, что слух о гневных выходках Филиппа просочился за пределы узкого кружка, состоявшего из Бланки и Жанны. В привратнике и камеристке, находящихся при ее покоях в башне, в двух этих слугах, привезенных еще из Бургундии, которых Маргарита запугивала и одновременно осыпала золотом, она была уверена, как в самой себе. Но как знать? Маргарита чувствовала, что ей не совсем верят. Король Наваррский не раз намекал на ее победы, и внешне безобидные шутки мужа звучали несколько принужденно. К тому же эта новая придворная дама, эта мадам де Комменж, которую ей навязали неделю назад, чтобы угодить рекомендовавшему ее графу Карлу Валуа, и которая повсюду шныряет в своем вдовьем покрывале… И Маргарита уже не так охотно, как прежде, шла на риск.
- Вы просто несносны! - воскликнула она. - Вас любят, а вы ворчите с утра до ночи.
- Ну что ж, нынче вечером мне не представится случая докучать вам, - ответил Филипп. - Совета сегодня не будет, король нам сам об этом сказал, и вы можете сколько душе угодно успокаивать подозрения вашего супруга.
Маргарита скорчила гримаску, и, будь Филипп не так ослеплен гневом, он понял бы, что по крайней мере с этой стороны ему не грозит опасность.
- А я решил пойти к девицам, - добавил он.
- Вот и прекрасно, - отозвалась Маргарита. - Вы мне расскажете ютом, каковы они. Я с удовольствием послушаю.
В глазах ее вспыхнул огонек, кончиком языка она насмешливо облизала губы.
«Распутница, шлюха! - яростно твердил про себя Филипп. - Не знаешь, как к ней подступиться: ускользает, уходит, как вода из пригоршни».
Маргарита подошла к открытому ларцу, достала из него новый кошель, сплетенный из золотых нитей и закрывающийся на три огромных рубина, - этой вещи Филипп еще ни разу не видел.
Позавчера Маргарита получила кошель в дар от своей золовки Изабеллы Английской; с той же тайной оказией точно такие кошели были вручены Жанне и Бланке. Изабелла просила своих невесток не болтать об этом подарке, ибо, писала английская королева, «супруг мой Эдуард зорко следит за моими тратами, и боюсь, как бы он не рассердился». Принцессы от души удивились столь непривычной любезности со стороны своей золовки. «У нее нелады с мужем, - решили они, - вот она и ищет сближения с нами».
- Чудесно подойдет, - продолжала Маргарита, пропуская шнурок сквозь кольца кошеля, и, повязав шнур вокруг талии, подошла полюбоваться своим отражением в большом оловянном зеркале.
- Откуда у тебя этот кошель? - спросил Филипп.
- Это…
Маргарита чуть было не сказала правду. Но, увидев его перекошенное ревностью лицо, не могла отказать себе в удовольствии помучить возлюбленного.
- Подарили, - отрезала она.
- Кто?
- Угадай.
- Людовик?
- Ну, мой муж на такую щедрость не способен.
- Тогда кто же?
- Угадай.
- Я хочу знать, я имею право знать, - не сдержавшись, воскликнул Филипп.
- Подобную вещь может подарить только мужчина, мужчина богатый, и притом влюбленный.., думаю, что у него есть основания делать такие подарки.
Маргарита молча вертелась перед зеркалом, она прикладывала кошель то к правому боку, то к левому и наконец передвинула его на середину пояса.
- Это подарок Робера Артуа, - произнес Филипп.
- Ну, мессир, я никогда, если не ошибаюсь, не давала вам поводов подозревать меня в столь дурном вкусе, - возразила Маргарита. - Этот-то верзила, грубиян, от которого разит дичью…
Ни Маргарита, ни Филипп даже не представляли, насколько его слова были близки к истине и какую зловещую роль сыграл Робер Артуа в небывалой щедрости английской королевы.
- Значит, это Гоше де Шатийон, который волочится за вами, как, впрочем, и за всеми дамами? - начал Филипп.
Маргарита с задумчивым видом склонила набок головку.
- Вы имеете в виду коннетабля? - переспросила она. - Я не замечала, чтобы он мной интересовался. Но поскольку вы сами утверждаете… Что ж, спасибо, что вы навели меня на эту мысль…
- Все равно я узнаю…
- Перебрав весь французский двор.
Ей хотелось добавить: «Не забудьте также и английский двор», но в эту минуту в опочивальню вошла мадам де Комменж, осторожно ведя перед собой малютку. Малолетняя принцесса Жанна медленно переступала ножками, путаясь в длинном бархатном платьице, расшитом жемчугом. От матери она унаследовала только выпуклый, круглый, упрямый лоб. У девочки были белокурые волосики, тоненький носик и длинные ресницы, красиво затенявшие светлые глаза. Она могла быть и дочерью короля Наваррского и дочерью Филиппа д'Онэ. Но и тут Филипп никак не мог добиться у Маргариты прямого ответа, ибо королева Наваррская была слишком хитра, чтобы дать любовнику козырь в таком щекотливом вопросе. Всякий раз, глядя на крошку Жанну, Филипп спрашивал себя: «А вдруг она моя дочь?» И он уже видел, как ему придется когда-нибудь, почтительно склонившись, выслушивать приказания принцессы, которая, возможно, была его собственной дочерью и которая, возможно, взойдет разом на два престола. Ибо Людовик Наваррский, наследный принц Франции, и супруга его Маргарита не имели больше детей.
Маргарита подхватила на руки маленькую Жанну, поцеловала ее в лобик и, убедившись, что девочка хорошо выглядит, передала ее придворной даме со словами:

Предыдущая страница 5 Следующая страница


Железный король 6

- Ну вот я ее и поцеловала, теперь можете ее увести. Мадам де Комменж искоса взглянула на королеву, и Маргарита поняла, что придворная дама отлично знает, почему ее посылали за девочкой и почему ее тут же удаляют. «Необходимо поскорее избавиться от этой старухи», - подумала Маргарита.
В это мгновение в спальню вихрем ворвалась другая придворная дама и осведомилась, не здесь ли находится король Наваррский.
- Вы же знаете, что в этот час его надо искать не у меня, - заметила Маргарита.
- Его повсюду разыскивают, - сказала придворная дама. - Король требует его немедленно к себе. Во дворце сейчас состоится чрезвычайный Совет.
- А по какому поводу? - полюбопытствовала Маргарита.
- Кажется, мадам, по поводу тамплиеров, они отвергли приговор. У собора Парижской Богоматери волнуется народ, повсюду выставлена двойная стража.
Маргарита и Филипп переглянулись. Одна и та же мысль одновременно пришла им в голову, мысль, не имевшая ничего общего с государственными соображениями. Возможно, обстоятельства сложатся так, что Людовику Наваррскому придется провести в Совете почти всю ночь.
- Может статься, что нынешний день закончится не так, как предполагалось,
- заметил Филипп.
Маргарита вскинула на него глаза, она решила, что достаточно помучила Филиппа. Он стоял пред ней с обычным своим почтительно-равнодушным видом, но взгляд его молил о счастье. Этот взгляд растрогал Маргариту. Она почувствовала, что любит его так же сильно, как в первые дни их связи.
- Возможно, вы правы, мессир, - бросила она.
Вдруг она поняла, что никто не любит и не будет любить ее сильнее и преданнее, чем Филипп.
Маргарита схватила клочок бумаги, на котором написала слово «осторожность», и бросила его в огонь.
- Я раздумала посылать записку графине Пуатье, - сказала она. - Позже пошлю другую: надеюсь, что смогу сообщить ей более приятные вести. Прощайте, мессир.
Тот Филипп, что вышел из Нельского отеля, ничуть не напоминал того Филиппа, который вошел сюда несколько часов назад. Одного обнадеживающего слова оказалось достаточно, чтобы он снова поверил своей подруге, поверил в самого себя, поверил в жизнь, и серенькое мартовское небо заблистало для него лучами солнца.
«Она меня по-прежнему любит, я несправедлив к ней», - думал он.
Проходя через помещение кордегардии, Филипп нос к носу столкнулся с графом Артуа. Со стороны могло показаться, что великан выслеживает Филиппа, как охотник добычу. Но это было не так. На сей раз Артуа заботило совсем иное.
- Его высочество король Наваррский у себя? - спросил он Филиппа.
- Я слышал, что его ищут для участия в Королевском совете, - ответил Филипп.
- Вас послали известить его?
- Да, - не подумав, ответил Филипп. И тут же он упрекнул себя за эту бессмысленную ложь, которую ничего не стоило раскрыть.
- И я ищу его с той же целью, - объяснил Артуа. - Его высочество Валуа желает переговорить с ним до начала Совета.
Они расстались. Но эта случайная встреча насторожила гиганта Робера. «Уж не он ли?» - вдруг подумал Артуа, пересекая двор. Час назад он видел Филиппа в Гостиной галерее вместе с Жанной и Бланкой. А теперь встретил его у порога опочивальни Маргариты. «Какую роль играет этот щеголь - роль вестника или состоит любовником при всех троих? Так или иначе в скором времени я все узнаю».
Робер Артуа не потерял зря времени после своего возвращения из Англии. Каждый вечер он виделся с мадам де Комменж, поступившей в услужение к Маргарите, и из ее рук получал самые подробные сведения. А у Нельской башни поставил верного человека и поручил ему следить в ночные часы за всеми входами и выходами. Силки были расставлены по всем правилам. Если этот павлин попадется, пусть пеняет на себя!

Глава 6. КАК ПРОИСХОДИЛ КОРОЛЕВСКИЙ СОВЕТ

Когда прево города Парижа, запыхавшись, прибежал к королю, он застал своего повелителя в добром расположении духа. Филипп Красивый играл с тремя прекрасными борзыми, которых ему только что прислали в сопровождении следующего послания:
«Сир, племянник мой, в отчаянии от предерзостного своего проступка, сообщил мне, что эти три борзые, коих он вел на сворке, осмелились толкнуть Вас. Сколь бы ни были недостойны эти твари быть преподнесенными Вам в дар, но еще менее достоин я сам владеть ими, после того как коснулись они столь высокой и могущественной особы. Позавчера их прислали мне прямо из Англии. Молю вас принять их, дабы могли они послужить свидетельством нижайшей преданности Вашего покорного слуги Спинелло Толомеи».
- Ну и ловкий же человек этот Толомеи, - усмехнулся Филипп Красивый.
Он, который отказывался от любых приносимых даров, не смог устоять перед искушением и взял борзых. Псарня французского короля по справедливости считалась лучшей в мире, и Толомеи польстил единственной королевской страсти, прислав во дворец таких изумительных по красоте и статям псов.
Пока прево докладывал о событиях, разыгравшихся у собора Парижской Богоматери, король ласкал своих новых питомцев, подымал им брыли, чтобы проверить крепость их белых огромных клыков, осматривал их черные пасти, ощупывал их могучую грудь.
Между королем и животными, и особенно собаками, сразу же устанавливалось тайное и молчаливое согласие. В отличие от людей собаки ничуть его не боялись. И теперь самая крупная из только что введенных в королевские покои борзых, положив морду на колени Филиппа, глядела не отрываясь на нового своего господина.
- Бувилль! - крикнул Филипп Красивый.
Юг де Бувилль, первый королевский камергер, мужчина лет пятидесяти, немедленно явился на зов; волосы его поседели неравномерно - белые пряди самым странным образом перемешались с черными, и поэтому он казался пегим.
- Бувилль, немедленно соберите Малый совет! - приказал Филипп.
Кивком головы отпустив прево и дав ему предварительно понять, что, ежели в Париже произойдут беспорядки, он, прево, поплатится за это своей головой, король остался один со своими псами и своими мыслями.
Самую крупную борзую, которая, видимо, уже успела привязаться к нему, Филипп решил назвать «Ломбардцем» - в честь ее бывшего владельца, итальянского банкира.
На сей раз Малый совет собрался не как обычно в зале, где творили суд, - в этой просторной зале легко помещалась сотня людей, и там происходили заседания Большого совета. Присутствующие сошлись сегодня в небольшую приемную; в камине жарко пылал огонь.
Вокруг длинного стола уже разместились члены Малого совета, долженствующего решить участь тамплиеров. Король восседал на верхнем конце стола; опершись о подлокотник кресла, он задумчиво подпер подбородок ладонью. По правую его руку поместились Ангерран де Мариньи, коадъютор и правитель королевства, Ногарэ, хранитель печати, Рауль де Прель, глава Верховного судилища, и два легиста, исполнявшие обязанности писцов; по левую руку короля сидел его старший сын Людовик, король Наваррский, которого наконец удалось разыскать, и Юг де Бувилль, первый королевский камергер. Только два места оставались незанятыми: одно, предназначавшееся для графа Пуатье, посланного в провинцию по делам королевства, и другое - для принца Карла, младшего сына Филиппа, который еще с утра уехал на охоту и которого так и не сумели найти. Не явился также и его высочество Валуа: за ним уже послали гонца, но он медлил с приходом, ибо имел обыкновение перед каждым Советом придумывать новые козни. Король решил приступить к делу, не дожидаясь Валуа.
Первым заговорил Ангерран де Мариньи. Сиятельный этот вельможа, на шесть лет старше короля, ниже его ростом, но обладавший столь же внушительной осанкой, был отнюдь не благородного происхождения. Этот нормандский горожанин, прежде чем стать сиром де Мариньи, назывался просто Ангерраном Ле Портье; его блистательная карьера вызывала всеобщую зависть, равно как и титул коадъютора, изобретенный специально для него, благодаря которому он стал alter ego
короля. Пятидесятидвухлетний Ангерран де Мариньи, грузный мужчина с массивной нижней челюстью и нечистой кожей, приобрел огромное состояние, на которое и жил с истинно королевской роскошью. Он слыл первым ритором Франции и как государственный ум был намного выше своего времени.
В нескольких словах он набросал перед присутствующими полную картину происшествия на паперти собора Парижской Богоматери, пользуясь сведениями, доставленными его младшим братом архиепископом Санским.
- Великий магистр и приор Нормандии переданы церковной комиссией в руки вашего величества, - заключил он. - За вами право принимать любые решения. Будем надеяться, что все идет к лучшему…
Не успел он договорить начатой фразы, как распахнулась дверь. В приемную бурно ворвался его высочество Валуа, брат короля и император Константинопольский. Не удосужившись даже спросить, о чем идет речь, он закричал еще с порога:
- Что я слышу, брат мой? Мессир Ле Портье де Мариньи (слово «Ле Портье» он произнес с особым ударением) считает, что все идет хорошо? Что ж, брат мой, ваши советники довольствуются малым. Хотел бы я знать, когда же, по их мнению, будет плохо?
Казалось, что с приходом Карла Валуа даже сам воздух в приемной пришел в движение. Когда он шагал, вокруг него зарождались вихри. Он был на два года моложе Филиппа, ничем на него не походил, и ледяное спокойствие старшего брата еще резче подчеркивало суетливость младшего.
Порядком облысевший, с толстым носом, с красными прожилками на пухлых щеках - следствие суровой походной жизни и излишнего чревоугодия, - он горделиво носил свое округлое брюшко, одевался с чисто восточной пышностью, которая показалась бы неуместной у любого другого француза. Рожденный в столь непосредственной близости к французскому престолу, этот принц-смутьян никак не мог примириться с мыслью, что трон ускользнул от него, и исколесил весь белый свет в поисках свободного престола. Сначала он носил титул короля Арагонского, но вскоре отказался от этого королевства и всеми правдами и неправдами старался добыть корону императора Священной Римской империи, однако на выборах провалился. По второму браку с Катрин де Куртенэ он получил титул императора Константинопольского, но в Византии правил настоящий император Константинопольский - Андроник II Палеолог. Со всеми вытекающими отсюда последствиями. Свою славу Карл заслужил на поле брани, ибо был искусный военачальник - он участвовал в молниеносном походе в Гиень в девяносто седьмом году, во время Тосканской кампании поддерживал гвельфов против гибеллинов, опустошил Флоренцию и выслал за пределы Республики некоего рифмоплета, писавшего стихи политического содержания и именовавшегося Данте, за что предшественник нынешнего папы Климента дал ему титул графа Романьи. Валуа, как и король, имел собственный двор и своего собственного канцлера; он лютой ненавистью ненавидел Ангеррана де Мариньи, ненавидел за то, что тот поднялся из низов, за его коадъюторское достоинство, за статую, воздвигнутую ему среди статуй коронованных особ, украшавших Гостиную галерею, за его политику, враждебную крупным феодалам, - словом, за все. Он, Валуа, внук Людовика Святого, не мог перенести мысли, что королевством управляет человек, вышедший из народа. На Малый совет он явился весь в голубом, от головы до пят, и от пят до головы был весь расшит золотом.
- Четыре еле живых старца, - продолжал он, - по поводу которых нас уверяли, что судьба их решена.., увы, как решена!., подрывают королевский авторитет - и все идет к лучшему! Народ плюет на церковный суд… Впрочем, хорош суд! Но как бы то ни было, ведь это же церковный суд!.. И все идет к лучшему! Толпа требует смерти, но не их смерти, брат мой, - и все идет к лучшему! Что ж, пусть будет так, брат мой, пусть все идет к лучшему.
Он воздел к небесам свои красивые, унизанные перстнями руки и уселся на нижнем конце стола, как бы желая лишний раз показать, что если он не имеет права сидеть одесную короля, то сидеть напротив короля никто ему не запретит.
Мариньи по-прежнему стоял у стола, насмешливо улыбаясь.
- Его высочество Валуа, должно быть, плохо осведомлен, - спокойно произнес он. - Из четырех старцев, о которых он говорил, лишь двое отвергли приговор. А что касается народа, то, судя по имеющимся у меня сведениям, мнения там разделились.
- Разделились! - воскликнул Карл Валуа. - Кому это интересно? Кому надо, чтобы народ вообще имел свои мнения? Только вам, мессир де Мариньи, и по вполне понятным причинам. Полюбуйтесь, какие плоды принесла ваша прелестная выдумка - собирать горожан, мужичье, деревенщину, для того, чтобы они, видите ли, одобряли решения короля! Что же удивительного, если народ вообразил, что ему все дозволено?
В каждую эпоху и в каждой стране всегда имеются две партии: партия реакции и партия прогресса. На Малом королевском совете столкнулись два этих течения. Карл Валуа считал себя прирожденным главой крупных вассалов. Он олицетворял собой незыблемость прошлого, и политическое его евангелие держалось на полдюжине принципов, кои он защищал с пеной у рта: право сеньоров вести между собой войны, право ленных властителей чеканить на своих землях собственную монету, возвращение к моральному кодексу рыцарства, безоговорочное подчинение папскому престолу как высшей третейской власти, безоговорочная поддержка всех социальных институтов феодализма. Все эти установления создались и вылились в определенную форму в течение предыдущих веков, но часть их Филипп Красивый по совету Мариньи упразднил, а против остальных вел упорную борьбу.
Ангерран де Мариньи представлял партию прогресса. Основные его идеи сводились к централизации власти, к унификации денег, к созданию единой администрации, к независимости светской власти от церкви, к обеспечению мира на границах государства, достигаемого возведением крепостей с постоянным гарнизоном, и мира внутри государства, достигаемого полным подчинением королевской власти; наконец - процветание ремесел, расширение торговых связей, безопасность торговых путей; эти его замыслы носили название «новые порядки». Однако медаль имела оборотную сторону: содержание многочисленной стражи обходилось дорого, и столь же дорого обходилась постройка крепостей.
Отринутый феодальной партией, Ангерран постарался дать королю новую опору в лице сословия, которое одновременно со своим усилением все яснее осознавало свою роль, - сословия богатых горожан. Пользуясь любым благоприятным случаем - отменой налогов или же делом тамплиеров, он десятки раз созывал парижских горожан в королевском дворце в Ситэ. Точно так же действовал он и в провинциальных городах. Перед глазами он имел пример Англии, где уже функционировала Палата общин.
Пока еще не могло быть и речи о том, чтобы малые ассамблеи французских горожан осмелились обсуждать королевские начинания: им лишь сообщались причины, по которым король принимал то или иное решение, и предоставлялось право безоговорочно таковые одобрить.
Хотя Валуа был отъявленным смутьяном, никто бы не упрекнул его в недостатке ума. Он пользовался любым предлогом, лишь бы опорочить действия Мариньи. Тайная борьба, шедшая до поры до времени подспудно, вдруг несколько месяцев назад стала явной, и ссора на Малом королевском совете, состоявшемся 18 марта, была лишь одним из ее эпизодов.
Яростный спор разгорелся с новой силой, и взаимные оскорбления звучали как пощечины.
- Если бы высокородные бароны, среди коих самым знатным являетесь вы, ваше высочество, - начал Мариньи, - если бы они подчинялись королевским ордонансам, нам не было бы нужды опираться на народ.
- Нечего сказать, прекрасная опора! - воскликнул Валуа. - Неужели волнения тысяча триста шестого года, когда король, да и вы сами, вынуждены были укрыться в Тампле, за стенами которого бунтовал Париж, неужели даже это не послужило вам хорошим уроком? Предсказываю вам: если так пойдет дальше, горожане будут править сами, не нуждаясь больше в короле, и ордонансы будут исходить не от кого другого, как от ваших обожаемых ассамблей.
В продолжение всего этого спора король упорно молчал, он сидел, подперев подбородок рукой, неподвижно глядя перед собой широко открытыми глазами. Король никогда не моргал, и свойство это делало его взгляд столь странным, что каждый невольно испытывал страх.
Мариньи повернулся к королю, всем своим видом приглашая его вмешаться и положить конец бесполезному спору.
Приподняв голову, Филипп сказал:
- Брат мой, ведь сегодня мы обсуждаем совсем другой вопрос - вопрос о тамплиерах.
- Пусть будет так, - согласился Валуа, хлопнув кулаком по столу. - Займемся тамплиерами.
- Ногарэ, - вполголоса произнес король.
Хранитель печати поднялся с места. С первых же минут он стал задыхаться от ярости, которая ждала только подходящего случая, дабы излиться наружу. Фанатичный защитник общественного блага и государственных интересов, он считал дело тамплиеров своим личным делом и вносил в него ту страсть, которая не знает ни сна, ни отдыха, ни границ. Впрочем, высоким своим положением Ногарэ был обязан именно этому процессу, ибо во время трагического заседания Совета в 1307 году тогдашний королевский хранитель печати архиепископ Нарбоннский отказался скрепить ордер на арест тамплиеров, и король, взяв печать из недостойных рук, вручил ее тут же Ногарэ. Костистый, черномазый, с вытянутым длинным лицом и близко посаженными глазами, он все время нервически перебирал пуговицы полукафтана или же сосредоточенно грыз свои плоские ногти. Он был страстен, суров, жесток, как коса в руках смерти.
- Сир, произошло чудовищное, ужасное событие, о котором страшно подумать, страшно даже слышать, - заговорил он скороговоркой, но приподнятым тоном, - оно свидетельствует о том, что всякое милосердие, всякое снисхождение к этим пособникам дьявола есть слабость, и слабость эта обращается против нас.
- Бесспорно, что милосердие, к которому нас призывали вы, брат мой, и о котором просила меня в своем послании моя дочь, королева английская, милосердие это отнюдь не принесло добрых плодов, - сказал Филипп, поворачиваясь к Валуа. - Продолжайте, Ногарэ.
- Этим смрадным псам оставили жизнь, коей они нимало не заслуживают. И вместо того чтобы благословлять судей, они воспользовались их милосердием, дабы поносить Святую церковь и короля! Тамплиеры - завзятые еретики…
- Были, - бросил Карл Валуа.
- Что вы изволили сказать, ваше высочество? - нетерпеливо переспросил Ногарэ.
- Я сказал «были», мессир, ибо, если память мне не изменяет, из пятнадцати тысяч тамплиеров, насчитывавшихся во Франции, в ваших руках имеется всего лишь четверо.., правда, все четверо достаточно докучливые субъекты, тут я с вами вполне согласен: подумать только, после семи лет следствия они еще осмеливаются утверждать, что невиновны! Помнится, что прежде, мессир Ногарэ, вы были проворнее в исполнении своих обязанностей, ведь вы умели когда-то с помощью одной оплеухи убирать пап с престола.
Ногарэ задрожал, и его лицо, окаймленное серебристо-белой бородой, угрожающе потемнело. Это он низложил папу Бонифация VIII, восьмидесятишестилетнего старца, дал ему пощечину и стащил за бороду с папского престола. Враги канцлера пользовались любым случаем, чтобы напомнить ему об этом эпизоде. За излишний пыл Ногарэ был отлучен от церкви. Филиппу Красивому пришлось употребить все свое влияние, чтобы заставить папу Климента V снять отлучение.
- Нам хорошо известно, ваше высочество, - язвительно отпарировал Ногарэ,
- что вы всегда поддерживали тамплиеров. Нет ни малейшего сомнения в том, что вы рассчитывали на их войско, дабы отвоевать, пусть ценой разорения Франции, Константинопольский престол, который, увы, лишь химера и на который вам до сих пор не удалось сесть.
Отплатив оскорблением за оскорбление, Ногарэ успокоился, и буро-красное лицо его приняло обычный цвет.
- Проклятье! - завопил Валуа, вскакивая с кресла, которое опрокинулось на пол.
В ответ на раздавшийся грохот из-под стола вдруг послышался собачий лай. Все присутствующие вздрогнули от неожиданности, кроме Филиппа Красивого и короля Людовика Наваррского, который оглушительно расхохотался. Это залаяла та самая борзая, которую Филипп Красивый привел с собой; пес еще не успел привыкнуть к таким шумным сценам.
- Людовик, да помолчите вы, - сказал Филипп Красивый, устремив на сына ледяной взгляд. Потом, прищелкнув пальцами, позвал:
- Ломбардец, ко мне! - и, ласково погладив собаку, прижал ее морду к коленям.
Людовик Наваррский, уже в те времена прозванный Сварливым, человек неуживчивый и скудный разумом, потупил голову, стараясь подавить приступ неудержимого и неуместного смеха. Людовику исполнилось двадцать пять лет, но по умственному развитию он ничем не отличался от семнадцатилетнего юноши. От отца он унаследовал светлые глаза, но бегающий взгляд Людовика выражал слабость; волосы его в отличие от отцовских кудрей были какого-то тусклого цвета.
- Сир, - начал Карл Валуа, когда Бувилль, первый королевский камергер, пододвинул ему кресло, - государь, брат мой, Бог свидетель, что я радею лишь о ваших интересах и вашей славе.
Филипп Красивый медленно повернул глаза к брату, и Карл Валуа вдруг почувствовал, что его оставляет обычная самоуверенность. Тем не менее он продолжал:
- Единственно о вас, брат мой, пекусь я, когда вижу, как с умыслом разрушают то, что составляет силу королевства. Когда не будет больше ни Ордена тамплиеров, ни рыцарства, как сможете вы предпринять крестовый поход, буде такой потребуется?
На вопрос Валуа ответил Мариньи.
- Под мудрым правлением нашего короля, - сказал он, - нам оказались не нужны крестовые походы как раз потому, что рыцарство хранило спокойствие, ваше высочество, и не было нужды посылать его в заморские страны, с тем чтобы рыцари могли там израсходовать свой пыл.
- А вера, мессир, христианская вера!
- Золото, отобранное у тамплиеров, обогатило государственную казну, ваше высочество, обогатило куда больше, чем все те торговые и коммерческие операции, что велись под прикрытием священных хоругвей, а для беспрепятственного движения товаров не нужны крестовые походы.
- Мессир, вы говорите, как безбожник!
- Я говорю, ваше высочество, как верный слуга престола. Король легонько пристукнул по столу ладонью.
- Брат мой, - снова обратился он к Карлу, - напоминаю вам, что сегодня речь идет о тамплиерах, и только о них… Прошу вашего совета на сей счет.
- Совета?.. Совета?.. - озадаченно повторил Валуа. Когда речь шла о переустройстве Вселенной, откуда только брались у него слова, но ни разу еще он не высказал толкового мнения по тому или иному вопросу политики.
- Что ж, брат мой, пусть те, что так прекрасно провели дело тамплиеров (он кивнул на Мариньи и Ногарэ), пусть они и подскажут вам, как нужно его завершить… Я же…
И Карл Валуа повторил пресловутый жест Пилата, умывающего руки.
Хранитель печати и коадъютор обменялись быстрым взглядом.
- Ну а ваше мнение, Людовик? - спросил король сына. При этом неожиданном вопросе Людовик Наваррский даже вздрогнул; ответил он не сразу, во-первых, потому, что никакого мнения у него не имелось, а во-вторых, потому, что усердно сосал медовую конфетку и она, как на грех, завязла у него в зубах.
- А что, если передать дело тамплиеров папе? - выдавил он из себя наконец.
- Замолчите, Людовик, - оборвал его король, пожимая плечами.
Мариньи сокрушенно возвел глаза к небу.
Передать Великого магистра в руки папы значило начинать все с самого начала, все поставить под вопрос - и суть процесса и способы его ведения, отказаться от всех решений, с таким трудом вырванных у соборов, зачеркнуть семь лет усилий и открыть путь новым распрям.
«И подумать только, что мой трон наследует вот такой глупец, - сказал себе Филипп Красивый, пристально глядя на сына., - Будем же надеяться, что к тому времени он поумнеет!» В стекла, схваченные свинцовым переплетом, надсадно барабанил мартовский дождь.
- Бувилль, - окликнул Филипп камергера.
Юг де Бувилль решил, что король спрашивает его мнения. Первый королевский камергер был сама преданность и верность, само повиновение, сама услужливость, но природа обделила его способностью мыслить самостоятельно. И прежде всего он старался угадать, какой ответ будет угоден его величеству.
- Я думаю, сир, - забормотал он, - я думаю…
- Велите принести свечи, - прервал его король, - ничего не видно. Ваше мнение, Ногарэ?
- Те, кто впал в ересь, заслуживают кары, применяемой к еретикам, и притом безотлагательной, - твердо произнес хранитель печати.
- Ну а народ? - спросил Филипп Красивый, переводя взор на Мариньи.
- Народное волнение уляжется, коль скоро те, кто является причиной беспорядков, перестанут существовать, - отозвался коадъютор.
Карл Валуа решил сделать последнюю попытку.
- Брат мой, - начал он, - осмелюсь напомнить вам, что Великий магистр причислен к рангу царствующих особ, и лишить его головы - значит посягать на тот самый принцип, который охраняет королевские головы…
Но под ледяным взглядом Филиппа начатая фраза застряла у него в горле.
Наступила минута тягостного молчания, затем Филипп Красивый заговорил:
- Жак де Молэ и Жоффруа де Шарнэ нынче вечером будут сожжены на Еврейском острове против дворца. Они взбунтовались публично, следовательно, и кара будет публичной. Я все сказал.
Он поднялся, и присутствующие последовали его примеру.
- Вы составите приговор, мессир де Прель. Предлагаю вам, мессиры, лично присутствовать при казни и нашему сыну Карлу тоже быть там. А предупредите его вы, сын мой, - закончил он, взглянув на Людовика Наваррского.
Потом он позвал:
- Ломбардец!
И вышел, сопровождаемый собакой.
На этом Совете, участие в котором принимали два короля, один император, один вице-король, были осуждены на смерть два человека. Но ни на минуту никто не подумал, что речь идет о двух человеческих жизнях - речь шла лишь о двух принципах.
- Ну, племянник, - сказал Карл Валуа, обращаясь к Людовику Наваррскому, - сегодня мы с вами присутствовали при похоронах рыцарства.

Глава 7. БАШНЯ ЛЮБВИ

Спускалась ночь. Слабый ветерок далеко разносил запахи влажной земли, тины и весенних хмельных соков, гнал по беззвездному небу большие черные тучи.
Лодка, отчалившая от берега у Луврской башни, медленно скользила по Сене, по ее блестевшим, словно старая, хорошо начищенная кираса, водам.
На корме сидели два пассажира, старательно кутавшие лица в высокие воротники длинных плащей.
- Ну и погодка нынче, - начал перевозчик, неторопливо орудуя веслами. - Проснешься утром - туману, туману, в двух шагах не видать. А как только десять пробьет, пожалуйте - солнышко. Говорят: весна идет. Вернее сказать, что весь пост дожди будут лить. А сейчас, гляди, ветер поднялся, и еще покрепчает, это поверьте моему слову. Ну и погодка!
- Поторопитесь, почтенный, - сказал один из пассажиров.

Предыдущая страница 6 Следующая страница


7 Морис Дрюон

- И так уж стараюсь. А все потому, что стар становлюсь: шутка ли - пятьдесят три года на архангела Михаила стукнет! Куда же мне с вами сравняться, молодые мои господа, - ответил перевозчик.
Этот одетый в лохмотья старик даже с каким-то удовольствием сетовал на свою горькую судьбину.
- Значит, к Нельской башне держать путь? - спросил он. - А место-то там для причала найдется?
- Да, - ответил все тот же пассажир.
- Я потому спрашиваю, что мало кто туда ездит, безлюдное местечко.
Слева было видно, как на Еврейском острове перебегают огоньки, а чуть подальше светились окна дворца. Множество лодок устремлялось в том направлении.
- А разве вы, господа мои хорошие, не желаете полюбоваться, как тамплиеров припекать будут? - не унимался гребец. - Говорят, сам король туда пожалует с сыновьями. Верно или нет? - Говорят, - отозвался пассажир.
- А принцессы будут, нет ли?
- Не знаю… Конечно, будут, - ответил пассажир, сердито отвернувшись и давая тем знать, что разговор окончен.
Потом, нагнувшись к своему спутнику, он процедил сквозь зубы:
- Не нравится мне этот старик, уж слишком болтлив. Но тот равнодушно пожал плечами. Потом, помолчав немного, шепнул:
- А кто тебе дал знать?
- Как обычно, Жанна.
- Милая графиня Жанна, как мы ей обязаны. С каждым взмахом весел все быстрее приближалась Нельская башня, вздымавшая к темным небесам свой темный силуэт.
Тот из спутников, что был выше ростом и вступил в разговор вторым, положил руку на плечо соседу.
- Готье, - прошептал он, - нынче вечером я так счастлив. А ты?
- И я, Филипп, тоже.
Так беседовали меж собой братья д'Онэ, Готье и Филипп, спеша на свидание с Бланкой и Маргаритой, которые, узнав, что их супругов задержит до ночи король, тотчас же назначили своим возлюбленным свидание. И, как обычно, посредницей между юными парами была графиня Пуатье.
Филипп д'Онэ с трудом сдерживал рвущиеся через край радость и нетерпение. Все утренние горести были забыты, все подозрения вдруг показались нелепыми и пустыми. Ведь сама Маргарита позвала его; через несколько минут он будет держать ее в объятиях, ради него она подвергает себя опасности, и ни один мужчина на свете, клялся он про себя, не сравнится с ним в нежности, в пылкости, в беспечной веселости.
Лодка пристала к откосу, на котором высилась огромная стена башни. Весь откос был покрыт слоем жирной тины, принесенной недавним паводком.
Лодочник помог братьям выйти на берег.
- Значит, решено, почтенный, - сказал Готье, - ты будешь нас здесь ждать, только далеко не отплывай и смотри, чтобы тебя не увидели.
- Если прикажете, мессир, то хоть всю свою жизнь буду вас поджидать, только бы денежки шли.
- Хватит и половины ночи, - ответил Готье.
Он швырнул старику мелкую серебряную монету - сумму, в десять раз превышающую обычную плату за перевоз, и столько же пообещал дать за обратный путь. Старик низко поклонился.
Стараясь не поскользнуться, не забрызгаться, братья д'Онэ благополучно добрались до потайной двери, находившейся, к счастью, неподалеку от берега, и постучали условным стуком. Дверь бесшумно распахнулась.
- Добрый вечер, мессиры, - приветствовала их камеристка Маргариты, та самая, которую королева Наваррская привезла с собой из Бургундии.
В руке она держала огарок свечи и, впустив гостей в прихожую и снова заложив засов, пригласила их следовать за собой по винтовой лестнице.
Огромные покои, помещавшиеся во втором этаже башни, куда ввела братьев д'Онэ поверенная Маргариты, окутывал полумрак, и только в камине с навесом жарко пылали поленья, разливая вокруг дрожащий свет. Однако отблески пламени не могли побороть мглу, которая притаилась под куполообразным потолком, опиравшимся на двенадцать стрельчатых арок.
И здесь, как в опочивальне Маргариты, безраздельно царил запах жасминовой эссенции: он исходил от затканных золотом тканей, драпировавших стены, от ковров, от ягуаровых шкур, накинутых на низкие, по восточной моде, кровати.
Принцессы еще не сошли вниз. Камеристка пошла предупредить их.
Братья д'Онэ сняли плащи, приблизились к камину, и оба одинаковым жестом машинально протянули руки к пылающему огню.
Готье д'Онэ, старше Филиппа двумя годами, был бы копией брата, если бы не более низкий рост, более мощный торс и более светлая шевелюра. У него была крепкая шея и розовые щеки; жизнь казалась ему забавной шуткой. В отличие от Филиппа его не терзали страсти. Он был женат - и женат удачно - на девице Монморанси, от которой прижил троих детей.
- Никак не пойму, - начал он, подвигаясь ближе к камину, - почему выбор Бланки пал именно на меня и вообще зачем ей понадобилось иметь любовника. Маргарита - другое дело, тут все ясно. Достаточно взглянуть на Людовика Наваррского - ходит, глаз не подымет, ногами загребает, грудь впалая - и посмотреть на тебя. Тут и сомнений никаких быть не может. И потом, нам ведь кое-что известно!
Готье намекал на супружеские тайны королевской четы - на недостаток любовного пыла у Людовика и глухую ненависть, существовавшую между супругами.
- Но Бланка!.. Этого я никак понять не могу, - продолжал Готье д'Онэ. - Муж у нее красавец, гораздо красивее меня… Не возражай, пожалуйста, Филипп, я-то знаю, что он красивее; он как две капли похож на своего отца.., любит ее и, что бы Бланка ни говорила, уверен, что и она его любит. Тогда зачем же все это? Всякий раз, когда я прихожу к ней на свидание, я себя спрашиваю - откуда мне такая удача?
- Ей, видишь ли, не хочется отстать от Маргариты, - ответил Филипп.
В коридоре, соединяющем башню с отелем, раздались легкие шаги и приглушенный шепот, и в дверях показались принцессы.
Филипп бросился к Маргарите, но тут же остановился как вкопанный. На поясе своей милой он заметил золотой кошель, усыпанный драгоценными камнями, вид которого поверг его этим утром в такой гнев.
- Что с тобой, Филипп, милый? - спросила Маргарита, протягивая к нему руки и подставляя для поцелуя свое хорошенькое личико. - Разве нынче вечером ты не чувствуешь себя счастливым?
- Конечно, чувствую, - ответил Филипп ледяным тоном.
- Так в чем же тогда дело? Какая муха тебя укусила снова?
- Это чтобы меня подразнить? - произнес Филипп, указывая на кошель.
Маргарита рассмеялась воркующим смехом.
- До чего же ты глуп, до чего же ты ревнив, до чего же ты восхитителен! Неужели ты до сих пор не понял, что все это игра? Дарю тебе этот несчастный кошель - надеюсь, теперь ты успокоишься. Поймешь, что это не был дар любви.
Маргарита поспешно отцепила кошель от пояса и продела в ушки пояса Филиппа, который стоял как громом пораженный. Он отвел было руку королевы.
- Нет, нет, я так хочу, - сказала Маргарита. - Теперь это действительно дар любви, но предназначается он тебе. Не вздумай отказываться. Ничто не достаточно хорошо для моего хорошего Филиппа. Но только не спрашивай, откуда у меня этот кошель, иначе я вынуждена буду тебе сказать всю правду. Могу лишь поклясться, что подарил мне его не мужчина. Впрочем, посмотри сам, и у Бланки точно такой же, - добавила она, обернувшись к невестке. - Бланка, покажи, пожалуйста, свой кошель Филиппу. Я свой ему подарила.
Бланка лежала на низенькой кровати, стоявшей в самом темном углу залы. Готье, опустившись на колени, осыпал поцелуями ее шею и руки.
- Держу пари, - шепнула Маргарита на ухо Филиппу, - что через минуту твой брат получит такой же подарок. Приподнявшись на локте. Бланка спросила:
- А может быть, Маргарита, ты поступила неосторожно, да и имеем ли мы вообще право?
- Конечно, имеем, - прервала ее Маргарита. - Ведь, кроме Жанны, никто не видел и никто не знает, от кого мы их получили.
- В таком случае, - воскликнула Бланка, - я не желаю, чтобы мой Готье был любим меньше, чем твой Филипп, и чтобы твой Филипп был наряднее моего Готье.
Она тоже сняла с пояса кошель, и Готье, не чинясь, принял подарок, поскольку его принял Филипп.
Маргарита взглянула на Филиппа, словно говоря: «Ну, что я сказала?» Филипп улыбнулся в ответ. «Какая удивительная эта Маргарита», - подумал он.
Филипп до сих пор не мог ни понять, ни разгадать своей любовницы. Неужели та самая Маргарита, жестокая, кокетливая, вероломная Маргарита, что сегодня утром потешалась над ним, поджаривала его, словно фазана на вертеле, неужели это она подарила ему сейчас драгоценный кошель, цена которому полтораста ливров, и, подарив, замерла в его объятиях, нежная, трепещущая, покорная.
- Иной раз мне кажется, что я так сильно люблю тебя потому, что не понимаю, - шепнул Филипп.
Ни один самый искусный комплимент не мог так польстить самолюбию Маргариты. Она отблагодарила Филиппа, припав к его шее долгим поцелуем. И вдруг вырвалась из его объятий, насторожилась и воскликнула:
- Слышите? Тамплиеров повели на костер!
Глаза Маргариты оживились, заблистали почти болезненным любопытством. Схватив Филиппа за руку, она увлекла его к окну - высокой бойнице, прорезанной в толще стены, и распахнула раму.
В комнату ворвался оглушительный шум.
- Бланка, Готье, идите сюда скорее! - позвала Маргарита. Но Бланка отказалась идти. Счастливым, задыхающимся голоском она проворковала:
- Нет, не хочу, мне и здесь хорошо.
Уже давно обе принцессы и их любовники отбросили всякую стыдливость. У них вошло в привычку предаваться любовным играм в присутствии друг друга. Если Бланка иногда и отводила взор, старалась укрыть свою наготу в темных углах залы, то Маргарита, наоборот, вдвойне наслаждалась любовью, созерцая чужую любовь и творя свою на глазах у других.
Но сейчас она не могла оторваться от окна, увлеченная зрелищем, развертывавшимся посреди Сены. Там внизу, на Еврейском острове, стояла тесным кольцом сотня лучников, каждый держал в руке пылающий факел: языки пламени, колеблемые ветром, сливались в сплошную ограду огня, за ней можно было различить огромную кучу дров и хвороста, вокруг которой суетились подручные палача, скатывая с костра лишние поленья. Еврейский остров, представлявший собой в обычное время луг, где мирно паслись коровы и козы, был запружен зеваками; а по реке скользили десятки лодок - это запоздавшие торопились поспеть на казнь.
К правому берегу острова причалила лодка значительно длиннее всех прочих, битком набитая вооруженными людьми. Две серые фигурки в каких-то странных головных уборах сошли на берег, предшествуемые монахом, который нес в руках распятие. Гул голосов стал громче. Почти в ту же минуту в большой застекленной галерее, помещавшейся в конце дворцового сада, у самой воды, загорелся свет. На освещенном стекле вырисовалось несколько силуэтов, и рев толпы мгновенно смолк. Это король вместе с членами Королевского совета пришел посмотреть на казнь.
Вдруг Маргарита захохотала долгим, бесконечно долгим пронзительным смехом.
- Почему ты смеешься? - спросил Филипп.
- Потому что там Людовик, - ответила она. - Будь посветлее, он бы меня увидел…
Глаза ее блестели, вокруг выпуклого лба развевались темные кудряшки. Быстрым движением она спустила лиф платья, показав свои великолепные смуглые плечи, затем сбросила одежду прямо на пол и, обнаженная, осталась стоять перед окном, словно ждала, хотела, презрев пространство и мрак, подразнить своего ненавистного мужа. Взяв руки Филиппа в свои, она положила их себе на бедра.
В глубине залы, где сгустилась полумгла, лежали в объятиях друг друга Бланка и Готье, и обнаженное тело Бланки отливало перламутром.
Оттуда, снизу, с острова, окруженного водами Сены, снова послышался рев толпы. Это тамплиеров, связанных, ввели на костер, который должен был запылать через секунду.
Ночная прохлада лилась в открытое окно; Маргарита вздрогнула и подошла к камину. Она сосредоточенно глядела на горящие угли, всем телом впивала их тепло, но отступила под непереносимой лаской огня. Языки пламени бросали на ее смуглую кожу дрожащие отсветы.
- Их сейчас сожгут, они сгорят, - произнесла она хриплым, чуть задыхающимся голосом, - а мы тем временем…
Ее взгляд старался проникнуть в самое пекло огня, словно Маргарита желала опьянить себя картиной ада.
Потом она резко обернулась и, глядя в лицо Филиппа, отдалась ему, как нимфа отдается в лесу фавну.
Пламя камина отбрасывало на стену их огромные тени, касавшиеся головами сводчатого потолка.

Глава 8. «ПРИЗОВУ НА СУД БОЖИЙ»

Дворцовый сад отделялся от Еврейского острова узкой протокой. Костер сложили как раз напротив королевской галереи - отсюда Филипп Красивый мог без помех наслаждаться зрелищем.
Все новые и новые толпы зевак прибывали к месту казни, они заполонили оба берега реки, все свободное пространство на островке. Этим вечером парижские лодочники изрядно подзаработали.
Но лучники стояли нерушимым строем; стражники врезались в самую гущу толпы; отряды вооруженной стражи были расставлены на всех мостах и в конце всех улиц, выходивших к Сене. Итак, с этой стороны опасности не предвиделось.
- Мариньи, можете поздравить прево, - обратился Филипп к своему коадъютору, который ни на шаг не отходил от королевской персоны.
Еще утром приближенные короля боялись, что волнение может перерасти в бунт, и вдруг все кончилось народным гуляньем, ярмарочным весельем, театральным зрелищем, которым монарх решил угостить свою столицу. Да и впрямь все здесь напоминало празднество. Рядом с почтенными горожанами, которые привели посмотреть на тамплиеров всех своих чад и домочадцев, толкались нищие, сюда сбежались разрумяненные и насурмленные непотребные девки, покинув улички, прилегающие к собору Парижской Богоматери, где процветала торговля любовью. В ногах у взрослых путались мальчишки, норовя пробраться в первые ряды. Евреи с желтым кружком на плаще боязливо жались друг к другу - они тоже пришли посмотреть на казнь, которая на сей раз миновала их. Прекрасные дамы в подбитых мехом накидках, искательницы сильных впечатлений, льнули к своим кавалерам, время от времени истерически вскрикивая.
Ночь выдалась холодная, с реки порывами налетал ветер. Пламя факелов, отражавшееся в воде, бежало по ее зыби длинными багровыми струйками.
Мессир Алэн де Парейль, в шлеме с поднятым забралом, храня свой обычный скучающий вид, красовался на коне перед строем лучников.
Костер сложили выше человеческого роста; главный палач и его подручные в красных кафтанах и с капюшонами на голове, с озабоченным видом людей, которым хочется выполнить свое дело как можно лучше, суетились вокруг, подравнивали сложенные дрова, готовили охапки хвороста про запас.
На вершине костра стояли привязанные к столбам Великий магистр Ордена тамплиеров и приор Нормандии, лицом к королевской галерее. Для вящего бесчестья на голову им водрузили бумажные митры, какие обычно надевают на еретиков. Ветер играл их длинными бородами.
Монах, которого зоркая Маргарита заметила из окна Нельской башни, протягивал осужденным огромное распятие и обращался к ним с последними увещеваниями. Притихшая толпа прислушивалась к его словам.
- Сейчас вы предстанете перед лицом Господа, - надрывно кричал монах. - Признайтесь, пока еще не поздно, в ваших прегрешениях и покайтесь… В последний раз заклинаю вас!
Осужденные, неподвижно стоя на самой верхушке костра, уже отрешившиеся от всех земных забот, словно вознесенные в черное небо над черной землей, не отвечали на его заклинания. Они молча, с нескрываемым презрением смотрели на монаха, беснующегося где-то внизу.
- Не хотят исповедоваться, не желают раскаиваться, - прошел по толпе шепот.
Тишина стала еще напряженнее, еще глубже. Монах, бормоча молитвы, опустился на колени. Главный палач взял из рук своего подручного пучок горящей пакли и помахал ею в воздухе, чтобы огонь сильнее разгорелся.
От едкого дыма чихнул какой-то ребенок, но звонкая пощечина тут же его усмирила.
Капитан Алэн де Парейль повернулся к королевской галерее, словно ожидая знака, и все головы, все взоры медленно, как по команде, обернулись в ту же сторону. И каждый невольно затаил дыхание.
Филипп Красивый стоял возле балюстрады; члены Королевского совета почтительно столпились вокруг него. В неверном свете факелов четко вырисовывались их лица, и вся группа придворных напоминала барельеф, высеченный на башенной стене из розового камня.
Даже осужденные подняли глаза к королевской галерее. Взгляды Филиппа и Великого магистра скрестились, будто меряясь силой, застыли, не отрывались друг от друга. Никто не знал, какие мысли, чувства, воспоминания проносятся в эту минуту в головах двух заклятых врагов. Но толпа инстинктивно почувствовала, что происходит нечто непередаваемо ужасное - так нечеловечески страшен был этот молчаливый поединок между всемогущим государем, окруженным свитой исполнителей его воли, и Великим магистром рыцарства, привязанным к позорному столбу, между двумя этими людьми, которых право рождения и случайности Истории вознесли над всеми остальными.
Быть может, Филипп Красивый, движимый высшим состраданием, помилует осужденных? Быть может, Жак де Молэ смирится наконец и попросит пощады?
Король махнул рукой, и на пальце его сверкнул крупный изумруд. Алэн де Парейль точно таким же жестом махнул палачу, и палач сунул пучок горящей пакли под хворост, сложенный у подножия костра. Из тысячи грудей вырвался вздох - вздох облегчения и ужаса, вздох удовлетворения, страха и тоски, вздох почти сладострастного отвращения.
Раздались женские рыдания. Дети пугливо жались к материнским юбкам. Какой-то мужчина крикнул:
- Я же тебе говорил, не надо ходить!
Густые завитки дыма медленно подымались от костра, и ветер гнал их в направлении королевской галереи.
Его высочество Валуа закашлялся и продолжал упорно кашлять, как бы желая показать присутствующим, что он лично не может дышать таким воздухом. Он попятился и, встав между Ногарэ и Мариньи, произнес:
- Мы тут задохнемся раньше, чем тамплиеры сгорят. Вы могли бы по крайней мере распорядиться запасти сухих дров.
Никто не ответил на это замечание. Ногарэ, весь напрягшись, упивался своим торжеством, глаза его блестели. Этот костер увенчивал семь лет борьбы и утомительных трудов, он был завершением сотни речей, произнесенных ради того, чтобы убедить, сотен страниц, исписанных ради того, чтобы доказать. «Ну вот, теперь горите, жарьтесь, - думал он. - Не все вам торжествовать надо мной, я пересилил - и вы побеждены».
Ангерран де Мариньи в подражание королю старался сохранять полное спокойствие и смотреть на казнь лишь как на государственную необходимость. «Так надо, так надо», - твердил он про себя. Но при виде этих людей, которым суждено было умереть, он невольно думал о смерти: двое обреченных вдруг перестали в его глазах быть лишь политической абстракцией. Пусть они объявлены людьми злокозненными, опасными для государства, они все равно живые существа из плоти и крови, они мыслят, страдают, мучаются так же, как и все остальные, как он сам. «Проявил бы я на их месте такое же мужество?» - спрашивал себя Мариньи, невольно восхищаясь этими старцами. При одной мысли, что он может очутиться на их месте, по спине у него пробежала дрожь. Но он мгновенно овладел собой. «Что за дурацкие мысли лезут мне в голову? - шептал он про себя. - Конечно, и я, как любой смертный, могу заболеть, да и мало ли что может со мной случиться, но только не это. От этого я защищен. Я лицо столь же неприкосновенное, как и сам король…» Но ведь и Великий магистр семь лет назад мог ничего не бояться, и не было во Франции человека, обладавшего большим могуществом.
Добряк Юг де Бувилль, королевский камергер с пегими волосами, неслышно творил про себя молитвы.
Ветер резко переменил направление, и дым, с каждой минутой становясь все гуще, поднялся столбом, окутал тамплиеров, скрыл их от глаз толпы. Слышно было только, как надсадно кашляли и судорожно икали два старика, привязанные к позорному столбу.
Вдруг Людовик Наваррский, потирая покрасневшие веки, разразился идиотским смехом.
Его брат Карл, младший сын Филиппа Красивого, стоял, отвернувшись от костра. Зрелище казни, очевидно, доставляло ему страдание. Карлу исполнилось двадцать лет; это был стройный блондин с нежным румянцем на щеках - все, кто помнил короля в годы его юности, утверждали, что сын похож на Филиппа как две капли воды, однако облику Карла недоставало отцовской мужественности, спокойной властности - словом, он казался слабой копией великого оригинала. Сходство, бесспорно, было, не было лишь отцовской твердости.
- Я заметил в окнах Нельской башни свет, - вполголоса обратился Карл к Людовику.
- Должно быть, стражники тоже хотят посмотреть на казнь.
- Я охотно поменялся бы с ними местами, - пробормотал Карл.
- Как так? Разве тебе не весело смотреть, как на костре поджаривают крестного отца Изабеллы?
- Ах, я и забыл, что Молэ крестил нашу сестру, - все так же вполголоса ответил Карл.
- По-моему, зрелище презабавное, - отозвался Людовик Наваррский.
- Людовик, замолчите, - приказал король, которого отвлекало шушуканье сыновей.
Желая отделаться от чувства мучительной неловкости, молодой принц Карл постарался направить свои мысли по более приятному руслу. И он стал думать о своей жене Бланке, о чудесной улыбке своей Бланки, о прелестях Бланки, о ее руках, которые легко лягут на его плечи и прогонят прочь, заставят позабыть это страшное зрелище. Как она любит его, сколько счастья излучает вокруг. Вот если бы только их двое детей не умерли совсем маленькими… Ничего, у них еще будут дети, и тогда уже ничто не омрачит их жизнь… Очарование и душевный, ничем не нарушаемый покой… Бланка сказала ему, что нынче вечером пойдет посидеть с Маргаритой. Сейчас она, должно быть, уже вернулась домой. Не забыла ли она захватить меховую накидку, взяла ли с собой достаточно стражников?
Рев толпы прервал ход его мыслей, и Карл вздрогнул всем телом. Костер наконец разгорелся. По приказу Алэна де Парейля лучники потушили факелы, бросив их в мокрую траву, и теперь только пламя костра рассеивало мрак.
Первым огонь достиг приора Нормандии. Когда языки пламени лизнули его ноги, он каким-то отчаянным движением подался назад, широко открыл рот, надеясь вобрать побольше воздуха, такого желанного сейчас воздуха. Несмотря на веревки, которые удерживали его у столба, он перегнулся чуть ли не вдвое; от этого движения с головы свалилась бумажная митра, и зрители заметили огромный белый рубец, шедший поперек багрового лица. Пламя плясало вокруг. Потом приора Нормандии заволокло густой завесой дыма. Когда завеса рассеялась, Жоффруа де Шарнэ был уже весь охвачен огнем, он вопил, он задыхался, он рвался прочь от рокового столба, который зашатался у основания. Великий магистр крикнул ему что-то, но рев толпы, желавшей заглушить свой ужас, покрывал все звуки, и только пробравшиеся в первые ряды разобрали слово «брат» и еще раз «брат».
Подручные палача, расталкивая народ, хлопотали вокруг костра - кто бегом подносил поленья, кто ворошил уголья длинными железными крючьями.
Людовик Наваррский, обычно понимавший слова собеседника лишь спустя некоторое время, спросил брата:
- Значит, ты говоришь, что видел в Нельской башне свет? И нахмурился, словно какая-то докучливая мысль пришла ему в голову.
Ангерран де Мариньи невольно поднес ладонь к лицу, как бы желая защитить глаза от ярких вспышек пламени.
- Чудесное зрелище вы уготовили нам, Ногарэ, подлинная картина преисподней, - произнес Валуа. - Должно быть, о своей будущей жизни задумались?
Гийом де Ногарэ ничего не ответил на шутку его высочества.
Костер разгорелся с новой силой, и Жоффруа де Шарнэ, приор Нормандии, охваченный пламенем, уже напоминал обуглившийся ствол, который потрескивал в огне, покрывался пузырями, обращаясь постепенно в пепел, рассыпаясь пеплом.
Многие женщины теряли сознание. Другие сломя голову бросались к берегу, нагибались над протокой и даже не боролись с приступами рвоты, хотя король сидел чуть ли не напротив. Толпа, охрипшая от крика, примолкла, и кое-кто уже уверял, что совершится чудо, ибо ветер упорно дул все в том же направлении и пламя еще не коснулось Великого магистра. Нет, неспроста его так долго не берет огонь, неспроста костер с его стороны не желает гореть.
Но вдруг верхние поленья осели, и пламя, получив новую пищу, взмыло вверх, к ногам Жака де Молэ.
- Наконец-то, - воскликнул Людовик Наваррский, - наконец-то и его взяло!

Предыдущая страница 7 Следующая страница


Железный король 8

Вытянув и без того длинное лицо, напружив худую шею, он весь сотрясался в приступе необъяснимого смеха, который неизменно нападал на него в самых, казалось бы, трагических обстоятельствах.
На огромные холодные глаза Филиппа Красивого ни разу, даже сейчас, не опустились веки.
Внезапно завесу пламени прорвал голос Великого магистра, и слова его были обращены ко всем и к каждому и беспощадно разили каждого. И так неодолима была сила этого голоса, что казалось, принадлежит он уже не человеку, а идет из нездешнего мира. Жак де Молэ снова заговорил, как нынче утром, на паперти собора Парижской Богоматери.
- Позор! Позор! - кричал он. - Вы все видите, что гибнут невинные. Позор на всех вас! Господь Бог нас рассудит!
Коварный язык пламени подкрался к нему, опалил бороду, в мгновение ока уничтожил бумажную митру, поджег седые волосы.
Толпа безмолвствовала в оцепенении. Людям казалось, что на их глазах жгут безумного пророка.
Лицо Великого магистра, пожираемого пламенем, было повернуто к королевской галерее. И громовой голос, сея страх, вещал:
- Папа Климент.., рыцарь Гийом де Ногарэ, король Филипп.., не пройдет и года, как я призову вас на суд Божий и воздается вам справедливая кара! Проклятие! Проклятие на ваш род до тринадцатого колена!..
Пламя закрыло ему рот и заглушило последний крик Великого магистра. И в течение минуты, которая показалась зрителям нескончаемо долгой, он боролся со смертью.
Наконец тело его, перегнувшись пополам, бессильно повисло на веревках. Веревки лопнули. Великий магистр рухнул в бушующий огонь, и из багровых языков пламени выступила поднятая рука. И пока не почернела, не обуглилась, все еще с угрозой вздымалась к небесам.
Толпа, напуганная проклятиями тамплиера, не трогалась с места, и тяжелые вздохи, неясный шепот выражали растерянность, тревожное ожидание. Всей своей тяжестью навалились на людей ночь и ужас: мрак победил свет, падавший от затухавшего костра.
Лучники расталкивали толпу, но никто не решался пойти домой.
- Ведь он не нас проклял, а короля, верно ведь? - вполголоса переговаривались люди.
И все взоры невольно обращались к галерее. Король по-прежнему стоял у балюстрады. Не отрываясь смотрел он на обуглившуюся руку Великого магистра, которая чернела на фоне багрово-красных поленьев. Обугленная рука - вот и все, что осталось от могущества и славы Великого магистра, все, что осталось от знаменитого Ордена тамплиеров. Но недвижимая эта рука застыла в жесте, предающем проклятию.
- Ну что, брат мой, - сказал его высочество Валуа, криво улыбнувшись, - надеюсь, вы теперь довольны? Филипп Красивый обернулся на голос.
- Нет, брат мой, - ответил он. - Я недоволен. Я совершил ошибку.
Валуа напыжился от гордости - наконец-то пришел его час торжества над братом.
- Да, я совершил ошибку, - продолжал король. - Я должен был приказать вырвать им язык, а уж затем посылать их на костер.
И невозмутимо спокойный, как и всегда, король в сопровождении Ногарэ, Мариньи и первого камергера удалился в свои покои.
Костер подернулся серым пеплом, только там и сям вспыхивали искорки и тут же гасли. Галерею заволокло дымом, принесшим с собой удушливый запах жженого человеческого мяса.
- Фу, как воняет, - сказал Людовик Наваррский. - Нет, право же, ужасно воняет. Уйдем отсюда поскорее.
А юный принц Карл с тревогой думал, сумеет ли он в объятиях своей супруги Бланки забыть все, что он видел.

Глава 9. НОЧНЫЕ ГРАБИТЕЛИ

Покинув гостеприимный кров Нельской башни, Готье и Филипп д'Онэ нерешительно брели по скользкой грязи, напряженно вглядываясь в темноту.
Лодочник, доставивший их сюда, исчез, словно сквозь землю провалился.
- Я же тебе говорил. Этот старикашка мне сразу не понравился, - начал Готье, - нельзя доверять первому встречному.
- Ты слишком щедро с ним расплатился, - возразил Филипп. - Просто мошенник решил, что пора ему развлечься, и отправился смотреть на казнь.
- Дай-то Бог, чтоб оно так и было.
- А что же, по-твоему, еще может быть?
- Не знаю. Но чувствую, что все это не к добру. Старик сам вызвался нас перевезти и всю дорогу плакался, что ничего не заработал с самого утра. А когда ему велели подождать, взял да уехал.
- А что нам было делать? Ведь, кроме него, мы не нашли ни одного перевозчика. Значит, выбирать не приходилось.
- Правильно, - согласился брат. - Только он слишком уж много задавал нам вопросов.
Он замолк и прислушался, надеясь уловить стук весел в уключинах, но не услышал ничего, кроме негромкого плеска волн да отдаленного гула толпы, расходящейся по домам. Там, на Еврейском острове, который назавтра же парижане перекрестят в остров Тамплиеров, потух костер, подернулись пеплом угли. К едкому запаху дыма примешивался приторный запах речной воды.
- Ничего не поделаешь, придется идти пешком, - сказал Готье. - Хотя, должно быть, увязнем по уши. Но, ей-богу, после такой ночи стоит пострадать.
Братья пошли вдоль стен Нельского отеля, поддерживая друг друга, чтобы не поскользнуться и не упасть. Они по-прежнему зорко вглядывались в ночной мрак, словно ища у него ответа. Перевозчика нигде не было видно.
- А я все думаю, откуда они у них? - вдруг произнес Филипп.
- Кто они?
- Кошели.
- Опять ты об этих кошелях, - возмутился старший брат. - Уверяю тебя, меня это ничуть не заботит. Знаю лишь одно - до сих пор мы с тобой от них такого прекрасного подарка не получали.
Он нежно погладил ладонью кошель, висевший у пояса, и почувствовал под пальцами грани драгоценных рубинов.
- Кто-нибудь из придворных? - продолжал размышлять вслух Филипп. - Нет, в таком случае Маргарита и Бланка не подарили бы нам кошели, побоялись бы, что их узнают. Тогда кто же, кто? Может быть, кто-нибудь из их бургундской родни?.. Но странно, почему Маргарита об этом мне прямо не сказала.
- А ты что предпочитаешь, - со смехом спросил брата Готье, - знать или иметь?
Не успел Филипп ответить на этот вопрос, как впереди раздался негромкий свист. Братья вздрогнули от неожиданности и одновременно схватились за рукоятки кинжалов. Никакого иного оружия они не захватили, справедливо решив, что оно может помешать им во время этой ночной прогулки.
Любая встреча в здешних местах и в столь поздний час могла обернуться плохо.
- Эй, кто там идет? - окликнул Готье.
Снова раздался свист, и братья д'Онэ не успели даже занять оборонительной позиции.
Шесть человек вдруг выступили из тьмы и напали на них. Трое нападающих набросились на Филиппа, прижали его спиной к стене и крепко держали за обе руки, так что он не мог действовать кинжалом. Зато трое других еле справлялись с Готье. Старший д'Онэ швырнул на землю одного из грабителей - вернее, грабитель упал, чтобы избегнуть удара кинжалом. Но двое других схватили Готье сзади, вывернули ему руку, и он выронил оружие. Филипп чувствовал, как шарят по его телу руки грабителей, как добираются до золотого кошеля.
А главное - нельзя даже позвать на помощь! Правда, на крик непременно явятся стражники, охраняющие Нельскую башню, но в этом случае не оберешься вопросов: откуда явились братья д'Онэ, зачем сюда пожаловали, что делали. И поэтому оба они боролись молча. Или они выберутся из беды одни, без посторонней помощи, или же не выберутся из нее совсем.
Филипп, прижатый к стене, отбивался с энергией отчаяния и лягал нападавших ногами, так как не мог пустить в ход кинжала. Он не желал расставаться со своим кошелем. Этот кошель вдруг стал дороже всего, что было у него на целом свете, и он решил спасти его любой ценой. А Готье был склонен вступить с грабителями в сделку. Пусть берут все, что угодно, лишь бы оставили жизнь. Да только оставят ли, не бросят ли, ограбив дочиста, в Сену, а завтра всплывут на поверхность два изуродованных трупа.
Как раз в этот момент из ночной мглы выступила какая-то тень. Готье увидел подошедшего только в последнюю минуту и не успел решить, кто это - спаситель или новое подкрепление грабителям.
Дальнейшее произошло в мгновение ока.
Один из грабителей крикнул:
- Эй, ребята, спасайся кто может!
Словно лев, ворвался пришелец в самую гущу свалки, и участники ее увидели, как блеснуло, вихрем завертелось лезвие меча.
- Ах, жулье! Ах, негодяи! Ах, наглецы! - оглушительно вопил незнакомец, щедро раздавая удары направо и налево.
Под градом ударов грабители разлетелись во все стороны. Один из них имел неосторожность приблизиться к незнакомцу, и тот, схватив его свободной рукой за ворот, с размаху швырнул в Сену. Вся шайка бросилась бежать без оглядки. Слышен был только торопливый топот ног, который затихал по мере того, как грабители пробирались к берегу, в сторону Пре-о-Клер, потом все стихло.
С трудом переводя дыхание, спотыкаясь на каждом шагу, Филипп подошел к брату, прижав обе руки к груди.
- Ранен? - спросил он.
- Нет, - ответил Готье прерывающимся голосом, потирая ушибленное плечо. - А ты?
- Тоже нет. Но мы спаслись просто чудом.
Не сговариваясь, оба брата д'Онэ разом повернулись к незнакомцу, который несколько секунд назад рассеял шайку грабителей, а теперь направлялся к спасенным, вкладывая на ходу клинок в ножны. Это был высокий, широкоплечий, крепкий мужчина; он с присвистом, по-звериному, выпускал из ноздрей воздух.
- Так вот что, мессир, - начал Готье, - мы непременно поставим за ваше здравие преогромную свечку. Не будь вас, плавать бы нам по Сене вверх брюхом. Кому мы имеем честь быть обязанными своим спасением?
Незнакомец расхохотался, смех у него был громкий, басистый, чуть наигранный. Даже в ночных сумерках ярко блестели его зубы, похожие на волчьи клыки. Братья невольно подумали, что уже слышали когда-то этот смех, но тут из-за туч выплыла луна, и они узнали своего спасителя.
- Ах, черт возьми, да ведь это вы, ваша светлость! - воскликнул Филипп.
- Ах, черт возьми, да это вы, красавчики! - в тон ему ответил тот, кого Филипп назвал «ваша светлость». - И я вас тоже узнал! Спасителем братьев д'Онэ оказался Робер Артуа.
- Братья д'Онэ! - воскликнул Робер. - Самые прекрасные юноши среди всех придворных короля. Черт меня побери, кто бы мог предположить… Прохожу по берегу, слышу какой-то шум, ну, думаю, вот и еще одного мирного горожанина потрошат. Надо признаться, весь Париж наводнен головорезами, а наш прево Плуабуш.., да, наш Плуабуш не очень-то дюж! Даже не помышляет очистить от них город, а лижет пятки Мариньи…
- Ваша светлость, - прервал его Филипп, - мы не знаем, как вас и благодарить…
- Пустяки! - воскликнул Робер Артуа, хлопнув своей лапищей Филиппа по плечу, отчего тот пошатнулся. - Одно удовольствие! Естественный порыв дворянина, обязанного поспешить на помощь человеку в беде. Но удовольствие возрастает, когда спешишь на помощь знакомым рыцарям, и я просто в восторге, что сохранил своим родичам Валуа и Пуатье их лучших конюших. Жаль только, что такая темень! Эх, взойди луна чуть пораньше, я бы с немалой охотой вспорол брюхо хоть одному из этих молодчиков. Но я боялся действовать круче, опасаясь задеть вас… Скажите мне, красавчики, вы-то что делали в этом грязном закоулке?
- Мы.., мы гуляли… - смущенно ответил Филипп д'Онэ. Гигант захохотал во все горло.
- Они гуляли! Чудесное место для прогулок, да и время самое подходящее! Они, видите ли, гуляли! Да тут в грязи утонешь! Ну и шутники! Ах, молодость, молодость! Любовные делишки, не так ли? Свидание с хорошенькой девицей, а? - подмигнул он Филиппу и снова шутливо ударил его по плечу. - Хорошо жить в ваши годы - огонь по жилам так и бежит! Хорошо!
Вдруг он заметил кошели, блеснувшие в свете луны.
- Ого! - закричал он. - Огонь-то по жилам бежит, как видно, не без толка! Чудесная вещица, красавчики, чудесная вещица!
Он взвесил на ладони кошель, прицепленный к поясу Готье.
- Золотое плетение, тонкая работа!.. Работа итальянская, а может быть, и английская. И совсем новенькие… Конечно, не на жалованье конюших вы позволяете себе так роскошествовать. Да, грабители сделали бы славное дельце.
Робер разгорячился, он размахивал руками, игриво толкал братьев в бок, отпускал сальные шуточки, весь рыжий, громадный в ночном полумраке. Он порядком надоел братьям д'Онэ. Но как закажешь человеку, который только что спас вам жизнь, лезть не в свои дела?
- За любовь платят, шалунишки, - продолжал он, шагая между ними. - Надо полагать, что ваши любовницы - дамы весьма высокородные и весьма щедрые. Ну и ловкачи эти проклятые д'Онэ! Кто бы мог подумать!
- Его светлость ошибается, - холодным тоном произнес Готье. - Эти кошели достались нам по наследству.
- Ну конечно же, так я и думал, - сказал Артуа. - По наследству от той семьи, которую вы навещали ночью под стенами Нельской башни! Ладно, ладно, молчу! Честь прежде всего. Я вас одобряю, детки. Умеешь ласкать даму - умей уважать ее репутацию! Ну, прощайте. И не гуляйте больше по ночам, увешанные ювелирными изделиями.
Робер снова оглушительно захохотал, обнял братьев дружески за плечи, чуть не столкнув их лбами, и ушел, предоставив им тревожиться и сердиться на свободе, даже не дослушав слов их благодарности.
Братья д'Онэ вместе со своим спутником незаметно дошли до ворот Бюсси и теперь повернули направо, а Робер Артуа зашагал через Пре-о-Клер по направлению к Сен-Жермен-де-Пре.
- Хорошо, если он не разболтает всему двору, где встретился с нами, - сказал Готье. - Как ты думаешь, способен он держать пасть на запоре?
- Думаю, что да, - ответил Филипп. - В сущности, он неплохой малый. Не будь у него такой, как ты выражаешься, пасти и таких ручищ, еще неизвестно, были бы мы живы. Нельзя же так скоро забывать оказанную тебе услугу.
- Ты прав. Впрочем, мы тоже могли бы его спросить, что он сам-то делал в таком захолустье?
- Бегал за непотребными девками, уверяю тебя. И сейчас отправился в какое-нибудь злачное местечко, - ответил Филипп.
Он ошибался. Робер Артуа вовсе не собирался развлекаться. Сделав крюк по Пре-о-Клер, он снова вышел на берег и возвратился к причалу у подножия Нельской башни.
Луна опять спряталась за тучи. Робер негромко свистнул - такой же свист час назад возвестил о начале нападения на братьев д'Онэ.
Шесть теней отделились от стены, а седьмая поднялась со дна лодки. Все семь теней стояли перед его светлостью Робером Артуа в самых почтительных позах.
- Чудесно, чудесно, вы хорошо справились с делом, - начал Артуа, - все получилось, как я задумал. Подойди сюда, Карл Ган! - позвал он главаря бандитов. - Возьми и раздели поровну между твоими людьми.
И Робер бросил ему кошелек.
- Здорово вы, ваша светлость, меня по плечу ударили, - заметил один из грабителей.
- Подумаешь, велика важность! Это предусмотрено в оплате, - засмеялся Артуа. - А теперь прочь отсюда. Если вы мне опять понадобитесь, я вас извещу.
Затем Робер сошел в лодку, которая осела под его тяжестью. Лодочник, схватившийся за весла, был тот самый старик, что привез сюда братьев д'Онэ.
- Ну как, ваша светлость, довольны? - спросил он. Лодочник задал вопрос самым обычным, а не тем хнычущим тоном, которым он говорил с братьями д'Онэ; казалось, он даже помолодел лет на десять, и теперь изо всех сил налегал на весла.
- Доволен, мой старый Лорме! Ты здорово провел их, - ответил великан. - Теперь я узнал все, что хотел знать.
С этими словами Робер откинул назад свой мощный торс, вытянул свои слоновые ноги и погрузил в черные воды Сены свою огромную лапищу.

ЧАСТЬ ВТОРАЯ. ПРИНЦЕССЫ-ПРЕЛЮБОДЕЙКИ

Глава 1. БАНК ТОЛОМЕИ

Мессир Спинелло Толомеи минуту сидел в задумчивости, потом, понизив голос до полушепота, словно боялся, что его могут подслушать, спросил:
- Две тысячи ливров задатку? Устроит ли его высокопреосвященство столь скромная сумма?
Левый глаз банкира был закрыт, а правый, смотревший на собеседника невинным и спокойным взглядом, неестественно блестел.
Хотя мессир Толомеи уже давным-давно обосновался во Франции, он никак не мог отделаться от итальянского акцента. Это был пухлый смуглый брюнет с двойным подбородком. Волосы с проседью, аккуратно расчесанные и подстриженные, падали на воротник кафтана из тонкого сукна, отороченного мехом и стянутого поясом на брюшке, напоминавшем по форме тыкву. Когда банкир говорил, он назидательно подымал пухлые руки и осторожно потирал кончики тонких пальцев. Враги уверяли, что открытый глаз банкира лжет, а правда спрятана в закрытом глазу.
Спинелло Толомеи, один из самых могущественных дельцов Парижа, напоминал манерами епископа - по крайней мере в эту минуту, поскольку беседовал он с прелатом.
А прелат был не кто иной, как Жан де Мариньи, худой, изящный, даже грациозный юноша, тот самый, что накануне во время заседания церковного судилища сидел на паперти собора Парижской Богоматери в такой томной позе и потом обрушился на Великого магистра.
Младший брат Ангеррана де Мариньи был назначен в архиепископство Санское, от которого зависела парижская епархия, с целью довести до желаемого конца процесс против тамплиеров. Таким образом, гость был причастен к самым важным государственным делам.
- Две тысячи ливров? - переспросил он.
Посетитель держал себя не совсем спокойно. Услышав эту цифру, он взволнованно отвернулся, желая скрыть от банкира радостное изумление, осветившее его лицо. Подобной суммы он никак не ожидал.
- Что ж, эта сумма меня, пожалуй, устроит, - проговорил он с наигранно небрежным видом. - Я предпочел бы, чтобы дело было улажено как можно скорее.
Банкир следил за ним хищным взглядом, будто жирный кот, подстерегающий хорошенькую пичужку.
- Можно устроить все тут же, на месте, - ответил он.
- Прекрасно, - отозвался юный архиепископ. - А когда прикажете принести вам…
Он не докончил фразы, так как ему почудился за дверью какой-то подозрительный шум. Но нет! Ничто в доме не нарушало тишины. Только в окно доносился обычный утренний гул, наполнявший Ломбардскую улицу, - пронзительные крики точильщиков, водовозов, торговцев зеленью, луком, кресс-салатом, сыром, углем. «Молока, кому молока, тетушки…», «Сыр, хороший сыр из Шампани!..», «Угля!.. Угля! За денье целый мешок!..» Свет, лившийся в огромные трехстворчатые, на итальянский манер, окна, мягко скользил по роскошным стенным драпировкам, расшитым сценами из военной жизни, по дубовым буфетам, навощенным до блеска, по большому ларю, обитому железом.
- Вещи? - подхватил Толомеи. - Когда вам будет угодно, ваше высокопреосвященство, когда вам будет угодно.
Поднявшись с кресла, банкир подошел к длинному письменному столу, где в беспорядке валялись гусиные перья, пергаментные свитки, дощечки для письма и стили. Из ящика он вытащил два мешочка.
- По тысяче в каждом, - пояснил он. - Приготовлено нарочно для вас - ежели угодно, можете взять с собой. Соблаговолите, ваше высокопреосвященство, подписать эту расписочку…
И он протянул Жану де Мариньи заранее заготовленный листок.
- Охотно, - ответил архиепископ, берясь за гусиное перо. Но рука его, уже начавшая выводить первые буквы имени, вдруг замерла в нерешительности. В расписке перечислялись те «вещи», которые он обязан был представить банкиру Толомеи, дабы тот пустил их в оборот; в списке значилась церковная утварь, золотые дароносицы, распятия, усыпанные драгоценными камнями, и, кроме того, диковинное оружие - словом, все сокровища, которые были отобраны у тамплиеров Сане кой епархией. А ведь это добро должно было поступить в королевскую казну или быть передано в распоряжение Ордена госпитальеров. Итак, юный архиепископ собирался совершить прямое мошенничество, прямую растрату государственных средств, и совершить незамедлительно. Поставить свою подпись под этой распиской сегодня всего через несколько часов, как сожгли тамплиеров…
- Я предпочел бы… - начал архиепископ.
- Чтобы эти предметы были проданы за пределами Франции? - прервал его сиеннец. - Ну конечно же, ваше высокопреосвященство. Non sonno pazzo, я еще с ума не сошел.
- Я хотел сказать.., относительно этой расписки.
- Никто, кроме меня, ее не увидит. Это не только в ваших, но и в моих интересах, - ответил банкир. - Я ведь лишь на тот случай, если с кем-нибудь из нас двоих произойдет неприятность.., храни нас Бог от такого несчастья.
Он набожно перекрестился и, быстро опустив под стол правую руку, сложил два пальца в виде рожек.
- А не будет ли вам слишком тяжело? - спросил банкир, указывая на мешочки с золотом, и этот жест красноречиво говорил, что лично он, Толомеи, считает дело поконченным и не заслуживающим дальнейших обсуждений. - Прикажете послать с вами провожатого?
- Благодарю вас, мой слуга ждет внизу, - ответил архиепископ. - Тогда.., попрошу.., вот здесь… - сказал Толомеи, уперев палец в листок, как раз в то самое место, где архиепископ должен был поставить свою подпись.
Отступать было поздно. Когда человек вынужден искать себе сообщников, приходится доверять им…

Предыдущая страница 8 Следующая страница


9 Морис Дрюон

- Вы сами понимаете, ваше высокопреосвященство, - начал, помолчав, Толомеи, - что я отнюдь не желаю наживаться на вас, поскольку речь идет о такой незначительной сумме. Скажу больше, неприятностей у меня будет куча, а выгоды никакой. Но я иду вам навстречу, поскольку вы человек могущественный, а дружба людей могущественных дороже золота.
Последние слова банкир произнес тоном добродушной шутки, но его левый глаз был по-прежнему плотно прикрыт веком.
«В конце концов, старик говорит чистую правду, - подумал Жан де Мариньи.
- Его почему-то считают хитрым, но его хитрость граничит с простодушием».
И он не колеблясь поставил под распиской свою подпись.
- Кстати, ваше высокопреосвященство, не знаете ли вы, как принял король тех английских борзых, которых я ему вчера послал?
- Ах, так вот оно в чем дело! Значит, это вы презентовали того великолепного огромного пса, который от короля ни на шаг не отходит и которого его величество назвал Ломбардцем?
- Назвал его Ломбардцем? Приятно слышать. Король - человек остроумный, - рассмеялся Толомеи. - Вообразите, ваше высокопреосвященство, что вчера утром…
Но банкир не успел рассказать историю о том, что произошло вчера утром, - в дверь постучали. Вошедший слуга доложил, что граф Робер Артуа просит его принять.
- Хорошо, сейчас приму, - сказал Толомеи, движением руки отпуская слугу.
Жан де Мариньи помрачнел.
- Мне не хотелось бы.., встречаться с ним, - пояснил он.
- Конечно, конечно, - мягко подхватил банкир. - Его светлость Артуа любитель поговорить. Он повсюду будет рассказывать, что встретил вас здесь…
Банкир позвонил в колокольчик. Тотчас же раздвинулась стенная драпировка, и в комнате появился молодой человек в узком полукафтане. Это был тот самый юноша, который чуть не сбил с ног короля Франции.
- Послушай, племянник, - обратился к нему банкир, - проводи его высокопреосвященство, только не через галерею, и смотри, чтобы его никто не увидел. А это донеси до ворот, - добавил он, подавая два мешочка с золотом.
- До скорого свидания, ваше высокопреосвященство!
Согнувшись в низком поклоне, Спинелло Толомеи облобызал великолепный аметист, украшавший руку прелата. Затем услужливо раздвинул перед ним драпировку.
Когда Жан де Мариньи исчез вместе со своим проводником, сиеннец подошел к столу, взял подписанную бумагу и аккуратно свернул ее.
- Coglione, - пробормотал он. - Vanesio, ladro, ma pure coglione!
Теперь его левый глаз был широко открыт. Спрятав документ в ящик стола, банкир вышел из комнаты, спеша приветствовать второго посетителя.
Он пересек длинную светлую галерею, где стояли прилавки, ибо Толомеи занимался не только банковскими операциями, но и ввозил из заморских стран и продавал в розницу редкие товары всякого рода - от пряностей и кордовской кожи до фландрских сукон, от расшитых золотом кипрских ковров до арабских благовоний.
Целый рой приказчиков занимался с покупателями, двери не закрывались с утра до вечера; счетчики подбивали итоги, пользуясь для этой цели особыми шахматными досками, на которых раскладывались кучками медные бляшки, - всю галерею наполняло жужжание голосов.
Легко продвигаясь вперед, тучный сиеннец кланялся на ходу знакомым, бегло просматривал цифры и тут же исправлял ошибку, распекал нерадивого приказчика или, бросив короткое niente, нет, отказывал просителю в кредите.
Робер Артуа стоял у прилавка, где было разложено оружие, привезенное из Леванта, и взвешивал на ладони тяжелый дамасский клинок.
Когда банкир дотронулся до локтя великана, тот резко обернулся, и тут же лицо его выразило то простодушие, ту веселость, какую Робер при случае охотно напускал на себя.
- Ну как, - спросил Толомеи, - опять ко мне?
- Уф! - тяжело вздохнул великан. - Хочу вас о двух вещах попросить.
- Догадываюсь, что первая - это деньги!
- Да тише вы! - проворчал Артуа. - И так весь Париж знает, что я вам, лихоимщику, целое состояние должен! Пойдем поговорим где-нибудь в укромном местечке.
Они вышли из галереи. Очутившись в своем кабинете и закрыв дверь, Толомеи сказал:
- Если речь, ваша светлость, идет о новом займе, боюсь, что мне придется вам отказать.
- Почему?
- Дорогой граф Робер, - степенно начал Толомеи, - когда у вас была тяжба с вашей тетушкой Маго из-за наследства - я имею в виду графство Артуа, - не кто иной, как я, оплачивал все расходы. Но ведь тяжбу-то вы проиграли!
- Вы же прекрасно знаете, что я проиграл ее только из-за подлости человеческой! - воскликнул Артуа. - Проиграл ее из-за интриг этой дряни Маго… Пусть она сдохнет!.. Шайка мошенников! И дали-то ей графство Артуа лишь для того, чтобы Франш-Конте в качестве приданого ее дочки вернулось в казну. Но если бы существовала на земле справедливость, я был бы пэром и самым богатым из всех баронов Франции! И я буду, слышите, Толомеи, буду самым богатым бароном!
Он хватил по столу своим большущим кулаком.
- От души вам того желаю, дорогой мессир, - по-прежнему спокойно произнес Толомеи. - Но пока что вы проиграли процесс.
Куда делись елейные речи и плавные движения священнослужителя, которыми щеголял во время беседы с архиепископом Санским итальянский банкир! С Робером Артуа он говорил фамильярным, развязным тоном.
- Однако ж я получил графство Бомон-ле-Роже, а оно дает пять тысяч ливров дохода, и замок Конш, где я живу, - отрезал великан.
- Не спорю, - согласился банкир. - И все-таки вы мне даже гроша не вернули. Напротив того…
- Никак не могу добиться, чтобы мне выплатили мои доходы. Казна мне должна за несколько лет…
- Львиную долю этого долга вы взяли у меня. Вам требовались деньги, чтобы чинить крыши замка Конш и тамошние конюшни…
- Они же сгорели, - заметил Робер.
- Пусть так. И потом, вам нужны деньги, чтобы поддерживать ваших сторонников в Артуа.
- А куда я без них гожусь? Ведь если я выиграю свой процесс, то только благодаря им, благодаря Фиенну и прочим. А если понадобится, прибегнем к оружию… И потом, скажите-ка мне, мессир…
Великан произнес последнюю фразу совсем иным тоном, словно ему прискучила роль мальчугана, которого журит добрый дядюшка. Захватив полу банкирского кафтана двумя пальцами, он начал тянуть ее вверх.
- Скажите-ка мне… Верно, вы оплатили расходы по моей тяжбе, оплатили мои конюшни и прочую дребедень, согласен, но разве благодаря мне вы не провели несколько славненьких операций, а? Кто вам сообщил, что тамплиеров собираются арестовать, кто посоветовал вам взять у них взаймы денег, которые вам, если не ошибаюсь, не пришлось возвращать? А кто предупредил вас об уменьшении доли золота в монете, благодаря чему вы вложили все ваше золото в товары и получили двойную прибыль? А ну, скажите, кто?
Верный старинной традиции, которую свято блюдет каждый уважающий себя банкирский дом, Толомеи имел своих осведомителей даже в Королевском совете, и главным из этих осведомителей был граф Артуа, друг и сотрапезник Карла Валуа, ничего не скрывавшего от своего родича.
Толомеи высвободил из длани Робера полу кафтана, аккуратно разгладил складки, улыбнулся и произнес, не открывая левого глаза:
- Я ведь признаю ваши заслуги, признаю. Подчас, ваша светлость, вы доставляли мне весьма полезные сведения. Но - увы!
- Что - увы?
- Увы! Те выгоды, которые я извлек благодаря вам, далеко не покрывают выданную вам сумму.
- Неужели правда?
- Истинная правда, ваша светлость, - ответил Толомеи с самым простодушным видом.
Он лгал и мог лгать безнаказанно, ибо Робер Артуа, столь ловкий в интригах, был не в ладах с арифметикой и терялся при виде цифр.
- Эх! - досадливо произнес Робер.
Он задумчиво поскреб ногтями щеку, покрытую грубой, будто свиной, кожей, и медленно покачал головой.
- Кстати о тамплиерах.., вы, должно быть, порадовались нынче утром? - спросил он.
- И да и нет, ваша светлость, и да и нет. Уже много лет, как они перестали быть нашими конкурентами. А теперь за кого возьмутся? За нас, за ломбардцев, так по крайней мере говорят… Торговля золотом нелегкое ремесло. И однако без нас все бы замерло… Кстати, - прервал себя Толомеи,
- не сообщал ли вам его высочество Валуа, что курс парижского ливра в скором времени опять изменится? Такие слухи ходят.
- Нет, - рассеянно ответил Артуа, занятый своими мыслями. - Но на сей раз Маго в моих руках. Потому что в моих руках ее дочки и кузина. И я им сверну шею… Крак - и готово!
Несколько расплывчатые черты его лица, горевшего ненавистью, стали жестче, он казался сейчас почти красивым.
Он снова нагнулся к Толомеи. «Да этот одержимый, - думал банкир, - способен на любое… Так или иначе, дам ему взаймы еще пятьсот ливров… А ведь верно, от него здорово несет дичью…» Вслух он сказал:
- В чем, собственно, дело?
Робер Артуа понизил голос до полушепота. Глаза его блестели.
- Наши крошки распутницы обзавелись любовниками, - начал он, - и сегодня ночью я узнал, кто они. Но - молчок, ни слова! Я не хочу, чтобы об этом знали.., еще не пришло время.
Сиеннец сидел в глубоком раздумье. Такие слухи уже доходили до него, но он им не верил.
- Но вам-то какая от этого польза? - спросил он Робера.
- Как какая? - воскликнул Артуа. - Вы представляете себе, какое получится позорище! Будущая королева Франции, застигнутая, как непотребная девка, вместе со своим голубком… Да тут дело пахнет скандалом, расторжением брака! Все бургундское семейство по уши сидит в грязи, тетушка Маго теряет при дворе весь свой кредит, наследство ускользает от казны; а я начинаю вновь свою тяжбу и блестяще ее выигрываю!
Робер ходил взад и вперед по комнате, и под его тяжелыми шагами дрожал пол, мебель, дрожало все.
- Значит, вы сами, - спросил Толомеи, - сообщите о позоре, павшем на королевскую семью? Сами пойдете к королю…
- Нет, мессир, нет, увольте, только не я. Меня никто и слушать не станет. Кто-нибудь другой.., более подходящий для выполнения столь щекотливой миссии… Даже лучше, чтобы это шло не из Франции. Вот об этом я и хотел вас попросить во вторую очередь. Мне нужен верный человек, такой, чтобы он не был особенно на виду и чтобы он мог поехать в Англию и отвезти туда послание.
- Кому же это?
- Королеве Изабелле.
- Ах так! - пробормотал банкир.
Воцарилось молчание, только с улицы доносился шум да слышались крики лоточников, выхвалявших свой товар.
- Это верно, что королева Изабелла не особенно жалует своих невесток, - проговорил наконец Толомеи, который с первых же слов посетителя понял, каким путем граф Артуа намерен довести свой заговор до конца. - Если не ошибаюсь, вы ее лучший друг и несколько дней назад посетили Англию?
- Я вернулся оттуда в прошлую пятницу и, как видите, времени зря не терял.
- Но почему бы вам самому не послать к королеве Изабелле гонца - конечно, человека надежного или кого-нибудь из свиты его высочества Валуа?
- Мои люди наперечет известны, да и люди его высочества тоже, недаром же в этой стране все следят друг за другом, сосед следит за соседом: поэтому-то дело может сорваться в самом начале. Вот я и решил, что купец - конечно, такой купец, которому можно довериться, - более подходит для подобной роли. Ведь много ваших людей разъезжают по делам… Впрочем, письмо будет самое невинное, так что передатчику беспокоиться нечего…
Толомеи пристально взглянул в глаза великана, в раздумье потупил голову и потом, вдруг решившись, взял бронзовый колокольчик и позвонил.
- Постараюсь еще раз оказать вам услугу, - сказал он. Драпировки, скрывавшие стену, раздвинулись, и показался тот самый юноша, который провел окольным путем архиепископа Санского.
Банкир представил его гостю:
- Гуччо Бальони, мой племянник, недавно приехал из Сиенны. Не думаю, чтобы стражи и приставы нашего общего друга Мариньи успели его хорошо узнать… Правда, вчера утром… - добавил Толомеи вполголоса, с притворной суровостью глядя на юношу, - вчера он так отличился, что сам французский король удостоил его взглядом… Ну, каков по-вашему?
Робер Артуа окинул Гуччо внимательным взором.
- Хорошенький мальчик, - со смехом произнес он, - стан прямой, ноги стройные, талия тонкая, глаза как у трубадура, а взгляд с хитринкой.., хорошенький мальчик. Это его вы собираетесь послать, мессир Толомеи?
- Он мое второе я, - ответил банкир, - только похудее и помоложе. И вообразите, я сам был когда-то таким же, но - увы! - один лишь я остался тому свидетелем.
- Если король Эдуард заметит ненароком вашего посланца, боюсь, что мальчика нам больше не видать.
И великан залился громким смехом, к которому присоединились дядя и племянник.
- Слушай, Гуччо, - сказал Толомеи, насмеявшись, - тебе представляется случай ознакомиться с Англией. Отправишься туда завтра на заре, по приезде в Лондон остановишься у нашего родича Альбицци, с его помощью проникнешь в Вестминстерский дворец и передашь королеве - только помни, в собственные ее руки - письмо, которое сейчас напишет его светлость. Потом я тебе подробнее расскажу, как надо действовать.
- Я предпочел бы продиктовать письмо, - отозвался Артуа, - мне сподручнее обращаться с рогатиной, чем с вашими чертовыми гусиными перьями.
«Да еще и недоверчив ко всем прочим своим качествам, - подумал Толомеи, - не хочет оставлять после себя следов». Но вслух произнес:
- К вашим услугам.
Гуччо написал под диктовку следующее послание:
«То, о чем мы догадывались, подтвердилось, и к тому же самым постыдным образом. Я знаю всех действующих лиц и так их прижал, что, если мы не мешкая примем меры, улизнуть им не удастся. Но одна лишь вы располагаете достаточной властью, дабы совершить то, что мы задумали, и ваш приезд мог бы положить конец той мерзости, что чернит честь ваших ближайших родственников. Мое единственное желание - верно служить вам телом и душой».
- А подпись, ваша светлость? - спросил Гуччо.
- Вот она, - ответил Артуа, протягивая юноше железный перстень. - Отвезешь его королеве Изабелле. Она поймет… Да уверен ли ты, что сможешь сразу же попасть к ней? - добавил он с сомнением в голосе.
- Да, ваша светлость, - ответил за племянника банкир Толомеи, - государи Англии кое-что слышали о нас. Когда король Эдуард приезжал сюда в прошлом году вместе с королевой Изабеллой, чтобы присутствовать на празднествах, где вы вместе с королевскими сыновьями были посвящены в рыцари, - так вот! - король английский занял у нас, ломбардских купцов, сумму в двадцать тысяч ливров, которую мы собрали промеж себя, и до сих пор не соизволил вернуть долг.
- Как, и он тоже? - воскликнул Артуа. - Кстати, банкир, как же по поводу.., по поводу того, первого вопроса?
- Что поделаешь! Не умею я, ваша светлость, вам отказывать, - вздохнул Толомеи.
Он взял мешочек с пятьюстами ливрами и протянул его Роберу.
- Припишем эту сумму к прежнему вашему счету, равно как и дорожные расходы вашего посланца.
- Ах, банкир, банкир, - воскликнул Артуа, широко улыбнувшись, отчего просветлело все его лицо, - ты верный друг. Когда я заполучу графство, я назначу тебя своим казначеем.
- Надеюсь на вашу милость, - ответил Толомеи, склонившись в поклоне.
- А не выйдет, так захвачу тебя с собой в ад. Там мне здорово будет недоставать тебя и всего прочего.
И великан, размахивая тяжелым мешочком, будто детским мячом, направился к выходу. В дверях он нагнулся, чтобы не удариться о притолоку.
- Вы опять дали ему денег, дядюшка! - сказал Гуччо, укоризненно покачав головой. - А ведь вы сами говорили…
- Гуччо, мой милый Гуччо, - нежно возразил банкир (сейчас он смотрел вокруг себя обоими широко открытыми глазами), - на всю жизнь запомни одно правило: тайны великих мира сего стоят тех денег, которыми мы их ссужаем. Не далее как нынче утром его высокопреосвященство Жан де Мариньи и его светлость Артуа оба дали мне долговые обязательства, которые дороже золота и которые мы сумеем в свое время пустить в оборот. Ну а золото.., мы уж как-нибудь восполним убыток.
Он задумался, потом сказал:
- На обратном пути из Англии тебе придется сделать крюк. Поедешь через Нофль-ле-Вье.
- Слушаюсь, дядюшка, - ответил Гуччо без особого восторга.
- Нашему тамошнему доверенному не удалось получить от владельцев замка Крессэ сумму, которую они нам должны. Глава семейства недавно умер. А наследники отказываются платить. Впрочем, говорят, что у них ничего нет.
- Как же быть, если у них ничего нет?
- Ба! А стены замка, а земли, а родственники? Пусть перезаймут у кого-нибудь и рассчитаются с нами. В противном случае повидайся с местным прево, вели наложить арест на их имущество, добейся аукциона. Это тяжело, жестоко, сам знаю. Но банкир должен ожесточить свое сердце. Должен не щадить мелких клиентов, иначе он не сможет уступать крупным. Ведь тут не только вопрос денег. О чем ты думаешь, figlio mio?
- Об Англии, дядюшка, - ответил Гуччо.
Поездка в Нофль казалась юноше довольно скучной повинностью, но он соглашался даже на нее; в мечтах он был уже в Англии, его влекло туда мальчишеское любопытство. В первый раз он поедет по морю… Нет, и впрямь ремесло ломбардского купца не лишено приятности и чревато самыми неожиданными сюрпризами. Ездить, путешествовать, вручать государям тайные послания…
Старик с глубокой нежностью глядел на своего племянника. Гуччо был единственной привязанностью этого лукавого и охладевшего сердца.
- Путешествие будет весьма интересное, и, признаться, я тебе даже завидую, - сказал он. - Мало кому в твоем возрасте выпадает счастье посмотреть чужие страны. Учись, суй повсюду свой нос, выведывай, высматривай, умей заставить говорить другого, а сам держи язык за зубами. Остерегайся того, кто подносит тебе чару; не давай девицам больше того, что они стоят, и смотри не забывай снимать шляпу перед крестным ходом. А если тебе повстречается на дороге король, веди себя так, чтобы мне не пришлось на сей раз посылать его величеству лошадь или слона.
- А правда ли, дядюшка, - с улыбкой спросил Гуччо, - что королева Изабелла так прекрасна, как говорят?

Глава 2. ПУТЕШЕСТВИЕ В ЛОНДОН

Есть на свете немало людей, которые с детских лет мечтают о путешествиях и приключениях, чтобы не только в глазах посторонних, но и в своих собственных казаться героями. А когда жизнь сталкивает их с долгожданным приключением, когда опасность близка, они думают с раскаянием: «Кой черт мне все это нужно, понесла же меня нелегкая!» То же самое испытывал и юный Гуччо. Самой страстной его мечтой было узнать море. Но теперь, очутившись на море, он отдал бы все, что угодно, лишь бы оказаться на суше.
Было равноденствие, и лишь немногие корабли решались сняться с якоря из-за сильных приливов и отливов. Спустив с одного плеча плащ, положив ладонь на рукоятку кинжала, Гуччо этаким фанфароном прошелся по набережным Калэ, но найти судовладельца, который согласился бы выйти в открытое море, ему удалось не без труда. Отчалили они лишь к вечеру, и сразу же, как только корабль вышел из гавани, поднялась буря. Замурованный в какой-то чулан, расположенный в трюме возле основания грот-мачты («Тут не Так качает», - объяснил капитан), где прилечь можно было только на деревянную скамью, Гуччо провел самую скверную ночь в своей жизни.
Волны тяжело, как таран, били в борт корабля, и Гуччо казалось, что все вокруг него вот-вот опрокинется вверх тормашками. То и дело он скатывался наземь со своего импровизированного ложа и в поисках его долго плутал в полном мраке, натыкаясь на какие-то бревна, налетая на бухты канатов, отвердевших от соленой воды, больно ударялся об углы небрежно сложенных ящиков, которые с грохотом перекатывались по полу, пытался уцепиться за невидимые предметы, ускользавшие из рук. Он со страхом ждал, что вот-вот разобьется в щепы корпус судна. Когда свист бури затихал на мгновенье, Гуччо слышал, как хлопали наверху паруса и как с грохотом обрушивалась на палубу стена воды. В ужасе спрашивал он себя, уж не смыло ли весь экипаж и не остался ли он, Гуччо, один на борту этого судна без парусов и мачт, а оно, повинуясь воле волн, взносилось к небесам, чтобы тут же вновь рухнуть в бездну, и казалось, нет и не будет конца этим взлетам и падениям.
«Сейчас я умру, - думал Гуччо. - Как глупо умирать в мои годы, и какой смертью - быть поглощенным морской пучиной! Никогда больше я не увижу дядюшку, никогда больше не увижу солнца. Почему, почему я не подождал в Калэ два-три дня? Какая непростительная глупость! Если я уцелею, peria Madonna, милостью Божьей Матери, я поселюсь в Лондоне, буду водоносом, кем угодно буду, только в жизни не вступлю больше на борт корабля».
Наконец Гуччо удалось ухватиться за основание мачты: скорчившись, сжавшись в комок, дрожа всем телом в мокрой одежде, чувствуя неудержимые позывы к рвоте, он стал терпеливо ждать своей кончины и приносил обеты святой Деве Марии делле Неви, святой Деве Марии делла Скала, святой Деве Марии деи Серви, святой Деве Марии дель Кармине - другими словами, обещал сделать вклад во все сиенские храмы, которые он знал и помнил.
На рассвете буря утихла. Гуччо без сил огляделся вокруг: ящики, паруса, якори, какие-то снасти - все это валялось в ужасающем беспорядке, а в брюхе судна, под плохо пригнанными планками пола, хлюпала, вода.
Люк, ведущий на палубу, распахнулся, и чей-то грубый голос прокричал:
- Эй, синьор? Ну как спалось?

Предыдущая страница 9 Следующая страница


Железный король 10

- Спалось? - злобно переспросил Гуччо. - Сном смерти, что ли? Ему спустили веревочную лестницу и помогли выбраться на палубу. Холодный порывистый ветер охватил его с головы до ног, и он снова задрожал от неприятного прикосновения намокшей одежды.
- Почему вы меня не предупредили, что будет буря? - спросил Гуччо владельца судна.
- Ваша правда, синьор, ночка, как на грех, выдалась скверная, - ответил хозяин. - Но вспомните, как вы торопились. А потом, для нас, сами небось знаете, это дело привычное. Сейчас до берега уже рукой подать…
И хозяин, плотный старик с крошечными черными глазками, насмешливо взглянул на Гуччо.
Протянув руку куда-то вдаль, к беловатой полоске, выступавшей из тумана, старый моряк добавил:
- Вон он, Дувр.
Гуччо прерывисто вздохнул и плотнее закутался в плащ.
- Когда же мы приедем? Старик пожал плечами:
- Часика через три-четыре, не позже, ветер с востока дует. На палубе лежали вповалку трое матросов: их сморила усталость. Четвертый матрос стоял у руля и, грызя кусок солонины, не отрывал взгляда от носа корабля и от английского берега.
Гуччо присел возле старого моряка за низенькой деревянной перегородкой, которая все же защищала от ветра, и, несмотря на дневной свет, ветер и зыбь, заснул мертвым сном.
Когда он проснулся, перед ним был Дуврский порт с прямоугольником своих доков и строем низеньких, грубо сколоченных домишек, на крышах которых, чтобы их не унесло ветром, лежали камни. Справа по фарватеру стоял на отлете дом шерифа, охраняемый вооруженными стражниками. На пристани под навесами были навалены груды различных товаров, беспрерывно сновала шумная толпа. Ветер доносил запахи рыбы, смолы и гниющего дерева. Рыбаки тащили сети или, взвалив на плечо тяжелые весла, пробирались сквозь толпу. Даже ребятишки не сидели без дела, они волочили по мостовой огромные мешки, в несколько раз превосходящие их своими размерами.
Судно, опустив паруса, вошло в док на веслах. Молодости свойственно быстро обретать вновь не только свои силы, но и свои иллюзии. Преодоленная опасность лишь укрепляет ее веру в себя, толкает на поиски новых приключений. Так и Гуччо, поспав всего два-три часа, окончательно забыл все ночные страхи. Он готов был приписать себе победу, одержанную нынче ночью над морской стихией; в неудачном начале путешествия он видел теперь чуть ли не счастливое предзнаменование и доказательство тонкого своего чутья, помогшего ему в выборе столь искусных мореходов. Стоя на палубе в позе завоевателя, ухватившись рукой за какую-то снасть, он с жадным любопытством смотрел, как приближаются к нему владения Изабеллы.
Послание Робера Артуа, зашитое на груди камзола, железный перстень на указательном пальце - все это казалось Гуччо залогом славного будущего. Он станет свидетелем скрытой от всех жизни сильных мира сего, своими глазами увидит королей и королев, проникнет в наисекретнейшие дела монархов. В опьянении мечты, которая намного опережает будничный ход времени, он уже видел себя блестящим послом, поверенным всемогущих государей, взирающим свысока на раболепствующую перед ним знать… Без него не состоится ни один государственный совет. Ведь показали же блистательный пример всем прочим смертным, сделав головокружительную карьеру, два его соотечественника, два брата, два знаменитых тосканских банкира: Биччо и Мушато Гуарди, которых французы запросто величали «Бич» и «Муш» и которые в течение чуть ли не одиннадцати лет были казначеями, послами, близкими людьми сурового короля Филиппа! А он добьется большего, и о прославленном Гуччо Бальони будут рассказывать, как удивительную свою карьеру он начал с того, что чуть не сбил с ног на углу парижской улицы самого короля Франции…
В гомоне, наполнявшем порт, ему слышались приветственные клики. Старый моряк перекинул доску с борта корабля на пристань. Гуччо заплатил причитающуюся с него сумму за проезд и покинул море ради суши; но ноги его, уже успевшие привыкнуть к мерному баюканью зыби, невольно подгибались, он скользил, чуть не падал на мокрой земле.
Поскольку товаров при Гуччо не имелось, он не обязан был проходить через «досмотрщиков», то есть через таможню. Первому же мальчишке, предложившему поднести вещи, Гуччо приказал проводить себя к здешнему ломбардцу.
В ту пору итальянские банкиры и купцы располагали собственной организацией, через которую шли все почтовые и транспортные операции. Объединившись в крупные компании, носящие имя своего основателя, они имели во всех главных городах и почти в каждом порту свои конторы; эти конторы походили на филиалы современных банков, но в отличие от последних при тогдашних банкирских конторах имелись частные почтовые отделения и нечто вроде теперешнего бюро путешествий.
Поверенный дуврской конторы принадлежал к компании Альбицци. Он был счастлив принять племянника главы компании Толомеи и с почетом встретил гостя. Гуччо первым делом помылся, платье его высушили и отгладили; имеющиеся при нем золотые французские монеты обменяли на английские деньги и, пока он сидел за сытным обедом, ему оседлали коня.
За столом Гуччо рассказал о пережитой им буре, причем по его словам выходило, что он вел себя настоящим героем.
Накануне в Дувр прибыл еще один путешественник, посланец компании Барди, некто Боккаччо. Четыре дня назад он присутствовал при казни Жака де Молэ; своими ушами слышал он проклятие Великого магистра и описывал трагическое зрелище с неумолимой и мрачной иронией, восхитившей его итальянских сотрапезников. Боккаччо было лет тридцать - Гуччо он казался чуть, ли не стариком, - на его тонкогубом, живом и умном лице блестели темные глаза, с любопытством взиравшие на свет Божий. Так как он тоже направлялся в Лондон, Гуччо решил ехать с ним вместе.
Выбрались они после полудня в сопровождении слуги. Памятуя наставления дядюшки, Гуччо помалкивал и старался навести на разговор своего спутника, который только и ждал случая порассказать о себе. Немало повидал на своем веку синьор Боккаччо. Немало стран посетил он - был в Сицилии, Венеции, Испании, Фландрии, Германии, был даже на Востоке и выходил здрав и невредим из самых опасных приключений; он изучил нравы каждой страны, смело судил о религии, даже позволял себе сравнивать меж собой те или иные верования, презрительно отзывался о монахах и с ненавистью об инквизиции. По всему видно было, что синьор Боккаччо большой любитель прекрасного пола; из его намеков явствовало, что покорил он немало красавиц, именитых и вовсе неизвестных, и знал о них множество презабавных историй. Синьор Боккаччо не особенно высоко ставил женскую добродетель, и его соленые словечки нарушили покой юного Гуччо. Вместе с тем чувствовалось, что его новый знакомый не только хитрец, но и весьма отважный мужчина. Ох и вольнодумец же этот синьор Боккаччо, однако человек незаурядный!
- Будь у меня время, я бы охотно записал все эти истории и мысли, снес бы в житницу богатый урожай, собранный во время моих странствований, - заявил он Гуччо.
- За чем же дело стало, синьор? - осведомился Гуччо. Синьор Боккаччо вздохнул в ответ, как вздыхает человек по своей мечте, которой, увы, не суждено осуществиться.
- Тгорро tardi, слишком поздно, - сказал он, - поздно в мои годы превращаться в писца. Когда ты с юности избрал себе иное ремесло - зарабатывать деньги, - то после тридцати лет ничего другого уже делать не можешь. И к тому же напиши я все то, что знаю и слышал, да меня бы на костре сожгли!
Эта поездка бок о бок со столь занимательным спутником через прекрасные зеленеющие поля наполнила душу Гуччо восторгом. С наслаждением вдыхал он свежий воздух, пронизанный дыханием ранней весны; цоканье подков вторило их разговорам, как песнь безоблачного счастья, и восторженному Гуччо чудилось, что он сам участник всех этих изумительных происшествий, о которых рассказывал синьор Боккаччо.
К вечеру они добрались до харчевни. Ничто так не располагает к душевным излияниям, как привалы в пути. Путники попивали перед камельком из небольших кувшинов добрый английский эль - крепкое пиво, сдобренное имбирем, стручковым перцем и гвоздикой, - и, пока им стелили постель, синьор Боккаччо поведал Гуччо, что была у него любовница, француженка, и в минувшем году родила ему ребенка, сына, получившего при крещении имя Джованни.
- Говорят, что внебрачные дети наделены резвым нравом и крепче детей, рожденных в супружестве, - поучительно заметил Гуччо, у которого имелось про запас десяток избитых сентенций для оживления беседы.
- Без сомнения. Господь Бог одаряет их светлым умом и крепким телом, дабы вознаградить за потерю наследства и уважения общества. А может, просто им приходится сурово бороться за жизнь и прокладывать себе путь самим, ни на кого не рассчитывая, - ответил синьор Боккаччо.
- Ну, ваш-то, во всяком случае, будет иметь отца, который многому может его научить.
- Если только он простит отца за то, что тот произвел его на свет при столь незавидных обстоятельствах, - пожав плечами, ответил собеседник молодого ломбардца.
Для ночлега им отвели одну комнату и одно на двоих убогое ложе. В пять часов утра они снова пустились в путь. Космы тумана еще жались к земле. Синьор Боккаччо молчал - в таких людей рассвет не вселяет бодрости.
Погода выдалась свежая, и небо быстро очистилось. Они проезжали через деревушку, которая восхитила Гуччо своей какой-то особой миловидностью. Деревья стояли еще голые, но в воздухе чувствовался аромат весенних соков, пришедших в брожение, зеленая молоденькая травка уже пробивалась из земли. По стенам низких белых домиков карабкался плющ, плющ карабкался и по башенкам замков, похожих друг на друга как две капли воды. Живые изгороди во всех направлениях пересекали поля и холмы. Волнистая линия горизонта, опушенная полоской леса, лазорево-зеленый блеск Темзы, бежавшей под обрывистым берегом, группа охотников, которые возвращались домой со сворами гончих, - все это приводило Гуччо в восторг. «Что за прекрасные владения у королевы Изабеллы», - твердил он про себя.
Чем больше лье оставлял за собой Гуччо, тем сильнее овладевала его воображением королева, пред которой он вскоре должен был предстать. Почему бы, пользуясь данным ему поручением, не попробовать понравиться Изабелле? Быть может, расположение Изабеллы поможет ему свершить те высокие замыслы, для коих, несомненно, был он рожден. Разве мало еще более удивительных примеров из жизни государей и государств дает нам история? «Пусть она королева, - думал Гуччо, - но ведь она женщина, ей всего двадцать два года, и супруг ее не любит. Английские синьоры не смеют за ней ухаживать - боятся прогневить короля. А я приезжий, я тайный посланец; чтобы добраться сюда, я пренебрег бурей; я преклоню перед ней колена, сниму шляпу, опишу ею широкий полукруг, облобызаю подол королевского платья».
И он уже оттачивал фразу, в которой отдавал на служение молодой златокудрой королеве свое сердце, всю свою изворотливость и верную свою руку… «Мадам, увы, я не принадлежу к знати, но я вольный гражданин города Сиенны, и я стою любого дворянина. Мне восемнадцать лет, и самая заветная мечта моя - созерцать вашу несравненную красоту, принести вам в дар душу мою и мою кровь до последней капли…» - Уже недалеко, - прервал его мечты голос синьора Боккаччо.
И действительно, Гуччо не заметил, как они достигли предместий Лондона. Дома сплошной линией выстроились вдоль дороги; чудесные лесные ароматы исчезли; в воздухе запахло горелым торфом.
Гуччо удивленно оглядывался вокруг. Дядя Толомеи наговорил ему чудес, сулил, что племянник увидит необыкновенный город, а племянник видел только деревни, деревни, деревни, бесконечные ряды хижин с почерневшими стенами, грязные улочки, по которым шагали тощие женщины с тяжкой ношей за плечами, бегали оборванные ребятишки и шли угрюмые солдаты.
Внезапно вместе с толпой, вереницей лошадей и повозок наших путников вынесло на лондонский мост. Две четырехугольные башни стояли на страже английской столицы - вечерами между ними натягивали цепи и замыкали на запор огромные ворота. Первое, что бросилось в глаза Гуччо, была окровавленная человеческая голова, надетая на одну из пик, торчавших над воротами. Воронье кружилось вокруг этой мертвой головы с выклеванными глазами.
- Нынче утром английский король вершил свое правосудие, - пояснил синьор Боккаччо. - Так кончают здесь свою жизнь преступники или те, которых объявляют преступниками с целью избавиться от них.
- Странная вывеска, особенно на воротах, через которые въезжают чужестранцы, - заметил Гуччо.
- Пусть знают, что в этом городе не в ходу комплименты и ласки.
Мост, по которому они ехали, был в те времена единственным мостом через Темзу; скорее это была настоящая улица, возведенная над рекой, и в деревянных домиках, стеной стоявших на мосту, процветала торговля самыми разнообразными товарами.
Двадцать арок, каждая в шестьдесят футов вышиной, поддерживали это удивительное сооружение. Строили его целых сто лет, и лондонцы весьма гордились этим обстоятельством.
Мутная вода бурлила у мостовых устоев, на окнах домиков сохло белье, женщины выливали помои прямо в реку.
«По сравнению с лондонским мостом флорентийский Понте Веккьо просто игрушечный, и Арно по сравнению с Темзой просто ручеек», - подумалось Гуччо. Он сообщил свои соображения синьору Боккаччо.
- Однако ж они наши ученики, - ответил тот.
Переезд через мост занял не меньше двадцати минут, путники с трудом пробивались сквозь густую толпу, а тут еще назойливые нищие висли на стременах.
На том берегу реки Гуччо увидел башню, зловещий силуэт которой вырисовывался на фоне серого неба; вслед за синьором Боккаччо он повернул в Сити. Шум и оживление, царившие на улицах, этот непривычный уху говор, свинцовое, низко нависшее небо, удушливый запах горелого торфа, окутавший весь город, крики, доносящиеся из таверн, настойчивые заигрывания непотребных девок, грубые повадки горластых солдат - все это возбуждало любопытство Гуччо, но в то же время навевало на него уныние. Внезапно в его воображении возник Париж, и какой же сияющей, светлой показалась ему столица Франции по сравнению с Лондоном, темным даже в полдень.
Проехав шагов триста, путники свернули налево, на Ломбард-стрит, где размалеванные железные вывески извещали, что тут нашли себе пристанище итальянские банкиры. Невзрачные с виду домики в один, редко в два этажа, но чистенькие, с навощенными дверями и с решетками на окнах. Перед помещением банка Альбицци синьор Боккаччо оставил Гуччо. Дорожные спутники горячо распрощались, оба выражали живейшее удовольствие по поводу завязавшейся между ними дружбы и обещали встретиться как можно скорее в Париже. Сколько таких обещаний дается в дороге, и как редко они выполняются по приезде…

Глава 3. В ВЕСТМИНСТЕРЕ

Мессир Альбицци был мужчина высокого роста, сухощавый, с длинным смуглым лицом, с черными широкими бровями, из-под маленькой шапочки выбивались на лоб густые темные кудри. Гуччо он принял ласково, приветливо, но без всякой суеты, как и подобает важной особе. Говоря о своем «доме», он пренебрежительно махал рукой, как бы ни во что не ставя богатство, которое выступало буквально из каждого угла его жилища. Сидя у стола, высокий худой Альбицци, в узком камзоле из темно-синего бархата с серебряными пуговицами, походил на тосканского принца.
Пока шел обмен традиционными приветствиями, гость разглядывал высокие дубовые сиденья, обитые камкой, табуреты из ценных пород дерева с инкрустациями из слоновой кости, богатейшие ковры, устилавшие весь пол, массивный камин с тяжелыми серебряными подсвечниками. Юноша не мог устоять против искушения и быстро делал в уме подсчеты: «Ковры.., шестьдесят ливров за штуку, никак не меньше.., подсвечники - сто двадцать… Если остальные комнаты не уступают этой - весь дом стоит в три раза дороже, чем дядин». Ибо, хотя Гуччо мечтал о карьере тайного посланника и верного рыцаря королевы, он был купец, купеческий сын, купеческий внук и купеческий правнук.
- Вам надо было сесть на один из моих кораблей, ведь мы и судовладельцы тоже.., и ехать через Булонь… - говорил мессир Альбицци. - В таком случае, друг мой, вы путешествовали бы с большими удобствами.
Он велел слуге подать гипокрас, ароматическое вино, которое полагалось заедать сластями. Гуччо объяснил хозяину дома цель своего путешествия.
- Значит, вы хотите получить у королевы аудиенцию? - спросил Альбицци, неторопливо играя крупным рубином, украшавшим указательный палец его правой руки. - Ваш дядюшка Толомеи, коего я весьма уважаю, не ошибся, направив вас ко мне. Не скрою, мне ничего не стоит добиться того, что для другого трудно или даже просто невозможно. Один из главных моих клиентов, человек, мне кругом обязанный, носит имя Хьюг Диспенсер.
- Любимчик короля Эдуарда? - спросил Гуччо.
- Нет, Хьюг-отец. Его влияние проявляется втайне, но тем не менее он человек весьма могущественный. И ловко пользуется благосклонностью короля в отношении своего сына; если впредь ничто не изменится, вскоре он, а никто другой, будет управлять государством. Как вы понимаете, он меньше всего принадлежит к партии королевы…
- Но в таком случае стоит ли мне искать помощи этого лица? - осведомился Гуччо.
- Друг мой, - прервал его Альбицци, тонко улыбнувшись, - вы, как я вижу, еще очень юны. Здесь, да и повсюду, имеются люди, которые не принадлежат ни к одной из соперничающих партий, но умеют извлекать немалую выгоду, используя одну против другой. Для этого нужно лишь правильно распределять улыбки и любезные слова, уметь играть на слабостях великих мира сего, наконец, знать их лучше, чем сами они себя знают. Я уже наметил план действий.
Альбицци кликнул своего писца, быстро набросал несколько строк на листке бумаги и скрепил ее своей печатью.
- Вы попадете в Вестминстер сегодня же после обеда, друг мой, - отослав писца, обратился он к Гуччо, - и королева даст вам аудиенцию. Для всех прочих вы будете торговцем драгоценными камнями и ювелирными изделиями, нарочно прибывшим из Италии и рекомендованным мной. Подобно всем женщинам, Изабелла питает слабость к красивым вещицам. Вы предложите ей драгоценности и тем временем выполните ваше поручение.
Альбицци подошел к огромному сундуку, открыл его и вынул оттуда красный, обитый бархатом ларец, окованный золотом.
- Вот ваши верительные грамоты, - сказал он. Гуччо поднял крышку: перстни со сверкающими каменьями, тяжелые жемчужные ожерелья, зеркальце в оправе из алмазов и изумрудов - все это покоилось на дне ларца.
- А вдруг королева пожелает приобрести какую-нибудь из этих драгоценностей, что мне тогда делать? Альбицци усмехнулся.
- Никогда королева ничего не купит прямо у вас, ибо считается, что у нее нет денег и за ее расходами строго следят. Если ей что-нибудь приглянется, она даст мне знать. Прошедший месяц я изготовил для нее три кошеля, за которые мне еще не уплачено.
После обеда - Альбицци не преминул попросить извинения, что для дорогого гостя не успели ничего приготовить и придется довольствоваться обычной трапезой, хотя не в каждом королевском дворце подавали такие роскошные кушанья, - Гуччо сел на коня и отправился в Вестминстерский дворец. Его сопровождал слуга банкира, некто вроде телохранителя, в черном кафтане, человек бычьей силы; ларец, обитый бархатом, прикрепили к его поясу толстой цепью.
Сердце Гуччо бешено билось в груди, его переполняла гордыня, и он восседал на коне, высоко вскинув голову; самоуверенно улыбаясь, оглядывал он английскую столицу так, словно завтра она должна была стать его собственностью.
Вестминстерский дворец мог бы поразить даже знатока своими гигантскими масштабами, но его портило множество излишних украшений, и Гуччо он показался решительно дурного тона, тем более по сравнению с постройками, что возводились в те годы в Тоскане и особенно в Сиенне. «У этих людей и так уж нет солнца, а они еще стараются не пропустить внутрь дома ни одного луча», - подумалось ему.
Он вошел в главные ворота и вступил под своды, где королевские стражники грелись вокруг пылающих костров. К гостю приблизился конюший.
- Синьор Бальони? Вас ждут. Я вас проведу, - сказал он по-французски.
В сопровождении слуги, который нес ларец с драгоценностями, Гуччо отправился вслед за конюшим. Они пересекли двор, окруженный аркадами, потом второй, потом поднялись по широкой каменной лестнице и вошли во внутренние покои. Потолки здесь были непомерно высоки, и шаги как-то особенно гулко отдавались под сводами; повсюду царил полумрак. Впереди открывалась бесконечно длинная анфилада холодных зал и темных галерей, и, по мере того как они продвигались, Гуччо чувствовал, что стал даже как-то меньше ростом, хотя старался держаться с прежней самоуверенностью. Тут можно было умереть, и никто бы даже не обнаружил твоего трупа. В конце коридора длиной в двадцать туазов Гуччо заметил группу людей в роскошных костюмах, отороченных мехом, у каждого на боку блестел эфес меча. Это была стража королевы Изабеллы.
Конюший попросил посетителей обождать и ушел, оставив Гуччо среди придворных, которые насмешливо поглядывали на итальянца и обменивались замечаниями на английском языке, непонятном для гостя. Внезапно Гуччо почувствовал, что его охватывает смутный страх. А что, если случится что-нибудь непредвиденное? А вдруг эти придворные, которые принадлежат к различным враждующим кланам и ведут непрерывные интриги, сочтут его личностью подозрительной? Вдруг, прежде чем удастся повидать королеву, его схватят, обшарят, найдут на нем секретное послание? Все ужасы, которые только может породить воспаленное воображение, завладели им. Страх юноши удвоился при мысли, что его волнение будет замечено и выдаст его.
Когда конюший, вернувшись из королевских покоев, коснулся плеча Гуччо, тот вздрогнул всем телом и поспешно выхватил ларец из рук посланного с ним слуги Альбицци. Он совсем забыл, что ларец наглухо прикован цепью к поясу, и протащил телохранителя за собой несколько шагов. Цепь запуталась, замок устоял против рывка. Раздался хохот, и Гуччо понял, до чего он смешон и неловок. Поэтому-то в покои королевы он вошел с переконфуженным видом, чувствуя себя скованным, униженным, и сам не заметил, как очутился перед Изабеллой.
Держась по обыкновению очень прямо, королева сидела на высоком кресле, которое перепуганному Гуччо показалось троном; она приняла итальянского купца в той самой зале, где не так давно состоялась ее встреча с Робером Артуа. Рядом на табурете неподвижно, как манекен, сидела молодая женщина с узким лицом. Гуччо преклонил колена, но тщетно старался он вспомнить приготовленные заранее слова приветствия. Он почему-то вообразил - откуда только взялась эта глупая уверенность? - что королева примет его наедине. Присутствие посторонней особы довершило крушение всех его надежд.
Первой заговорила королева.
- Леди Диспенсер, - произнесла она. - Этот юный итальянец принес нам прелестные безделушки. Говорят, они просто чудо.
Имя «Диспенсер» окончательно добило юного Гуччо и заставило его насторожиться. Какую, в сущности, роль могла играть представительница этой фамилии при особе королевы английской?
Поднявшись с колен по знаку Изабеллы, Гуччо открыл ларец и поднес его дамам. Леди Диспенсер, едва взглянув на драгоценности, сухо отчеканила:
- Действительно, вещи превосходные, но нам они ни к чему. Мы не можем их приобрести, ваше величество.
Королева недовольно нахмурилась, но, сдержав гнев, холодно произнесла:
- Я знаю, сударыня, что вы, ваш супруг и все ваши родные так усердно печетесь о государственной казне, как будто она ваша собственность. Но здесь, уж не взыщите, я сама распоряжаюсь своими личными средствами… Впрочем, я замечаю, сударыня, что, когда во дворец является какой-нибудь чужеземец или купец, французских придворных дам удаляют как бы невзначай из моих покоев, а со мной остаетесь вы или ваша свекровь, а это уж слишком явно напоминает стражу. Думаю, если бы эти драгоценности были показаны моему и вашему супругу, они бы нашли возможность украсить ими себя и друг друга, чего не осмеливаются сделать женщины.
Хотя Изабелла старалась держать себя в руках, в ее словах, в звуке ее голоса нет-нет да и прорывалась затаенная злоба против гнусного семейства Диспенсеров, которое не только превратило в посмешище английский королевский двор, но и беззастенчиво запускало руку в государственную казну. Помимо того что отец и мать молодого Диспенсера пользовались позорной страстью короля к их сыну, сама жена сына по доброй воле соглашалась на эту скандальную связь и всячески способствовала ей. Леди Диспенсер-младшая, в девичестве Элеонора де Клэр, была к тому же свояченицей покойного рыцаря Гавестона, другими словами, Эдуард II выдал замуж ближайшую родственницу своего казненного любимчика за теперешнего своего фаворита.
Элеонора Диспенсер с оскорбленным видом выслушала отповедь королевы, молча поднялась с места и, отойдя в угол огромной залы, стала возиться там, искоса наблюдая за королевой и юным итальянцем.
Наконец-то Гуччо хоть отчасти обрел свой обычный апломб, который был одним из основных свойств его характера и который сегодня вдруг так некстати исчез, наконец-то осмелился он взглянуть в лицо Изабеллы. Или сейчас, или никогда должен он был дать понять королеве, что всей душой предан ей, что скорбит о ее несчастьях и что самое заветное его желание - служить ей. Но кровь застыла в его жилах, когда он увидел перед собой это ледяное, такое равнодушное лицо. Бесспорно, она была красива, но красота ее отметала все мысли о желании, нежности или даже близости заговорщиков. Гуччо глядел на нее, и ему казалось, что перед ним не живая женщина, а статуя Девы Марии. Прекрасные голубые глаза смотрели тем же пристальным, немигающим взглядом, как у ее отца - короля Филиппа. Нет, просто немыслимо заявить такой женщине: «Мадам, мы почти ровесники, оба мы еще так молоды, и я так мечтал полюбить вас». Казалось, кровь предков, королевский сан, священный долг - все это воздвигало преграду между ней и прочими смертными, и даже само время, даже сама ее плоть подчинялись иным законам, чем те, что писаны для обычных людей.
Все, на что оказался способен наш Гуччо, - это снять с пальца железный перстень, врученный ему Робером Артуа, украдкой от чересчур бдительной леди Диспенсер протянуть его королеве.
- Ваше величество, не соблаговолите ли вы взглянуть на этот перстень, особенно на печатку?
Королева взяла перстень, молча кивнула головой, и на ее прекрасном лице не дрогнул ни один мускул.
- Что ж, он мне нравится, - ответила она. - Надеюсь, у вас есть и другие предметы работы того же мастера?
Гуччо сделал вид, что роется в ларце, даже пропустил сквозь пальцы жемчужное ожерелье и, ловко вытащив зашитое в камзоле письмо, протянул его королеве со словами:
- Тут указаны цены.
Изабелла поднялась, взором приказав Гуччо следовать за ней, подошла к амбразуре окна, чтобы без помех прочесть письмо Робера.
- Когда вы возвращаетесь во Францию? - шепнула она.
- В ту самую минуту, когда вам угодно будет мне приказать, ваше величество, - тоже шепотом ответил Гуччо.
- Передайте его светлости Артуа, что я в скором времени прибуду во Францию и все пойдет так, как мы с ним условились.
На лице ее выступила легкая краска оживления, она внимательно вглядывалась, увы, не в прекрасного посланца, а во врученное им послание. И, движимая истинно королевским желанием щедро вознаградить человека, оказавшего ей услугу, она быстро добавила:
- Я скажу его светлости Артуа, чтобы он отблагодарил вас за ваши хлопоты, в данный момент я не в состоянии сделать это сама.
- Лучшая для меня награда - это счастье видеть вас и служить вам, ваше величество.
Изабелла поблагодарила Гуччо легким наклонением головы, будто слугу, и он сразу понял, что между правнучкой государя Людовика Святого и племянником тосканского банкира лежит такая глубокая пропасть, которую ничто и никогда не заполнит.
Повысив голос, чтобы леди Диспенсер могла слышать их разговор, Изабелла произнесла:
- Я сообщу вам через Альбицци свое решение относительно этого жемчужного ожерелья. Прощайте, мессир.
И она жестом отпустила Гуччо.
А Гуччо, вновь преклонив перед английской королевой колена, вышел из комнаты. Он радовался удачному завершению своей миссии, но с горечью вспоминал свои несбывшиеся мечтания.

Глава 4. ЗАЕМНОЕ ПИСЬМО

Хотя Альбицци любезно уговаривал гостя побыть еще немного, Гуччо, крайне недовольный самим собой, решил уехать из Лондона на заре следующего дня. Как он, свободный гражданин города Сиенны, он, который до сегодняшнего дня считал себя ровней любому дворянину, как мог он до такой степени потерять самообладание в присутствии королевы! Никогда он себе не простит. Ибо при всем желании забыть этот эпизод, всю, всю жизнь будет он помнить, что язык у него прилип к гортани, сердце забилось чересчур сильно и что сам он еле устоял на ногах, когда очутился перед королевой английской, а она даже не соизволила ему улыбнуться. «В конце концов, она такая же женщина, как и все прочие, чего я так перетрусил?» - сердито твердил он про себя. Но твердил он это, находясь далеко, уж очень далеко от Вестминстерского дворца.
Обратный путь за неимением попутчиков пришлось совершить в одиночестве, и Гуччо не переставал казниться и казнить все и вся. В таком хмуром расположении духа он ехал всю дорогу и, чем ближе приближался к Франции, тем сильнее хмурился.
Вступив на французскую землю, он уже твердо верил, что все англичане просто варвары. Зачем английский двор не оказал ему, Гуччо, того приема, на который он рассчитывал, зачем не воздали ему там королевских почестей? Разве он их не заслужил? А что до королевы Изабеллы, так ежели она несчастлива, ежели супруг ею пренебрегает - значит, сама виновата. «Как! Переплыть море, рисковать жизнью - и получить в награду за все лишь холодный кивок головой, словно ты простой слуга! Эти люди усвоили себе важные манеры, но все это чисто внешнее, а в сердце у них нет величия, они способны убить самую беззаветную преданность. Поэтому и не удивляйтесь, пожалуйста, что вас так мало любят и так часто вас предают».
Проезжая по тем самым дорогам, где всего неделю назад Гуччо уже видел себя послом и любовником королевы, он начал понимать, что не всегда фортуна спешит навстречу юношам, вопреки утверждению волшебных сказок. Но рано или поздно он возьмет свое. Как, кто ему заплатит за все - он еще не знал, но был уверен, что так оно и будет.
И первым делом, раз уж короли и сама судьба судили ему быть лишь ломбардским банкиром, он покажет, какие бывают ломбардские банкиры. Его дядя банкир Толомеи поручил ему посетить их отделение в Нофль-ле-Вье и получить долг по заемному письму. Что ж! Должники и не подозревают, какая буря вскоре обрушится на их голову!
Держа путь через Понтуаз, чтобы достигнуть Иль-де-Франса, Гуччо, который дня не мог прожить, не разыгрывая для собственного самоуслаждения какой-нибудь роли, уже готовился выступить в качестве неумолимейшего из кредиторов. По сравнению с ним даже знаменитый венецианский еврей, который, если верить легенде, потребовал за фунт золота фунт человечьего мяса, даже он показался бы Агнцем Божьим.
В Нофль Гуччо прибыл на заре дня святого Гугона. Отделение банка Толомеи помещалось неподалеку от церкви, на главной площади городка, прилепившегося к откосу холма.
Гуччо застращал служащих банка, затребовал все счета и книги, перевернул все отделение вверх дном. Чего смотрит здешний главный доверенный? Неужели необходимо беспокоить его, его, Гуччо Бальони, его, племянника главы компании, из-за такого пустяка, как долг в триста ливров, который почему-то никак не могут получить без него? Во-первых, кто такие эти самые владельцы замка Крессэ, те, что должны компании триста ливров? Ему сообщили, что глава семейства скончался, - Гуччо это и сам знает. Ну а еще кто? Два сына, двадцати и двадцати двух лет. Чем они занимаются? Ах, охотятся… Значит, просто бездельники. Есть также дочка шестнадцати лет. Урод, конечно, решил юноша. И мать, которая после смерти сира де Крессэ заправляет всеми делами. Словом, люди благородного происхождения, но окончательно разорившиеся. Во сколько оценивается их замок и земля? Приблизительно в полторы тысячи ливров. У них еще есть мельница и сотня крепостных.
- И при всем этом вы не можете заставить их раскошелиться? - кричал Гуччо. - Вот увидите, как я возьмусь за дело, тянуть и медлить я не намерен. Где живет прево? В Монфор-л'Амори? Чудесно. Как его зовут? Портфрюи? Отлично. Если мессиры де Крессэ сегодня же к вечеру не заплатят долг, я поеду к прево и велю наложить арест на имущество. Понятно?
Гуччо вскочил на коня и поскакал в Крессэ с таким чувством, словно ему предстояло одному, без посторонней помощи, овладеть неприступной крепостью. «Или золото, или наложение ареста… Или золото, или наложение ареста, - твердил он про себя. - И пусть взывают о помощи к Богу, а то и ко всем святым!» Однако некто возымел такую же мысль раньше, чем Гуччо, и это был сам прево Портфрюи.
Крессэ, лежавшее на расстоянии полумили от Нофля, представляло собой довольно обширное поместье, притулившееся на самом краю долины, у высокого берега реки Модры, которую без труда может перескочить всадник.
Замок, как успел заметить Гуччо, был просто-напросто большим и довольно ветхим домом; рва, которому положено защищать каждый приличный замок, не было, его роль играла речушка; башни были низенькие, а кругом дома стояли грязные лужи. Во всем чувствовались бедность и запустение. Крыша во многих местах прохудилась; обитатели голубятни, видно, давно уже разлетелись; покрытые мхом стены пошли трещинами, соседний лес сильно поредел, и в просветы видны были сотни пней.
Когда юный итальянец въехал во двор, там уже шло настоящее побоище. Три королевских пристава, размахивая жезлами, украшенными традиционной лилией, отдавали приказания каким-то оборванцам - очевидно, крепостным мадам де Крессэ, а те в панике сгоняли скотину, связывали попарно быков, выносили с мельницы мешки с зерном и швыряли их в повозку прево. Крики приставов, тяжелый топот обезумевших от страха крестьян, блеяние овец, пронзительное кудахтанье кур - все это сливалось в оглушительный шум.
Никто не обратил внимания на вновь прибывшего, никто не принял его коня, и Гуччо самому пришлось привязать коня к столбу с кольцом. Только старик крестьянин, проходя мимо, обратился к нему:
- Беда пришла в этот дом. Да будь хозяин жив, он бы тут же снова Богу душу отдал. Неправедное дело, ох, неправедное!
Дверь, ведущая в дом, была открыта, и оттуда доносились громкие крики спорящих.
«Кажется, я попал сюда не в добрый час», - подумал Гуччо, окончательно разозлившись.
Одним махом он взлетел на крыльцо, пошел на крик и очутился в длинной мрачной зале с каменными стенами и бревенчатым потолком.
Молоденькая девушка, которую он не успел толком разглядеть, выбежала ему навстречу.
- Я прибыл по делам и хотел бы побеседовать с кем-нибудь из здешних хозяев, - бросил Гуччо.
- Меня зовут Мари де Крессэ. Мои братья вот тут, и матушка тоже, - нерешительно произнесла девушка, указывая куда-то в глубь залы. - Они сейчас очень заняты…
- Ничего, я обожду, - прервал ее Гуччо.
И, желая показать, что церемониться в таком доме нечего, он уселся перед камином и даже протянул ноги к огню, хотя в этом не было никакой нужды, ибо он ни чуточки не замерз.
В глубине залы стоял истошный крик. Мадам де Крессэ при поддержке двух своих сыновей - высоких и краснолицых парней: одного бородатого, другого безбородого, - пыталась дать отпор какому-то человеку, который, как понял Гуччо по отдельным доносившимся до него словам, был прево Портфрюи.
Владелица замка Крессэ, больше известная в округе под именем мадам Элиабель, дама пышногрудая, быстроглазая, с достоинством носила свои сорок лет, свои роскошные телеса и свое вдовье одеяние.

Предыдущая страница 10 Следующая страница


11 Морис Дрюон

- Мессир прево, - кричала она, - мессир прево, мой супруг задолжал лишь потому, что снарядил войско для короля, а сам получил на войне больше ран, чем добычи; хозяйство тем временем без мужского глаза пошло вкривь и вкось. Мы всегда платили подать и налоги, всегда раздавали милостыню Божью. Ну-ка назовите мне, кто во всей округе был исправнее нас? И все для того, чтобы жирели да набивали мошну такие люди, как вы, мессир Портфрюи, чьи прадеды пришли сюда босиком, а теперь вы еще и грабить нас вздумали!
Гуччо огляделся вокруг. Несколько табуреток, грубо сколоченных доморощенным столяром, два стула со спинками, вдоль стены простые скамьи, сундуки и поперек комнаты длинная перегородка с занавесью, позади которой виднелся соломенный тюфяк, - составляли всю меблировку. Над камином висел старый, полинявший герб-щит, без сомнения принадлежавший покойному сиру де Крессэ.
- Я буду жаловаться графу де Дрэ! - кричала мадам Элиабель.
- Граф де Дрэ не король, а я выполняю королевский приказ, - отбивался прево.
- А я вам не верю, мессир прево. Не верю, чтобы король давал такие приказы - обращаться как с преступниками с людьми, которые получили дворянство два века назад. Значит, все в государстве пошло вверх дном.
- По крайней мере дайте нам хоть время, - вмешался бородатый сын. - Мы будем вносить долг в рассрочку - небольшими суммами. Нельзя же брать людей за глотку.
- Хватит болтать! Я вам уже предоставлял рассрочку, а вы и гроша не заплатили, - отрезал прево.
Ручки у него были коротенькие, лицо круглое, говорил он резким тоном.
- Меня на то и назначили прево, чтобы взимать с людей долги, а не слушать их жалобы, - продолжал он. - Вы задолжали казне триста двадцать ливров и восемь су; если у вас такой суммы нет, тем хуже для вас. Я наложу арест на имущество и назначу торги.
«Этот малый, - думал Гуччо, - говорит как раз то, что намеревался я им выложить, и, когда он уберется прочь, мне уже нечего будет взять. Ну и путешествие! Пора, кажется, мне вмешаться».
Гуччо злобно поглядывал на прево, который у него под носом перехватил добычу и испортил эффектную роль, к которой готовился сам юноша.
Молодая девушка, что встретила Гуччо у порога, остановилась неподалеку. От нечего делать он взглянул на нее. Из-под чепчика выбивались пушистые волны чудесных золотистых волос. Кожа у нее была какая-то особенно светлая, глаза темно-синие, огромные, а фигурка тоненькая, стройная, но приятно округлая. Ее, по-видимому, смущало то обстоятельство, что незнакомец попал прямо в разгар отвратительной сцены. Не каждый день в их забытое Богом Крессэ является столь красивый молодой человек, одетый с роскошью, какой и не видели в их захолустье; и надо же случиться подобному несчастью, что он явился именно сейчас и увидел семейство де Крессэ в самом неприглядном свете.
Взгляд Гуччо невольно задержался на Мари. Как ни был он раздосадован, пришлось признать, что зря он оговорил девушку, еще не видя ее. Но мог ли он ожидать, что встретит такую красотку в этом медвежьем углу! Гуччо перевел глаза с лица девушки на ее руки: руки были белые, тонкие, нежные - словом, никак не портили общего впечатления.
А там, в глубине залы, спор разгорелся с новой силой.
- Разве мало того, что я потеряла супруга! Значит, по-вашему, надо еще платить шестьсот ливров, чтобы сохранить наш кров? Я буду жаловаться графу де Дрэ! - кричала мадам Элиабель.
- Мы уже внесли триста ливров, - поддержал ее бородатый сын.
- Наложить арест на наше имущество - это значит осудить нас на голод, а продать с молотка - значит обречь нас на смерть, - подхватил безбородый.
- Приказ есть приказ, - настаивал прево, - я в полном праве и непременно назначу торги на ваше имущество, а сейчас наложу на него арест.
И опять этот проклятый прево слово в слово сказал ту самую фразу, которую приготовил Гуччо!
- Какой мерзкий человек, чего он от вас хочет? - вполголоса спросил Гуччо девушку.
- Не знаю, и мои братья тоже не знают; мы в этих вещах ничего не понимаем, - ответила Мари де Крессэ. - Кажется, речь идет о налоге на наследство.
- И поэтому он требует с вас шестьсот ливров? - хмуро осведомился Гуччо.
- Ах, мессир, на нас обрушилось такое горе, - ответила девушка. Их взгляды встретились, и юноше почудилось, что девушка сейчас заплачет. Но нет, она стойко держалась в беде и отвела свои красивые темно-синие глаза только из понятной девичьей скромности.
Гуччо задумался. Весь его гнев обратился сейчас против прево именно потому, что этот мессир Портфрюи слишком явно разыграл злодея, какого намеревался изобразить сам Гуччо. Внезапно, чуть ли не прыжком пересекши залу, юноша подскочил к представителю власти и крикнул:
- Позвольте, мессир прево! Не кажется ли вам, что ваши действия не что иное, как прямой грабеж?
Прево даже застыл от удивления, он сердито обернулся к Гуччо и спросил, кто он такой.
- Не важно, - отрезал Гуччо, - и лучше вам не знать, с кем вы имеете дело, если, не дай Бог, ваши подсчеты окажутся неправильными. У меня тоже есть кое-какие основания интересоваться наследством сира де Крессэ. Соблаговолите сказать, во сколько вы оцениваете их недвижимое имущество?
Прево попытался было осадить незнакомца, но Гуччо продолжал:
- Берегитесь! Вы разговариваете с человеком, который еще вчера был гостем ее величества королевы английской и во власти которого завтра же довести до сведения мессира Ангеррана де Мариньи о том, как бесчинствуют его люди. Итак, потрудитесь ответить, что стоит это поместье?
Слова Гуччо произвели на присутствующих ошеломляющее впечатление. Услышав имя Мариньи, прево растерялся; семейство де Крессэ умолкло, с удивлением и любопытством глядя на неожиданного защитника, а самому Гуччо показалось, что он стал выше на целых два дюйма.
- Крессэ оценено судом в три тысячи ливров, - с трудом выдавил из себя прево.
- Что я слышу? - воскликнул Гуччо. - Оценен в три тысячи ливров этот деревенский замок, тогда как Нельский отель - одно из самых прекрасных зданий Парижа, служащее жилищем его высочеству королю Наваррскому, записан в налоговых списках всего в пять тысяч ливров? Не слишком ли щедр ваш суд на оценку?
- Но ведь учитываются и земельные угодья.
- Все на круг стоит полторы тысячи, и мне это известно из самых верных источников.
Над левым глазом прево было родимое пятно, напоминавшее формой и цветом зрелую клубнику, когда же прево изволил гневаться, клубника из красной становилась темно-фиолетовой. Во время разговора Гуччо не спускал глаз с этой злополучной бородавки, чем окончательно смутил мессира Портфрюи.
- А теперь соблаговолите сказать, каков налог на наследство? - продолжал Гуччо.
- Четыре су на ливр, по судебному установлению.
- Лжете, мессир Портфрюи, и лжете неискусно. Для людей благородного происхождения суд во всех случаях устанавливает два су на ливр. Не вы один знаете законы - представьте, что и мне они прекрасно известны. Этот мессир пользуется вашим незнанием законов, чтобы ободрать вас как липку с помощью своих мошеннических махинаций, - обратился Гуччо к семейству де Крессэ. - Именно с целью вас ошарашить он говорит от имени короля, однако ж он почему-то не счел нужным сообщить вам, что только часть налогов и податей с арендной платы он внесет в государственную казну, согласно ордонансу, и что весь излишек он попросту прикарманит. А если он назначит ваше имущество к продаже, кто купит замок Крессэ - конечно же, не за три тысячи ливров, а за полторы или просто возьмет за долги? Боюсь, что именно вы, мессир прево, готовитесь стать владельцем этого замка!
Все раздражение Гуччо, вся его досада, весь его гнев, все его злые чувства, накопившиеся за обратный путь, излились на голову прево. Чем дольше говорил он, тем сильнее он распалялся. Наконец-то представился случай показать себя во всем блеске, нагнать страху, сыграть роль человека, наделенного властью. Так, сам того не замечая, юноша перешел в тот лагерь, который намеревался атаковать как вражеский, и выступал сейчас в качестве защитника слабых, восстанавливающего попранную справедливость.
А прево, слушая разглагольствования итальянца, побледнел как полотно, и только злосчастная клубника ярко лиловела на его круглом, свежем, а теперь помертвевшем от страха лице. Он смешно размахивал своими коротенькими ручками, словно утка, хлопающая крыльями. Он протестовал, он клялся, что действует по совести. Ведь не он сам подсчитывает сумму долгов. Конечно, могла вкрасться досадная ошибка… Могли просчитаться, скажем, служащие отделения или судейские писцы.
- Хорошо, мы сейчас сами подсчитаем, - сказал Гуччо. В пять минут он доказал прево, что семейство де Крессэ должно только сто пятьдесят ливров в переводе на парижский денежный курс.
- А сейчас потрудитесь приказать вашим людям немедленно же распрячь быков, отнести обратно на мельницу мешки с зерном и вообще оставьте в покое этих честных людей!
И, схватив прево за рукав, Гуччо вывел его прочь из комнаты. Мессир Портфрюи беспрекословно покорился, он крикнул своим приставам, что получилась ошибка, что нужно все проверить, что придется приехать сюда еще раз, а пока все срочно поставить на место. Он решил, что уже отделался, но Гуччо втащил его обратно в залу и там потребовал:
- Ну а сейчас отдайте нам сто пятьдесят ливров. Ибо Гуччо так вошел в роль защитника семейства де Крессэ, до того вошел в их интересы, что уже говорил теперь «мы», отождествляя себя с ними.
Этого прево уже не мог стерпеть, он чуть было не задохнулся от гнева, но Гуччо быстро его успокоил.
- Может быть, я ослышался, - язвительно произнес он, - может быть, меня обманул слух, но, если я не ошибаюсь, вы сами сказали, что уже получили за прошедшее время триста ливров?
Братья де Крессэ подтвердили правильность его слов.
- Итак, мессир прево, пожалуйте сюда полтораста ливров, - продолжал Гуччо, протягивая руку.
Толстяк Портфрюи яростно защищался. Что заплачено, то заплачено. Надо сначала проверить счета, находящиеся в превотстве. К тому же и суммы такой у него при себе нет. Он еще вернется сюда.
- Будет несравненно лучше, если при вас окажется требуемая сумма. Неужели за сегодняшний день вы не собрали хоть небольшой дани, а?.. Досмотрщики мессира де Мариньи быстры на расправу, - торжественно заявил Гуччо, - и для вас куда выгоднее покончить с этим делом незамедлительно.
Прево стоял в нерешительности. Кликнуть на подмогу приставов? Но молодой человек, видно, не в меру горяч и к тому же вооружен. Да тут еще торчат два брата де Крессэ, а их заморышами никак не назовешь, да и рогатины, с которыми они ходят на медведя, совсем рядом, на сундуке. И, уж конечно, вступятся крепостные - будут господ защищать. Скверная история, лучше в нее не ввязываться, особенно когда все время бубнят у тебя над ухом о мессире Мариньи. Поэтому прево счел за благо сдаться и, вытащив из-под полы кафтана тяжелый кошелек, отсчитал на крышке сундука незаконно взятый излишек. Только после этого Гуччо отпустил домой несчастного прево.
- Вы еще услышите о нас, мессир Портфрюи, - крикнул ему вслед Гуччо.
И затем он снова вернулся в залу, громко хохоча и открывая в смехе свои красивые, белые, тесно посаженные зубы.
Семейство де Крессэ окружило незнакомца, мать и сыновья, не помня себя от радости, наперебой благословляли своего спасителя. А прекрасная Мари в неудержимом порыве схватила руку юноши и поднесла ее к губам, но тут же сама испугалась своего предерзостного поступка.
Гуччо уже вошел в новую роль, он искренне восхищался самим собой. Он вел себя совсем так, как полагалось рыцарю, тому рыцарю, которого юноша взял себе за идеал: вот он, странствующий рыцарь, является в заброшенный замок, чтобы спасти молодую девушку от беды, защитить от злых людей вдову и сироток.
- Но скажите же, мессир, кто вы такой, кому, наконец, мы обязаны своим спасением? - спросил Жан де Крессэ, тот, что был с бородой.
- Зовут меня Гуччо Бальони, я племянник банкира Толомеи и явился сюда по поводу заемного письма.
При этих словах в зале воцарилось молчание, а лица вдруг окаменели. Де Крессэ растерянно и боязливо переглянулись. А Гуччо почудилось, что с него сорвали все его прекрасные рыцарские доспехи.
Первой опомнилась мадам Элиабель. Быстрым движением она схватила золотые монеты, оставленные прево, и, сменив ледяное выражение лица на довольно-таки натянутую улыбку, неестественно оживленным тоном заявила, что еще будет время потолковать, а сейчас она просит, нет, настаивает, чтобы их благодетель оказал им честь - разделил бы с ними их скромную трапезу.
Она засуетилась, разослала своих домочадцев с различными поручениями, а потом, созвав их всех в кухню, наставительно произнесла:
- Помните, дети, что он все-таки ломбардец. А ломбардцев надлежит остерегаться, особенно если они оказывают вам услугу. До чего же огорчительно, что вашему покойному батюшке пришлось прибегать к их помощи. Так дадим же понять этому юному ломбардцу, у которого, впрочем, очень милая мордашка, что денег у нас нет ни гроша, но сделать это следует тонко, чтобы он не забывался - ведь перед ним люди благородного происхождения.
Надо сказать, что мадам де Крессэ имела невинную слабость кичиться своим знатным происхождением. Впрочем, слабость эта свойственна большинству небогатых деревенских дворян. Кроме того, она считала, что, сажая с собой за стол человека неродовитого, оказывает ему величайшую честь.
К счастью, братья де Крессэ вчера вечером вернулись с охоты с богатой добычей; кроме того, птичница спешно свернула шею двум гусям и одной курице, так что вполне можно было, согласно принятому в господских домах этикету, сделать две перемены, по четыре блюда каждая. На первую решили подать похлебку по-немецки с вареными яйцами, гуся, рагу из зайца и жареного кролика; вторая перемена должна была состоять из кабаньего хвоста в соусе, жирного каплуна, молока с салом и бланманже.
Скромный, весьма скромный обед, однако настоящий пир по сравнению с обычной их трапезой - мучной похлебкой и чечевицей с салом, которыми семейство де Крессэ, равно как и местные крестьяне, довольствовались изо дня в день.
Все это требовалось еще приготовить. Из погреба достали вино; стол взгромоздили в зале, на помосте, против одной из скамей. Белоснежная скатерть пышными складками спадала до полу, дабы обедающие могли положить ее конец себе на колени и в случае надобности вытирать об нее руки. В хозяйстве имелись всего две оловянные миски - одна на двоих сыновей, а одна в личном пользовании мадам Элиабель, что указывало на ее привилегированное положение в семье. Блюда поставили посреди стола, и каждый брал рукой приглянувшийся ему кусок.
В покои потребовали трех крестьян, которые обычно выполняли обязанности скотников, и велели им прислуживать за столом. От них слегка разило свинарником и крольчатником.
- Наш хлебодар, - произнесла мадам Элиабель извиняющимся и насмешливым тоном, указывая на хромоногого парня, который усердно резал хлеб на толстенные, словно жернова, куски - на них полагалось класть жареное мясо. - Надо вам сказать, мессир Бальони, что его обычное занятие - рубка леса. Поэтому не взыщите. - .
Гуччо ел и пил с отменным аппетитом. У виночерпия тоже оказалась тяжелая рука, и вино он разливал с таким видом, будто подносил коню ведро воды.
Семейство де Крессэ сумело вызвать гостя на разговор, что, впрочем, было не так уж трудно. Он рассказал своим слушателям о буре, застигшей их судно в Ла-Манше, и рассказал так, что хозяева от изумления и страха пороняли куски кабаньего хвоста в соус.
Он коснулся всего - последних событий, состояния дорог, тамплиеров, упомянул о лондонском мосте, об Италии, о системе управления Мариньи. По его словам, он был своим человеком у королевы Изабеллы и так подчеркивал секретный характер своей миссии, что слушатели испугались, уж не начнется ли завтра война между двумя державами… «Нет, нет, ничего больше сказать вам не могу, это государственная тайна, и я не вправе ее выдавать». Когда человек хвастает перед слушателями, он сам начинает себе верить, и Гуччо уже искренно верил, что путешествие его удалось на славу, хотя утром думал совершенно противоположное.
Братья де Крессэ были славные малые, но уж очень неразвитые, и вряд ли они хоть раз отъезжали от замка дальше чем на десять лье, поэтому они с восхищением и завистью смотрели на этого юношу, который хоть и был моложе их, но успел столько повидать и столького добиться.
Мадам Элиабель, на которой чуть не лопалось нарядное платье и которая от вкусной и обильной пищи вдруг почувствовала тяготы своего вдовства, нежно поглядывала на юного тосканца; ее высокая грудь подымалась резкими толчками, чему она сама немало дивилась, и вопреки предубеждению против ломбардцев не могла не восторгаться очаровательным гостем, его кудрявыми волосами, его ослепительно белыми зубами, его черными глазами, взглядами исподлобья, даже его Итальянским присюсюкиванием. Она ловко и незаметно осыпала его комплиментами.
«Бойся лести, - поучал банкир Толомеи своего племянника. - Нет для банкира страшнее опасности, чем лесть. Не может человек устоять, когда про него хорошо говорят, а нам, деловым людям, льстец хуже вора». Но нынче вечером Гуччо забыл благие советы дядюшки и упивался этой хвалой, словно шипучим медом.
По правде говоря, Гуччо старался для Мари де Крессэ, для этой молоденькой девушки, которая не сводила с гостя глаз, опушенных длинными золотистыми ресницами. Удивительная у нее была манера слушать, чуть приоткрыв ротик, и, глядя на эти губы, похожие на спелый гранат, Гуччо хотелось говорить еще и еще, а затем впиться в этот гранат поцелуем.
Жители деревенского захолустья склонны всячески приукрашивать нежданных гостей. В глазах Мари Гуччо был чуть ли не иноземным государем, путешествующим инкогнито. Нежданный, нечаянный, мечта невозможная, неотступная, и вдруг она стучится в дверь и глядит на тебя живым взглядом, и есть у нее лицо, плечи, есть человеческое имя.
Такое восхищение горело в глазах Мари де Крессэ, румянило ее личико, что Гуччо уже к концу обеда решил: никогда еще не видел он девушки прекраснее и не было желаннее ее в целом мире. Рядом с ней королева Англии представлялась ему холоднее могильного камня… «Если бы эта простушка в соответствующем туалете появилась при дворе, она на целую неделю затмила бы всех прославленных красавиц».
Обед затянулся, и, когда немножко захмелевшие хозяева и гость, ополоснув руки в оловянной лохани, встали из-за стола, день уже клонился к закату.
Мадам Элиабель заявила, что просто безумие пускаться в путь в столь поздний час, и обратилась к Гуччо с покорной просьбой переночевать под их бедным, но гостеприимным кровом.
- Вам постелят здесь, - заключила она, указав на козлы, где могли бы свободно улечься полдюжины человек. - В более счастливые времена здесь спала стража. А теперь спят мои сыновья. Вы разделите с ними ложе.
Хозяйка Крессэ простерла свою любезность до того, что самолично удостоверилась, накормили ли конюхи коня гостя, поставили ли его в стойло. Итак, жизнь, которую положено вести рыцарю, искателю приключений, продолжалась, и Гуччо пребывал в полном восторге.
В скором времени мадам Элиабель с дочкой удалились на женскую половину, а Гуччо растянулся на огромном тюфяке в огромной зале бок о бок с братьями де Крессэ. Его тут же охватил сон, и он успел только вспомнить губы, похожие на спелый гранат, к которым так сладостно прильнуть поцелуем и впивать, упиваться всей любовью мира.

Глава 5. НА НОФЛЬСКОЙ ДОРОГЕ

Гуччо проснулся от нежного прикосновения чьей-то руки к своему плечу. Он чуть было не схватил эту руку, не прижался к ней лицом… Но, открыв глаза, он увидел над собой могучую грудь и улыбающееся лицо мадам Элиабель.
- Сладко ли вам спалось, мессир?
Было уже совсем светло. Чуть смущенный юноша поспешил заверить хозяйку, что провел под ее кровом самую прекрасную ночь в своей жизни, и, добавил он, сейчас ему хочется поскорее привести себя в порядок.
- Мне просто стыдно, что я перед вами в таком виде, - сказал он. Мадам Элиабель хлопнула в ладоши, и на пороге появился тот самый колченогий парень, который прислуживал за столом, но сейчас в руке у него был не нож, а топор. Хозяйка приказала ему принести таз с теплой водой и «холсты» - другими словами, полотенца.
- Раньше у нас в замке была мыльня, где мы и мылись, - пояснила она. - Но она развалилась, что и немудрено, ибо построил ее еще прадед моего покойного супруга, а у нас никогда не было свободных средств, чтобы привести помещения в порядок. Теперь там складывают дрова. Ах, до чего же нам, помещикам, трудно живется! «Сейчас начнет говорить о долге», - подумал Гуччо. После вчерашних возлияний за обедом у него слегка шумело в голове, и меньше всего при утреннем пробуждении ему хотелось видеть мадам Элиабель. Он осведомился, где Пьер и Жан де Крессэ. Оказалось, они уже с зарей уехали на охоту. Затем Гуччо нерешительно спросил о Мари. Мадам Элиабель пояснила, что дочке пришлось отправиться в Нофль за покупками по хозяйству.
- Мне нужно тотчас же уезжать! - воскликнул гость. - Если бы я знал, я мог бы подвезти мадемуазель Мари на своем коне и избавить ее от пешего путешествия.
Но мадам Элиабель не особенно огорчалась тем обстоятельством, что дочери ее пришлось идти пешком, и Гуччо подумал, уж не нарочно ли хозяйка удалила из замка всех своих домочадцев, чтобы остаться с ним наедине. Он укрепился в этой мысли, когда хромой втащил в залу таз, расплескав на пол добрую половину воды, а мадам Элиабель не только не ушла, но осталась под тем предлогом, что нужно-де нагреть перед камином полотенца. Гуччо не вставал, выжидая ее ухода.
- Мойтесь, мойтесь, мой молодой мессир, - повторяла она. - У наших служанок такие лапищи, что они не столько вас вытрут, сколько всего расцарапают. Поэтому-то я сама хочу поухаживать за вами. Ну, ну, не смущайтесь, я ведь вам в матери гожусь.
Пробормотав сквозь зубы слова благодарности, а в душе проклиная предприимчивую даму, Гуччо рискнул наконец предстать перед ней наполовину обнаженным и, избегая глядеть в ее сторону, кое-как омыл теплой водой торс и лицо. Он был худ той худобой, какая свойственна юношам его лет, но, несмотря на невысокий рост, отлично сложен. «Хорошо еще, что она не велела принести большую лохань, а то не миновать бы мне догола раздеваться перед ее светлыми очами. Странные все-таки повадки у этих деревенских жителей».
Когда обряд омовения был окончен, мадам Элиабель подступила к Гуччо с нагретыми полотенцами и собственноручно стала его обтирать. А он думал только о том, что, если сейчас же сесть на лошадь и пустить ее галопом, можно будет догнать Мари на Нофльской дороге или застать ее в городке.
- До чего же у вас нежная кожа, мессир, - вдруг заметила мадам Элиабель игривым тоном, но голос ее предательски дрогнул. - Любая женщина может такой коже позавидовать.., воображаю, сколько дам ею любовались. Такой смугловатый оттенок хоть кого с ума сведет.
Продолжая болтать, мадам Элиабель нежно, кончиками пальцев щекотала спину Гуччо. Он поежился, захохотал и невольно обернулся.
Его поразил блуждающий взгляд мадам Элиабель, ее взволнованно вздымавшаяся грудь и какая-то странная улыбка, неузнаваемо менявшая ее лицо. Гуччо поспешил натянуть рубашку.
- Ах, какая прекрасная вещь - молодость, - продолжала мадам Элиабель. - Вот я смотрю на вас и думаю, как вы, должно быть, наслаждаетесь ею, не теряете блаженных часов, которые она дарует.
Гуччо заканчивал туалет, стараясь не привлекать излишнего внимания дамы. Мадам Элиабель замолкла на мгновение, и в наступившей тишине было слышно только ее тяжелое дыхание. Вдруг, не меняя тона, она произнесла:
- А что вы, дорогой мой мессир, намерены делать с нашим заемным письмом?
«Начинается», - подумал Гуччо.
- Конечно, вы можете потребовать от нас все, что угодно, - продолжала она, - вы наш благодетель, и мы благословляем ваше имя. Если угодно, возьмите золотые, что нам отдал этот мошенник прево, они ваши, берите, берите: сто ливров принадлежат вам по праву. Но вы сами видите, в каком мы положении, и мы знаем, мы убедились, сколь вы великодушны и добры!
Меж тем Гуччо под пристальным взглядом мадам де Крессэ натягивал штаны и справедливо решил, что сейчас уж никак не время говорить о делах.
- Не может наш спаситель стать нашим злодеем, - продолжала она. - Вы, городские жители, и не подозреваете, в каких стесненных обстоятельствах находимся мы. Если мы еще ничего не внесли в банк в счет погашения нашего долга, то лишь потому, что просто не в состоянии этого сделать. Королевские слуги обдирают нас - вы сами были тому свидетелем. Крепостные работают спустя рукава, не то что раньше. После ордонансов крестьяне только и думают что об освобождении; от них ничего не добьешься, и это мужичье вообразило, что они нам ровня, что мы и вы одной с ними породы. Ибо вы хоть и не знатного происхождения, - добавила она с целью дать почувствовать гостю, какую честь оказали господа де Крессэ банкирскому племяннику, приняв его запросто в своем дворянском замке, - но вы могли бы вполне быть сеньором. А тут еще если и выдастся на счастье один урожайный год, то на следующий все посевы или засуха загубит, или дожди; те жалкие крохи, что собирают с полей, наши мужья расходуют на ведение войны. Иной раз и голову свою там кладут.
Гуччо не намерен был поддерживать этот разговор, его занимала одна мысль
- найти Мари, поскорее улизнуть из замка.
- Я такие вопросы решать не полномочен. Это дядюшкино дело, - ответил он.
Но сам уже знал, что проиграл партию.
- Вы могли бы доложить вашему дядюшке, что это не такое уж плохое помещение капиталов; от души желаю ему, чтобы и все остальные должники были столь честными людьми, как мы. Дайте нам отсрочку еще на год: мы все выплатим, даже с процентами. Ну сделайте это ради меня, я буду вам бесконечно признательна, - заключила она, схватив обе руки гостя.
Затем, слегка смутившись, но по-прежнему глядя прямо ему в глаза, мадам Элиабель добавила:
- Так знайте же, дорогой мессир, что со вчерашнего дня, с первой минуты вашего появления у нас - конечно, дама не должна говорить таких вещей кавалеру, но будь что будет - я почувствовала к вам особо дружеское расположение и, ежели бы то зависело от меня одной, чего бы только я не сделала ради вашего удовольствия.
Гуччо растерялся, у него не хватило смекалки ответить: «Что ж, заплатите долг, и я буду вполне удовлетворен».
По всей видимости, прекрасная вдова готова была тут же расплатиться с кредитором, не прибегая к помощи денег, и трудно было сказать, готова ли она пожертвовать своей вдовьей честью ради того, чтобы получить обратно заемное письмо, или же заемное письмо явилось лишь прекрасным предлогом оправдать эту жертву.
Как истый итальянец, Гуччо подумал, что неплохо было бы одновременно завязать интрижку и с матерью и с дочкой. Для любителя роскошных форм мадам Элиабель еще представляла известный интерес: руки у нее были нежные, и грудь при всей своей пышности, должно быть, сохранила прежнюю упругость. «Как дополнительное развлечение это еще куда ни шло», - подумал Гуччо. Но упустить молоденькую девушку ради пожилой особы - покорно благодарю, так можно испортить все удовольствие от предстоящей игры.
Кое-как Гуччо выпутался из щекотливого положения - в преувеличенно растроганном тоне он поблагодарил прекрасную вдову за доброе к нему расположение и уверил, что сделает все от него зависящее, лишь бы уладить дело; но ему, мол, необходимо срочно отправиться в Нофль, дабы посоветоваться с тамошними служащими дяди.
Благополучно выбравшись во двор, он нашел своего старого знакомца, колченогого парня, велел ему поскорее оседлать лошадь, вскочил в седло и поскакал по направлению к городку. Но никакой Мари на дороге он не обнаружил. Пустив коня в галоп, Гуччо спрашивал себя, действительно ли молодая девушка так хороша, как показалось ему накануне, уж не ошибся ли он, решив, что глаза ее сулят надежду на взаимность, уж не вино ли ввело его в заблуждение, столь обычное после сытного ужина, и стоит ли ему теперь так торопиться. Ибо, как известно, существуют женщины, чей взгляд говорит: «Я твоя, твоя с первой минуты, как тебя увидела», - но это обман, просто у них такой взгляд от природы; с тем же точно выражением глядят они на стул, на дерево, и в конце концов от них не добьешься даже поцелуя.
Гуччо не обнаружил Мари и на городской площади. Он осмотрел все прилегающие к площади улочки, заглянул в церковь, пробыл там ровно столько времени, сколько потребовалось на то, чтобы осенить себя крестным знамением и убедиться, что той, которую он ищет, здесь нет; затем отправился в контору. Он обвинил всех трех приказчиков в том, что они плохо осведомлены об истинном положении дел. Семейство де Крессэ - люди знатного происхождения, вполне почтенные и платежеспособные. Необходимо отсрочить их заемное письмо. Ну а что касается мессира Портфрюи, здешнего прево, так это же настоящий мошенник… Вот что кричал Гуччо, не спуская глаз с окна. А служащие горестно покачивали головой, глядя на юного безумца, у которого семь пятниц на неделе, и заранее сокрушались о том, какие несчастья постигнут компанию Толомеи, ежели банк целиком перейдет в руки столь неразумного дельца.
- Придется, видимо, бывать тут почаще: здешнее отделение нуждается в наблюдении и контроле, - заключил Гуччо на прощание и, не поклонившись, вышел, Он вскочил на лошадь и поскакал так, что из-под копыт во все стороны полетели камни. «Может быть, она пошла ближайшей дорогой, - думал Гуччо. - Тогда я увижу ее в замке, но там будет не так легко поговорить наедине…» Почти при самом выезде из городка он заметил вдали силуэт девушки, торопливо шагавшей в направлении Крессэ, и, подъехав, узнал Мари. И вдруг - о чудо! - он услышал щебет птиц, увидел сияние солнца, понял, что сейчас апрель, заметил, что голые до того ветки покрылись на его глазах нежной весенней листвой. Из-за этого платьица, мелькавшего среди зеленых лугов, весна, которой неосторожно пренебрегал Гуччо последние три дня, пришла для него во всем своем великолепии.
Он перевел лошадь на тихую рысь и поравнялся с Мари. Она подняла на него глаза, в них он прочел не удивление этой встречей, нет, - они сияли так, будто Мари получила самый бесценный в мире подарок. От ходьбы щеки ее разгорелись, и Гуччо подумал, что она еще красивее, чем он решил накануне вечером.
Гуччо предложил девушке сесть позади него на круп лошади. Мари улыбнулась вместо ответа, и снова приоткрылись ее губы, алые, как спелый гранат. Юноша остановил лошадь у подножия холма и, перегнувшись с седла, подставил Мари руку и плечо. Молодая девушка была легка как перышко; она ловко взобралась на коня, и они тронулись шагом. С минуту оба молчали. Гуччо не знал, как начать разговор. Этот завзятый краснобай не находил слов.
Он чувствовал легкое прикосновение рук Мари и понял, что она не смеет держаться за него крепче. Тогда он спросил, ездила ли она когда-нибудь таким образом на лошади.
- Только с батюшкой и братьями, - ответила она. Впервые в жизни ехала она так вместе с чужим мужчиной, приникнув к нему всем телом. Наконец она осмелела и крепче сжала плечи юноши.
- Вы очень торопитесь домой? - спросил он. Мари ничего не ответила, и Гуччо нарочно пустил лошадь по боковой тропинке, шедшей вдоль холма.
- Какие красивые у вас здесь места, - наконец нарушил он молчание, - такие же красивые, как в Тоскане.
Со стороны Гуччо это был неслыханно любезный комплимент, доказывающий всю силу его чувств. Но и в самом деле он впервые так остро ощутил прелесть полей Иль-де-Франса. Взгляд юноши терялся в синевато-сизых далях; далеко, далеко, на самом горизонте, их замыкало кольцо холмов и леса, окутанных легкой дымкой; потом взгляд его вновь возвращался к окрестным зеленеющим лугам, которые перемежались широкими нивами, где только что начала колоситься рожь и где зелень была нежного белесоватого оттенка. И снова шли живые изгороди, и уже раскрывал бутоны боярышник.
Гуччо спросил свою спутницу, что за башни виднеются там, далеко на юге, резко выделяясь на фоне зеленых волн. Собравшись с духом, Мари ответила, что это башни Мснфор-л'Амори.
Девушка испытывала странное чувство: ее томила боязнь и переполняло счастье, мешавшее ей думать, мешавшее говорить. Куда ведет эта тропка? Она не знала. Куда везет ее всадник? И этого она не знала тоже. Она повиновалась непонятному порыву, который не могла бы определить сама, и это было сильнее всего - сильнее страха перед неизвестностью, сильнее внушенных с детства правил, сильнее наставлений семьи и предостережений исповедника. Ею всецело завладела чужая воля. Руки ее почти судорожно цеплялись за этот плащ, за плечи этого юноши, который сейчас, когда все вокруг готово было рухнуть, казался ей единственной прочной опорой во всем мире. И хотя Мари отделял от Гуччо двойной слой ткани, биение ее сердца отдавалось в его груди.
Лошадь, не чувствуя больше поводьев, стала и потянулась губами к зеленой ветке.
Гуччо спрыгнул, протянул руки Мари и опустил ее на землю. Но, опустив, не разжал объятий и только удивлялся тонкости, хрупкости ее упругого стана. А молодая девушка стояла не шевелясь, пугливой, но покорной пленницей этих обвивших ее рук. Гуччо понимал, что нужно что-то сказать, но слова, обычно легко приходившие на язык юного соблазнителя, вдруг куда-то исчезли, и вместо них губы сами произнесли по-итальянски:
- Ti voglio bene, ti voglio tanto bene!

Предыдущая страница 11 Следующая страница


Железный король 12

И хотя Мари не знала итальянского языка, она поняла слова Гуччо - так выразительно прозвучал его голос.
Глядя вблизи на личико Мари, ярко освещенное солнцем, юноша вдруг заметил, что ресницы ее вовсе не золотистые, как показалось ему накануне; Мари была шатенкой с рыжеватым отливом, с нежным румянцем, типичным для блондинок, ее огромные темно-синие глаза смотрели из-под тонко очерченных дугообразных бровей. Откуда же тогда этот золотистый блеск, который исходил от нее? С каждой минутой образ Мари в глазах Гуччо становился все отчетливее, все реальнее, и в этой реальности она была восхитительно прекрасна. Он обнял ее крепче и медленно, нежно провел рукой вдоль ее бедра, вдоль корсажа, будто желая узнать, какова же она на самом деле.
- Не надо, - прошептала девушка, отводя его руку.
Но так как Мари боялась обидеть Гуччо, она повернула к нему свое лицо. Губы ее были полуоткрыты, а веки плотно зажмурены. Гуччо склонился к этим губам, к этому прекрасному плоду, которого он столь страстно желал. И несколько бесконечно долгих секунд они простояли так, прижавшись друг к другу, а кругом щебетали птицы, откуда-то издали доносился собачий лай, и от мощного дыхания самой природы словно вздымалась земля у них под ногами.
Когда они разжали объятия, Гуччо вдруг заметил кривую яблоню, росшую неподалеку, он смотрел на нее не отрываясь, чувствуя, что еще никогда в жизни до сегодняшнего дня не видел ничего более прекрасного и полного жизни, чем этот черный, уродливый ствол. В молодой ржи деловито прыгала сорока, и наш юный горожанин не мог опомниться от этого поцелуя, который он вкусил среди полей.
Счастье осветило лицо Мари, она не спускала глаз с юноши.
- Вы пришли, наконец-то вы пришли, - шептала она. Ей казалось, что она ждала его все годы, ждала все ночи, что давно уже она знала, видела это лицо.
Гуччо снова нагнулся к ее губам, но девушка на сей раз отстранилась.
- Нет, пора возвращаться, - сказала она.
Она поверила, что большая, настоящая любовь вошла в ее жизнь, и сейчас до краев была полна ею. Ничего ей больше не нужно.
Когда Мари снова уселась на лошадь позади Гуччо, она обвила руками стан молодого сиеннца, прижалась головкой к его плечу и грезила под ровный лошадиный шаг, чувствуя себя навеки связанной с человеком, которого ей послал сам Господь Бог.
При всей своей вере в чудеса, в необъятность окружающего мира Мари была лишена от природы дара воображения. Ни на минуту она не подумала, что Гуччо может испытывать какие-то иные ощущения, чем испытывала она сама, что поцелуй, которым они обменялись, может иметь для него не то значение, какое имел для нее.
Она не отстранилась от Гуччо, не приняла подобающей ее положению осанки даже тогда, когда в долине показались крыши Крессэ.
Братья уже приехали с охоты. Мадам Элиабель без особого восторга смотрела на Мари, возвращавшуюся в обществе Гуччо. Она сурово осудила поведение дочери, и, увы, отнюдь не потому, что оно противоречило законам приличия, а потому, что ею овладела какая-то непонятная досада. Как ни старались скрыть молодые люди своего счастья, оно слишком ясно читалось на их лицах, и это совсем не понравилось достойной владелице замка Крессэ. Но в присутствии молодого банкира она не решилась сделать дочери замечание.
- Я встретил мадемуазель Мари и попросил ее показать мне окрестности, - пояснил Гуччо. - Богатые у вас владения. И добавил:
- Я велел перенести срок уплаты по вашему заемному письму на следующий год: надеюсь, дядя подтвердит мое распоряжение. Разве можно отказать в чем-нибудь такой благородной даме, как вы!
При этих словах Гуччо любезно улыбнулся мадам Элиабель; та покудахтала немного, и досада ее улеглась.
Молодого итальянца осыпали благодарностями; однако, когда он заявил, что уезжает, никто не стал его удерживать. От него добились того, чего хотели. Конечно, этот юный ломбардец - очаровательный кавалер, конечно, он оказал семейству де Крессэ огромную услугу… Но, в конце концов, они же его не знают. И мадам Элиабель, вспоминая о своих утренних маневрах и о том, как молодой итальянец не совсем вежливо покинул ее, чувствовала смутное недовольство собой. Однако заемное письмо отсрочено, а это самое существенное. Хозяйке замка Крессэ очень хотелось думать, что ее прелести сыграли здесь не последнюю роль.
Единственное существо, которое действительно желало, чтобы Гуччо остался, не могло и не смело выразить своих мыслей вслух.
Все присутствующие почувствовали вдруг какую-то неловкость. Тем не менее братья де Крессэ чуть ли не силком навязали гостю четверть косули, убитой ими утром на охоте, и взяли с него слово, что он непременно заедет к ним как-нибудь еще. Гуччо обещал и неприметно взглянул при этих словах на Мари.
- Будьте уверены, я не премину вернуться по поводу заемного письма, - произнес он бодрым тоном, надеясь ввести хозяев замка в заблуждение.
Его пожитки приторочили к седлу, и Гуччо вскочил на коня. Проводив гостя глазами до поворота к Модре, мадам Элиабель облегченно вздохнула и торжественно объявила сыновьям - вернее, самой себе:
- Ну, детки, ваша мама еще не разучилась говорить с молодыми щеголями. Я долго над ним билась и, не поговори я с ним наедине, боюсь, он был бы не так сговорчив.
Опасаясь выдать свои чувства. Мари поднялась к себе в спальню.
По пути в Париж, пустив коня галопом, Гуччо с победоносным видом оглядывался вокруг, как и подобает неотразимому соблазнителю, которому достаточно только переступить порог замка, чтобы покорить сердца всех тамошних обитательниц. Образ Мари, ее фигурка, вырисовывающаяся на фоне зеленей, не выходили у него из головы. И он клялся, что вернется в Нофль, непременно вернется, в самом скором времени, может быть, даже на этой же неделе.
Кто из нас не давал в дороге подобных обещаний, которые, увы, редко исполняются в жизни!
Поздней ночью он добрался до Ломбардской улицы и до рассвета беседовал с дядей, банкиром Толомеи. Сверх всякого ожидания дядюшка охотно согласился с доводами Гуччо относительно отсрочки заемного письма: у старого ломбардца были иные заботы. Только раз он проявил живой интерес к рассказу племянника
- когда тот поведал ему о махинациях прево Портфрюи.
Весь остаток ночи Гуччо проспал тревожным сном, и ему грезилась одна лишь Мари, так по крайней мере решил он, встав с постели. Но на следующий день он думал о ней уже меньше.
В Париже он вел знакомство с двумя хорошенькими двадцатилетними горожанками, женами купцов, которые не слишком мучили отказами юного итальянца. Через несколько дней Гуччо окончательно забыл об одержанной им в Нофле победе.
Но судьбы человеческие свершаются не вдруг, и никому не ведомо, какому из его случайных поступков суждено дать ростки, почки, ветви. Никому и в голову не могло прийти, что поцелую, которым обменялись влюбленные возле ржаного поля, суждено в один прекрасный день изменить историю Франции и привести прекрасную Мари к королевской колыбели.
А в Крессэ Мари продолжала ждать.

Глава 6. НА КЛЕРМОНСКОЙ ДОРОГЕ

Через двадцать дней после описанных нами событий в маленьком городке Клермон на Уазе царило необычное оживление. Все улицы, от замка до городских ворот, от дома прево до собора, запрудили толпы народа. На площади и в тавернах слышался веселый гул голосов. Из всех окон свисали разноцветные полотнища - недаром глашатаи ранним утром возвестили, что в Клермон прибывает его высочество Филипп, граф Пуатье, средний сын короля, и его высочество Карл Валуа, дабы встретить от лица самого короля их сестру и племянницу - королеву Англии Изабеллу.
Изабелла, за два дня до того вступившая на французскую землю, теперь держала путь в Пикардию. Нынче утром она выехала из Амьена и, если все пойдет, как положено, к концу дня прибудет в Клермон. Здесь королева переночует и на следующий день вместе со своей английской свитой, к которой присоединится свита французская, отбудет в Понтуаз, где в замке Мобюиссон поджидает ее отец, король Филипп.
После вечерни прево и командир клермонского гарнизона, а также старшины, предупрежденные о скором прибытии особ королевского дома, двинулись к Парижским воротам, дабы вручить прибывшим принцам ключи от города. Филипп Пуатье, скакавший впереди эскорта, выслушал поздравления с благополучным прибытием и первым въехал в город.
Следом за ним в облаках пыли, поднятой копытами коней, проникли в городские ворота более сотни дворян, конюших, слуг и стражников, его личная свита и свита Карла Валуа.
Над толпой всадников возвышался могучий торс Робера Артуа, он по всему пути следования привлекал взоры встречных. И впрямь этот сеньор, сидевший на огромном першероне серой масти в яблоках - по всаднику и конь, - этот сеньор в красных сапогах, в красном плаще и в красном бархатном полукафтане, одетом на кольчугу, имел достаточно грозный вид. Тогда как большинство всадников явно устали, он держался прямо, глядел бодро, словно только что сел в седло.
И в самом деле, всю дорогу от Понтуаза Робера Артуа поддерживало, придавало силы пьянящее чувство близкой победы. Один только он знал истинную цель путешествия, предпринятого молодой английской королевой, один только он знал, какие страсти, вызванные к жизни его ненасытным желанием мести, потрясут вскоре королевский двор Франции. И он заранее втайне предвкушал упоительную сладость отмщения, Во время всего пути он не спускал глаз с Готье и Филиппа д'Онэ, которые тоже участвовали в кортеже, первый в качестве конюшего графа Пуатье и второй в качестве конюшего Карла Валуа. Оба брата по-детски радовались поездке, возможности повидать новые места, покрасоваться в королевской свите. Желая особенно блеснуть, они в простоте душевной, а также и из тщеславия прицепили к поясу своего нарядного одеяния прелестные кошели, подаренные их возлюбленными. Заметив эти кошели, Робер Артуа почувствовал, как грудь его затопила жестокая радость, и он с трудом подавил неудержимое желание расхохотаться прямо в лицо братьям д'Онэ. «Ну что, красавчики, гусятки, молокососы, - думал он, - улыбайтесь, млейте, вспоминая прелести ваших любовниц. Смотрите, получше запоминайте, ибо вам их больше не видать, и пользуйтесь, наслаждайтесь сегодняшним днем, ибо боюсь, что впереди у вас не так-то уж много счастливых дней. Ваши красивые безмозглые головы скоро треснут, как пустой орех под каблуком».
Подобно тигру, который, убрав страшные когти, забавляется со своей жертвой, Артуа то и дело обращался к братьям д'Онэ с ласковым словом, бросал им на ходу веселую шутку. А те со дня своего чудесного спасения из подстроенной Робером ловушки у стен Нельской башни питали к нему самые дружеские чувства и искренне считали себя его должниками.
Когда кортеж остановился на главной площади города, братья д'Онэ пригласили Робера Артуа распить с ними жбан местного молодого вина. Подымая бокалы, молодые люди обменивались шутками. «Пейте, милые братцы, пейте, - твердил про себя Артуа, - запоминайте хорошенько вкус этого вина».
А вокруг них залитая солнцем таверна дрожала от радостных криков и удалых возгласов.
В ликующем городе сновали взад и вперед торговцы, как в дни ярмарки, и от замка к церковной ограде безостановочно двигалась толпа, заставляя свиту придерживать коней.
Огромные полотнища многокрасочных тканей, украшавшие оконницы, бились по ветру. Прискакавший галопом всадник сообщил, что королевский кортеж приближается, и суматоха еще усилилась.
- Поторопите людей, - обратился Филипп Пуатье к Готье д'Онэ, который, услышав о приезде королевы, поспешил к своему господину. Затем Филипп обернулся к дяде Карлу Валуа.
- Мы подоспели как раз вовремя. Королеве не пришлось нас ждать.
Карл Валуа, весь в голубом бархате, с побагровевшим от усталости лицом, молча наклонил голову. Он прекрасно обошелся бы и без этой сумасшедшей скачки и был поэтому в самом угрюмом расположении духа.
Звонарь ударил в соборные колокола, и медный гул прокатился вдоль городской стены. Кортеж тронулся по Амьенской дороге.
Робер Артуа решительно приблизился к лицам королевского дома и поскакал бок о бок с Филиппом Пуатье. Пусть Робера лишили законных прав на наследство, он как-никак доводится королю родственником, и его место среди коронованных особ Франции. Глядя на тонкую руку Филиппа Пуатье, сжимавшую поводья темно-рыжего коня, Робер думал: «Ради тебя, мой тощий кузен, ради того, чтобы отдать тебе Франш-Конте, у меня отняли Артуа. Но раньше чем наступит завтрашний день, твоей чести будет нанесена такая глубокая рана, от которой ты не так-то легко оправишься».
Филиппу, графу Пуатье и супругу Жанны Бургундской, был двадцать один год. И физическим своим обликом и душевными качествами он резко отличался от всех прочих членов королевского дома. В нем не было ни красоты и властности отца, ни тучности и запальчивости дяди Карла Валуа. Высокий, худощавый, с тонким лицом, с неестественно длинными руками и ногами, Филипп говорил ясным, суховатым голосом, был скуп на жесты; все в нем: черты лица, скромная одежда, вежливая, размеренная речь, - все свидетельствовало о решительном нраве, о рассудительности, когда голова управляет движениями сердца. Уже теперь, несмотря на молодость, он был в государстве крупной силой, с которой приходилось считаться.
На расстоянии одного лье от Клермона оба кортежа - свита английской королевы и французских принцев - встретились. Восемь глашатаев французского королевского дома выстроились вдоль дороги и, подняв вверх трубы, бросили в небеса протяжный унылый зов. Им ответили английские трубачи, но их трубы, внешне похожие на французские, звучали громче и пронзительнее. Лишь после этого принцы выступили вперед. Изабелла, красиво сидевшая на рослом белом иноходце, гордо выпрямив тонкий, стройный стан, выслушала приветственное слово своего брата Филиппа Пуатье. Затем к руке племянницы приложился Карл Валуа; за ним вперед выступил граф Робер Артуа; склонившись в поклоне, он выразительно взглянул на молодую королеву, и она поняла, что все идет так, как они предвидели.
Пока шел обмен любезностями, вопросами и новостями, оба эскорта молча приглядывались друг к другу. Французские рыцари критически оглядывали одеяния англичан; а те, горделиво выпятив закованную броней грудь, на которой красовались три традиционных английских льва, всматривались в французов светлыми глазами, неподвижные и высокомерные; чувствовалось, что они знают себе цену и не хотят ударить лицом в грязь перед чужеземцами.
Вдруг из-под балдахина белых с золотом носилок, которые несли за королевой, раздался детский плач.
- Так, значит, сестра, - спросил Филипп, - вы взяли с собой нашего племянника? Не слишком ли трудный путь для такого крошки?
- Было бы неосторожно оставить его в Лондоне. Вы же сами знаете, кто меня там окружает, - ответила Изабелла.
Филипп Пуатье и Карл Валуа осведомились у королевы Английской о цели ее путешествия; она кратко ответила, что просто хочет повидаться с отцом, и они поняли, что пока больше ничего не узнают.
Изабелла сказала, что немного утомилась с дороги; она тут же сошла с белого своего иноходца и пересела в огромные носилки, которые несли два мула, разубранные бархатом, - один был впряжен впереди, другой позади. Обе свиты тронулись по направлению к Клермону.
Воспользовавшись тем обстоятельством, что Пуатье и Валуа снова заняли места во главе кортежа, Робер осадил своего першерона и поехал шагом рядом с носилками.
- А вы все хорошеете, кузина, - сказал он.
- Не лгите так безбожно; откуда бы взяться красоте после двенадцатичасового пути, да еще по такой пыли? - возразила королева.
- Если человек любил ваш образ, лелеял его в памяти в течение многих недель, он не замечает пыли, он видит лишь ваши глаза.
Изабелла откинулась на подушки. Ее снова охватила та странная слабость, которую она испытала тогда в Вестминстере при встрече с Робером. «Действительно ли он меня любит, - думала она, - или просто говорит мне комплименты, как, должно быть, говорит каждой женщине?» Сквозь неплотно закрытые занавеси носилок она видела серый в яблоках конский круп, большущий красный сапог и золотую шпору графа Артуа; видела гигантскую ляжку с узлами мощных мускулов; и она невольно спросила себя, а что, если всякий раз, при любой встрече с этим человеком, она будет испытывать то же смятение, то же желание забыться, ту же надежду проникнуть в неведомый доселе мир… Огромным усилием воли королева овладела собой. Ведь не ради этого она приехала сюда.
- Послушайте, кузен, - обратилась она к Артуа, - сообщите мне поскорее все, что вам удалось узнать, тем паче что сейчас мы можем поговорить свободно.
Робер еще ниже нагнулся к носилкам и, делая вид, что показывает королеве окрестности, быстро рассказал ей все, что узнал, все, чего ему удалось добиться, упомянул о слежке, которую он установил за принцессами, о засаде, которую он устроил у Нельской башни.
- Кто же эти люди, что бесчестят корону Франции? - спросила Изабелла.
- Они едут в двадцати шагах от вас. Они состоят в сопровождающей вас свите.
И Робер сообщил королеве сведения о братьях д'Онэ, о размере их ленных владений, об их ближайших родственниках и об их дружеских связях.
- Я хочу их видеть, - сказала Изабелла. Артуа помахал рукой братьям д'Онэ, и они приблизились к носилкам.
- Королева изволила вас заметить, - сообщил им Робер, лукаво подмигнув, - я ей тут кое-что порассказал о вас.
Лица обоих д'Онэ расцвели от гордости и удовольствия. Великан подтолкнул их поближе к носилкам, словно добрый опекун, желающий осчастливить своих подопечных, и, пока юноши почтительно раскланивались перед королевой, чуть не касаясь гривы своих рысаков, Робер говорил с наигранным простодушием:
- Ваше величество, разрешите представить вам мессиров Готье и Филиппа д'Онэ, самых преданных конюших вашего брата и вашего дядюшки. Молю вас быть к ним благосклонной. Ведь я отчасти им покровительствую.
Изабелла на мгновенье вскинула глаза на склонившихся перед ней юношей, как бы желая узнать, что именно в их лицах, во всем их облике заставило невесток короля забыть свой долг. Конечно, оба они красивы, а вид красивого мужчины всегда несколько смущал Изабеллу. Вдруг она заметила кошели, прицепленные к поясам обоих братьев, и сразу же перевела взор на Робера. А тот еле приметно улыбнулся. Отныне он может отойти на второй план. Совершенно незачем брать на себя в глазах всего двора роль доносчика. Этой случайной встречи достаточно, чтобы погубить обоих конюших. «Недурно сработано, Робер, недурно сработано!» - похвалил он себя.
Братья д'Онэ, полные самых радужных надежд, повернули коней, спеша занять свое место в процессии.
А из ликующего Клермона уже доносился приглушенный гул голосов, приветствующих двадцатидвухлетнюю красавицу королеву, которая несла французской короне неслыханное бедствие.

Глава 7. ПО ОТЦУ И ДОЧКА

Вечером в день приезда Изабеллы король Филипп сидел с дочерью в кабинете замка Мобюиссон, где он любил пожить неделю-другую в полном одиночестве.
- Здесь я советуюсь сам с собой, - пояснял король домашним в один из тех счастливых дней, когда удостаивал их разговором.
Серебряный подсвечник с тремя рожками бросал неяркий свет на стол, на пачку пергаментов, которые Филипп только что просмотрел и подписал. Окутанный вечерними сумерками, глухо шумел парк, и Изабелла, повернув лицо к темному окну, смотрела, как постепенно ночная тень поглощает одно за другим столетние деревья.
Со времен Бланки Кастильской замок Мобюиссон, расположенный неподалеку от Понтуаза, стал жилищем королей, а Филипп превратил его в свою загородную резиденцию. Ему полюбилась эта укромная вотчина, отгороженная от мира высокими стенами, полюбился огромный парк, палисадники, аббатство, где мирно жили сестры-бенедиктинки. Сам замок был невелик, но Филипп Красивый ценил его за тот покой, который не могли дать ему другие, более роскошные его владения, и всем им предпочитал скромный Мобюиссон.
Изабелла встретила трех своих невесток: Маргариту, Жанну и Бланку - с сияющим улыбкой лицом и отвечала самым любезным тоном на их приветственные слова.
Поужинали быстро. И сразу же после ужина Изабелла заперлась с отцом в его кабинете, дабы совершить жестокое, но необходимое деяние, которое она определила себе. Король Филипп смотрел на нее тем ледяным взглядом, которым он смотрел на все живые существа, будь то даже его собственные дети. Он ждал, чтобы она заговорила первая, а она не смела начать разговор. «Какой же удар я ему сейчас нанесу», - думала она. И внезапно присутствие отца, вид этого парка, этих деревьев, вся эта насторожившаяся тишина, вдруг нахлынувшая на нее, вернули Изабеллу к полузабытым годам детства, и горькая жалость к самой себе стеснила ей грудь.
- Отец, - начала она, - отец, я очень несчастлива. Ах, какой далекой кажется мне Франция, с тех пор как я живу в Англии! И как я сожалею о минувших днях!
Изабелла замолкла, она старалась одолеть неожиданно подкравшегося врага - непрошеные слезы.
Наступило молчание, его прервал Филипп Красивый. Тихо, но по-прежнему ледяным тоном он спросил дочь:
- Неужели, Изабелла, вы предприняли столь длительное путешествие лишь затем, чтобы сообщить мне об этом?
- Кому же, как не моему отцу, могу я сказать о том, что жизнь моя несчастлива? - возразила Изабелла.
Король посмотрел на блестящие квадратики оконных стекол, к которым прильнул мрак, затем медленно перевел взгляд на свечи, на огонь.
- Несчастлива… - раздумчиво повторил он. - Разве существует иное счастье, дочь моя, кроме сознания, что мы отвечаем уделу своему? Разве счастье не в том, чтобы научиться неизменно отвечать «да» Господу.., и часто отвечать «нет» людям?
Отец и дочь сидели напротив друг друга в высоких дубовых креслах без мягких подушек.
- Вы правы, я королева, - ответила вполголоса Изабелла. - Но кто же там обращается со мной, как подобает обращаться с королевой?
- Разве вас там обижают?
Король задал этот вопрос обычным тоном, он даже не удивился словам дочери. Слишком хорошо он понимал, какой воспоследует ответ.
- Разве вы не знаете, кого выбрали мне в мужья? - воскликнула, не сдержавшись. Изабелла. - Разве муж покидает с первого же дня супружеское ложе? И не знаете, что в ответ на все мои заботы, на все знаки уважения с моей стороны, на все мои улыбки он не отвечает ни слова? Что он бежит от меня, словно я зачумленная, и что, лишив меня своей милости, он обращает ее даже не на фавориток, а на мужчин, отец, да, да, на мужчин?
Уже давным-давно Филипп Красивый знал то, о чем говорила дочь, и уже давным-давно у него был готов ответ на ее сетования.
- Ведь я выдал вас замуж отнюдь не за мужчину, а за короля, - наставительно произнес он. - Я не принес вас в жертву по ошибке или неведению. Неужели приходится напоминать вам, вам, Изабелла, чем мы обязаны жертвовать ради своего положения и что мы рождены не для того, чтобы поддаваться своим личным горестям? Мы не живем своей собственной жизнью, мы живем жизнью нашего королевства и только в этом можем обрести удовлетворение, при условии, конечно, что мы достойны нашего высокого удела.
При последних словах Филипп нагнулся к дочери, и в тусклом пламени свечей резче проступили на его лице тени, придавая ему сходство со скульптурным изображением. Еще ярче обозначилась его красота, и Изабелла узнала обычное отцовское выражение - упорное стремление побеждать свои страсти и гордость одержанной над страстями победы.
И это выражение, и эта торжествующая красота больше, чем отцовские увещевания, помогли Изабелле одолеть свою слабость. «Никогда, никогда, - думала она, - я не могла бы полюбить мужчину, если бы он не походил на него, и никогда не полюблю, никогда не буду любима, ибо нет такого другого, как он».
А вслух она произнесла:
- Я весьма рада, что вы напомнили мне мой долг. Конечно, я приехала во Францию не для того, чтобы плакаться, отец. Я рада, что вы заговорили о том уважении, которое должны питать к самим себе особы королевского рода, и что личное счастье для них ничто. Но мне бы хотелось, чтобы так думали и все остальные, окружающие вас.
- Зачем вы приехали сюда?
Изабелла с трудом перевела дыхание.
- Я приехала сюда потому, что мои братья взяли себе в жены развратниц, потому, что мне это стало известно и что, когда дело идет о защите нашей чести, я столь же непреклонна, как и вы, отец.
Филипп Красивый вздохнул.
- Я знаю, что вы недолюбливаете ваших невесток. Но причина вашей неприязни, отдаляющая вас от них…
- Меня отдаляет от них то, что отдаляет всякую порядочную женщину от публичной девки! - холодно произнесла Изабелла. - Позвольте, отец, сказать вам правду, которую от вас скрывали. Выслушайте меня, ибо я утверждаю это не голословно. Знаете ли вы молодого мессира Готье д'Онэ?
- Есть два брата д'Онэ, я их часто путаю. Их отец проделал со мной фландрскую кампанию. А этот Готье, о котором вы говорите, женат, если не ошибаюсь, на Агнессе де Монморанси и состоит при моем сыне в качестве конюшего…
- Он состоит также при вашей невестке Бланке, правда в несколько иной роли. А его младший брат Филипп, который живет во дворце моего дяди Валуа…
- Знаю, знаю, - перебил король.
Глубокая складка пересекла его лоб - это было так удивительно, что Изабелла даже замолчала.
- Так вот, - продолжала она, - младший состоит при Маргарите, которую вы прочите в королевы Франции. Что касается Жанны, то никто не может назвать имени ее любовника, но, конечно, лишь потому, что она более умело, чем те две, прячет концы в воду. Однако известно, что она поощряет забавы своей сестры и своей невестки, покровительствует их свиданиям с кавалерами, происходящим в Нельской башне, - словом, отлично справляется с тем ремеслом, которое имеет вполне определенное название… И знайте, что об этом говорит весь двор, и только вам ничего не известно.
Филипп Красивый предостерегающим жестом поднял руку:
- А доказательства. Изабелла!
Тогда Изабелла поведала отцу историю с золотыми кошелями.
- Можете полюбоваться ими на братьях д'Онэ. Я видела их собственными глазами по пути сюда. Это все, что я собиралась вам сообщить.
Филипп Красивый взглянул на дочь. Ему показалось, что она на его глазах вдруг изменилась, изменилась ее душа, даже лицо и то изменилось. Она выносила обвинительный приговор не колеблясь, без женской слабости, и сидела перед ним в кресле выпрямившись, плотно сжав губы; глаза ее холодно блестели, но в глубине их горела несгибаемая воля. И говорила она не из низменных мотивов, не из ревности, а побуждаемая справедливостью. Она была его дочь - дочь, достойная своего отца.
Король молча поднялся с места. Он подошел к окну, глубокая продольная складка по-прежнему пересекала его лоб.
Изабелла не шевелилась, она ждала, как обернется начатое ею дело, ждала новых вопросов отца и готовилась дать ему исчерпывающие объяснения.
- Пойдемте, - вдруг сказал король. - Пойдемте к ним.
Он открыл дверь, ведущую в длинный темный коридор, в конце которого находилась еще дверь; налетевший ветер раздувал и откидывал назад полы их широких мантий.
Покои трех королевских невесток помещались в другом крыле замка Мобюиссон. Из башни, где находился кабинет короля, на женскую половину попадали по крытой дозорной галерее. У каждой бойницы дежурил стражник. Под шквальными порывами ветра жалобно стонала черепица. Снизу от земли подымался влажный запах.
Все так же молча король с дочерью прошли галереей. Под их ровным шагом звенели каменные плиты, и через каждые десять туазов навстречу им подымался лучник.
Очутившись перед дверью покоев, занимаемых принцессами, Филипп Красивый остановился. Он прислушался. Из-за двери доносился беспечный хохот и радостные возгласы. Король взглянул на Изабеллу.
- Так надо, - произнес он.
Изабелла, не отвечая, утвердительно наклонила голову, и Филипп Красивый рывком распахнул дверь.
Маргарита, Жанна и Бланка дружно вскрикнули, веселый смех затих в мгновение ока.
Принцессы возились с театром марионеток и с увлечением разыгрывали пьеску, которую как-то в Венсене, к их великому удовольствию, представил бродячий лицедей, но имел несчастье не угодить королю.

Предыдущая страница 12 Следующая страница


13 Морис Дрюон

Марионетки изображали самых важных особ королевского двора. Декорация представляла опочивальню Филиппа Красивого, а сам он спал на постели, покрытый расшитым золотом одеялом. Его высочество Валуа стучится в двери и требует, чтобы его пустили поговорить с братом. Камергер Юг де Бувилль отвечает, что король, мол, не может его принять и что вообще с ним запрещено разговаривать. Его высочество Валуа в гневе удаляется. Вслед за тем в дверь стучатся марионетки, изображающие Людовика Наваррского и его брата Карла. Бувилль дает королевским сыновьям тот же ответ. Наконец, предшествуемый тремя приставами с дубинками в руках, является Ангерран де Мариньи; перед ним тотчас же распахиваются двери со словами: «Соблаговолите войти. Король давно желает побеседовать с вами».
Эта сатира на дворцовые нравы сильно разгневала Филиппа Красивого, и он запретил показывать ее на сцене. Но три молоденькие принцессы презрели королевский приказ и втихомолку разыгрывали пьеску: они получали двойное удовольствие - и от самого представления, и от того, что оно под запретом.
Каждый раз они меняли текст, вставляли новые шутки, придумывали новые сценки, особенно когда на подмостки выходили марионетки, изображавшие их собственных супругов.
Когда на пороге появились король и Изабелла, принцессы смущенно потупились, как нашалившие школьницы.
Маргарита поспешно схватила небрежно брошенную на кресле накидку и набросила ее на свои точеные плечи и грудь, открытые чересчур декольтированным платьем. Бланка старалась привести в порядок свои кудряшки, которые растрепались от слишком усердного исполнения роли разгневанного дядюшки Валуа.
Жанна, которая лучше сестер умела владеть собой, заговорила первая:
- Мы уже кончили, государь, мы как раз кончили, государь, уверяю вас, вы не услышали бы ни одного слова, которое могло бы оскорбить ваш слух. Мы сейчас все уберем.
И, хлопнув в ладоши, она крикнула:
- Эй, Бомон, Комменж, кто там есть…
- Совершенно незачем звать ваших придворных дам, - коротко сказал король.
Он даже не взглянул на марионеток, он глядел на них, на трех своих невесток. Восемнадцать лет, двадцать с половиной, двадцать один год; все три
- красавицы, каждая в своем роде. На его глазах росли и хорошели девчушки, которых в возрасте двенадцати-тринадцати лет привезли в Париж, чтобы выдать замуж за его сыновей. Но, по всей видимости, ума у них не прибавилось. До сих пор играют, как непослушные девчонки, какими-то марионетками. Неужели Изабелла сказала правду? Как могло столько женского лукавства гнездиться в этих существах, которых он до сих пор считал чуть ли не детьми? «Должно быть, - подумалось ему, - я ничего не понимаю в женщинах».
- Где ваши мужья? - спросил он.
- В фехтовальном зале, государь, - ответила Жанна.
- Как видите, я явился к вам не один, - продолжал король. - Вы часто жаловались, что ваша золовка вас не любит. И однако ж мне сообщили, что каждой из вас она преподнесла по прелестному подарку…
Изабелла заметила, как внезапно потух блеск оживления в глазах Маргариты и Бланки, будто кто-то задул свечу.
- Не угодно ли вам, - медленно произнес Филипп Красивый, - показать мне те кошели, которые вы получили из Англии.
Молчание, воспоследовавшее за этими словами, разделило мир на две неравные части: на одной его стороне находились Филипп Красивый, Изабелла, весь двор, бароны, оба королевства; а другая на глазах у всех становилась в эту минуту непереносимо страшным кошмаром, и там остались три молоденькие невестки Железного короля.
- Ну что же! - сказал король. - Что означает это молчание? Он не спускал с них пристального взгляда своих огромных глаз, на которые никогда не опускались веки.
- Я оставила свой кошель в Париже, - нашлась наконец Жанна.
- И я тоже, и мы тоже, - подхватили в один голос Маргарита и Бланка.
Филипп Красивый медленно направился к двери, выходившей в коридор, и в напряженной тишине был слышен только скрип половиц под его тяжелыми шагами. Три молодые женщины, полумертвые от страха, следили за каждым его движением.
Никто даже не взглянул на Изабеллу. Она стояла немного в стороне, за камином, и, прислонившись к стене, прерывисто дышала.
Не оборачиваясь, король произнес:
- Раз вы оставили ваши кошели в Париже, мы попросим братьев д'Онэ съездить за ними и привезти немедля сюда.
Открыв дверь, король кликнул стража и велел ему тотчас же привести обоих конюших.
Бланка не выдержала. Она бессильно опустилась на низенький табурет, лицо ее побледнело, сердце замерло, головка склонилась набок: казалось, она сейчас упадет без сознания. Жанна схватила сестру за плечи и с силой встряхнула, чтобы привести в чувство.
Смуглыми пальчиками Маргарита машинально крутила шею марионетки, изображающей Мариньи, которой она с таким увлечением играла всего пять минут назад.
Изабелла не тронулась с места. Она чувствовала на себе взгляд Маргариты и Жанны, - взгляд, исполненный жгучей ненависти к презренной предательнице, и вдруг ее охватила безмерная усталость. «Нет, нет, отступать поздно», - подумала она.
В комнату вошли братья д'Онэ, они вихрем примчались, они даже столкнулись в дверях, так как каждый непременно хотел войти первым и поскорее услужить королю, быть отмеченным королем.
По-прежнему стоя у стены. Изабелла протянула вперед руку и произнесла всего несколько слов:
- Эти рыцари, должно быть, угадали ваши мысли, батюшка, поскольку принесли мои кошели: посмотрите, они у них на поясе. Филипп Красивый повернулся к своим невесткам:
- Не можете ли вы объяснить мне, каким образом к этим конюшим попали подарки, которые вам поднесла ваша золовка?
Никто не ответил.
Филипп д'Онэ удивленно взглянул на Изабеллу. Так смотрит побитая собака, не понимая, за что наказывает ее хозяин, потом медленно перевел глаза на старшего брата, как бы прося у него поддержки. Но Готье стоял с полуоткрытым от ужаса ртом.
- Стража! - крикнул король.
От звуков его голоса ледяная дрожь прошла по спинам всех присутствующих, и голос этот, ни на что не похожий, страшный голос, заполнил все закоулки замка и ночной мрак, притаившийся за окном. Вот уже ровно десять лет, со дня битвы при Мон-ан-Певель, когда Филипп IV скликал свои войска и сумел добыть победу, никто ни разу не слышал его крика, никто не мог даже представить мощь королевской глотки. Впрочем, он тут же перешел на обычный тон.
- Лучники! Позовите немедленно вашего капитана, - приказал он сбежавшейся страже.
По коридору раздался гулкий топот бросившихся на поиски капитана людей, и через минуту на пороге показался мессир Алэн де Парейль: он не успел надеть шлема и прилаживал на ходу свой меч.
- Мессир Алэн, - обратился к нему король, - арестуйте двух этих людей. В темницу их и в оковы. Им предстоит ответить перед моим судом за свое вероломство.
Филипп д'Онэ сделал было шаг вперед.
- Государь, - пробормотал он, - государь…
- Довольно, - прервал его Филипп Красивый. - Отныне вам придется разговаривать с мессиром Ногарэ… Мессир Алэн, - продолжал он, обращаясь к капитану, - принцессы будут находиться здесь под стражей вплоть до особого распоряжения; выставьте у их дверей караул. Любому, будь то их прислужницы, родные, даже их мужья, входить в эту комнату запрещается, равно как и разговаривать с ними. За это отвечаете вы.
Алэн де Парейль даже бровью не повел, выслушав этот столь необычный приказ. Человека, который собственноручно арестовал Великого магистра Ордена тамплиеров, уже ничто не могло удивить. Королевская воля была единственным его законом.
- Пойдемте, мессиры, - обратился он к братьям д'Онэ, указывая на двери.
И он вполголоса отдал своим лучникам какое-то приказание во исполнение королевской воли.
Спускаясь по лестнице, Готье шепнул на ухо Филиппу:
- Помолимся, брат, все кончено…
И шаги их, заглушаемые топотом стражников, затихли в коридоре.
Маргарита и Бланка прислушивались к этим затихающим вдали шагам. Это уходила навеки их любовь, их честь, их счастье, уходила сама жизнь. Присмиревшая Жанна напряженно думала, удастся ли ей когда-нибудь оправдать себя в глазах мужа. Вдруг Маргарита резким движением бросила в пылающий огонь марионетку, которую она вертела в руках.
Бланка снова чуть не лишилась сознания.
- Иди, Изабелла, - сказал король.
Отец и дочь вышли. Королева английская победила; но она чувствовала безмерную усталость, и страшное волнение охватило ее, когда она услышала это «иди, Изабелла». Впервые за долгие годы отец обратился к ней на «ты», как тогда, когда она была еще совсем крошкой.
Молча шагала она вслед за отцом по круговой галерее. Ветер с востока гнал по небу лохматые черные тучи. Филипп попрощался с Изабеллой у дверей своих покоев и, взяв в опочивальне серебряный подсвечник, пошел разыскивать сыновей. Его огромная тень, скользившая по стенам, шум его шагов будили стражников, дремавших в пустынных переходах замка. Сердце его сжималось. И он не чувствовал, как горячие капли воска падали на его руку.

Глава 8. МАГО, ГРАФИНЯ БУРГУНДСКАЯ

Посреди ночи из ворот замка Мобюиссон выехали два всадника: один был Робер Артуа, а второй - его верный, его неразлучный Лорме, не то слуга, не то оруженосец, неизменный его спутник, его поверенный и надежный исполнитель всех замыслов своего господина.
С того самого дня, как Робер Артуа отличил его от всех прочих крестьян в поместье Конш и приблизил к своей особе, Лорме, как говорится, ни на шаг не отходил от хозяина. Было даже забавно смотреть, как этот низенький, коренастый, уже полуседой человечек хлопотал вокруг молодого великана, пекся о нем, как нянька, следовал за ним по пятам, старался уберечь от опасности. Коварство его было столь же велико и столь же полезно для Робера, как и его поистине безграничная преданность. Это он в ту роковую ночь, когда братья д'Онэ попались в ловушку, доставил их под видом лодочника к Нельской башне.
Занималась заря, когда наши всадники достигли ворот Парижа. Они пустили шагом своих лошадей, от которых уже валил пар. Лорме то и дело громко зевал. Хотя Лорме стукнуло все пятьдесят, он не хуже любого молодого конюшего переносил самые длительные переезды, но не переносил раннего вставания - не выспавшись, он впадал в мрачность.
На Гревской площади, как и обычно, уже толпился народ: каждое утро здесь собирался простой люд в надежде получить работу. В толпе сновали десятники, руководившие королевскими стройками, владельцы речных судов: они вербовали подмастерьев, грузчиков и рассыльных. Робер Артуа пересек площадь и въехал в улицу Моконсей, где проживала его тетушка Маго Артуа, графиня Бургундская.
- Видишь ли, Лорме, - пояснил великан, - я хочу, чтобы эта разжиревшая сука от меня первого узнала о своем несчастье. Вот и наступило лучшее утро в моей жизни, большего удовольствия я еще никогда не получал. Даже самое хорошенькое личико молодой, страстно влюбленной красотки не доставит мне такого наслаждения, как та богомерзкая рожа, которую непременно скорчит моя тетушка, когда услышит рассказ о том, что произошло в Мобюиссоне. Пусть едет в Понтуаз, пусть своими руками готовит себе гибель, пусть ревет перед королем, пусть сдохнет от досады.
Лорме сладко зевнул.
- Сдохнет, ваша светлость, сдохнет, - пообещал он, - будьте покойны, вы уж постараетесь, чтобы сдохла.
Они подъехали к роскошному особняку, принадлежащему графам Артуа.
- И подумать только, что мой дед выстроил эти хоромы, и подумать только, что мне полагалось здесь жить! - продолжал Робер.
- Будете жить, ваша светлость, будете.
- А тебя я произведу в привратники и назначу тебе жалованье сто ливров в год.
- Спасибо, ваша светлость, спасибо, - ответил Лорме таким тоном, будто уже стоял в богатой ливрее, исполняя свои обязанности, и будто сто золотых уже лежали у него в кармане.
Робер Артуа соскочил со своего першерона, бросил поводья Лорме и, схватив деревянный молоток, принялся стучать в дверь, которая затрещала под градом ударов.
Грохот потряс весь дом сверху донизу. Створка двери приоткрылась, и на пороге показался страж достаточно крепкого телосложения и с внушительной дубинкой в руках, одного удара которой было достаточно, чтобы уложить на месте быка. Сон мигом соскочил с него.
- Кто таков? - спросил он, возмущенный нахальством гостя. Робер Артуа, не отвечая, оттолкнул слугу и вошел в дом. В коридорах и на лестнице царило оживление: с десяток слуг и служанок убирали барские покои, мыли полы, вытирали пыль. При виде незваного гостя у многих вытянулись лица. Но Робер, не обращая ни на кого внимания, расталкивая челядь своей тетушки, поднялся во второй этаж, где были расположены покои графини Маго, и так зычно крикнул «эй», что целый табун лошадей взвился бы от страха на дыбы.
На крик выскочил перепуганный слуга, держа в руке ведро.
- Где тетушка, Пикар? Мне необходимо немедленно видеть тетушку.
Пикар, малый с приплюснутым черепом, покрытым реденькими волосами, поставил на пол ведро и ответил:
- Они завтракают, ваша светлость!
- Пусть завтракает! Мне-то что за дело! Предупреди ее о моем приезде, да поживее!
Поспешно придав своей физиономии удрученное и испуганное выражение и скорбно скривив рот, Робер Артуа последовал за слугой в опочивальню графини Маго; под его тяжестью дрожали половицы.
Графиня Маго Артуа, правительница Бургундии, носившая титул пэра Франции, была могучая дама лет сорока, ширококостная, с массивной фигурой и крутыми бедрами. Ее некогда прекрасное лицо, превратившееся теперь в бесформенную, заплывшую жиром маску, сияло спокойной и горделивой уверенностью. Лоб у нее был высокий, выпуклый, волосы темные, почти без седины, над верхней губой чернели заметные усики, подбородок был слишком тяжелый, а губы слишком яркие.
Все в этой женщине: черты лица, руки, ноги, равно как вспышки гнева - страсть к стяжательству, любовь к власти - было непомерно огромно. С энергией опытного военачальника и упорством прожженного крючкотвора она переезжала из Артуа в Бургундию, посещала свой двор в Аррасе, а затем свой двор в Доле, зорко следила за управлением двух своих графств, требовала полного повиновения от своих вассалов, не мучила людей понапрасну, но, обнаружив врага, разила его беспощадно.
Двенадцать лет борьбы с собственным племянником позволили ей достаточно хорошо изучить его повадки. Всякий раз, когда возникали какие-нибудь затруднения, всякий раз, когда подымали голову вассалы графства Артуа, всякий раз, когда в каком-нибудь городе выражалось недовольство по поводу налогов, она знала, что тут надо искать руку Робера.
«Это же настоящий волк, жестокий и вероломный, - говорила она, когда речь заходила о ее племяннике. - Но слава Богу, у меня голова покрепче, и рано или поздно его погубят собственные козни».
Тетушка и племянник годами не разговаривали и встречались лишь на королевских приемах.
Сейчас она сидела перед маленьким столиком, придвинутым вплотную к постели, и, аккуратно отрезая кусок за куском, лакомилась заячьим паштетом, которым обычно начинался ее утренний завтрак.
Подобно тому как племянник старался придать себе расстроенный и взволнованный вид, так и тетушка при виде его сделала спокойную и равнодушную мину.
- Вы, племянничек, как видно, подымаетесь до зари! - произнесла она обычным голосом, стараясь скрыть свое удивление. - И ворвались ко мне как буря! Что заставило вас так спешить?
- Тетушка, клянусь вам, сейчас не время язвить друг другу. Не-Графиня Маго все так же спокойно и неторопливо отхлебнула из кубка глоток артуазского вина ярко-рубинового цвета, которое выделывалось в ее поместьях и которое она предпочитала к утреннему завтраку всем прочим напиткам, ибо, по ее словам, оно давало бодрость на целый день.
- Что у вас такое пропало, Робер? Проиграли еще одну тяжбу? - осведомилась она.
- Тетушка, клянусь вам, сейчас не время язвить друг другу. Несчастье, обрушившееся на нашу семью, слишком велико, теперь уж не до шуток.
- Что же произошло? Какое несчастье для вас может стать несчастьем для меня и наоборот? - спросила она спокойным и циничным тоном.
- Тетушка, наша жизнь и честь в руках короля.
В глазах графини Маго промелькнуло беспокойство. Но она молчала, размышляя, какую еще ловушку расставил ей племянничек и что означает это вступление.
Жестом, вошедшим у нее в привычку, она засучила рукава до локтей. Потом хлопнула ладонью по столу и позвала:
- Тьерри!
- Тетушка, я не могу говорить при посторонних, мы должны побеседовать наедине, - воскликнул Робер. - То, что я вам скажу, затрагивает честь всей нашей семьи.
- Ерунда, ты прекрасно можешь говорить при моем канцлере.
Тетушка просто не доверяла племяннику и хотела на всякий случай запастись свидетелем.
С минуту они молча глядели друг на друга: она с преувеличенным вниманием, а он - внутренне наслаждаясь разыгрываемой комедией. «Зови хоть всех своих людей, - думал Робер. - Зови, пусть послушают».
Странное зрелище представляли два эти существа, которые зорко следили друг за другом, оценивали каждый возможности противника, мерились силами; природа наделила их множеством общих черт, и, словно два быка одной породы, они были удивительно похожи и яростно ненавидели один другого.
Дверь распахнулась, и в опочивальню графини вплыл Тьерри д'Ирсон. Бывший капитульный настоятель Аррасского собора, ныне канцлер графини Маго, управитель графства Артуа и, как утверждали, любовник графини, был невысок ростом, пухл, круглолиц, с острым и неестественно белым носом; он производил впечатление человека самоуверенного и властного. Во взоре его горела жестокость, а безгубый рот складывался в улыбку. Он верил только в хитрость, ум и настойчивость.
Поклонившись Роберу Артуа, он произнес:
- Вы у нас редкий гость, ваша светлость.
- Мой племянник уверяет, что явился сообщить нам о какой-то огромной беде, - пояснила Маго.
- Увы! - вздохнул Робер, бессильно опустившись в кресло. Он выжидал; Маго уже явно стала терять терпение.
- У нас с вами, тетушка, не раз выходили недоразумения, - начал наконец Робер.
- Хуже, племянник, пренеприятнейшие ссоры, и оканчивались они обычно плохо для вас.
- Верно, верно, и Бог свидетель, я желал вам всяческих бед. Робер и сейчас прибег к излюбленному своему приему - грубоватая, но не оставляющая сомнений искренность, откровенное признание дурных своих умыслов: так ему удавалось скрывать удар, которым он готовился поразить противника.
- Но такого несчастья я вам никогда не желал, - продолжал он. - Ибо, как вам известно, я настоящий рыцарь и строг в отношении всего, что касается нашей чести.
- Да в чем же дело, в конце концов? Говори же, - не сдержавшись, крикнула Маго.
- Ваши дочери, и мои кузины, уличены в прелюбодеянии и арестованы по приказу короля, равно как и Маргарита.
Маго не сразу осознала всю силу нанесенного ей удара. Она и впрямь не поверила Роберу.
- От кого ты слышал эту басню?
- Ни от кого, тетушка, я сам узнал, и весь двор тоже знает. Произошло это еще вчера вечером.
Робер испытывал истинное наслаждение, терзая свою толстуху тетку, поджаривая ее на медленном огне; взвешивая каждое слово, он рассказал ровно столько, сколько хотел рассказать о том, как весь Мобюиссон был разбужен гневным криком короля.
- А они признались? - спросил Тьерри д'Ирсон.
- Не знаю, - ответил Робер. - Но молодые д'Онэ, конечно, признаются, ибо в настоящий момент находятся в руках вашего друга Ногарэ.
- Терпеть не могу Ногарэ, - отозвалась графиня Маго. - Даже будь они невинны, как ангелы, из его рук они выйдут чернее ворона.
- Тетушка, - начал Робер, - темной ночью я проскакал десять лье от Понтуаза до Парижа, чтобы известить вас, ибо никто не подумал этого сделать. Неужели вы до сих пор считаете, что я действовал под влиянием дурных чувств?
Графиня Маго вскинула глаза на своего гиганта племянника; душевное ее смятение и тревога были так велики, что она невольно подумала: «Возможно, что и он способен иногда на добрые порывы».
Потом хмуро спросила:
- Хочешь завтракать?
Услышав эту фразу, Робер понял, что удар нанесен, и нанесен метко.
Не заставляя себя долго просить, Робер схватил со стола холодного фазана, разорвал руками на две половинки и впился в него зубами. Вдруг он заметил, что его тетушка переменилась в лице. Сначала побагровела грудь, прикрытая горностаевой опушкой платья, затем краска залила шею, потом подбородок. Наконец кровь бросилась ей в лицо, покрыла пурпурными пятнами лоб. Графиня Маго поднесла руку к сердцу.
«Вот оно, - подумал Робер. - Сдыхает. Сейчас сдохнет».
Но он ошибся. Графиня быстро поднялась с постели, и одновременно раздался грохот. Заячьи паштеты, кубки и серебряные блюда, которые она резким движением смахнула со стола, звеня и подпрыгивая, покатились по полу.
- Потаскухи! - заревела она. - И это после всего, что я для них сделала, устроила им такие блестящие партии… Попались, как непотребные девки. Все загубили! Пусть их бросят в темницу, пусть сажают на кол, пусть вешают!
Бывший каноник даже бровью не повел. Он уже давно привык к гневным вспышкам своей покровительницы.
- Вот, вот, я тоже, тетушка, сразу об этом подумал, - пробурчал Робер с набитым ртом. - Так вас отблагодарить за все ваши заботы…
- Я немедленно должна ехать в Понтуаз, - воскликнула Маго, не слушая племянника. - Должна их повидать и научить, что надо отвечать на допросах.
- Боюсь, что вам это не удастся, тетушка. Их держат взаперти и никого не пускают…

Предыдущая страница 13 Следующая страница


Железный король 14

- Тогда я поговорю с королем. Беатриса! Беатриса! - закричала она, хлопнув в ладоши.
Откинув занавес, в комнату неторопливым шагом вошла девушка лет двадцати; она была просто восхитительна: высокая, черноволосая, длинноногая, с упругой грудью и крутыми бедрами. При первом же взгляде на красотку Робер Артуа так весь и загорелся.
- Беатриса, надеюсь, ты все слышала? - спросила Маго.
- Да, сударыня, - ответила девушка. - Я, как всегда, стояла у дверей.
Говорила Беатриса неестественно медленно, неестественно медленны были ее жесты, ее походка, даже веки она подымала медленнее, чем все люди. От ее гибкого по-кошачьему тела веяло таким невозмутимым спокойствием, что, казалось, влети в окно молния, и тогда девушка не вздрогнет, не сотрет со своих губ ленивую усмешку. Однако из-под длинных черных ресниц блестели насмешливые глаза. Несчастье ближних, их тревоги, страшные драмы, калечащие их жизнь, только веселили ее.
- Это племянница Тьерри, - сказала Маго племяннику, указывая на Беатрису,
- я назначила ее своей первой придворной дамой.
Беатриса д'Ирсон поглядела на Робера Артуа с простодушным бесстыдством. Ей явно хотелось узнать поближе этого великана, о котором она столько слышала в доме Маго, где его поносили как последнего негодяя. . - Беатриса,
- продолжала Маго, - вели подать мне носилки и запрячь шесть лошадей. Едем в Понтуаз!
Но Беатриса по-прежнему не отрывала глаз от Робера, точно не слышала слов своей благодетельницы. В этой молодой красавице было что-то остро волнующее, что-то темное. При первом же взгляде между нею и любым мужчиной устанавливалось негласное сообщничество, и каждому казалось, что при любом его решительном шаге она немедленно уступит домогательствам. И в то же время каждый втайне спрашивал себя, уж не дурочка ли она или, может быть, просто втихомолку насмехается над людьми.
«Рано или поздно, - думал Робер, глядя, как Беатриса все той же неторопливой походкой удаляется из комнаты, - рано или поздно я ее заполучу, не знаю когда, но заполучу непременно».
От фазана не осталось даже косточки, ибо обглоданный костяк Робер бросил в камин. Ему захотелось пить. Но вина ему не принесли. Поэтому Робер из осторожности - еще отравят, с них станется, - взял с поставца кубок, из которого пила дражайшая тетушка, и допил оставшееся вино.
Графиня взволнованно шагала по спальне, машинальным жестом засучивая рукава и кусая губы.
- Сегодня я вас ни за что не оставлю одну, тетушка, - сказал Артуа. - Буду вас сопровождать. Это мой прямой долг как вашего племянника.
Маго вскинула на Робера глаза, в которых вспыхнуло прежнее недоверие. Потом вдруг решилась и дружески протянула ему руку.
- Ты причинил мне много зла, Робер, и, уверена, причинишь еще немало. Но сегодня, должна признаться, ты вел себя молодцом.

Глава 9. КОРОЛЕВСКАЯ КРОВЬ

В комнату, вернее, в узкий и длинный подвал, идущий под старым Понтуазским замком, где Ногарэ вел допрос братьев д'Онэ, проникли первые проблески зари. В крохотные оконца, которые пришлось открыть, чтобы освежить спертый воздух, вползали клубы предутреннего тумана. Пропел петух, ему ответил второй, над самой землей пролетела стайка воробьев. Факел, прикрепленный к стене, трещал, и едкий чад смешивался с запахом измученных пыткой тел. Видя, что огонь вот-вот потухнет, Гийом де Ногарэ коротко бросил, ни к кому не обращаясь:
- Факел!
Возле стены стояли два палача; один из них шагнул вперед и взял в углу запасной факел, затем сунул его концом в угли, на которых раскалялись докрасна ненужные теперь железные прутья. Зажженный факел он вставил в кольцо, вделанное в стену.
Палач вернулся на место и встал рядом со своим товарищем по ремеслу. Оба палача - «пытошники», как их называли в народе, - были похожи будто близнецы: те же грубые черты, те же тупые физиономии; глаза у обоих покраснели от бессонной ночи и усталости. Их мускулистые, волосатые, забрызганные кровью руки бессильно свисали вдоль кожаных кольчуг. От обоих сильно несло потом.
Ногарэ бросил на них быстрый взгляд, затем поднялся с табурета, на котором просидел не вставая все время, пока длился допрос, и прошелся по комнате; по серым каменным стенам пробежала, заколебалась тень, отброшенная его тощей, костлявой фигурой.
Из дальнего угла подвала доносилось тяжелое дыхание, прерываемое всхлипами: казалось, это стонет один человек. Окончив свою работу, палачи оставили несчастных лежать прямо на земле. Даже не спросив у Ногарэ разрешения, они взяли плащи Филиппа и Готье и накинули их на бесчувственные тела, как бы желая скрыть от самих себя дело рук своих.
Ногарэ нагнулся над братьями: их лица приобрели удивительное сходство. У обоих кожа, прочерченная дорожками слез, стала одинакового землистого оттенка, а волосы, слипшиеся от пота и крови, подчеркивали неровности черепа. Оба дрожали мелкой дрожью, стоны то и дело срывались с окровавленных губ, на которых отпечатались следы зубов.
На долю Готье и Филиппа д'Онэ выпало безоблачное детство, а на смену пришла столь же безоблачная юность. Смыслом жизни для них было выполнять любые свои желания, получать наслаждение, удовлетворять самые тщеславные притязания. Как и все сыновья старинных дворянских родов, они с малолетства были записаны в полк; до сего времени самым большим их страданием были незначительные болезни или вымышленные муки. Еще вчера они принимали участие в королевском кортеже и не было для них неосуществимых надежд. Прошла всего одна ночь, и они потеряли человеческий облик, забитые, сломленные пыткой; если они могли бы еще желать, они пожелали бы небытия.
Ногарэ выпрямился; ни одна черта в его лице не дрогнула. Чужие страдания, чужая кровь, оскорбления, которыми его осыпали враги, их отчаяние и их ненависть скользили по нему, не оставляя следа, как скатывается дождевая вода с гладкого камня. Своей легендарной жестокости, этой поразительной бесчувственности он был обязан тем, что стал верным исполнителем самых тайных замыслов короля, и надо сказать, что роль эта далась ему легко, далась без труда. Он стал таким, каким хотел стать: он чувствовал в себе призвание к тому, что полагал общественным благом, как призванием иного человека бывает любовь.
Призвание, склонность - так называют страсть, когда хотят ее облагородить. В железной, в свинцовой душе Ногарэ таился тот же эгоизм, то же ненасытное желание, которое заставляет влюбленного жертвовать всем ради обожаемого существа. Ногарэ жил в некоем вымышленном мире, где мерилом всего была государственная польза. Отдельные личности ничего не значили в его глазах, да и себе самому он не придавал никакого значения.
Через всю историю человечества проходит вечно возрождающееся племя таких вот фанатиков общего блага и писаного закона. Их логика граничит с бесчеловечностью, бездушием как в отношении других, так и в отношении самих себя; эти служители отвлеченных богов и абсолютных правил берут на себя роль палачей, ибо желают быть последними палачами. Но это лишь самообман, так как после их смерти мир перестает им повиноваться.
Пытая братьев д'Онэ, Ногарэ верил, что действует так ради блага государства; и теперь он глядел на Готье и Филиппа, лица которых уже потеряли человеческие черты, и не видел в них людей; бессознательно он загородил от света эти искаженные мукой лица; для него они были лишь признаком непорядка; он победил.
«Тамплиеры держались крепче», - подумал он только. А ведь сейчас в его распоряжении были лишь местные «пытошники», а не прославленные мастера заплечных дел парижской инквизиции.
Выпрямившись, он сморщил лицо, спина у него ныла, и поясница была как свинцом налита. «Холод какой», - буркнул он себе под нос. Ногарэ приказал закрыть окна и приблизился к треножнику, где еще пылали раскаленные угли. Протянув к огню руку, он подождал, пока пальцы согреются, и, ворча, стал растирать больную поясницу.
Два палача, стоявшие у стены, казалось, дремали… Из угла комнаты, куда бросили бесчувственные тела братьев д'Онэ, доносились жалобные стенания, но Ногарэ уже не слышал их.
Хорошенько согрев спину, он вернулся к столу и взял лежавший там пергамент. Потом, глубоко вздохнув, направился к дверям и вышел прочь.
Тотчас же после его ухода палачи приблизились к Готье и Филиппу и попытались поставить их на ноги. Но так как попытка не удалась, они подхватили на руки эти истерзанные ими самими тела и понесли их осторожно, как носят больных детей, в отведенную узникам темницу.
Старинный замок Понтуаз, превращенный ныне в помещение для кордегардии и тюрьму, лежал всего в полумиле от королевской резиденции - от замка Мобюиссон. Мессир Ногарэ прошел это расстояние пешком в сопровождении двух приставов из свиты прево и своего собственного писца, который нес пергаментный свиток и письменный прибор.
Ногарэ шел быстрым шагом, плащ развевался вокруг его тощей длинной фигуры. Он с удовольствием вдыхал прохладный утренний воздух и влажные запахи соседнего леса.
Не отвечая на приветствия лучников, охранявших Мобюиссон, он пересек двор и вошел в замок, даже не оглянувшись на шушукающихся камергеров и придворных, которые с значительным видом, словно провели ночь у одра покойника, толпились в прихожей и коридорах. Слуга поспешил распахнуть двери перед мессиром Ногарэ, и хранитель печати очутился в покоях, где уже собралась королевская фамилия.
Сам король сидел за длинным столом, покрытым шелковой тканью. Лицо его казалось еще более холодным и застывшим, чем обычно. Под неподвижными глазами набрякли синеватые мешки, губы были плотно сжаты. По правую его руку восседала Изабелла, она держалась по обыкновению очень прямо и не шевелясь, как идол. Плоеный чепец венчала диадема изящной работы, а две золотые косы, уложенные у висков в виде ручек античной амфоры, еще больше подчеркивали суровое выражение ее лица. Это она была виновницей обрушившихся на королевский дом несчастий. В глазах присутствующих на ней лежала ответственность за развертывающуюся драму, и, ощутив те узы, которые самым странным образом роднят доносчика с виноватым, она чувствовала себя чуть ли не преступницей.
Сидевший по левую руку Филиппа Красивого его высочество Валуа нервно барабанил пальцами по столу и время от времени болезненно поводил шеей, будто воротник был ему тесен. Второй брат короля, его высочество Людовик д'Эвре, также присутствовал на семейном совете: он держался спокойно, его скромный костюм являл разительный контраст с ярким одеянием Карла Валуа.
И затем здесь были три королевских сына, три обманутых супруга, на которых свалилось несчастье и позор: старший, Людовик Наваррский, с лживыми глазами и впалой грудью, непрерывно ерзавший на стуле; средний, Филипп Пуатье, лицо которого, похожее в профиль на тонкую морду борзой, еще больше осунулось, еще больше вытянулось, так трудно ему было сохранять напускное спокойствие; и младший. Карл, чье прекрасное юношеское лицо выражало боль, причиненную первым в его жизни настоящим горем…
Один Ногарэ даже не взглянул на них; Ногарэ не желал никого видеть, кроме своего государя.
Он медленно развернул пергаментный свиток и, по знаку Филиппа IV, стал читать подлинную запись допроса. Голос его звучал так же ровно, как и тогда, когда он допрашивал Готье и Филиппа д'Онэ. Но сейчас, в этой холодной зале, освещенной тремя стрельчатыми окнами, голос его казался особенно грозным; сейчас испытанию подвергалась королевская фамилия. Запись была своего рода совершенством, ибо Ногарэ любил хорошую работу. Конечно, оба брата д'Онэ, как и подобает людям благородным, поначалу все отвергали; но хранитель печати умел допрашивать так, что обвиняемый очень скоро забывал и угрызения совести, и все галантные соображения. Месяц, когда принцессы вступили в преступную связь, дни встреч любовников, ночи, проведенные в Нельской башне, имена слуг-сообщников - все, что для виновных означало страсть, любовный пыл и наслаждение, все было выставлено напоказ, обнажено, захватано чужими руками, втоптано в грязь. А сколько посвященных в тайну людей, должно быть, хихикали сейчас по углам!
Присутствующие едва осмеливались поднять глаза на трех принцев, да и сами они не искали взгляда друг друга.
В течение последних лет их дурачили, обманывали, позорили; каждое слово Ногарэ переполняло чащу стыда, которую им суждено было испить.
Людовика Наваррского терзала ужасная мысль, которая пришла ему в голову только сейчас, когда он сопоставлял даты, приводимые Ногарэ: «В течение первых шести лет супружества у нас не было детей. И ребенок появился на свет лишь после того, как этот самый Филипп д'Онэ стал любовником Маргариты… Значит, моя маленькая Жанна.., моя дочь.., может быть, вовсе и не моя…» Дальнейшего чтения допроса он не слушал, он повторял про себя: «Моя дочь не моя.., моя дочь не моя…» Кровь гулко стучала у него в висках.
В отличие от брата, граф Пуатье старался не пропустить ни слова из того, что читал Ногарэ. Хранителю печати Ногарэ, несмотря на все его старания, так и не удалось вырвать у братьев д'Онэ признания относительно графини Жанны: оба отрицали, что у нее есть любовник, не могли назвать его имени. А ведь они признались во всем, и, следовательно, если бы они что-нибудь о ней знали, они бы, несомненно, под пыткой сказали правду. Конечно, она играла гнусную роль сводни, сомнения в этом быть не могло… Филипп Пуатье размышлял…
Ногарэ, закончив чтение, положил пергаментный свиток на стол. Филипп Красивый заговорил первый:
- Мессир де Ногарэ, вы достаточно ясно осветили нам прискорбные факты. Когда мы примем решение, вы уничтожите все это, - он показал на запись допроса, - дабы не осталось никакого следа, кроме того, что мы навсегда похороним в нашей памяти. Ступайте, вы действовали как должно.
Ногарэ поклонился и вышел.
Воцарилось молчание, которое нарушил чей-то вскрик:
- Нет!
Это крикнул Карл, в волнении он даже поднялся с места. Он снова повторил: «Нет!» - как бы не желая принимать жестокую правду. Подбородок его дрожал, щеки пошли пятнами, и на глаза навернулись слезы, хотя он изо всех сил старался их удержать.
- Тамплиеры… - произнес он с испуганным видом.
- Что такое? - нахмурившись, спросил Филипп Красивый. Он не любил, когда при нем говорили о тамплиерах. Каждый невольно вспоминал: «Проклят весь наш род до тринадцатого колена…» Но Карл и не думал о проклятиях Жака де Молэ.
- В ту самую ночь, - запинаясь, пробормотал он, - в ту самую ночь они были вместе.
- Карл, - холодно прервал его король. - Как супруг вы проявляли излишнюю слабость, так сумейте хотя бы внешне сохранить обличье, достойное принца.
И сын больше не услышал от отца ни единого слова утешения и поддержки.
Его высочество Валуа до сих пор не раскрывал рта, а, как уже говорилось, хранить молчание было для него горькой мукой. Он воспользовался подходящей минутой, дабы излить свой гнев.
- Клянусь Богом! - завопил он. - Странные вещи творятся во французском королевстве даже под кровом самого короля. Рыцарство умирает, государь, брат мой, и вместе с ним умирает честь.
Засим воспоследовала длиннейшая речь, нанизывались одна за другой фразы, пышущие благородным негодованием, а подспудно так и проскальзывали ядовитые намеки. Для Карла Валуа одно вытекало из другого: советники короля (имени Мариньи он не назвал, но все поняли, куда он метит) разгромили рыцарские ордены и тем же ударом уничтожили все моральные устои общества. Государственные мужи «темного происхождения» изобретают какое-то новое право, основанное на римском праве, и подменяют им доброе старое феодальное право, которым прекрасно обходились наши предки. И плоды налицо. А во время крестовых походов жену можно было безбоязненно оставить дома хоть на десять лет - она умела хранить честь, и ни один вассал даже помыслить не смел посягнуть на чужую супругу. А сейчас повсюду распущенность, бесстыдство. Подумать только! Двое каких-то конюших…
- Один из этих конюших принадлежит к вашей свите, брат мой, - сухо прервал его король.
- Равно как другой из свиты вашего сына, - возразил Валуа, кивнув в сторону графа Пуатье. Тот развел руками.
- Каждый из нас, - наставительно произнес он, - может быть одурачен людьми, которым он доверился.
- Именно поэтому, - закричал Валуа, который славился своим умением извлекать аргументы даже из возражений противника, - именно поэтому нетерпимо, когда вассал совершает тягчайшее из преступлений - осмеливается соблазнить и похитить честь жены своего сюзерена, особенно если она супруга короля или королевская дочь. Конюшие д'Онэ дошли до того…
- Считайте их уже покойниками, брат мой, - перебил его король, пренебрежительно махнув рукой: этот короткий резкий жест стоил самой пространной обвинительной речи и безвозвратно вычеркивал из списка живых двух братьев д'Онэ. - Да и не в этом дело. Мы должны решить участь принцесс-прелюбодеек… Позвольте, брат мой, - добавил он, видя, что Валуа собирается разразиться новой речью, - разрешите, на сей раз я спрошу сначала мнение своих сыновей. Говорите, Людовик.
Людовик Наваррский открыл было рот, но на него напал приступ кашля, и на щеках выступили красные пятна. Кровь бросилась ему в голову. Присутствующие молча ждали, пока он отдышится.
- Скоро начнут говорить, что моя дочь незаконнорожденная, - произнес он наконец, придя в себя. - Вот что будут говорить. Незаконнорожденная!
- Если вы первый будете об этом кричать на всех перекрестках, - недовольно сказал король, - другие не преминут повторять за вами.
- Конечно, конечно, - подхватил Карл Валуа, который еще ни разу не думал о такой возможности, и в его выпуклых синих глазах заблестел странный огонек.
- А почему бы и не кричать, раз это правда? - спросил Людовик, окончательно теряя самообладание.
- Замолчите, Людовик, - приказал король, стукнув ладонью по столу. - Соблаговолите лучше сказать нам, какую кару вы считаете нужным применить к вашей супруге?
- Пусть сдохнет! - воскликнул король Наваррский. - Она и обе другие тоже. Все три пусть сдохнут. Смерть, смерть и смерть!
Слово «смерть» он произнес даже с каким-то присвистом и рубанул рукой по воздуху, точно напрочь отсекая воображаемые головы.
В разговор вмешался Филипп Пуатье. И, спросив у короля взглядом разрешение высказаться, он произнес:
- Вас ослепило горе, Людовик. А на душе у Жанны нет такого великого греха, как на душе у Маргариты и Бланки. Не спорю, она виновата, и очень виновата, ибо потакала преступному увлечению своих невесток, вместо того чтобы разоблачить их, и она много потеряла в моем уважении. Но ведь мессир Ногарэ, который сумел добиться многого, не смог все же получить доказательств, что Жанна изменила супружескому долгу.
- А ну-ка, пусть Ногарэ ее самолично допросит, и тогда мы увидим, как она не признается! - закричал Людовик. - Она помогала втаптывать в грязь мою честь и честь Карла, и, если вы нас действительно любите, как не раз уверяли, вы сами должны потребовать по отношению к ней той же кары, что и к двум остальным шлюхам.
Граф Пуатье возразил брату, и его ответ, который в других устах прозвучал бы злой иронией, как нельзя лучше характеризовал его нрав:
- Ваша честь, Людовик, мне бесспорно дорога; но не менее дорого мне и Франш-Конте.
Присутствующие удивленно переглянулись, а Филипп продолжал развивать свою мысль:
- Вы владеете Наваррой на правах вашей собственности, Людовик, она перешла к вам от нашей покойной матушки, и, возможно, впоследствии вам будет принадлежать Франция - молю Бога, чтобы свершилось это как можно позже. У меня же есть только Пуатье, которое мне соизволил подарить наш отец, и я даже не пэр Франции. Но через Жанну я получил титул пфальцграфа Бургундского и титул сира Салэнского, а Салэнские копи приносят мне большую половину моих доходов; кроме того, после смерти графини Маго я унаследую все Конте. Понятно? Пусть Жанну заточат в монастырь, и пусть она проживет там до тех пор, пока все не забудется, пусть даже останется там до конца дней своих, ежели это необходимо ради чести короны, но пусть сохранят ей жизнь.
Его высочество Людовик д'Эвре, который до сих пор не проронил ни слова, неожиданно встал на сторону Филиппа.
- Мой племянник прав, как перед лицом Господа Бога, так и перед лицом королевства, - сказал он. - Смерть слишком серьезная вещь, она грозит каждому из нас и каждому будет мукой, и не нам посылать на смерть своих близких в ослеплении гнева.
Людовик Наваррский метнул на дядю ненавидящий взгляд.
В королевской семье существовало два клана, и так повелось уже давно. Дядюшка Валуа пользовался расположением двух своих племянников: старшего Людовика и младшего Карла. Слабые, легко подпадавшие под чужое влияние, оба они восхищались его краснобайством, его жизнью, полной приключений, и подвигами на поле брани, даже его вечной погоней за престолами, которые то ускользали из-под самого носа Валуа, то снова силой оружия возвращались ему. А Филипп Пуатье был сторонником дяди д'Эвре, спокойного, рассудительного и прямодушного человека, который, будь на то воля судеб, стал бы одним из справедливых, но не популярных правителей. Притязания его были невелики, и он вполне довольствовался своими поместьями, которыми управлял весьма разумно. Он легко поддавался страху смерти, и это была, пожалуй, основная черта его характера.
Присутствующие ничуть не удивились, что в семейном споре Людовик д'Эвре встал на сторону любимого племянника: их близость была известна.
Куда больше удивило их поведение Валуа, который после пылких речей вдруг круто повернул и, оставив бесценного своего Людовика Наваррского без поддержки, также высказался против смертной казни для преступных принцесс. Заключение в монастырь, по его словам, было слишком легким наказанием, но заключение в темницу, пожизненное заключение в крепость (он настаивал именно на пожизненном заключении) - вот какой совет позволит он себе дать.
Подобное решение было продиктовано отнюдь не природной жалостливостью императора Константинопольского. Он действовал так по простому расчету, а расчет этот основывался на слове «незаконнорожденная», которым обмолвился в припадке гнева Людовик Наваррский. И в самом деле.., все трое сыновей Филиппа Красивого не имели потомства мужского пола. У Людовика и Филиппа было по дочке; но ведь на крошке Жанне, дочери короля Наваррского, уже лежало серьезнейшее подозрение в незаконнорожденности, а это могло стать непреодолимым препятствием для ее будущего восшествия на престол. Обе дочери Карла умерли в раннем младенчестве… Если виновные жены будут казнены, трое наследных принцев поспешат вступить во второй брак, и, чего доброго, у них еще родятся сыновья. А ежели заключить принцесс пожизненно, королевские сыновья будут считаться женатыми, не смогут вступить в новые брачные союзы, а следовательно, не будут иметь и потомства. Конечно, можно добиться расторжения брака.., хотя супружеская измена не достаточный мотив для этого… Все эти соображения с быстротой молнии пронеслись в голове Валуа, наделенного излишне живым воображением. Подобно тем воякам, которые, отправляясь на поле брани, перебирают в уме все мыслимые случаи, при каких вышестоящие начальники будут поголовно перебиты, и уже видят себя в чине главнокомандующего, так и дядюшка Валуа, поглядывая на впалую грудь своего возлюбленного племянника Людовика и на неестественно худую фигуру своего нелюбимого племянника Филиппа, думал, что тут будет чем поживиться внезапному недугу. Да и мало ли бывает несчастных случаев на охоте, мало ли ломается не вовремя копий на турнирах, мало ли лошадей сбрасывают всадников; а сколько дядюшек благополучно переживают своих племянников…
- Карл! - произнес человек с неподвижным взором - тот, кто сейчас был единственным и подлинным королем Франции.
Валуа испуганно вздрогнул, ему показалось, что король подслушал его мысли.
Но не к нему, а к младшему королевскому сыну Карлу были обращены слова Филиппа Красивого.
Юный принц отвел от лица руку. Он проплакал все время, пока шел Совет.
- Бланка, Бланка, - простонал он, - батюшка, как же она могла совершить такой поступок? Сколько раз она уверяла меня в своей любви и доказывала это не только словами.
Изабелла презрительно и нетерпеливо передернула плечами. «Мужская любовь!
- думала она. - Слепая любовь к той, которой они обладали, эта легкость, с которой они готовы поверить любой лжи, только бы им не отказывали в объятиях… Неужели же для них так важны эти мгновения близости, которые отталкивают и оскорбляют меня?» - Карл! - настойчиво повторил король, будто обращался к слабоумному. - Как вы посоветуете поступить с вашей супругой?
- Не знаю, батюшка, ничего не знаю. Я хочу скрыться от людей, уехать, я сам уйду в монастырь.
Еще немного, и он потребовал бы себе кары за то, что жена его обманула.
Филипп Красивый понял, что больше ничего не добьется. Он оглядел своих детей так, будто видел их впервые в жизни, и задумался - он думал о законе первородства, о том, что подчас природа не особенно заботится об интересах престола. Чего только не натворит, став королем, его старший сын Людовик, неразумный, жестокий, поддающийся любому порыву! И разве может стать ему поддержкой младший сын Карл, эта тряпка. Столкнувшись с первой жизненной драмой, он сломится! Наиболее уравновешенный нрав у среднего, Филиппа, и, конечно же, он больше, чем его братья, достоин управлять государством. Но никогда Людовик не станет прислушиваться к его советам, это видно уже сейчас.
- Твое мнение, Изабелла? - спросил он вполголоса, нагибаясь к дочери.
- Женщина, которая пала, - ответила Изабелла, - должна быть навечно отлучена от королевского ложа. И кара, постигшая ее, должна быть всенародной, дабы каждый знал, что преступление, совершенное супругой или дочерью короля, наказуется более сурово, чем преступление, совершенное женой вассала.
- Славная мысль! - похвалил король.
Из всех его детей одна она, Изабелла, была бы настоящим властелином. Какая жалость, что родилась она не мужчиной и родилась не первой.
- Возмездие свершится сегодня же перед вечерней, - сказал король, подымаясь.
И он удалился, чтобы, как и всегда, принять окончательное решение вместе со своими советниками Ногарэ и Мариньи.

Глава 10. СУД

Во время переезда из Парижа в Понтуаз графиня Маго, мерно покачиваясь на своих носилках, думала лишь об одном: каким образом умилостивить короля Филиппа Красивого. Но мысли разбегались. Слишком много различных соображений, слишком много страхов, а главное, безумный гнев против дочерей и кузины, против их идиотов мужей, против неосторожных их любовников, против всех тех, кто из легкомыслия, в ослеплении или уступив плотским порывам грозил разрушить умело возведенное здание ее могущества, - все это мешало ей сосредоточиться. Чем теперь станет графиня Маго? Матерью разведенных принцесс - и только. И она решила взвалить всю тяжесть преступления на Маргариту, чтобы обелить двух других преступниц. Во-первых, Маргарита не ее дочь. Кроме того, она старшая, и, следовательно, ей можно поставить в вину, что она увлекла на греховный путь младших своих невесток.
Робер Артуа вел кавалькаду крупной рысью, как бы желая подчеркнуть свое рвение. Он не без удовольствия поглядывал на пышную грудь Беатрисы д'Ирсон, стан которой красиво покачивался в такт лошадиной рыси, но с несравненно более острым удовольствием он смотрел на бывшего каноника, неуклюже подпрыгивающего в седле, и уж совсем расцветал от счастья, слыша стенания тетушки. Всякий раз, когда его дородную родственницу подкидывало на ухабах и она испускала жалобный стон, он словно невзначай переводил коней на галоп. Немудрено, что графиня Маги вздохнула с облегчением, когда перед путниками выступили наконец над кронами деревьев башни Мобюиссонского замка.
Вскоре кортеж въехал в ворота. Во дворе и в самом замке царила глубокая тишина, нарушаемая лишь мерным шагом лучников.
Маго вылезла из носилок и обратилась к первому попавшемуся стражнику:
- Где король?
- Его величество творит суд в капитульной зале. В сопровождении Робера, Тьерри д'Ирсона и Беатрисы графиня Маго тут же направилась к аббатству. Несмотря на всю свою усталость, шагала она быстро и решительно.
В этот день капитульная зала являла необычное зрелище: меж серых колонн, под уходящим ввысь холодным сводом не видно было монахинь, которые обычно собирались здесь для молитвы; перед своим государем застыл в молчании весь королевский двор.
Когда графиня Маго вошла, кое-кто оглянулся в ее сторону - и по зале пробежал шепот. Голос, голос, который мог принадлежать одному лишь Ногарэ, читавшему приговор, умолк, и король обменялся многозначительным взглядом со своим непреклонным советником.
Графиня без труда протиснулась вперед - присутствующие расступались перед ней. Она заметила короля, который восседал на троне, с короной на голове, со скипетром в руке. Лицо его было еще холоднее, чем обычно, а взгляд еще неподвижнее.
Казалось, он отрешился от всего земного. Разве, выполняя свой страшный долг, как то завещал ему дед, Людовик Святой, не представлял он здесь Божественное правосудие?
Изабелла, Ангерран де Мариньи, его высочество Валуа, его высочество д'Эвре сидели на скамьях рядом с тремя королевскими сыновьями и владетельными баронами. Перед возвышением на каменных плитах стояли на коленях три молоденькие монашенки, низко склонив обритые наголо головы. Немного позади, у подножия трона, красовался Алэн де Парейль, главный исполнитель королевских приговоров. «Слава тебе. Господи, - подумала Маго. - Мы поспели вовремя. Судят каких-то монахинь по обвинению в колдовстве или содомском грехе».
И она поспешила к возвышению, где ей полагалось сидеть по праву рождения и еще потому, что графиня Маго носила высокое звание пэра Франции. Вдруг она почувствовала, что ноги у нее подкосились: одна из коленопреклоненных преступниц подняла голову, и графиня узнала в кающейся монахине собственную дочь Бланку. Три монахини были тремя принцессами - им обрили головы и надели на них власяницу. Графиня Маго зашаталась и глухо вскрикнула, будто ее ударили кинжалом в грудь. Машинальным движением она уцепилась за руку племянника, который оказался рядом.
- Увы, тетушка, слишком поздно; мы приехали слишком поздно, - сказал Робер Артуа, который самозабвенно упивался своей местью.
Король кивнул головой, и хранитель печати возобновил прерванное чтение.
В наголо обритых головках бургундских принцесс суровый голос Ногарэ рождал целую вереницу унизительных картин. Краска залила лицо графини Маго, и она содрогнулась от стыда, того самого стыда, который терзал трех принцев, трех мужей, ставших всеобщим посмешищем, - они сидели перед королем, низко склонив головы, как три преступника.
- «…Заслушав показания и признания вышепоименованных Готье и Филиппа д'Онэ, вследствие чего установлено существование любовной связи между ними и Маргаритой и Бланкой Бургундскими, заключить сих последних в крепость Шато-Гайар и держать их там до тех пор, пока Господь не призовет их к себе».
- Пожизненное заключение… - пробормотала графиня Маго. - Их осудили на пожизненное заключение…
- «Вышеназванная Жанна, пфальцграфиня Бургундская и графиня Пуатье, - продолжал Ногарэ, - ввиду того что она не уличена в нарушении супружеского долга и посему прелюбодеяние вменено в вину ей быть не может, но поскольку установлено, что она повинна в преступном сообщничестве и попустительстве, заточена будет в замок Дурдан на все то время, какое потребуется ей для покаяния, и так долго, как то заблагорассудится королю».
Последовало молчание, и Маго, с ненавистью глядя на хранителя печати, шептала про себя: «Это он, он, пес, все затеял, его это рук дело, ему бы только шпионить, доносить и мучить. Ничего, он поплатится за это. Поплатится своей шкурой!» Однако Ногарэ еще не окончил чтения обвинительного приговора.
- «Мессиры Готье и Филипп д'Онэ, как посягнувшие на честь особ царствующего дома и презревшие феодальные узы, кои обязаны были блюсти, будут ободраны живьем, четвертованы, оскоплены, обезглавлены и повешены публично на заре следующего дня. Так рассудил наш мудрейший, всемогущественнейший и возлюбленный король».
По спине принцесс прошла холодная дрожь, когда они услышали, какие пытки ждут их возлюбленных. Ногарэ медленно свернул пергаментный свиток, король поднялся с трона. Зала постепенно пустела, и только неясный гул голосов отдавался под каменными сводами, привыкшими к словам святой молитвы. Люди сторонились графини Маго, избегали глядеть в ее сторону. «Подлецы, трусы», - думала она с ненавистью. Она направилась к двери, но Алэн де Парейль преградил ей путь.
- Нельзя, ваше светлость, - сказал он. - Король разрешил только своим сыновьям, в том случае, если они того сами пожелают, приблизиться к преступницам, дабы услышать их последнее прости и слова их раскаяния.

Предыдущая страница 14 Следующая страница


15 Морис Дрюон

Не дослушав Алэна де Парейля, графиня быстро повернулась к трону, но король уже выходил из залы; за ним плелся, задыхаясь от гнева и унижения, Людовик Наваррский, шествие замыкал Филипп Пуатье, даже не оглянувшийся на свою жену.
- Матушка! - пронзительно закричала Бланка, видя, что Маго выходит из залы, тяжело опираясь на своего канцлера и Беатрису. - Матушка!
Из троих обманутых супругов не последовал за отцом только лишь Карл. Он подошел к Бланке, но язык не повиновался ему.
- И ты могла это сделать, - бормотал он, - и ты могла это сделать!
Бланка вздрогнула всем телом, отчаянно затрясла своей оголенной головкой, на которой бритва цирюльника оставила красные царапины. Она походила на голенького птенчика.
- Я не знала… Я не хотела… Карл, - рыдая, выкрикивала она. Вдруг тишину нарушил суровый голос Изабеллы:
- Не поддавайтесь слабости. Карл! Помните, что вы принц. Выпрямив свой и без того прямой стан. Изабелла, с маленькой короной на волосах, стояла, как страж, рядом с братом, и губы ее кривила презрительная гримаска.
При виде золовки Маргарита Бургундская дала волю долго сдерживаемому гневу.
- Не поддавайтесь жалости, Карл! Не поддавайтесь жалости! - завопила она.
- Следуйте примеру вашей сестрицы Изабеллы, которая не смеет понять, что такое любовная слабость. У нее в сердце ненависть да желчь. Не будь ее, вы бы никогда ничего не узнали. Она меня ненавидит, вас ненавидит, всех нас ненавидит!
Изабелла молча скрестила руки на пышных складках платья и смерила Маргариту холодным гневным взглядом.
- Бог простит вам ваши прегрешения, - произнесла она наконец.
- Не бойся, Бог простит мне мои прегрешения раньше, чем сделает тебя счастливой женщиной.
- Я королева, - возразила Изабелла. - Пусть у меня нет счастья, зато у меня есть скипетр и королевство.
- А я, если я и не знала счастья, зато знала такое наслаждение, перед которым ничто все короны мира, и я об этом не жалею.
Стоя лицом к лицу с королевой английской, осунувшаяся, наголо обритая Маргарита с заплаканными, красными глазами, еще находила в себе силы, чтобы оскорблять, поносить, защищаться.
- Была весна, - торопливо говорила она, задыхаясь от желания высказать все, - был он, была любовь, мужская любовь, его сила, радость отдаваться и брать… Этого ты никогда не узнаешь, подохнешь от желания узнать, а не узнаешь, никогда, никогда не узнаешь. Должно быть, в постели ты не очень-то привлекательна, раз твой муж предпочитает мальчиков!
Побледнев как полотно, но не в силах вымолвить ни слова, Изабелла махнула Алэну де Парейлю.
- Нет уж! - закричала Маргарита. - Не смей ничего приказывать мессиру де Парейлю. Я ему приказывала и, может быть, еще буду приказывать! Пускай немного потерпит, пускай напоследок подчинится моим приказаниям.
Она повернулась спиной к Изабелле и Карлу и кивнула Алэну, как бы говоря, что готова идти. Три осужденные вышли, в сопровождении стражи миновали коридор и двор и достигли отведенной им темницы, Когда Алэн де Парейль запер дверь, Маргарита бросилась на кровать и впилась зубами в угол простыни.
- Где мои волосы, мои чудесные волосы? - рыдала Бланка.

Глава 11. НА ПЛОЩАДИ МАРТРЭ

Казалось, никогда не придет заря на смену бесконечной ночи, не принесет ни покоя, ни надежды, ни забвения, ни спасительного самообмана!
В одном из подвальных помещений Понтуазского превотства два человека, лежа рядом на куче гнилой соломы, ждали смерти. По распоряжению Гийома Ногарэ братьев д'Онэ подлечили. Теперь их раны не кровоточили более, ровнее бились сердца, их разорванным мышцам и растерзанным телам заботливые лекари вернули часть былой силы, дабы могли они перенести новые, еще более неслыханные страдания, полнее испытать весь ужас пытки, на которую были обречены.
Никто не спал в эту ночь: ни осужденные принцессы, ни графиня Маго, ни три королевских сына, ни сам король. Не спала также Изабелла: слова, брошенные Маргаритой, не выходили у нее из памяти. Лишь два человека этой ночью почивали сном праведников: мессир Ногарэ, ибо он выполнил долг свой, и Робер Артуа, ибо он, чтобы насладиться местью, проделал целых двадцать лье.
Около шести часов утра по коридорам замка разнесся топот ног - это явились за принцессами лучники мессира Алэна де Парейля. Шестьдесят всадников в кожаных камзолах, металлических кольчугах и железных шлемах окружили три повозки, обтянутые черной материей. Сам Алэн де Парейль подсадил дам на повозки; потом по его знаку позорный кортеж тронулся в путь под розоватым утренним небом.
У одного из окон замка стояла графиня Маго, прижавшись лбом к стеклу; ее широкие плечи вздрагивали.
- Вы плачете, сударыня? - спросила Беатриса д'Ирсон.
- И я могу иногда плакать, - ответила Маго хриплым голосом. Беатриса была одета к выходу.
- Ты уходишь? - осведомилась графиня.
- Да, сударыня, я хочу пойти посмотреть.., если вы не возражаете. Тем временем главную площадь города Понтуаз, называемую площадью Мартрэ, где должна была свершиться казнь братьев д'Онэ, запрудили толпы народа. Горожане, крестьяне и солдаты начали стекаться сюда с зари, и людской поток все не иссякал. Владельцы домов, выходивших фасадом на площадь, за немалую цену сдали окна, к которым прильнули, тесня друг друга, зеваки. То обстоятельство, что осужденные благородного происхождения, что они молоды, а особенно то, что они принадлежат к придворной знати, подстрекало любопытство. А сам характер преступления, этот чудовищный скандал, вся эта любовная история разжигали воображение.
За ночь на площади успели возвести помост - он возвышался над землей на один туаз, - и две виселицы, стоявшие по оба его конца, привлекали к себе жадные взгляды.
Еще издали толпа приметила двух палачей в красных капюшонах и того же цвета плащах: они, не торопясь, пробирались к помосту. За ними следовали подручные, каждый тащил большой черный ящик, в котором хранилась палаческая снасть. Заплечных дел мастера взошли на помост, и площадь внезапно утихла. Палач взялся за колесо, повернул его, и оно пронзительно завизжало. Этот визг толпа встретила веселым смехом, будто ей показали новый очень занятный фокус. Посыпались веселые шуточки, сосед подталкивал локтем соседа, кто-то пустил по рукам кувшин с вином, и его под дружные рукоплескания торжественно поднесли палачам.
В конце улицы появилась повозка, ее приветствовали оглушительным улюлюканьем, которое стало еще громче, когда присутствующие узнали братьев д'Онэ. Ни Готье, ни Филипп не пошевелились. Веревки, привязанные к драбинам повозки, придерживали их, иначе они не устояли бы на ногах.
Священник, явившийся в темницу, выслушал их сбивчивую исповедь и последнее прости, которое они пожелали передать родным. Измученные, дрожащие, отупевшие, они не сопротивлялись - вряд ли уже не угас их разум, - и желали они лишь одного: чтобы поскорее кончился этот кошмар, скорее наступило блаженное небытие.
Палачи столкнули их на помост и раздели донага.
Ярмарочное веселье охватило толпу, когда перед ней на помосте предстали два брата д'Онэ, голые, огромные, похожие на двух розовых паяцев неестественной величины. А когда палачи привязали двух молодых дворян к колесам, когда их повернули лицом вверх, площадь всколыхнулась и ответила градом грубых шуток и непристойных замечаний. Затем стали ждать. Палачи, сложив на груди руки, стояли, опершись о столб виселицы. Так проходили минуты. Людей охватило нетерпение, со всех сторон сыпались вопросы. Толпа глухо волновалась. Вдруг всем стала понятна причина этой заминки. На площадь въехали три повозки, обтянутые черным. По утонченному замыслу мессира Ногарэ и с согласия короля на площадь привезли принцесс, чтобы они могли присутствовать при казни.
При виде двух обнаженных тел, словно распятых меж двух колес, Бланка лишилась чувств.
Жанна судорожно уцепилась за край повозки и, обливаясь слезами, кричала толпе:
- Скажите моему супругу, скажите его высочеству Филиппу, что я невиновна.
До этой минуты она держалась стойко, но теперь нервы сдали, и толпа забавлялась ее отчаянием.
Одна лишь Маргарита Бургундская имела мужество взглянуть на эшафот, и сопровождающие ее лица в смятении спрашивали себя, уж не испытывает ли королева Наваррская жестокого, страшного наслаждения, видя, что выставлено напоказ это обнаженное, розовеющее в лучах солнца тело - тело того, кто за обладание ею сейчас расплатится жизнью.
Когда палачи уже взмахнули палицами, готовые обрушить их на свои жертвы, переломать им кости, Маргарита громко крикнула:
«Филипп!» - и не было скорби в этом крике.
Палицы опустились; послышался глухой треск, и небеса навсегда померкли для братьев д'Онэ. Палачи железными крючьями содрали кожу с двух уже бесчувственных тел; весь помост был залит кровью.
Истерическое возбуждение толпы достигло высшего предела, когда палачи длинными ножами, наподобие тех, которыми орудуют мясники, оскопили двух юных прелюбодеев и оба одновременно подбросили в воздух рассчитанно ловким, жонглерским движением то, что ввергло братьев д'Онэ в смертный грех.
Люди толкались, лезли вперед, чтобы не пропустить редкого зрелища. Женщины кричали мужьям:
- Что, теперь закаешься, старый греховодник!
- И тебя то же самое ждет!
- Давно бы пора тебя так!
Тела сняли с колес, и в солнечных лучах блеснул топор, отсекший повинные головы. Потом то, что осталось от Готье и Филиппа д'Онэ, от двух красавцев конюших, которые еще позавчера беспечно гарцевали по Клермонской дороге, - бесформенное, кровавое месиво - было вздернуто на виселицы, и вокруг с карканьем уже закружилось воронье, слетавшееся с соседних колоколен.
Тогда медленно тронулись три черные повозки; стражи начали быстро очищать площадь от толпы, горожане вернулись к будничным делам, кто в свою лавчонку, кто в свою кузню, кто в мясной ряд, кто в огород, со странным спокойствием людей, для которых смерть ближнего лишь обыденное зрелище.
Ибо в те времена, когда большинство детей умирало в младенчестве, а половина женщин - родами, когда эпидемии уничтожали поголовно все взрослое население, когда редкая рана заживала и когда не зарубцовывался окончательно почти ни один шрам, когда церковь поучала свою паству непрестанно думать о смерти, когда на надгробных памятниках изображались трупы, пожираемые червями, когда каждый, как на добычу червей, смотрел на свою бренную плоть, мысль о смерти была самой привычной, будничной, естественной; зрелище человека, испускающего дух, не было тогда, как для нас, трагическим напоминанием об общем уделе всего живого.
Меж тем как на Нормандской дороге женщина с наголо обритой головой не переставала кричать: «Скажите его высочеству Филиппу, что я невиновна! Скажите ему, что я никогда его не обманывала!..» - палачи на глазах кучки не желавших расходиться зевак делили ризы своих жертв. По тогдашнему обычаю, заплечных дел мастера имел право оставлять себе все, что обнаруживали у казненных «за поясом». Таким образом, великолепные кошели, подарок королевы английской, попали в руки палачей. Каждый взял себе по кошелю такой неслыханной удачи не случалось у них за всю их палаческую жизнь.
Увлеченные дележкой, палачи и не заметили, как к ним подошла молоденькая чернокудрая красавица, судя по одежде не горожанка, а знатная девушка, и вполголоса, не торопясь, попросила отдать ей язык одного из казненных. Красавица эта была Беатриса д'Ирсон. - Говорят, язык висельника хорошо помогает от желудочных колик, - пояснила она. - Мне все равно, чей язык, дайте любой на выбор.
Палачи подозрительно взглянули на незнакомку, соображая, не колдовство ли здесь какое. Ибо каждому известно, что с помощью языка повешенного, особенно повешенного в пятницу, можно легко вызвать дьявола. А как вот насчет языка обезглавленного, пригоден ли и он для этой цели?
Но так как на ладони Беатрисы блеснула славненькая золотая монетка, палачи согласились и украдкой от посторонних взглядов вручили ей просимое.

Глава 12. НОЧНОЙ ГОНЕЦ

Пока кровь братьев д'Онэ сохла на площади Мартрэ, пока собаки друг за дружкой пробирались к помосту и с глухим рычанием внюхивались в желтый песок, обитатели замка Мобюиссон медленно пробуждались от недавнего кошмара.
До самого вечера королевские сыновья сидели в своих покоях, не показываясь на люди. Да и к ним никто не заглядывал, за исключением нескольких придворных, приставленных к их особе; люди старались обходить стороной двери, ведущие в апартаменты, где прятались эти три человека, в душе которых гнев, унижение и боль оставили свой неизгладимый след.
Графиня Маго, сопровождаемая своей немногочисленной свитой, укатила обратно в Париж. Вне себя от ненависти и горя, она попыталась было силой проникнуть к королю; однако Ногарэ объявил ей, что король занят и не желает, чтобы его беспокоили. «Это он, он, пес, преграждает мне путь и не допускает меня к своему хозяину!» Все укрепляло графиню Маго в убеждении, что не кто иной, как мессир Ногарэ, хранитель печати, был единственным виновником несчастья ее дочерей и постигшей ее самое королевской немилости. Да и как тому было не поверить: ведь Ногарэ не остановится перед любыми кознями!
- Бог милосерд, мессир Ногарэ, Бог милосерд, - полным угрозы голосом сказала она на прощанье и вышла из комнаты.
Иные страсти, иные заботы занимали сейчас Мобюиссонский замок. Приближенные и друзья томившихся в заточении принцесс спешили сплести невидимую сеть интриг, пустить в ход все свое влияние, лишь бы отречься от вчерашней дружбы, которой они так кичились прежде. Задвигались, засновали челноки страха, честолюбия и притязаний, спеша затянуть, скрыть под новым узором грубо разорванную ткань.
Осторожный от природы, Робер Артуа имел достаточно смекалки, чтобы не выказывать публично своего торжества: он терпеливо выжидал, когда взращенное им древо принесет плоды. Однако уже сейчас то почтение, какое оказывалось обычно Бургундскому клану, обратилось на него самого.
К вечерней трапезе Филипп, кроме двух своих братьев, дочери Изабеллы, Мариньи, Ногарэ, Бувилля, пригласил и Робера Артуа, из чего тот вполне справедливо заключил, что входит к королю в милость.
Скромный ужин, почти поминальная трапеза. Рядом с опочивальней короля, в длинной и узкой зале, где был накрыт стол, царила тягостная тишина. Даже его высочество Валуа молчал против своего обыкновения, даже Ломбардец, борзая короля, и та, почуяв что-то неладное, не улеглась, как обычно, у ног своего господина, а отошла к камину и вытянулась перед огнем.
В то самое время, как слуги в ожидании жаркого меняли ломти хлеба, в залу вошла леди Мортимер с малюткой принцем Эдуардом на руках - она принесла его попрощаться на ночь с королевой Изабеллой.
- Мадам де Жуанвиль, - окликнул ее король, называя леди Мортимер ее девичьей, столь прославленной фамилией, - поднесите мне моего внука.
«Моего единственного внука…» - добавил он про себя. Взяв ребенка, Филипп поднес его близко к своему лицу и с минуту держал перед собой, пристально вглядываясь в эту невинную розовую кругленькую мордашку с глубокими ямочками на щеках. «В кого ты пойдешь, дитя? - хотелось ему спросить внука. - В твоего распутного, ветреного и слабовольного отца или в мою дочь Изабеллу? Ради чести нашего рода я хотел бы, чтобы ты больше походил на мать; но ради счастья Франции сделай, о Боже, чтобы он был истинным сыном своего слабого отца!» - Эдуард! Улыбнитесь же государю, нашему дедушке, - сказала Изабелла.
Казалось, малыш ничуть не испугался устремленного на него взора неподвижных глаз. Он смело протянул вперед ручонку, запустил ее в золотые волосы государя и с силой потянул кудрявую прядь.
Тут улыбнулся сам Филипп Красивый. У всех присутствующих единодушно вырвался вздох облегчения, каждый поспешил рассмеяться забавной выходке ребенка; и, осмелев, участники трапезы завязали беседу.
Когда мальчика унесли, а ужин окончился, король отпустил всех присутствующих, за исключением Мариньи и Ногарэ, которым он знаком приказал остаться. Несколько минут он сидел, не произнося ни слова, и королевские советники не решались заговорить, уважая молчание своего государя.
- А собаки тоже твари Божий? - спросил он так внезапно, что собеседники не успели понять, чем вызван этот вопрос, какие заботы привели короля к подобной мысли.
Филипп встал и положил ладонь на теплую морду борзой, которая поднялась при его приближении и потянулась перед огнем.
- Государь, - начал Ногарэ, - сами будучи людьми, мы знаем людей, но ничего или очень мало знаем о том, что касается всех прочих созданий природы…
Филипп Красивый подошел к окну, он стоял и глядел в темный двор, не видя ничего, кроме неясного нагромождения камня и черной листвы. Как то часто бывает с людьми, наделенными всей полнотой власти, к вечеру того дня, когда ему пришлось взять на свои плечи бремя трагической ответственности, мысль Филиппа непрерывно возвращалась к таинственным и туманным вопросам: он старался уверить себя, что существует некий незыблемый порядок, который оправдывает его жизнь, его сан, его деяния.
Наконец он повернулся и произнес:
- То, что должно было свершиться, свершилось, Ангерран, и не в наших силах стереть следы железа и огня. Виновные уже предстали перед Богом. Но что станется с королевством? У моих сыновей нет наследников!
Не подымая головы, Мариньи ответил:
- Если, государь, они вступят в новый брак, у них будут наследники…
- Пред лицом Господа они женаты.
- Господь Бог может расторгнуть… - начал Мариньи.
- Господь Бог не повинуется земным владыкам. Господу Богу нет дела до моего царства, у него есть царствие свое. Одними молитвами мне не освободить моих сыновей от брачных уз!
- Тогда их освободит папа, - возразил Мариньи. Король вопросительно взглянул на Ногарэ.
- По закону прелюбодеяние не является достаточно веским основанием для расторжения брака, - сухо заметил хранитель печати.
- Однако ныне у нас нет иного прибежища, кроме папы Климента, - заметил Филипп Красивый. - Сейчас не время следовать существующим законам, даже законам Церкви и Святого престола. Король должен помнить, что может умереть каждую минуту. А кого вы, Ногарэ, и вы, Ангерран, пойдете первого известить, что Господь Бог призвал меня к себе, если это случится не сегодня-завтра? Людовика. Ведь он мой первенец. Следовательно, и освободиться от брачных уз должен он первый.
Ногарэ поднял свою большую костлявую руку, облитую отблеском огня, пылающего в камине.
- Не думаю, что его высочество король Наваррский когда бы то ни было пожелал вновь приблизить к себе свою супругу, и, сверх того, полагаю, что отнюдь не желательно для государства.
- Вам придется в таком случае убедить курию и самого папу Климента, что король в отличие от всех прочих смертных не может руководствоваться обычными, общепринятыми соображениями, - заметил Филипп Красивый.
- Приложу все свои старания, государь, - ответил Ногарэ. В эту минуту послышался конский топот. Мариньи поднялся и подошел к окну, а Ногарэ тем временем снова обратился к королю:
- Герцогиня Бургундская
будет чинить нам перед Святым престолом всевозможные препятствия. Надо как можно лучше наставить его высочество Людовика, чтобы он по природным своим странностям не испортил дело, затеваемое в его же собственных интересах.
- Хорошо, - отозвался Филипп Красивый. - Завтра же я поговорю с ним, а затем вы незамедлительно отправитесь к папе.
Конский топот, привлекший внимание Мариньи, внезапно замолк на плитах двора.
- Гонец, ваше величество, - сказал Мариньи. - И по-видимому, издалека: он весь, с головы до ног, покрыт пылью, да и лошадь еле держится на ногах.
- А откуда он? - спросил король.
- Не знаю: не разгляжу герба.
И действительно, уже стемнело и вечерние сумерки окутали замок. Мариньи отошел от окна и снова сел перед камином.
Почти тотчас же по коридору раздались чьи-то торопливые шаги, и в комнату вошел Бувилль, первый королевский камергер.
- Государь, из Карпантрасса прибыл гонец и просит вас принять его.
- Пусть войдет.
Вошедшему было лет двадцать пять, он был высок ростом и широкоплеч. Его желто-черный плащ густо облепила пыль; на груди блестел вышитый крест - знак того, что посланный принадлежит к числу папских гонцов. В левой руке он держал шапку, тоже побелевшую от пыли и забрызганную грязью, и резной жезл, который указывал на его должность. Гонец сделал несколько шагов в направлении короля и, преклонив перед ним правое колено, отцепил от пояса ящичек черного дерева с серебряными инкрустациями, где лежало послание.
- Государь, - сказал он, - папа Климент скончался. Король и Ногарэ, оба одинаковым движением, невольно попятились, и лица их покрыла бледность. Молчание, воцарившееся вслед за этим сообщением, было поистине ужасным. Филипп открыл ящичек, достал оттуда пергаментный свиток, быстро сломал печать и поднес послание к глазам; читал он медленно и внимательно, как бы желая удостовериться в том, насколько верна сообщенная ему гонцом новость.
- Папа, которого мы сами возвели на престол, сейчас уже находится в Царствии Божием, - вполголоса произнес он, протягивая свиток Мариньи.
- А когда он преставился? - спросил Ногарэ.
- Шесть дней назад. В ночь с девятнадцатого на двадцатое, - ответил гонец.
- Сорок дней… - прошептал король.
Ему незачем было продолжать, ибо трое его приближенных произвели в уме те же подсчеты. Сорок дней, не больше и не меньше. Ровно сорок дней прошло с того дня, когда на Еврейском острове, среди языков пламени, раздался вопль Великого магистра Ордена тамплиеров: «Папа Климент, рыцарь Ногарэ, король Филипп, не пройдет и года, как я призову вас на суд Божий…» - и вот не прошло еще шести недель, а проклятие уже обрушилось на голову первого из троих.
- Скажи, - обратился король к гонцу, знаком приказывая ему подняться с колен, - при каких обстоятельствах скончался наш Святой отец и что он делал в Карпантрассе?
- Государь, он держал путь в Кагор и в Карпантрассе задержался против своей воли. Уже некоторое время он страдал от лихорадки и томился в тоске. Он говорил, что желает умереть в родных местах, там, где увидел свет Божий. Лекари усердно его пользовали, даже заставляли его глотать растертые в порошок изумруды, каковые, как говорят, являются лучшим лекарством против подобного недуга. Но ничто не помогло. Он умер от удушья. Вокруг его смертного одра собрались кардиналы. Больше я ничего не знаю.
И он замолк.
- Хорошо, ступай, - сказал король.
Гонец вышел. Залу окутала гробовая тишина, нарушаемая лишь тяжелым дыханием четырех мужчин, застывших там, где их застигла неожиданная новость, да ровным дыханием борзой, которая сладко спала, пригревшись у камина.
Король и Ногарэ переглянулись… «Кто следующий?» - думали они. Глаза Филиппа Красивого стали еще больше, еще пристальнее стал их взор. Его лицо покрылось неестественной бледностью, и казалось, складки пышного королевского одеяния скрывают застывшее, холодное тело, от которого уже отлетел дух.

ЧАСТЬ ТРЕТЬЯ. КАРАЮЩАЯ ДЛАНЬ

Глава 1. УЛИЦА БУРДОННЭ

Всего неделя прошла с тех пор, как умерли в пытках братья д'Онэ и как заточили до конца их дней принцесс-прелюбодеек, а по всему Парижу уже поползла легенда, где в равной мере действовали любовь, жестокость и бесчестье.
Неизвестно почему, но в легенде этой, стремившейся, как и всякая легенда, бессознательно упростить ход событий, вся тяжесть вины падала на одну лишь Маргариту Наваррскую. Ей приписывали не одного, а десять, пятьдесят любовников. И прохожие опасливо поглядывали на Нельскую башню, которую с наступлением темноты окружали бессонные стражи с пиками наперевес, готовые расправиться с любым смельчаком, рискнувшим заглянуть в это проклятое Богом место. Ибо конец истории еще не наступил. Шепотом передавались из уст в уста весьма странные слухи. Что-то слишком много стали вылавливать в тех местах утопленников из Сены, и люди рассказывали, что его высочество Людовик Сварливый, запершись в своем Нельском отеле, собственноручно пытает слуг, причастных или заподозренных в причастии к любовным приключениям королевы, и что изуродованные тела их спускают в реку.
Утром седьмого дня красавица Беатриса д'Ирсон с первыми лучами солнца вышла из особняка графини Маго. Майское солнце отражалось во всех окнах. Беатриса шла не спеша, подставив лицо ласкающему прикосновению теплого утреннего ветерка. Она словно купалась в лучах солнца; с наслаждением вдыхала она запахи молодой весны, ей нравилось ловить взгляды встречных мужчин, особенно незнатных… «Если бы они знали, что я собираюсь делать. Если бы они только знали, что я несу в кошеле», - весело думала она.
Добравшись до квартала Сент-Эсташ, она свернула на улицу Бурдоннэ. Странное это было место: на улице Бурдоннэ шла своя особая, тайная жизнь. Уличные писцы держали здесь свои лавочки. Тут процветала торговля воском, ибо писцам требовались вощеные таблички для письма, тут мастерили свечи обычные, свечи церковные и мастику для мебели. Но в задних комнатах лавчонок улицы Бурдоннэ шла необычная торговля. Там по баснословным ценам и с бесконечными предосторожностями отпускали таинственные снадобья, которыми пользовались те, что занимались ворожбой и магией; змеиные жала, превращенные в порошок, растолченных жаб, кошачьи мозги, языки висельников, волосы распутниц, а также всевозможные растения, из которых изготовляли любовный напиток или яды, чтобы извести своих недругов. И поэтому правы были те, что называли Улицей Ведьм этот узенький переулок, где сам дьявол правил торг рука об руку с торговцами воском, ибо, как известно, воск - необходимейший предмет при ворожбе.
С рассеянным видом, но зорко оглядываясь и прислушиваясь к тому, что делается вокруг, Беатриса д'Ирсон незаметно проскользнула в лавочку, над дверью которой была намалевана надпись:
АНЖЕЛЬБЕР Поставщик восковых свечей Для королевского двора, Часовен и церквей

Предыдущая страница 15 Следующая страница


Железный король 16

Лавочка, зажатая между двух соседних домов, представляла собой длинное, низкое и темное помещение. С потолка свисали связки свечей самых различных размеров; на широких полках, идущих вдоль стены, были выставлены пучки свечек, связанных дюжинами, а рядом красовались витые свечи коричневого, красного или зеленого воска, которым пользовались тогда вместо сургуча для печатей. Все вокруг пропахло воском, и все предметы были чуть-чуть липкими на ощупь.
Сам хозяин, низенький старичок в огромном колпаке из небеленого полотна, усердно раздувал маленький горн и наблюдал за свечными формами. При виде Беатрисы его морщинистый беззубый рот растянулся в приветливую улыбку.
- Мэтр Анжельбер, - начала Беатриса, - я пришла затем, чтобы уплатить вам долг по дому Артуа.
- Что ж, доброе дело, красавица, доброе дело, наша торговлишка прямо на ладан дышит. Задушили налогами, а налог - это дьяволово изобретение. Если и впредь так пойдет, придется лавку закрывать! - заключил мэтр Анжельбер, вытирая закопченные руки о фартук.
Из дальнего угла комнаты он вытащил какую-то табличку и, озабоченно нахмурив брови, стал вглядываться в ряды цифр.
- Давайте-ка посмотрим, верны ли счета! - буркнул он.
- Верны, верны, - кротко проговорила Беатриса, опуская в черную ладонь старика несколько серебряных монет.
- Эх, побольше бы таких клиентов, тогда дело бы на лад пошло, - рассмеялся старичок, тщательно пересчитав деньги. Затем добавил с заговорщицким видом:
- Сейчас я вам кликну вашего любимчика. Я им доволен: на работу не жалуется и язык за зубами держать умеет… Эй, мэтр Эврар!
Вошедший на зов мэтр Эврар оказался худым, но крепким мужчиной лет тридцати. Лицо у него было костистое, запавшие глаза в темных глазницах, тонкие губы.
Он хромал, и лицо его временами нервически подергивалось, - очевидно, когда он неловко наступал на больную ногу.
Прежде чем попасть в лавчонку на улице Бурдоннэ, он был тамплиером и состоял в командорстве Артуа. После пыток, длившихся двенадцать часов, ему удалось бежать, но эта ночь нечеловеческих страданий, о которых напоминала искалеченная нога, сломила его разум. Он разучился верить и научился ненавидеть. И теперь его удерживала в живых лишь упорная жажда мести.
Если бы не гримаса, искажавшая время от времени его лицо, если бы не тревожный блеск глаз, он мог бы даже показаться в женских глазах не лишенным своеобразного, грубоватого очарования. Вырвавшись из рук палачей, он, как загнанный зверь, укрылся в конюшне при особняке Артуа. Беатриса поместила бывшего тамплиера у мэтра Анжельбера, который его кормил, давал ему ночлег, а главное, избавил от преследований властей, за что Эврар выполнял все тяжелые работы и вдобавок вел счета, помогая взыскивать долги.
Каждый раз, когда в лавчонку заглядывала Беатриса, мэтр Анжельбер под первым попавшимся предлогом удалялся прочь. И удалялся со спокойным сердцем. Если придут покупатели, Эврар сумеет им угодить и пополнить скромную кассу. А вот что касается торговли воском для иных целей, для всяческих колдовских манипуляций, тут мэтр Анжельбер предпочитал держаться на заднем плане - пусть за такие дела несут ответственность другие - словом, он знать ничего не знает, лишь бы денежки шли к нему в карман.
Когда Беатриса и Эврар остались одни, бывший тамплиер схватил Беатрису за руку.
- Пойдем, - шепнул он.
Молодая девушка молча последовала за ним и смело вошла в каморку, задернутую занавеской, - здесь мэтр Анжельбер хранил неочищенный воск, бочонки с животным салом, связки фитилей. Здесь же, на узеньком соломенном тюфячке, затиснутом между старым сундуком и изъеденной сыростью стеной, ночевал Эврар.
- Мой замок, мои угодья, все командорство рыцаря Эврара, - сказал он с горькой иронией, обводя рукой свое мрачное и мерзкое обиталище. - Но все лучше, чем смерть, - добавил он.
Обняв Беатрису за плечи, он притянул ее к себе.
- А ты, - шепнул он, - лучше вечности. Насколько Беатриса говорила спокойно и медленно, настолько тороплив и неспокоен был Эврар.
Беатриса улыбнулась своей обычной улыбкой, и, как всегда, казалось, что она смеется над всем и вся; она не отрываясь глядела на бывшего тамплиера. Всякий раз, когда судьба сталкивала ее с человеком, зависимым от нее, Беатриса испытывала какое-то болезненное сладострастие. А этот человек вдвойне от нее зависел: прежде всего, потому что был беглый, жил на незаконном положении и она могла в любую минуту выдать его правосудию, и еще потому, что молодая красавица стала для влюбленного Эврара подлинным наваждением. С обычной своей невозмутимостью Беатриса не отталкивала жадных рук Эврара, лихорадочно ласкавших ее, и только спокойно сказала:
- Можешь радоваться. Папа умер.
- Да.., да… - ответил Эврар, и дикий пламень зажегся в его взоре. - Лекари пользовали его толчеными изумрудами. Хорошенькое лекарство - сразу же прорезает кишки. Кто бы эти лекари ни были, они мои лучшие друзья. Проклятие начинает сбываться, Беатриса. Один уже подох. Рука Всевышнего разит скоро, особенно если ей помогает рука человека.
- А также и рука дьявола, - с улыбкой подхватила Беатриса. Казалось, она даже не замечает, что он приподнял подол ее юбки.
Блестящие от воска пальцы бывшего тамплиера ласкали прекрасную упругую ногу, гладкую и теплую.
- А хочешь помочь сразить еще одного? - спросила она.
- Кого?
- Того, кому ты обязан своей хромотой.
- Ногарэ… - прошептал Эврар.
Он отшатнулся от девушки, и уродливая гримаса несколько раз подряд исказила его лицо.
Теперь уже сама Беатриса приблизилась к нему.
- Если хочешь, ты можешь отомстить, - сказала она. - Ведь он у вас запасается свечами?
Эврар глядел на нее непонимающим взглядом.
- Ведь вы делаете для него свечи? - повторила она.
- Мы, - ответил он. - Такие же точно мы поставляем и в королевские покои.
- А какие они, эти свечи?
- Очень длинные, из белого воска, фитиль мы кладем особый, чтобы было меньше дыма. Берет он у нас также и толстые желтые свечи. Эти свечи он употребляет только в том случае, когда пишет ночами, и выходит их у него в неделю две дюжины.
- Ты точно знаешь?
- Еще бы, ведь мне это рассказал его слуга, который приходит к нам за товаром и забирает сразу по двенадцать дюжин свечей. Мы-то сами ему товар на дом не носим, так просто к нему не проникнешь. Этот пес недоверчив и здорово бережется.
Эврар показал пачки, лежавшие в ряд на полке.
- Видишь, это уже готовая порция, а рядом свечи для короля… Нет, ты только представь себе, что это я, я, - добавил он, ударив себя в грудь во внезапном приступе гнева, - я сам должен изготовлять ему свечи, и при моих свечах он вынашивает в своей голове все эти преступления. Всякий раз, когда мы отправляем ему пакеты, так бы и плюнул туда - жаль только, что у меня слюна не ядовитая. Беатриса улыбалась все той же равнодушной улыбкой.
- Я могу предложить тебе неплохую отраву, - сказала она. - Если ты действительно хочешь сразить Ногарэ, нет надобности проникать к нему в дом. Я знаю средство, с помощью которого можно отравить свечи.
- Разве это возможно? - воскликнул Эврар.
- Тот, кто будет вдыхать отравленный свечой воздух в течение часа, уже никогда больше не увидит огня, разве что только в аду. К тому же средство не оставляет следов, и недуг, который оно вызывает, неизлечим.
- Откуда ты узнала?
- Да так… - ответила Беатриса, лениво пожимая плечами и кокетливо потупив глаза, будто разговор шел о самых легкомысленных предметах. - Достаточно примешать к воску порошок…
- А ты-то почему добиваешься этого? - спросил Эврар. Беатриса притянула тамплиера к себе, приблизила губы к его уху, словно хотела поцеловать.
- Потому что есть еще люди, кроме тебя, которые тоже хотят отомстить, - шепнула она. - Поверь мне, ты ничем не рискуешь.
Эврар размышлял с минуту. Было слышно только его бурное дыхание. Взгляд его стал еще более колючим, засверкал еще ярче.
- Тогда не будем медлить, - заговорил он обычной скороговоркой. - Возможно, мне вскоре придется уехать. Не говори об этом никому… Племянник Великого магистра, мессир Жан де Локгви, начал нас потихоньку собирать. Он тоже поклялся отомстить за смерть мессира де Молэ. Ведь не все мертвы, как ни старается уморить нас этот гнусный пес Ногарэ. Недавно сюда приходил один из наших братьев, Жан дю Пре, он принес мне послание и сообщил, чтобы я готовился отправиться в Лангр. Вот было бы хорошо принести с собой в дар мессиру де Лонгви душу Ногарэ… А когда у меня будет этот порошок?
- Он здесь, - ответила Беатриса, открывая кошель. Она протянула Эврару маленький мешочек, который тот осторожно приоткрыл. В мешочке был насыпан порошок, вернее, два почти не смешанных порошка: один тускло-серый, другой белый, кристаллический.
- Это пепел, - сказал Эврар, показывая на серый порошок.
- Да, - подтвердила Беатриса, - пепел, это сожженный язык человека, убитого Ногарэ.., для того чтобы привлечь к нему дьявола и не ошибиться. А это, - добавила она, указывая на белый порошок, - это «фараонова змея». Не бойся. Она убивает только в состоянии горения. Когда ты сделаешь свечу?
- Немедленно же!
- Еще успеешь. Анжельбер скоро вернется?
- Через час, не раньше. А ты постой пока в лавке, как будто ждешь продавца.
Эврар притащил в свой закут печурку и раздул потухающие угли.
Потом из пачки, предназначенной для хранителя печати, он вынул уже готовую свечу, положил ее в форму и сунул в огонь. Когда воск достиг нужной мягкости, бывший тамплиер сделал по всей длине свечи желобок и аккуратно высыпал туда содержимое мешочка.
Беатриса, которая во время всей этой операции простояла в лавке со скучающим видом покупательницы, ждущей, когда ее обслужат, нет-нет да и взглядывала за занавеску, где Эврар с багровым в отсветах пламени лицом хлопотал вокруг печурки, припадая на больную ногу. А про себя она шептала заклинания, где трижды упоминалось имя Гийом. Покончив с работой, Эврар остудил свечу, окунув ее в бак с холодной водой.
- Готово! - крикнул он Беатрисе. - Можешь идти сюда. Свеча была готова, и даже самый внимательный глаз не обнаружил бы на ее гладкой поверхности никаких подозрительных следов.
- Недурно сработано для человека, который привык действовать мечом, - произнес Эврар, и лицо его загорелось жестоким торжеством.
Положив свечу на место, он добавил:
- Будем надеяться, что она верная посланница вечности. Отравленная свеча, лежавшая в самой середине пачки и ничем не отличавшаяся от своих соседок справа и слева, стала сейчас как бы лотерейным билетом. Через сколько дней слуга, заправляющий подсвечники в доме хранителя печати, вынет ее из пачки? Взгляд Беатрисы упал на соседние пачки, предназначавшиеся для короля, и она негромко рассмеялась. Но Эврар подошел к ней и сжал ее в своих объятиях.
- Возможно, мы в последний раз с тобой видимся…
- Возможно - да, а возможно - и нет, - ответила она, прищурясь.
Он легко поднял девушку на руки и понес к соломенному тюфячку. Беатриса и не думала сопротивляться.
- И как ты только ухитрялся хранить обет целомудрия, когда был тамплиером? - спросила она.
- Никогда я не мог себя смирить, - ответил он глухим голосом. Тогда прекрасная Беатриса закрыла глаза; ее верхняя губка забавно оттопырилась, открыв мелкие белоснежные зубы; пусть это обман, пустая мечта, но ей казалось, что ее ласкает сам Сатана. Впрочем, разве Эврар не был хром?

Глава 2. СУДИЛИЩЕ ТЕНЕЙ

Каждую ночь, как повелось еще издавна, с юных лет, Ногарэ сидел за работой. И каждое утро графиня Маго с замиранием сердца ждала вести, которая увенчала бы ее надежды и вновь открыла бы перед ней двери королевских покоев. Но увы, мессир Ногарэ пользовался отменным здоровьем, и на голову бедняжки Беатрисы обрушивалась не знавшая границ ярость ее покровительницы. Девушка снова наведалась к мэтру Анжельберу. Как она и предполагала, Эврар в один прекрасный день исчез без всякого предупреждения. В душу Беатрисы прокралось недоверие к искусству своего возлюбленного и к свойствам «фараоновой змеи»: разве что вышла неудача и дьявол вопреки превращенному в уголь языку одного из братьев д'Онэ, а быть может, именно из-за этого языка сокрушил ни в чем не повинных людей.
Как-то утром, на третьей неделе мая, Ногарэ против обыкновения опоздал на заседание Малого совета и вошел в залу тотчас же следом за королем, так что даже задел по пути Ломбардца.
В этот день на Малом совете, кроме обычных его членов, присутствовали оба брата короля и три его сына.
Вопросом первостепенной важности было избрание нового папы. Мариньи только что получил из Карпантрасса сообщение, что кардиналы, собравшиеся там на конклав сразу же после кончины Климента V, перегрызлись и спорам не видно конца.
Папский престол пустовал уже в течение четырех недель, и при создавшемся положении король Франции должен был незамедлительно высказать свое мнение на сей счет.
Все присутствующие на Малом совете знали намерения короля: он хотел, чтобы папы оставались и впредь в Авиньоне - другими словами, у него под рукой; он хотел сам избрать, если не открыто, то, во всяком случае, фактически, будущего главу христиан и таким образом связать его; он хотел укротить огромную политическую организацию, каковой являлась церковь, давнишний противник французской королевской власти.
Двадцать три кардинала, которые съехались в Карпантрасс отовсюду: из Италии, Франции, Испании, Сицилии и Германии - и которые достигли кардинальского достоинства, кто по заслугам, а кто и вовсе без заслуг, окончательно разругались, и, сколько там имелось кардинальских шапок, столько имелось и разных точек зрения.
Все: и богословские споры, и противоречивые мнения, и борьба интересов, и семейная вражда - только подливало масла в огонь. Особенно люто ненавидели друг друга итальянские кардиналы, представленные семействами Гаэтани, Колонна и Орсини.
- Эти восемь итальянских кардиналов, - докладывал Мариньи, - согласны лишь в одном, а именно, что необходимо вернуть папскую резиденцию обратно в Рим. Зато, к нашему счастью, они никак не могут прийти к согласию насчет кандидата в папы.
- Однако ж со временем они могут договориться, - заметил его высочество Валуа.
- Вот поэтому и нельзя мешкать, - ответил Мариньи. Наступило молчание, и вдруг Ногарэ почувствовал позыв к рвоте, сопровождавшийся ощущением тяжести в желудке и в груди; он с трудом перевел дух. От боли он скорчился в кресле, и, как ни пытался выпрямиться, мускулы, к его удивлению, ему не повиновались. Однако слабость тут же прошла, он глубоко вздохнул и вытер мокрый от пота лоб.
- Для большинства христиан Рим - это исконный град папства, - начал Карл Валуа. - В их глазах Рим был и остается центром Вселенной.
- Это вполне устраивает императора Константинопольского, но отнюдь не короля Франции, - отпарировал Мариньи.
- Тем не менее даже вы, мессир Ангерран, не можете одним росчерком пера уничтожить то, что создавалось веками, и помешать престолу святого Петра находиться там, где он был воздвигнут и где ему положено быть.
- Но чем сильнее желание папы остаться в Риме, тем труднее ему там пребывать, - не сдержавшись, воскликнул Мариньи. - Сейчас же начинаются раздоры и заговоры, и папе волей-неволей приходится бежать и укрываться в каком-нибудь замке, отдавшись под покровительство того или иного города, и пользоваться чужим войском. Гораздо спокойнее папам жить под нашей охраной в Вильневе, то есть по другую сторону Роны.
- Папа будет и впредь жить в своей резиденции в Авиньоне, - заметил король.
- Я хорошо знаю Франческо Гаэтани, - продолжал Карл Валуа. - Это человек больших знаний, человек больших заслуг, и я мог бы оказать на него влияние.
- Не надо этого Гаэтани, - сказал король. - Он из семейства Бонифация и разделяет их ошибочный взгляд, выраженный в булле Unam Sanctam.
Филипп Пуатье, который до сих пор сидел молча, вмешался в беседу и, подавшись вперед всем своим худощавым телом, заговорил:
- Вокруг этого дела столько всяческих интриг, что рано или поздно они взаимно уничтожат друг друга. Ежели не навести там порядка, конклав затянется на целый год. Нам известно, что даже в более трудных и щекотливых обстоятельствах мессир Ногарэ показал, на что он способен. Мы должны быть непреклонны и тверды.
Воцарилось молчание, затем Филипп Красивый повернулся к Ногарэ, который был бледен как мертвец и хрипло и натужно дышал.
- Ваше мнение, Ногарэ?
- Да, государь, - с трудом выдавил из себя хранитель печати. Дрожащей рукой он провел по лбу.
- Прошу меня извинить. Но эта ужасная жара…
- Здесь вовсе не жарко, - заметил Юг де Бувилль. Сделав над собой огромное усилие, Ногарэ сказал каким-то чужим голосом:
- Интересы государства и христианской веры велят нам действовать именно так.
Он замолчал, и присутствующие так и не поняли, почему хранитель печати столь немногословен сегодня.
- Ваше мнение, Мариньи?
- Предлагаю перевезти в Кагор останки усопшего Климента V под тем предлогом, что такова была его последняя воля, - это даст понять конклаву, что следует поторопиться. Поручить эту благочестивую миссию можно племяннику покойного папы Бертрану де Го. А мессир Ногарэ в свою очередь отправится туда с необходимыми полномочиями и в сопровождении стражи, как и положено. Многочисленная и притом хорошо вооруженная стража обеспечит выполнение нашей воли.
Карл Валуа сердито отвернулся от говорившего: он отнюдь не одобрял применения силы.
- А как же будет с моим разводом? - осведомился Людовик Наваррский.
- Помолчите, Людовик, - оборвал его король. - Из-за вашего развода мы и хлопочем.
- Хорошо, государь, - сказал вдруг Ногарэ, не понимая, что говорит.
Голос его прозвучал хрипло и еле слышно. Он чувствовал, что в голове у него мутится, а вещи принимают несвойственные им размеры и форму. Своды залы вдруг показались ему непомерно высокими, как в Сент-Шапели. А затем они внезапно надвинулись, нависли над ним, как потолок погреба, где он обычно допрашивал подсудимых.
- Что же это такое? - спросил он, пытаясь расстегнуть свою одежду.
И неожиданно для всех присутствующих его вдруг свела судорога, колени подвело к животу, голова бессильно повисла, руки судорожно сжались на груди. Король поднялся с места, и все последовали его примеру… Ногарэ испустил сиплый крик, упал на землю, и его вырвало.
Юг де Бувилль, первый королевский камергер, отвез хранителя печати домой, куда срочно были вызваны лекари.
Долго совещались ученые мужи, прежде чем доложить королю о результатах консилиума. Ни одно слово из их сообщения не проскользнуло за пределы королевских покоев. Однако ж назавтра во дворце и по всему Парижу заговорили о непонятном недуге, поразившем хранителя печати. Отравление? Уверяли, что лекари применили самые действенные противоядия. Государственные дела в этот день так и остались нерешенными.
Когда графиня Маго выслушала радостную весть из уст Беатрисы, она коротко бросила: «Поплатился все-таки», - и преспокойно села обедать.
И впрямь Ногарэ платил за все. В течение долгих часов он не узнавал никого из окружающих. Он лежал на боку среди сбитых простынь и, судорожно вздрагивая всем телом, харкал кровью.
Сначала он пытался было сползти на край постели и нагнуться над тазом. Но скоро силы ему изменили, и струйка крови беспрепятственно стекала изо рта на сложенную вчетверо простыню, которую время от времени менял слуга.
В опочивальню хранителя печати набилось множество народу: бесконечной вереницей сменяли друг друга королевские гонцы, присланные справиться о здоровье Ногарэ, толпились слуги, мажордомы, писцы, а в углу сбились в кучку родственники мессира Гийома, привлеченные запахом скорой добычи, - они громко перешептывались с фальшиво сокрушенным видом и по-хозяйски ощупывали мебель.
А для самого Ногарэ они были призраками - все эти люди, которых он уже не узнавал, расплывались, как тени, что-то говорили, что-то делали, наполняя комнату отдаленным жужжанием голосов, и во всем этом уже не было ни смысла, ни цели. Зато другие существа, которых видел один он, обступили его стеной.
Ибо в тот час, когда сошла к нему неотвратимо страшная предсмертная тоска, в первый раз он подумал о смерти других и ощутил свое кровное родство с теми, кого преследовал, гнал, мучил, посылал на казнь. Тех, что умерли на допросах, тех, что умерли в темницах, тех, что умерли на плахе, тех, что умерли на дыбе. Строй мертвецов вдруг породило его галлюцинирующее сознание, и они подступали все ближе, почти касались его.
- Прочь! Прочь! - завопил он голосом, в котором слышался ужас.
Лекари бросились к больному. Ногарэ корчился на своем ложе, он отбивался от обступивших его теней, глаза закатились, взор помутился. Запах собственной крови, которой он истекал, казался ему запахом крови его жертв, крови, которую он пролил.
Он приподнялся, но тут же упал навзничь на подушки. Присутствующие столпились вокруг постели и молча смотрели, как один из могущественнейших правителей государства погружается в вечный мрак.
Слабеющими руками старался он отвести от себя раскаленные железные брусья, которыми по его приказу и на его глазах жгли обнаженную грудь сотен пытаемых. Ноги его сводила мучительная судорога, и он кричал:
- Клещи! Уберите их, пощадите!
Точно так же кричали братья д'Онэ в подземелье замка Понтуаз…
Кошмар, навалившийся на Ногарэ, который он пытался сбросить с себя, был его собственной жизнью, той жизнью, что безжалостно раздавила столько жизней.
- Я ничего не делал для себя! Я служил королю, одному только королю!
Этот законник перед последним судилищем, на ложе смерти, все еще старался обелить себя по всей форме.
К одиннадцати часам вечера опочивальня опустела. У одра Ногарэ остались только лекарь, цирюльник и старый слуга. Королевские гонцы, закутавшись в плащи, мирно спали, прикорнув на полу прихожей. Родня удалилась не без сожаления. Какой-то родич незаметно сунул слуге тяжелый кошель.
- Смотри предупреди, когда все кончится. Бувилль, явившийся за новостями, расспрашивал сидевшего у постели лекаря.
- Все средства испробованы, - сказал тот вполголоса. - Рвота, правда, почти утихла, но бред не прекращается. Нам остается лишь ждать, когда его призовет к себе Господь Бог. Разве что чудо…
Один только Ногарэ, хрипевший на подушках, один только он знал, что там, во мраке, его ждут тамплиеры.
Они проходили перед ним, кто в полном рыцарском облачении, кто с трудом волоча перебитые на допросах ноги; они шли и шли по пустынной дороге, окруженной бездонными пропастями и освещенной пламенем костров.
- Эймон де Барбонн… Жан де Фюрн… Пьер Сюффе… Брэнтеньяк… Гийом Бочелли… Понсар де Жизи…

Предыдущая страница 16 Следующая страница


17 Морис Дрюон

Тени ли бросали на ходу свои имена или их выговаривали уста умирающего, который уже не понимал собственных слов?
- Сын катаров! - раздался голос, покрывший все остальные. И из самой густой тьмы возникла крупная фигура папы Бонифация VIII, заполнив то необъятное пространство, которым стал сам Ногарэ, вмещавший в себя горы и долы, где шествовали на Страшный суд несметные толпы.
- Сын катаров!
И голос Бонифация VIII вызвал в памяти Ногарэ самую страшную страницу его жизни. Он увидел себя ослепительно ярким сентябрьским днем, какими так богата Италия, во главе шестисот всадников и тысячи ратников поднимающимся к скале Ананьи. Чиарра Колонна, заклятый враг Бонифация, тот, что предпочел участь раба и три долгих года, закованный в цепи, на галере неверных скитался по чужеземным морям, лишь бы его не опознали, лишь бы не попасть в руки папы, - этот Чиарра Колонна скакал с ним бок о бок. Тьерри д'Ирсон тоже участвовал в походе. Маленький город открыл перед пришельцами ворота; дворец Гаэтани был захвачен в мгновение ока, и, пройдя через собор, нападающие ворвались в священные папские палаты. В просторной зале не было ни души, только сам папа, восьмидесятишестилетний старец с тиарой на голове, подняв крест, смотрел, как приближается к нему вооруженная орда. И на требования отречься от папского престола отвечал: «Вот вам выя моя, вот голова, пусть я умру, но умру папой». Чиарра Колонна ударил его по лицу рукой в железной перчатке.
- Я не позволил его убить! - кричал Ногарэ из той бездны, что зовется агонией.
Город был отдан на поток и разграбление. А еще через день жители переметнулись во вражеский лагерь, напали на французские войска и ранили Ногарэ; он вынужден был бежать. Но все же он достиг цели. Разум старика не устоял перед страхом, гневом и тяжкими оскорблениями. Когда Бонифация освободили, он плакал, как дитя. Его перевезли в Рим, где он впал в буйное помешательство, поносил всех, кто к нему приближался, отказывался принимать пишу и на четвереньках, как зверь, передвигался по комнате, охраняемой надежной стражей. А еще через месяц французский король мог торжествовать - папа скончался, прокляв и отвергнув в припадке бешенства Святые Дары, которые принесли умирающему.
Лекарь, склонившись над Ногарэ, пристально смотрел на это тело, которое неуловимыми для глаз движениями боролось против отлучения от церкви, давно уже отмененного.
- Папа Климент.., рыцарь Гийом де Ногарэ.., король Филипп. Губы Ногарэ еле шевелились, они покорно повторяли вслед за Великим магистром слова, внезапно всплывшие в мозгу.
- Жжет! - вдруг сказал он.
В четыре часа утра явился архиепископ Парижский соборовать хранителя печати. Церемония была короткой и простой. Над бесчувственным телом прочитали молитву, присутствующие, дрожа от усталости и смутного страха, опустились на колени.
Архиепископ ушел не сразу. Стоя в ногах постели, он молча молился. Ногарэ лежал неподвижно, и тело среди разбросанных простынь казалось таким невесомо-плоским, словно уже давила на него тяжесть надгробного камня. Архиепископ вышел из комнаты, и все решили, что настал конец; лекарь приблизился к смертному одру, но Ногарэ был еще жив.
Окна, в которые робко заглянула заря, посветлели, и на другом берегу Сены
- на другом конце света - осторожно зазвонил колокол. Старый слуга приоткрыл ставень и стал жадно глотать свежий воздух. Благоухание весны и цветов окутывало Париж. Город вставал ото сна, и пробуждение его сопровождал неясный гул.
Вдруг раздался шепот:
- Сжальтесь!
Все обернулись. Ногарэ был мертв, из ноздрей его вытекла и уже засохла последняя струйка крови.
- Господь призвал его к себе, - торжественно произнес лекарь. Тогда старик слуга достал из пачки, присланной недавно мэтром Анжельбером, две длинные белые свечи, вставил их в подсвечники и поместил у кровати, дабы освещали они последний сон хранителя печати Французского королевства.

Глава 3. АРХИВЫ ОДНОГО ЦАРСТВОВАНИЯ

Едва только успел хранитель печати испустить дух, как мессир Алэн де Парейль от имени короля проник в дом Ногарэ, чтобы наложить руку на имеющиеся там документы, дела и бумаги. Он приказал вскрыть все сундуки и ящики. Те столы, ключи от которых Ногарэ прятал в тайниках, были взломаны.
Примерно через час Алэн де Парейль отбыл в королевский дворец, унося с собой целую груду бумаг, пергаментных свитков и табличек, которые по указанию камергера Юга де Бувилля были сложены посреди большого дубового стола, занимавшего чуть ли не половину королевского кабинета.
Затем сам король нанес последний визит своему хранителю печати. Недолго оставался он у гроба. Молча сотворил про себя молитву. Глаза его не отрывались от лица усопшего, будто хотел он еще о чем-то спросить того, кто вместе с ним хранил государственные тайны и так верно служил ему.
Весь обратный путь во дворец Филипп Красивый проделал пешком, он шел, слегка сгорбившись, а за ним на почтительном расстоянии следовали три стража. В прозрачном утреннем воздухе раздавались пронзительные крики зазывал, которые приглашали горожан помыться в мыльне. Жизнь в Париже шла своей чередой, и по улицам уже носилась беспечная детвора.
Филипп Красивый пересек Гостиную галерею и вошел во дворец. И тут же вместе со своим личным писцом Майаром засел за разборку бумаг, доставленных от покойного Ногарэ: из-за скоропостижной кончины хранителя печати множество дел осталось нерешенным.
В семь часов в кабинет вошел Ангерран де Мариньи. Король и его первый министр молча обменялись понимающим взглядом, и писец незаметно удалился из комнаты.
- Папа, - вдруг неожиданно для собеседника произнес король. - А теперь Ногарэ…
Странно прозвучали эти слова, в них слышался страх, почти отчаяние. Мариньи обошел вокруг стола и сел на указанное ему королем место. Помолчав немного, он заговорил:
- Ну что ж! Это не более как случайное совпадение, государь, и только. Подобные вещи происходят каждый день, но, коль скоро мы о них не знаем, естественно, что они нас не поражают.
- Мы стареем, Мариньи.
Королю было сорок шесть лет, а Мариньи пятьдесят два… Лишь немногие люди доживали в ту пору до пятидесятилетнего возраста.
- Надо просмотреть все эти дела, - сказал король, указывая ка стол.
И оба, не добавив ни слова, принялись разбирать бумаги - в одну стопку они откладывали то, что подлежало сожжению, в другую то, чему полагалось храниться у Мариньи или перейти к другим исполнителям королевской воли.
Глубокая тишина царила в кабинете, даже отдаленные крики разносчиков, трудовой шум, заполнивший улицы Парижа, не могли ее нарушить. Бледное чело короля склонилось над связками бумаг, важнейшие из которых хранились в кожаной папке с вензелем Ногарэ.
Все царствование проходило перед Филиппом, все двадцать девять лет, в течение которых он держал в своих руках судьбы миллионов людей, простерши свое влияние на целую Европу.
И внезапно почудилось ему, что вся эта череда удивительнейших событий не имеет никакого отношения к его собственной жизни, к его собственной судьбе. Все осветилось иным светом, и по-иному распределились тени.
Он узнал то, что думали и писали о нем другие, впервые увидел себя со стороны. Ногарэ сохранял донесения своих соглядатаев, записи допросов, письма - все плоды работы сыска. И с каждой строки вставал образ короля, которого не узнавал король, - образ человека жестокого, равнодушного к людскому горю, не ведавшего сострадания. С неподдельным изумлением прочел он слова Бернара де Сэссэ, того самого архиепископа, по чьему наущению началась распря с папой Бонифацием VIII… Две страшные фразы, от которых леденело сердце: «Пусть нет на свете никого красивее Филиппа, он умеет лишь глядеть на людей, но ему нечего сказать людям. Это не человек, не животное даже, это просто статуя».
И еще одна запись еще одного свидетеля царствования Филиппа:
«Ничто не заставит его склониться: это Железный король».
- Железный король, - пробормотал Филипп Красивый. - Значит, я так умело скрывал свои слабости? Как мало знают о нас другие и как строго осудит меня потомство!
Вдруг одно имя, случайно попавшееся в бумагах, вызвало в его памяти первые годы правления, когда к нему прибыл необыкновенный посол. Во Францию явился Раббан Комас, несторианский архиепископ из Китая, с поручением от Великого ильхана Ирана, потомка Чингисхана, предложить союз и пятитысячную армию, дабы начать войну против турок.
Тогда Филиппу Красивому было всего двадцать лет. Какой соблазн таила для него, юноши, мечта, которая могла стать явью. Европа рука об руку с Азией ведет крестовый поход - деяние, поистине достойное Александра Великого! И однако ж в тот день он избрал другой путь: довольно крестовых походов, довольно военных авантюр - отныне он будет печься о благе Франции, главной его заботой станет мир. Был ли он прав? Какого могущества достигла бы Франция, прими он тогда союз, предложенный ильханом! Он отвоевал бы обратно христианские земли, и слава его прошла бы по всему свету… Он вернулся к действительности и взял новую пачку пыльных пергаментов.
И вдруг плечи его опустились, как под невидимым бременем. 1305 год! Эта дата напомнила ему все. Год смерти супруги ЖанА1, которая принесла в приданое королевству Наварру, а ему - единственную любовь во всей его жизни. Никогда не пожелал он другой женщины; с тех пор как ушла она из жизни - тому уже девять лет, - ни разу не взглянул и не взглянет на другую. Еще не утихла боль, причиненная утратой любимой жены, как начался смутный 1306 год, когда Париж поднялся против ордонансов о золотой монете и королю пришлось укрыться в Тампле. А еще через год он велел арестовать тех, которые дали ему приют и защищали его. Показания тамплиеров хранились здесь на гигантских пергаментных свитках, скрепленных печатью Ногарэ. Король не распечатал их.
А теперь? Теперь пришла очередь Ногарэ, его черты стерлись в памяти, утратили тепло жизни. Неутомимый его мозг, его воля, его страстная и непреклонная душа - все исчезло. Остались плоды его рук. Ибо жизнь Ногарэ не была обычной жизнью человека, у которого за внешней официальной оболочкой скрыто личное существование, который оставляет после себя кучу обыденных, ему одному ведомых, для него одного мучительно-милых мелочей. Для чужого взгляда они ничего… Ногарэ, тот всегда и во всем был верен себе. Отожествил свою жизнь с жизнью королевства. И все его тайны были здесь, вот они вписаны сюда, как свидетельство его трудов.
«Сколько давно забытых событий спит здесь, - думал король. - Сколько судов, пыток, смертей. Потоки крови… К чему? Какую почву вспоила она?» Устремив взор в одну точку, он размышлял.
«К чему? - вопрошал себя король. - Ради чего? Где мои победы? Где то, что могло бы пережить меня?..» Он вдруг почувствовал всю тщету своих деяний, почувствовал с такой ясностью, с какой думает об этом человек, охваченный мыслью о собственном конце и о предстоящем исчезновении всего сущего, как будто мир перестанет существовать с ним вместе.
Не смея пошевелиться, Мариньи тревожно поглядывал на торжественно важное лицо короля. Все давалось ему легко: и возраставшее бремя трудов, и заботы, и почести; одного он не мог постичь и понять - это молчаливых раздумий своего государя. Никогда он не знал, что скрыто за этим молчанием.
- С помощью папы Бонифация мы канонизировали короля Людовика, - внезапно сказал Филипп Красивый, понизив голос. - Но был ли он действительно святым?
- Это было полезно для королевства, государь, - отозвался Мариньи.
- А надо ли было затем действовать против Бонифация силой?
- Ведь он был накануне того, чтобы отлучить вас от церкви, государь, за то, что вы не проводите во Франции желательной для него политики. Вы не изменили королевскому долгу. Вы стояли там, куда вас поставил Господь, и вы заявили во всеуслышание, что ваше государство не зависит ни от кого, кроме Бога.
Филипп Красивый развернул еще один пергаментный свиток:
- А евреи? Разве не переусердствовали мы, посылая их на костер? Ведь они тоже создания Господни, они страдают, как и мы, и тоже смертны. На то не было воли Божией.
- Людовик Святой ненавидел их, государь, и королевству нужны были их богатства.
Королевство, королевство, все время, по любому случаю - королевство, интересы королевства… «Так надо было ради королевства… Мы обязаны сделать это…» - Людовик Святой радел о вере Христовой и славе Господней! А я-то, я о чем радел? - все так же тихо произнес Филипп Красивый.
- О правосудии, - ответил Мариньи, - о том правосудии, которое является залогом общественного блага и карает всех, кто не желает следовать по тому пути, по которому движется мир.
- В мое правление много было таких, которые не желали следовать по этому пути, и много их еще будет, если один век похож на другой.
Он приподнял бумаги, принесенные от Ногарэ, и они пачка за пачкой падали из его рук на стол.
- Горькая вещь - власть, - произнес он.
- В любом величье есть своя доля желчи, - возразил Мариньи, - и Иисус Христос знал это. А ваше царствование было великим. Вспомните, что вы присоединили к короне Шартр, Божанси, Шампань, Бигоц, Ангулем, Марш, Дуэ, Монпелье, Франш-Конте, Лион и часть Гиени. Вы укрепили французские города, как того желал ваш отец Филипп III, дабы они не были беззащитны перед лицом врага. Вы привели законы в соответствие с римским правом… Вы дали парламенту права, дабы он мог выносить наилучшие решения. Вы даровали многим вашим подданным звание королевских горожан. Вы освободили крепостных во многих провинциях и сенешальствах. Раздробленное на части государство вы превратили в одну страну, где начинает биться единое сердце.
Филипп Красивый поднялся с кресла. Убежденный и искренний тон коадъютора ободрил его, в словах Мариньи Филипп находил опору для преодоления слабости, столь не свойственной его натуре.
- Быть может, то, что вы говорите, Ангерран, и верно. Но если прошедшее вас удовлетворяет, что скажете вы о сегодняшнем дне? Вчера еще на улице Сен-Мэрри лучникам пришлось усмирять народ. Прочтите-ка, что мне доносят бальи из Шампани, Лиона и Орлеана. Повсюду народ кричит, повсюду жалуются на вздорожание зерна и на мизерные заработки. И те, что кричат, Ангерран, так и не узнают, никогда не узнают, что не в моей власти дать им то, чего они требуют, что зависит это от времени. Победы мои они забудут, а будут помнить налоги, которыми я их облагал, и меня же обвинят в том, что я в свое царствование не накормил их.
Мариньи тревожно слушал; слова короля смутили его еще больше, чем упорное молчание. Впервые в жизни он слышал от Филиппа такие речи, впервые Филипп признавался ему в своих сомнениях, впервые не сумел скрыть повелитель Франции своего уныния.
- Государь, - осторожно произнес Мариньи, - нам надо решить еще много неотложных вопросов.
Филипп Красивый с минуту молча смотрел на архивы своего царствования, разбросанные в беспорядке по столу. Потом он резко выпрямился, словно повинуясь внутреннему приказу: «Забудь тяготы и кровь людей, будь снова королем».
- Ты прав, Ангерран, - сказал он, - надо!

Глава 4. ЛЕТО 1314 ГОДА

С кончиной Ногарэ Филипп Красивый, казалось, ушел в иной край, и никто не мог последовать за ним туда. На земле безраздельно властвовала весна, беспечно врывалась в жилища людей, в лучах солнца блаженствовал Париж; лишь король был точно изгнанник и жил один среди леденящего оцепенения души. Ни на минуту не забывал он проклятия Великого магистра.
Теперь он чаще наезжал в свои летние резиденции, где пышные охоты на время отвлекали короля от навязчивых мыслей. Но из Парижа шли тревожные вести, и приходилось срочно мчаться в столицу. Условия жизни в деревнях и городах становились все хуже. Цены на съестные припасы росли, благоденствующие области не желали делиться излишком своих богатств с областями разоренными, в народе сложили даже поговорку: «Приставов целый полк, а в брюхе - щелк». Люди отказывались платить налоги, и то там, то здесь вспыхивали волнения против прево и сборщиков. Воспользовавшись этой неурядицей, в Бургундии и Шампани бароны снова образовали свои лиги и предъявляли предерзкие требования. В Артуа граф Робер, искусно играя на общем недовольстве и скандальной истории с принцессами, усердно сеял смуту.
- Скверная весна для королевства, - как-то обмолвился король Филипп в присутствии его высочества Валуа.
- Не забывайте, что сейчас четырнадцатый год, - отозвался Валуа, - а четырнадцатый год каждого века отмечен бедами.
И он напомнил ряд прискорбных и страшных событий из прошлого Французского государства: 714 год - вторжение мусульман из Испании. 814 год - смерть Карла Великого. 914 год - нашествие венгров и великий глад. 1114 год - потеря Бретани. 1214 год - Бувин.., конечно, победа, но граничащая с катастрофой, победа, купленная слишком дорогой ценой. Один лишь 1014 год выпадал из этой цепи драм и утрат.
Филипп Красивый глядел на брата и не видел его. Рука рассеянно ласкала шею Ломбардца, гладила собаку против шерсти.
- Все трудности вашего царствования, брат мой, объясняются дурным окружением, в котором вы находитесь, - заявил Карл Валуа. - Мариньи окончательно закусил удила. Он употребляет во зло ваше к нему доверие, обманывает вас и все дальше и дальше толкает по тому пути, который выгоден ему лично. Если бы вы послушали меня в деле с Фландрией…
Филипп Красивый пожал плечами, как бы говоря: «Ну, тут уж я бессилен». Вопрос о Фландрии возник в этом году, как возникал он и во все предыдущие годы с постоянством морских приливов и отливов. Непокорный Брюгге расстраивал все планы короля Филиппа: графство Фландрское, как вода из пригоршни, ускользало из чужих рук, тянувшихся к нему. Не помогало ничего: ни переговоры, ни войны, ни тайные союзы, - фландрский вопрос был и оставался язвой на теле государства Французского. Чему послужили все жертвы, принесенные при Верне и Куртрэ, чему послужила победа, одержанная при Мон-ан-Певеле? И на сей раз опять приходилось прибегать к силе оружия.
Но для того чтобы поднять меч, требовалось золото. И ежели начать военную кампанию, бюджет, без сомнения, будет еще выше, чем в 1299 году, хотя тогда он превзошел все бюджеты предыдущих лет: 1 642 649 ливров с дефицитом в 70 тысяч ливров. А вот уже в течение нескольких лет обычные поступления в казну составляют около 500 тысяч ливров. Где же найти недостающую сумму?
Не посчитавшись с мнением Карла Валуа, Мариньи назначил собрание народной ассамблеи на первое августа 1314 года. Уже дважды прибегали к этому средству, правда, в обоих случаях по поводу конфликтов с папской властью: в первый раз в связи с делом папы Бонифация VIII, а затем в связи с делом тамплиеров. Таким образом, горожане завоевывали себе право голоса, помогая светской власти высвобождаться из пут власти церковной. А сейчас - явление совершенно новое в жизни Франции - решено было посоветоваться с народом по поводу финансовых затруднений.
Мариньи готовил эту ассамблею со всем тщанием: он разослал во все города гонцов и писцов, сам виделся с бессчетным количеством лиц, раздавал направо и налево обещания и посулы. Это был настоящий дипломат, причем дипломат крупного масштаба: с каждым он умел говорить его языком.
Ассамблея собралась в Гостиной галерее, где ради этого случая закрыли все лавки. Сорок статуй королевских особ и стоявшая рядом с ними статуя Мариньи, казалось, чутко прислушиваются к тому, что происходит в зале. Посредине возвели помост для короля, членов Королевского совета и властительных баронов Франции.
Первым взял слово Мариньи. Говорил он, стоя у подножия своего мраморного двойника, и голос его звучал еще более уверенно, чем обычно, ни разу не дрогнул, когда излагал он правду о делах государственных. Одет был Мариньи с королевской роскошью и, как прирожденный оратор, умел щегольнуть осанкой и жестом. А там внизу, в огромном приделе с двумя арками, его словам внимало несколько сотен людей.
Мариньи говорил, что ежели съестных припасов становится все меньше, а следовательно, и стоят они все дороже, то удивляться подобному обстоятельству нечего. Мир, сохраняемый королем Филиппом, благоприятствует росту населения. «Мы потребляем то же количество зерна, что и раньше, но нас стало больше», - заявил он. Следовательно, надо сеять больше хлеба. Вслед за этим Мариньи перешел к обвинениям: фландрские города угрожают миру. А ведь без мира не будет урожаев, не будет и рук для того, чтобы обрабатывать новые земли. И если уменьшатся доходы и богатства, притекающие из Фландрии, придется увеличить налоги в других провинциях. Посему Фландрия должна уступить; в противном случае ее принудят силой. Но для этого нужны деньги, не королю лично, а королевству Французскому, и все присутствующие здесь должны понять, что под угрозой находятся их собственная безопасность и благополучие.
- Кто хочет отвести от себя угрозу, - закончил он свою речь, - тот обязан помочь походу против Фландрии.
В зале поднялся нестройный шум, который прорезал громовой голос Пьера Барбетта.
Барбетт, парижский горожанин, уже давно прославился среди собратьев своими способностями в спорах с королевской властью о правах и налогах; этот богатый коммерсант, разжившийся на торговле холстом и лошадьми, был креатурой и соратником Мариньи. Оба они и подготовили заранее это выступление. От имени матери городов французских Барбетт обещал требуемую помощь. Его ораторский пыл увлек всех остальных, и посланцы сорока трех «славных городов» единогласно приветствовали и короля, и Мариньи, и своего верного слугу Барбетта.
Если ассамблею саму по себе и можно было считать победой, то в области финансов результаты ее оказались весьма незначительными. Армия готовилась выступить в поход, а обещанная сумма не была еще полностью собрана.
С помощью королевского войска фламандцам была продемонстрирована военная мощь Франции, и Мариньи, стремясь как можно скорее добиться успеха, спешно начал переговоры; в первых числах сентября он заключил Маркетский договор. Но как только французские войска были выведены за пределы фландрской земли, Людовик Наваррский, граф Франдрский, отказался признавать договор, и снова начались смуты. Карл Валуа вместе с кланом владетельных баронов обвинил Мариньи в том, что его подкупили фламандцы. Предстояло оплачивать счета за проведенную кампанию, королевские военачальники продолжали получать, к великому неудовольствию провинций, повышенное пособие, которое стало вовсе бессмысленным при сложившихся обстоятельствах. Государственная казна пустела, и Мариньи снова вынужден был прибегнуть к чрезвычайным мерам.
Евреи были обобраны уже дважды: стричь снова эту овечку не имело смысла - много тут не настрижешь. Тамплиеров не существовало более, и их золото уже давно растаяло. Следовательно, оставались ломбардцы.
Уже в 1311 году они откупились от грозящего им выселения из пределов Франции. На сей раз о новом выкупе не могло быть и речи; поэтому-то Мариньи готовил исподволь захват всех их капиталов и имущества и высылку всех ломбардцев из Франции. А за предлогом ходить было недалеко: взять хотя бы их торговые отношения с Фландрией, равно как и финансовую поддержку, которую они оказывали лигам недовольных сеньоров.
Крупный кусок готовился проглотить Мариньи! Ломбардцы, тоже именовавшиеся королевскими горожанами, держались сплоченно: у них существовала особая, сильная организация, во главе которой стоял их капитан. Ломбардцы были повсюду, держали в своих руках почти всю торговлю, от них зависел кредит. Их должниками были бароны, целые города, даже сам король. И по первому требованию они аккуратно вносили столько милостыни и пожертвований, сколько полагалось.
Поэтому-то Мариньи провел много ночей, подготовляя свой проект, в целесообразности которого еще предстояло убедить короля.
Жизненная необходимость оказалась самым лучшим пособником Мариньи, и уже в половине октября была полностью подготовлена крупнейшая операция, сильно напоминавшая ту, что семь лет назад возвестила о гибели тамплиеров.
Но парижские ломбардцы были люди хорошо осведомленные: зная по опыту, как нужно действовать, они не жалели денег на добывание государственных тайн.
Недреманное око Толомеи зорко следило за ходом событий.

Глава 5. ВЛАСТЬ И ДЕНЬГИ

Постепенно Карл Валуа проникся такой лютой ненавистью к Мариньи, что готов был с радостью встретить любое несчастье, обрушившееся на Францию, лишь бы удар одновременно сразил проклятого коадъютора; поэтому он старался разрушить все его планы. В этом помогал ему и Робер Артуа, правда, на свой лад: поскольку он просил у сиеннского банкира все более и более крупные суммы, он смягчал недовольство своего кредитора, сообщая ему подробные сведения о шагах, предпринимаемых Мариньи.
Как-то октябрьским вечером у Толомеи состоялось заседание, на котором присутствовало тридцать человек, представлявших весьма своеобразную силу того времени.
Младшему из них, Гуччо Бальони, было восемнадцать лет; самому старшему семьдесят пять - звался он Бокканегра и был главным капитаном ломбардских компаний. Как ни отличались друг от друга собравшиеся и внешностью и возрастом, всех их роднило богатство одежды, уверенность речи, живость в разговоре и быстрота жестов, и все они с одинаковым вниманием прислушивались к словам Толомеи.
При свете больших восковых свечей, расставленных вдоль стен, все эти люди, одинаково смуглые, с характерно подвижными лицами, говорившие на одном языке, казались членами одной семьи. И были они также воинственным племенем, готовым помериться силой вопреки своей малочисленности с любой лигой знати, с любой ассамблеей горожан.
Здесь присутствовали представители семейств Перуцци, Альбицци, Гуарди, Барди, Пуччи, Казинелли - словом, вся Флоренция, откуда родом был и старик Бокканегра, и представитель торгового дома Барди мессир Боккаччо; были здесь и Салимбени, и Буонсиньори, и Аллерани, и Цаккариа - из Генуи; были Скотти, де Пьяценна, и был также сиеннский клан, над которым властвовал Толомеи. Все эти люди соперничали между собой, боролись за положение в обществе, выступали на поприще торговли как конкуренты, вели старинные счеты из-за семейных неурядиц, из-за женщин. Но в минуту опасности все чувствовали свою нерасторжимую братскую связь.
Толомеи скупо изложил суть дела, не скрыв от присутствующих всю тяжесть создавшегося положения.
И когда ломбардцы уже готовы были принять крайнее решение - покинуть Францию, закрыть все разбросанные по стране отделения и лавки, потребовать от неблагодарных сеньоров полного возмещения долгов и с помощью золота, и только золота, вызвать в столице смуту.., когда все уже заговорили разом, взволнованно перебивая друг друга, и когда каждый с гневом думал о том, что вынужден он здесь оставить; этот - пышное жилище, тот - молодую жену, другой
- трех своих любовниц, - Толомеи снова возвысил голос:
- У меня есть средство обезвредить коадъютора, а возможно, и совсем свалить его.
- Тогда действуйте не колеблясь! Свалите его! - воскликнул Буонсиньори, глава генуэзского клана. - Хватит обогащать этих свиней, которые жиреют на наших хлебах и безбожно пользуются нашими трудами!
- Довольно подставлять спину под удары! - поддержал его один из Альбицци.
- А какое же это средство? - осведомился Скотти. Толомеи отрицательно покачал головой:
- Пока сказать вам этого не могу…
- Долги, конечно? - спросил Цаккариа. - Ну и что? Разве этих выскочек такими вещами смутишь? Куда там! Наш отъезд будет для них лучшим выходом - они попросту забудут, что они наши должники.
Цаккариа говорил желчным тоном: он принадлежал к захудалой компании и страстно завидовал большим объединениям, ведущим крупные торговые операции. Толомеи повернулся к нему и заговорил; в голосе сиенца слышалась спокойная сила и вместе с тем осторожность:
- Нет, не просто долги, Цаккариа! Я имею в виду отравленное оружие, о котором Мариньи и не подозревает и которое, с вашего разрешения, я предпочту пока держать в тайне… Но для того чтобы пустить его в ход, я нуждаюсь в вашей помощи. Ибо в своих сношениях с коадъютором мы должны противопоставить силе силу - я хочу не только угрожать, но и предложить ему одну сделку.., дабы Мариньи поставлен был перед выбором: или дать свое согласие, или вступить с нами в смертный бой.
Он развил перед присутствующими свою мысль. Если вынесено решение ограбить ломбардцев, это значит, что у короля нет денег расплатиться за поход во Фландрию. Мариньи любой ценой должен пополнить оскудевшую казну - от этого зависит его собственная судьба. Что ж! Ломбардцы готовы действовать так, как подобает верноподданным короля, - другими словами, добровольно предложат огромный заем и потребуют самые ничтожные проценты. Если Мариньи откажется, тогда Толомеи вытащит из ножен подготовленное им оружие.
- Нет, Толомеи, ты обязан открыть нам тайну, - сказал Барда. - Что это за оружие, о котором ты столько наговорил? После минутного колебания Толомеи произнес:
- Если уж вы так настаиваете, я открою тайну, но лишь одному Бокканегре.
По зале пробежал смутный шепот, каждый взглядом спрашивал совета у другого.
- Si… va bene… facciamo cosi
, - послышались голоса. Толомеи увлек старика Бокканегру в угол комнаты и что-то сказал ему вполголоса. Присутствующие не отрываясь смотрели на старческое тонконосое лицо почтенного флорентийца, на его запавшие губы, на тусклые глаза.
Сиеннский банкир рассказал Бокканегре о казнокрадстве Жана де Мариньи, о его слишком вольном обращении с имуществом казненных тамплиеров и о существовании собственноручной расписки молодого архиепископа.
- Две тысячи ливров нашли неплохое применение, - шепотом добавил Толомеи.
- Так я и знал, что они рано или поздно сослужат мне службу.
Из старческой груди Бокканегры вырвалось короткое кудахтанье, что должно было означать смех; затем он вернулся на место и кратко заявил, что можно полностью довериться Толомеи. А Толомеи, вооружившись навощенной табличкой и стилем, приготовился записывать суммы, которые должен был внести каждый на случай, если король обратится к ломбардцам с просьбой о займе.
Первым подписался Бокканегра, и подписался на весьма солидную сумму: на десять тысяч тринадцать ливров.
- Почему же тринадцать? - спросил его кто-то с недоумением.
- Чтобы им эта цифра принесла несчастье.
- А ты сколько можешь внести, Перуцци? - спросил Толомеи. Перуцци стал быстро подсчитывать что-то на табличке.
- Погоди минутку.., сейчас скажу, - ответил он.
- А ты, Гуарди?

Предыдущая страница 17 Следующая страница


Железный король 18

У всех ломбардцев был такой вид, словно у них собирались вырезать кусок живого мяса. Генуэзцы, столпившись вокруг Салимбени и Цаккариа, держали совет. О них ходила слава самых прожженных и хватких дельцов. Недаром о банкирах из города Генуя сложили поговорку: «Стоит генуэзцу взглянуть на твой карман, как там уже пусто». Однако и они согласились, и кто-то из них выразил вслух общую мысль: «Ежели Толомеи удастся вытащить нас из этой истории, быть ему рано или поздно на месте старика Бокканегры».
Толомеи приблизился к семейству Барда, которые вполголоса совещались с Боккаччо.
- Ну, сколько, Барда? Старший из Барда улыбнулся.
- Столько же, сколько и ты, Толомеи. Сиеннец широко открыл свой левый глаз.
- Значит, внесешь вдвое против того, что предполагал?
- Что ж, потерять все до гроша еще хуже, - ответил Барда, пожимая плечами. - Non е vero, разве не так, Боккаччо?
Боккаччо покорно наклонил голову. Но тут же поднялся и отвел в сторону юного Гуччо. После встречи на лондонской дороге между ними установилась какая-то близость.
- Правда, что твой дядюшка может свернуть Ангеррану Шею? - спросил мессир Боккаччо.
На что Гуччо с самым важным видом ответил:
- Дорогой Боккаччо, ни разу в жизни я не слышал, чтобы мой дядя обещал то, чего сделать не может.
Когда совещание окончилось, во всех церквах уже отошла вечерня, и над Парижем спустилась ночь. Тридцать итальянских банкиров покинули дом Толомеи через маленькую боковую дверцу, выходившую прямо к монастырю Сен-Мэрри. Они шли гуськом, каждый в сопровождении слуги с факелом в руках, и необычная эта процессия, окруженная багровым кольцом пламени, двигалась среди мрака, словно взывая к небесам о сохранении богатств, коим грозила опасность, - покаянное шествие поклонников златого тельца.
Оставшись в своем кабинете наедине с Гуччо, Толомеи подбил общую сумму обещанных взносов - так полководец перед боем подсчитывает наличный состав своих армий. Закончив работу, он удовлетворенно улыбнулся. Полузакрыв глаза, он протянул к камину, где угли уже подернулись пеплом, руки с набрякшими венами и пробормотал:
- Вы еще не победили, мессир де Мариньи. Потом обратился к Гуччо:
- Если мы выиграем битву, мы потребуем новых привилегий во Фландрии.
Ибо даже перед угрозой полного разорения Толомеи не мог не мечтать о той выгоде, которую он извлечет из пережитого страха и риска. Легко неся перед собой округлое брюшко, он подошел к сундуку, отпер его и достал оттуда кожаный кошель.
- Расписка, выданная архиепископом, - произнес он. - Вспомни, какую ненависть питает к обоим Мариньи его высочество Валуа, вспомни, что говорят об обоих братьях Мариньи, слухи о том, что Ангеррана якобы подкупили фламандцы, - словом, поверь мне, причин вполне достаточно, чтобы вздернуть и архиепископа, и коадъютора… А ты бери лучшего коня и скачи скорее в Нофль, где и спрячешь бумагу в надежное место…
Взглянув прямо в глаза племянника, Толомеи добавил:
- Если со мной случится несчастье, ты, дорогой мой Гуччо, передашь этот документ в руки его светлости Артуа. Он уж сумеет найти ему достойное применение… Только будь осторожен, ибо на наше отделение в Нофле могут напасть лучники…
И внезапно Гуччо, забыв о ждущих его опасностях, вспомнил Крессэ, красавицу Мари и их первый поцелуй у зеленеющего ржаного поля.
- Дядюшка, дядюшка, - живо заговорил он, - мне пришла в голову одна мысль. Я сделаю все, что вам угодно. Но вместо того чтобы ехать в Нофль, я отправлюсь прямо в замок Крессэ, хозяева которого наши должники. В свое время я спас их чуть ли не от гибели - заемное письмо не пустяк. Думаю, что ничто не изменилось, их дочка не откажется мне помочь.
- Чудесная мысль! - подхватил с жаром Толомеи. - Ты взрослеешь, мой мальчик. Настоящему банкиру и доброе сердце должно приносить пользу… Поступай как знаешь. Но поскольку ты нуждаешься в услугах этих людей, негоже ехать к ним с пустыми руками. Возьми несколько локтей материи, затканной золотом, и штуку кружев, которые мне вчера прислали из Брюгге. Это для дам. Кажется, ты говорил, что там есть еще два сына?
- Да, - ответил Гуччо. - Но они страстные охотники и ничем, кроме охоты, не интересуются.
- Великолепно! Тогда отвези им двух соколов, я их велел доставить для Артуа. Ничего, подождет… Кстати…
Толомеи тихонько рассмеялся, но тут же умолк: в голову ему пришла новая мысль.
Он снова нагнулся над сундуком и вытащил оттуда еще один пергаментный свиток.
- Вот счета его светлости Артуа, - начал он. - При случае он не откажется тебе помочь. Но куда вернее будет, если ты, протянув правой рукой прошение, покажешь левой пачку его расписок… А вот долги короля Эдуарда… Не знаю, племянничек, удастся ли тебе разбогатеть при помощи всех этих бумаг, знаю одно - с ними можно наделать немало зла! Итак, в путь! Мешкать не время. Вели седлать коня.
Положив ладонь на плечо юноши, Толомеи наставительно произнес:
- Судьба всех наших компаний в твоих руках, Гуччо, смотри не забывай этого. Хорошенько вооружись и возьми с собой двух людей. Захвати также вот этот мешочек - здесь тысяча ливров: это оружие посильнее всех клинков на свете.
Гуччо обнял дядю с незнакомым ему доселе волнением. На этот раз вовсе не требовалось выбирать себе личину воображаемого героя и разыгрывать роль преследуемого властями заговорщика; роль эта предоставлялась ему самой жизнью; человек мужает, рискуя, и Гуччо становился мужчиной.
Меньше чем через час он уже скакал к воротам Сент-Онорэ в сопровождении двух слуг, отряженных дядей.
Тем временем мессир Спинелло Толомеи, накинув на плечи плащ, подбитый мехом, ибо октябрь выдался холодный, кликнул двух слуг с кинжалами за поясом и факелами в руках и отправился под таким конвоем в особняк, занимаемый Ангерраном де Мариньи, чтобы дать коадъютору генеральный бой.
- Доложите его светлости Ангеррану, что банкир Толомеи хочет видеть его по неотложному делу, - сказал он привратнику.
Толомеи попросили обождать в богато обставленной прихожей - коадъютор жил с чисто королевской роскошью.
- Проходите, мессир, - пригласил его наконец секретарь, распахнув дверь.
Толомеи прошел три просторные залы и очутился лицом к лицу с Ангерраном де Мариньи, который, сидя в одиночестве у себя в кабинете, доедал ужин, не переставая просматривать бумаги.
- Вот поистине неожиданный гость, - холодно сказал Мариньи, знаком приглашая банкира садиться. - И по какому делу? Толомеи вежливо нагнул голову, сел и спокойно ответил:
- По государственному, мессир. Уже несколько дней по городу ходят слухи о подготовляемых Королевским советом мерах, которые затрагивают и мое коммерческое предприятие, скажу откровенно, затрагивают весьма чувствительно. Кредит подорван, покупателей становится все меньше, поставщики требуют немедленной уплаты, а что касается тех, с которыми у нас другие дела.., ну скажем, к примеру, долги.., так как они все отодвигают и отодвигают сроки. Так что создается крайне затруднительное положение.
- Которое никакого отношения к государственным делам не имеет, - заметил Мариньи.
- Ну, как сказать, - возразил Толомеи, - как сказать. Если бы речь шла только обо мне, я и не подумал бы беспокоиться. Но затронуты интересы слишком многих людей и здесь и в других местах. В моих отделениях неспокойно…
Мариньи вместо ответа потер ладонью свой тяжелый шишковатый подбородок.
- Вы, мессир Толомеи, человек рассудительный, - наконец заговорил он, - и не должны бы, казалось, верить этим слухам, которые, порукой в том мое слово, не имеют никакого основания. - При этих словах Мариньи с самым безмятежным видом посмотрел на человека, которого он собирался уничтожить.
- Бесспорно, бесспорно, ваше слово… Но война дорого обошлась государству, - ответил Толомеи. - Налоги поступают не так быстро, как то бы желалось, и казне может понадобиться прилив новых капиталов. Так вот, мессир, поэтому мы и подготовили один план…
- Какой? Ваша коммерция, повторяю, меня совершенно не касается…
Толомеи поднял руку, как бы говоря: «Терпение, мессир коадъютор, терпение, вы еще ничего не знаете», и произнес:
- Мы хотим ценой огромного усилия прийти на помощь нашему обожаемому королю. Мы имеем возможность предложить казне значительный заем от имени всех ломбардских компаний и удовлетвориться при этом самыми ничтожными процентами. Я пришел сюда, чтобы сообщить вам об этом.
Тут Толомеи нагнулся к камину и шепотом назвал такую крупную цифру, что Мариньи даже вздрогнул. Но он тут же подумал: «Если они готовы безболезненно оторвать от себя такую сумму, значит, можно получить в двадцать раз больше».
Так как Мариньи приходилось много читать и он проводил за работой немало бессонных ночей, глаза его быстро уставали и обычно были красные.
- Хорошая мысль и похвальное намерение, за которое я вам весьма благодарен, - ответил он, помолчав немного. - Однако ж должен сказать, что я немало удивлен… До меня доходили слухи, что некоторые компании переправили в Италию крупные суммы в золоте… Не может же это золото быть одновременно и там и тут.
Толомеи плотно зажмурил свой левый глаз.
- Вы человек рассудительный, ваша светлость, и вы не должны верить этим слухам, которые, тому порукой мое слово, не имеют никакого основания, - произнес он насмешливым тоном, подчеркнув последние слова. - Разве мое предложение не лучшее доказательство нашего чистосердечия?
- К счастью, - холодно возразил коадъютор, - я верю вашим словам. Если бы было иначе, король не потерпел бы подобного ущерба благосостоянию Франции и пришлось бы положить этому конец.
Толомеи даже бровью не повел. Перевод ломбардских капиталов за границу начался вследствие угрозы ограбления банков, и эта операция должна была послужить Мариньи оправданием намечаемых им мер. Получался порочный круг.
- Надеюсь, мы уже переговорили обо всем, мессир Толомеи, - сказал Мариньи.
- Именно так, ваша светлость, - ответил банкир, подымаясь. - Не забудьте же нашего предложения.., если по ходу дел оно может вам пригодиться.
Уже подойдя к двери, банкир обернулся, словно пораженный внезапной мыслью, и спросил:
- Меня уверяли, что его преосвященство ваш брат архиепископ Санский прибыл на днях в Париж…
- Да, прибыл.
Толомеи раздумчиво покачал головой.
- Никогда бы я не осмелился беспокоить столь прославленного священнослужителя, даже будь у меня к нему неотложные дела. Но я был бы счастлив довести до его сведения, что нахожусь в полном его распоряжении и явлюсь, когда ему будет угодно меня видеть, в любой день и даже час. У меня есть для него важное сообщение.
- А что вы хотите ему сообщить?
- Первая добродетель банкира, ваша светлость, - это уметь держать язык за зубами, - с тонкой улыбкой возразил Толомеи. И, уже взявшись за ручку двери, он добавил сухим тоном:
- Хотя бы сегодня, если ему будет угодно.

Глава 6. ТОЛОМЕИ ВЫИГРЫВАЕТ ПАРТИЮ

Этой ночью Толомеи ни на минуту не сомкнул глаз. Его мучила мысль, успеет ли он пустить в ход свое средство, которое должно было воздействовать на братьев Мариньи.
Достаточно одного росчерка королевского пера под бумагой, которую представит на подпись Филиппу Красивому Мариньи, и судьба ломбардцев будет решена. «А вдруг Ангерран пожелает ускорить события? Передал ли он мои слова? - думал Толомеи. - И признается ли архиепископ Ангеррану, какое страшное оружие он дал в мои руки? Не попытается ли он нынче же ночью добиться подписи короля, чтобы опередить мои шаги? А может быть, братья просто сговорятся немедленно убить меня?» Ворочаясь без сна на постели, Толомеи с горечью думал об этой своей второй родине, которой он, по его мнению, так верно служил собственным трудом и деньгами. Ибо здесь он разбогател и был привязан к Франции больше, нежели к родной Тоскане. И он действительно любил Францию, любил по-своему. Никогда больше не услышать, как звонко отзываются на его шаги плиты Ломбардской улицы, не слышать басистого перезвона колокольни собора Парижской Богоматери, не ходить в Парижскую ассамблею, не дышать больше запахом Сены, запахом весны - при одной мысли, что придется отказаться от всего этого, у него больно сжималось сердце. Сам того не заметив, он стал настоящим парижанином, одним из тех парижан, которые хоть и родились далеко от Франции, но не признают уже иных городов, кроме Парижа. «Начинать новую жизнь, сколачивать себе заново состояние в мои-то годы.., если только мне вообще оставят жизнь!» Он заснул лишь на заре, но почти тотчас же его разбудили шаги во дворе и стук деревянного молоточка в двери его особняка. «Лучники!» - подумал Толомеи и, вскочив с постели, бросился к своей одежде. В опочивальню ворвался перепуганный слуга.
- Его преосвященство архиепископ желает вас видеть по наиважнейшему делу,
- доложил он.
Из нижнего этажа доносился топот тяжелых шагов и мерные удары пик о каменные плиты пола.
- Почему такой шум? - спросил Толомеи. - Разве мессир архиепископ пришел не один?
- С ним шесть стражников, синьор, - ответил слуга.
Толомеи недовольно поморщился; его взгляд вдруг стал жестким.
- Открой ставни в моем кабинете, - бросил он на ходу. По лестнице уже поднимался его высокопреосвященство Жан де Мариньи. Толомеи вышел его встретить на площадку. Стройный, изящный архиепископ Санский сразу же набросился на банкира, так что даже запрыгал на его груди золотой крест.
- Что вы имели в виду, мессир, что это за сообщение, о котором говорил мне сегодня ночью брат?
Толомеи умиротворяющим жестом воздел к небесам свои жирные руки с тонкими пальцами.
- Ничего, что могло бы вас смутить, ваше высокопреосвященство, или вызвать ваше неудовольствие. Для вашего удобства я готов был явиться в ваш епископский дворец… Не угодно ли пройти в мой кабинет? Там нам никто не помешает побеседовать о делах.
Гость молча последовал за хозяином в кабинет, где тот имел обыкновение работать. Слуга снимал с окон последнюю внутреннюю ставню, всю расписанную сложным рисунком. Затем он бросил растопку в угли, еще багровевшие в очаге, и вскоре в камине затрещал огонь. Толомеи махнул слуге, чтобы тот вышел.
- Вы явились ко мне не один, ваше высокопреосвященство, - начал банкир. - Вызвано ли это необходимостью? Ужели вы не доверяете мне? Ужели вы думали, что здесь вас подстерегает опасность? Признаюсь, вы сами приучили меня к иному обращению с вашей стороны…
Напрасно Толомеи пытался придать своему голосу сердечные нотки, он говорил с заметным тосканским акцентом, что указывало на его волнение.
Жан де Мариньи сел у камина и протянул к огню унизанную перстнями руку.
«Этот человек не уверен в себе и не знает, как за меня взяться, - думал Толомеи. - Явился с грохотом, с треском, словно вояка, того гляди камня на камне не оставит, а сейчас сидит и ногтями любуется».
- Меня обеспокоило то обстоятельство, что вы слишком поспешили меня уведомить, - проговорил наконец архиепископ. - В мое намерение тоже входило повидаться с вами, но я предпочел бы сам назначить время и час нашей встречи.
- Но ведь вы его и выбрали, ваше высокопреосвященство, вы же сами выбрали… А я сказал так его светлости Ангеррану лишь вежливости ради… Поверьте моему слову…
Архиепископ метнул на Толомеи быстрый взгляд. Банкир постарался придать своей физиономии самый спокойный вид и не спускал с гостя внимательных глаз.
- По правде говоря, мессир Толомеи, я хочу обратиться к вам за одной услугой… - начал он.
- Всегда готов оказать любую услугу вашему высокопреосвященству, - откликнулся Толомеи, не меняя тона.
- Эти.., предметы, которые я вам.., доверил… - произнес Жан де Мариньи.
- ..весьма ценные предметы, поступившие из казны тамплиеров, - тем же ровным голосом подхватил Толомеи.
- Они проданы?
- Не знаю, ваше высокопреосвященство, не знаю. Они отправлены за пределы Франции, как мы с вами условились, поскольку здесь их сбыть было невозможно… Думаю, что на часть их нашелся покупатель. Более точные сведения получу к концу года.
Удобно раскинувшись в кресле, скрестив на животе руки, толстяк Толомеи кивал головой с самым простодушным видом.
- А та расписка, которую я вам тогда дал? Она по-прежнему, вам необходима? - спросил Жан де Мариньи.
Он пытался скрыть свой страх, но это ему плохо удавалось.
- Не холодно ли вам, ваше высокопреосвященство? Вы что-то бледны сегодня,
- сказал Толомеи, нагибаясь за охапкой дров и швыряя их в камин.
Потом, как бы забыв слова архиепископа, он продолжал:
- Что вы думаете, ваше высокопреосвященство, о том вопросе, который несколько раз на этой неделе обсуждался в Королевском совете? Неужели же действительно решено отнять у нас наше имущество, осудить нас на нищету, на изгнание, на смерть…
- Ничего не думаю, - отрезал архиепископ. - Это дела государственные.
Толомеи покачал головой.
- Вчера я передал вашему брату некое предложение, но, как мне кажется, он не совсем в нем разобрался. Крайне, крайне прискорбно. Говорят, что нас готовятся ограбить якобы в интересах государства. Но ведь мы согласны служить государству, предоставить ему крупнейший заем, а ваш брат не говорит ни да, ни нет. Неужели, ваше высокопреосвященство, он вам ничего об этом не сказал? Крайне прискорбно, поверьте мне, крайне прискорбно!
Жан де Мариньи поднялся с кресла.
- Я не имею привычки, мессир, обсуждать решения короля, - сухо заявил он.
- Но ведь это еще не решение короля, - живо ответил Толомеи. - Не могли бы вы напомнить вашему брату, что ломбардцы, мол, от которых требуют их жизни, - а их жизнь, равно как и их золото, целиком и полностью принадлежит королю, - хотели бы, если возможно, сохранить хотя бы жизнь? Они предлагают золото, добровольно предлагают, чтобы его не взяли силой. Почему бы их не выслушать?
Воцарилось молчание. Жан де Мариньи стоял неподвижно, как каменная статуя, и смотрел в окно отсутствующим взглядом.
- Что вы собираетесь делать с тем пергаментом, который я подписал по вашему требованию? - спросил он. Толомеи провел языком по пересохшим губам.
-А что бы вы сделали с ним на моем месте, ваше высокопреосвященство? Представьте себе на минутку.., конечно, нелепо это даже и представлять.., но представьте все же, что вас угрожают разорить и что вы владеете.., ну скажем, талисманом, да, да, именно талисманом, который может вас уберечь от этого разорения…
На дворе послышался шум, и банкир подошел к окну. Грузчики тащили на плечах тюки материи, какие-то ящики. Толомеи машинально сделал подсчет поступивших к нему сегодня товаров и глубоко вздохнул.
- Да.., талисман против разорения, - прибавил он.
- Не хотите ли вы сказать, что эта расписка…
- Да, хочу, ваше высокопреосвященство, хочу и сейчас скажу, - вдруг жестко произнес Толомеи. - Расписка эта свидетельствует о том, что вы торговали имуществом, принадлежащим тамплиерам и находившимся под королевским секвестром. Она свидетельствует о том, что вы воровали и обворовали короля.
Он взглянул прямо в лицо архиепископа. «Ну, на сей раз, - подумал он, - все сказано. Теперь кто из нас дрогнет первый».
- Вы будете отвечать в качестве моего соучастника! - бросил Жан де Мариньи.
- Что ж, тогда нас с вами на пару вздернут на Монфоконе, как двух обыкновенных воришек, - холодно отозвался Толомеи. - Но хорошо хоть и то, что я буду висеть не один…
- Вы просто отъявленный негодяй! - крикнул Жан де Мариньи. Толомеи пожал плечами.
- Я ведь не архиепископ, ваше высокопреосвященство, и не я ведь сбывал золотые дискосы, в коих тамплиеры хранили тело Христово. Я ведь только купец, и сейчас мы с вами заключаем торговую сделку, нравится вам это или нет. Вот о чем в действительности идет речь. Не будет ограбления ломбардцев
- не будет и скандала. Но если я погибну, ваше высокопреосвященство, вы погибнете тоже. И с большой помпой. И коадъютор, который слишком удачлив, чтобы иметь одних только друзей, тоже погибнет с нами.
Жан де Мариньи схватил Толомеи за руку.
- Отдайте мне мою расписку, - прохрипел он.
Толомеи молча взглянул на архиепископа. У брата Мариньи даже губы побелели; у него дрожал подбородок, дрожали руки, дрожало все тело.
Банкир осторожно высвободил свои пальцы из руки архиепископа.
- Нет, - отрезал он.
- Я уплачу вам две тысячи ливров, которые вы мне дали, - сказал Жан де Мариньи, - и пусть вам останется вся сумма, которую вы выручите от продажи.
- Нет.
- Пять тысяч.
- Нет.
- Десять тысяч! Десять тысяч за эту злосчастную расписку!
- А где вы их возьмете, эти десять тысяч? Я лучше вас знаю ваши дела. Сначала придется мне их вам одолжить! Сжав кулаки, Жан де Мариньи твердил:
- Десять тысяч! Я их достану. Брат мне поможет.
- Ваше высокопреосвященство, один только я собираюсь внести в королевскую казну семнадцать тысяч ливров. Архиепископ понял, что пора менять тактику.

Предыдущая страница 18 Следующая страница


19 Морис Дрюон

- А если я добьюсь у брата, что вас лично ничего не коснется? Если вам позволят увезти с собой все ваше состояние и вы сможете начать дело в другом месте?
Толомеи на секунду задумался. Ему предоставляли возможность спастись одному. Имея такой верный козырь, стоило ли идти на риск?
- Нет, ваше высокопреосвященство, - ответил он. - Лучше уж я разделю участь всех своих собратьев. Мне что-то не хочется начинать дело в другом месте, и я не вижу к тому никаких оснований. Теперь я уже француз больше, чем вы. Я королевский горожанин. Я хочу остаться в этом доме, который я сам построил, хочу остаться в Париже. Здесь я провел тридцать два года своей жизни, ваше высокопреосвященство, и, если Богу будет угодно, здесь я и окончу свои дни…
Этот спокойный тон, эта решимость были исполнены величия.
- Впрочем, - добавил он, - если бы даже я хотел вернуть вам вашу расписку, я бы все равно не мог этого сделать: она находится за пределами Франции.
- Лжете! - воскликнул архиепископ.
- Она в Сиенне, ваше высокопреосвященство, у моего двоюродного брата Толомеи, с которым я вместе веду ряд дел.
Жан де Мариньи ничего не ответил. Он быстро подошел к двери и крикнул:
- Суайар! Шовло!
«Ну, теперь, Толомеи, держись», - подумал банкир. Два молодца, оба ростом футов по шести, появились на пороге, держа пики наперевес.
- Стерегите этого человека и смотрите, чтобы он пальцем не мог шевельнуть! - приказал архиепископ. - И заприте двери!.. Вы, Толомеи, осмелились мне противоречить и горько об этом пожалеете! Я обшарю здесь все закоулки, а найду эту проклятую расписку. Без нее я не выйду из вашего дома!
- Жалеть мне не о чем, ваше высокопреосвященство, да вы ничего и не найдете. И придется вам уйти так же, как вы пришли сюда, то есть с пустыми руками, независимо от того, умру я или останусь жив. Но если по случайности я умру, знайте, что это не послужит вам ни к чему. Мой двоюродный брат, проживающий в Сиенне, предупрежден, и, если кончина моя наступит немножко преждевременно, он тут же перешлет расписку королю Филиппу, - ответил Толомеи.
Сердце бешено билось в жирной груди банкира, холодный пот струился по спине, но, собрав все свои силы, ощутив за собой невидимую опору, он заставил себя с невозмутимым спокойствием следить за действиями гостя.
А Мариньи-младший тем временем перерыл все сундуки, вывалил га пол содержимое всех ящиков и шкафов, судорожно перелистал все связки бумаг, развернул все пергаментные свитки. Время от времени он исподтишка взглядывал на банкира, как бы желая убедиться, удачно ли он применил к этому человеку тактику запугивания. Он прошел даже в опочивальню Толомеи, и оттуда тоже донесся шум и шелест выбрасываемых из шкафов и сундуков вещей.
«Слава Богу, Ногарэ вовремя умер, - думал банкир. - Тот бы по-иному взялся за дело, и тогда бы мне несдобровать».
На пороге кабинета появился архиепископ.
- Ступайте отсюда, - приказал он двум своим телохранителям. Он сдался. Толомеи с честью выдержал испытание страхом. Теперь приходилось начинать торговлю.
- Итак? - коротко спросил Мариньи.
- Итак, ваше высокопреосвященство, - все так же спокойно ответил Толомеи,
- ничего нового к тому, что я вам только что говорил, добавить не могу. Вся эта суматоха была совершенно излишня. Поговорите-ка с коадъютором, заставьте его принять мое предложение, пока еще есть время. Иначе…
И, не закончив фразы, банкир направился к двери и молча распахнул ее. Жан де Мариньи так же молча вышел из комнаты.
Сцена, которую в тот самый день устроил коадъютор своему брату архиепископу Санскому, была весьма бурной. Когда случай неожиданно столкнул обоих Мариньи, до сего дня мирно шествовавших по одному и тому же пути, когда оба они очутились, вдруг без привычных личин, в первозданной наготе души и сердца, они сцепились, как враги.
Коадъютор осыпал младшего брата упреками, обливал его презрением, а тот огрызался трусливо и подло.
- Конечно, теперь вы можете воротить от меня нос, - кричал младший Мариньи. - А у вас то самого откуда вдруг такие богатства? От евреев, с которых вы спустили шкуру! От тамплиеров, которых вы поджаривали на костре! Я ведь действовал по вашему примеру. И я немало вам послужил, послужите же и вы мне в свою очередь.
- Знай я, каков ты на самом деле, никогда бы я не сделал тебя архиепископом, - кричал старший Мариньи.
- Вы же сами прекрасно понимаете, что никто, кроме меня, не помог бы вам осудить тамплиеров.
Да, коадъютор прекрасно знал, что лицу официальному порой приходится идти на недостойные сделки. И теперь он пожинает плоды своих деяний в своем собственном доме - вот что угнетало его больше всего. Если человек может продать свою совесть за какую-то митру, этот человек может и преспокойно украсть, может стать изменником. И таким человеком был его родной брат. Такова правда…
Ангерран де Мариньи взял со стола пухлую связку бумаг - тщательно разработанный проект ордонанса против ломбардцев - и яростно швырнул ее в огонь.
- Столько труда, и все зря, - проговорил он, - столько труда!

Глава 7. ТАЙНЫ ГУЧЧО

Поместье Крессэ, залитое весенним солнцем, в лучах которого казалась совсем прозрачной молодая листва, а гладь Модры отливала серебром, жило в памяти Гуччо как блаженное видение. Но когда октябрьским утром юный сиеннец, то и дело оборачиваясь в седле - поглядеть, скачут ли за ним его оруженосцы, - поднялся на холмистую гряду, опоясывающую угодья Крессэ, он невольно спросил себя, уж не сбился ли он с пути. Под хмурым октябрьским небом деревенский замок как-то осел, будто врос в землю. «Неужели и башенки были такие низкие? - думал Гуччо. - Неужели достаточно полугода, чтобы все стало совсем другим?» Осенняя распутица превратила пустынный двор в болото, где лошади увязали по самые бабки. «Во всяком случае, - снова подумал Гуччо, - вряд ли кому придет в голову искать меня здесь». Бросив поводья хромоногому слуге, который поспешно подковылял к гостю, Гуччо приказал:
- Живо оботри соломой лошадей и засыпь им овса.
Дверь замка отворилась, и на крыльцо вышла Мари де Крессэ.
- Мессир Гуччо! - воскликнула она.
Она так удивилась появлению юного сиеннца, что побелела как полотно и бессильно оперлась о косяк двери.
«Да она и в самом деле красавица, - подумал Гуччо. - И она, видно, совсем меня не разлюбила». И вдруг стены, покрытые извилистым узором трещин, стали совсем гладкими, а башенки выросли до прежних, весенних размеров.
Но Мари уже с криком вбежала в дом:
- Матушка! Мессир Гуччо приехал!
Мадам Элиабель шумно приветствовала дорогого гостя, облобызала его в обе щеки и прижала к своей могучей груди. Не скроем, что образ юного итальянца смущал вдовий покой ее ночей. Потом, взяв Гуччо за обе руки, хозяйка ввела его в дом, усадила за стол и велела принести вина и паштетов.
Гуччо растрогался радушному приему и объяснил хозяйкам причину своего неожиданного появления: он уже в пути решил сказать им, что приехал в Нофль навести порядок в местном отделении, где дела шли из рук вон плохо. Служащие не удосужились даже взыскать долги. При этих словах мадам Элиабель обеспокоилась.
- Но вы же нам дали год отсрочки, - произнесла она. - Урожай мы собрали самый жалкий и не сумели еще…
Тут Гуччо произнес длинную речь, из коей явствовало, что владельцы замка Крессэ - его друзья и, следовательно, он не дозволит никому их беспокоить. Мадам Элиабель пригласила гостя переночевать. В городе, заявила она, он нигде не найдет таких удобств и такого общества.
Гуччо охотно согласился и велел принести свои пожитки.
- Я захватил с собой, - сказал он, - кое-какие ткани, которые, надеюсь, придутся вам по вкусу, и еще кружев. А Пьеру и Жану я привез двух хорошо обученных соколов, с помощью которых они, надеюсь, еще удвоят свои охотничьи успехи, если только это вообще возможно.
Материи, кружева и соколы поразили воображение дам и были встречены криками восторга. Тут подоспели с охоты Пьер и Жан, оба до того пропахшие землей и дичиной, что казалось, запах этот въелся в них, стал второй одеждой; они засыпали Гуччо градом вопросов. Этот гость, ниспосланный небом в ту пору, когда молодые де Крессэ уже приготовились скучать без всякого общества в течение долгих месяцев непогоды, показался им еще любезнее и милее, чем в свой первый приезд. Можно было подумать, что они с Гуччо дружат уже многие годы.
- А что поделывает ваш дружок прево Портфрюи? - в свою очередь осведомился Гуччо.
- По-прежнему грабит встречного и поперечного, но, благодарение Богу и благодарение вам.., минует нас.
Мари бесшумно двигалась по комнате. То, склонив свой тонкий стан над очагом, раздувала она огонь, то взбивала солому на ложе за перегородкой. Она ничего не говорила, но не отрываясь глядела на Гуччо. И когда, уже под вечер, они случайно оказались в комнате одни, юноша нежно взял ее за плечи и привлек к себе.
- Разве ничто в глазах моих не напоминает вам о пролетевшем как сон счастье? - спросил он, безбожно позаимствовав эту красивую фразу из недавно прочитанного рыцарского романа.
- О да, мессир! - ответила дрожащим голосом Мари, широко открывая свои и без того огромные глаза. - Вы все время были со мной.., хоть и далеко от здешних мест. Я ничего не забыла, и ничто для меня не изменилось.
Гуччо пробормотал какое-то извинение - надо же было объяснить, почему он не казал сюда глаз целых полгода, не давал о себе вестей. К великому его удивлению, Мари не только не упрекнула юношу, но даже призналась, что не ожидала такого скорого возвращения.
- Вы же сами сказали, что вернетесь к концу года за процентами, - сказала она. - Я и не надеялась увидеть вас раньше. А если бы вы и вовсе не приехали, я все равно ждала бы всю свою жизнь.
Когда в Париже Гуччо вспоминал о Крессэ, в его воображении возникала прелестная, нежная девушка, и он испытывал легкое сожаление от того, что их встреча так и осталась лишь мимолетной встречей, хотя, по правде говоря, вспоминал об этом весьма редко. И вдруг перед ним снова восторженная, чудесная любовь, которая, подобно растению, неузнаваемо выросла за весну и лето. «Как же мне повезло, - думал он. - Ведь она могла меня забыть, выйти замуж…» Подобно многим людям, непостоянным по натуре, Гуччо при всей своей самонадеянности был в глубине души робок в любовных делах, поскольку представлял себе ближних по своему образу и подобию. Никогда бы он не поверил, что может при столь кратком знакомстве внушить такое глубокое, такое сильное, такое удивительное чувство.
- Мари, - произнес он с новым пылом, словно желая рассеять ложь, увы, слишком обычную в устах мужчины, - я постоянно видел вас перед собой, и ничто на свете не разлучит нас более.
Они стояли друг против друга, оба взволнованные, оба одинаково смущенные своими словами и нежным прикосновением.
- Зеленя… - шепнул Гуччо.
И он прижал свои губы к губам Мари, которые полуоткрылись при прикосновении, точно прекрасный плод.
Гуччо справедливо решил, что настала благоприятная минута попросить у девушки помощи.
- Мари, - начал он, - я приехал сюда вовсе не ради нашего отделения, вовсе не ради каких-то долгов. Но я не могу, да и не хочу ничего от вас скрывать. Скрытность была бы оскорблением для той любви, что живет в моем сердце. Тайна, которую я вам сейчас открою, возможно, свяжет нас еще крепче, ибо тут идет речь о жизни многих людей и моей тоже… Мой дядя и его друзья, люди весьма могущественные, поручили мне спрятать в надежном месте бумаги, которые важны равно как для государства, так и для их собственного спасения. Сейчас, конечно, меня уже повсюду разыскивают лучники, - добавил Гуччо, не удержавшись от былой привычки слегка преувеличить свою роль. - Я мог бы схоронить документы в десяти, в двадцати надежнейших убежищах, но я приехал сюда, Мари, к вам. Отныне моя жизнь зависит от вашего умения хранить тайны.
- Вы ошибаетесь, - возразила Мари, - это я завишу от вас, мессир. Я верю только в Господа Бога и в того, кто первым держал меня в своих объятиях. Моя жизнь принадлежит ему.
Убеждая Мари, Гуччо и сам поверил в глубину своих чувств - он испытывал к девушке огромную благодарность, нежность и страстно желал ее. При всем своем самомнении он не переставал дивиться, что сумел зажечь в женском сердце пламя такой верной и надежной любви.
- Моя жизнь отныне ваша жизнь, - повторила Мари. - Ваша тайна станет моей, буду таить про себя то, что вы прикажете мне таить, я промолчу обо всем, о чем вы мне прикажете молчать, и ваша тайна умрет со мной.
На прекрасных темно-синих глазах девушки блеснула слезинка. «Вот так она похожа на весеннее утро, когда сквозь дождевые капли пробивается солнышко»,
- подумал Гуччо.
Потом, вспомнив о деле, он произнес:
- То, что я должен спрятать, заключено в свинцовый ларец величиной в две мои ладони. Найдется ли для него подходящее место? Мари задумалась.
- Найдется, - наконец сказала она, - найдется в часовне. Завтра мы с вами пойдем туда на рассвете. Братья, по обыкновению, отправятся затемно на охоту. А завтра с ними уедет и матушка: ей нужно сделать в городе покупки. Только бы она не взяла меня с собой! Ничего, я скажу, что у меня болит горло.
Едва только Гуччо успел прошептать «спасибо», как раздались тяжелые шаги мадам Элиабель.
На сей раз, поскольку Гуччо предстояло провести в Крессэ несколько дней, ему отвели во втором этаже просторную горницу, холодную, но чистую. Он улегся в постель, положив рядом кинжал, а свинцовый ларец, в котором хранилась расписка архиепископа Санского, спрятал под подушку. Он решил бодрствовать до рассвета. Юноша и не подозревал, что в этот час между братьями Мариньи вспыхнула жестокая перебранка и ордонанс касательно ломбардцев превратился в пепел.
Борясь с дремотой, Гуччо лежал с широко открытыми глазами и считал, сколько у него в жизни было любовных связей (так как ему не исполнилось еще девятнадцати, счет оказался недолгим), затем вспомнил о двух молоденьких горожанках, которым он помогал обманывать мужей, и, сравнив их с Мари, решил, что они куда ниже ее душевными качествами и куда менее совершенны физически.
Он и не заметил, как к нему подкрался сон. Его разбудило конское ржанье: Гуччо подумал, что это явились стражи арестовать его, и опрометью бросился к окну. Но во дворе он увидел Пьера и Жана де Крессэ, которые, держа на руке новых своих соколов, в сопровождении двух крестьян отправлялись на охоту. Потом заскрипели ворота: к крыльцу подали серую, разбитую на ноги кобылу, предназначавшуюся для мадам Элиабель; вслед за сыновьями отправилась со двора и хозяйка Крессэ, захватив с собой хромого слугу. Тогда Гуччо быстро надел сапоги и стал ждать.
Через несколько минут его снизу окликнула Мари, и Гуччо спустился в первый этаж, прикрыв для верности свинцовый ларец полой плаща.
Часовня оказалась маленькой комнаткой со сводчатым потолком, расположенной в самом же замке, в той его части, что была обращена на восток. Стены были побелены известью.
Мари зажгла свечу от лампады, теплившейся перед статуей евангелиста Иоанна, грубо вырезанной из дерева. В роду Крессэ старшего сына по традиции называли Иоанном, Жаном, в честь этого святителя.
- Я обнаружила тайник еще давно, в детстве, когда играла здесь с братьями в прятки, - сказала Мари. - Войдем. Она подвела Гуччо к боковой стенке алтаря.
- Толкните вот этот камень, - обратилась она к юноше, наклоняя свечу, чтобы тот мог лучше разглядеть нужное место. Гуччо нажал на камень, но он не поддался.
- Нет, не так.
Передав свечу Гуччо, Мари ловко нажала на камень, он обернулся вокруг своей оси, и за ним открылась пещерка, идущая под алтарем. При тусклом свете свечи Гуччо успел разглядеть череп и кости.
- Кто это? - спросил он.
И, желая оградить себя от дурного глаза, суеверный Гуччо сделал за спиной двумя пальцами рожки.
- Не знаю, - ответила Мари, - никто не знает.
Гуччо осторожно поставил рядом с белеющим в темноте черепом свинцовый ящичек, в котором таилась погибель могущественнейшего из всех французских священнослужителей.
Затем камень был водворен на место, и никто бы не мог отличить его от соседних камней, никто бы не подумал, что его только что сдвигали.
- Наша тайна погребена у подножия Господа Бога, - сказала Мари.
Юноша протянул к ней руки и хотел обнять.
- Нет, нет, только не здесь, - воскликнула Мари, и в голосе ее послышался страх. - Нет, только не в часовне.
Молодые люди вернулись в залу, где служанка уже приготовляла завтрак - молоко и свежий хлеб. Гуччо отошел к камину; когда они остались одни, Мари приблизилась к нему.
Тут руки их сплелись. Мари положила головку на плечо Гуччо и долго стояла, прижавшись к нему, стараясь понять, каков же ее избранник, первый мужчина, которого она обняла, первый и последний.
- Я буду вас любить всегда, даже если вы меня разлюбите, - шепнула она.
Потом, отойдя к столу, Мари разлила по мискам молоко и накрошила туда хлеба. Каждый ее жест говорил о безграничном счастье. А Гуччо думал о полуистлевшем, белом как мел черепе там, под вращающимся камнем…
Четыре дня пролетели незаметно. Гуччо ездил с братьями Крессэ на охоту и показал себя метким стрелком. Несколько раз заглядывал он в Нофльское отделение, чтобы оправдать свое пребывание в замке Крессэ. Как-то он встретил прево Портфрюи, который, узнав молодого итальянца, еще издали подобострастно поклонился ему. Эта встреча приободрила Гуччо. Значит, ломбардцев не тронули, раз мессир Портфрюи так любезен. «А если ему поручено меня арестовать, - подумал Гуччо, - то с помощью дядюшкиной тысячи ливров я сумею умерить его рвение».
Мадам Элиабель, по-видимому, вовсе не замечала, что ее дочь и юного сиеннца связывают нежные узы: Гуччо убедился в этом из случайно услышанного разговора этой милейшей дамы с ее младшим сыном. Гость находился в своей комнате на втором этаже. Мадам Элиабель и Пьер де Крессэ беседовали в зале у камелька, и их голоса доносились к нему по каминной трубе.
- Какая жалость, что Гуччо не знатного рода, - говорил Пьер. - Он был бы прекрасным мужем для нашей Мари. Сложен хорошо, образован, завидное положение в свете. Я и то начинаю подумывать, что это, пожалуй, важнее всего.
Мадам Элиабель и слушать не желала соображений Пьера.
- Ни за что! - воскликнула она. - Тебе, сын мой, деньги окончательно вскружили голову. Да, мы сейчас бедны, но по праву рождения можем рассчитывать на самую блестящую партию, и никогда я не отдам дочь за какого-то молокососа-торгаша, да к тому же еще не француза. Не спорю, мальчик мил, весьма мил, но пусть и не мечтает любезничать с Мари. Я живо сумею поставить его на место. Ломбардец! Отдать дочь какому-то ломбардцу!.. Впрочем, он об этом и не помышляет, и, если бы не приличествующая моему возрасту скромность, я бы открыла тебе глаза - сказала бы, что он заглядывается на меня, а не на Мари и прижился-то он у нас только по этой причине.
Хотя Гуччо не мог сдержать улыбки, услышав слова самонадеянной хозяйки Крессэ, он оскорбился презрительным отзывом мадам Элиабель о его происхождении и занятиях. «Деньги эти сеньоры у нас берут, чтобы не подохнуть с голоду, а долгов платить не думают, да еще смотрят на тебя как на последнего холопа. А что бы вы стали делать, прелестная дама, без этих самых ломбардцев? - сердито думал он. - Ну что ж, попытайтесь-ка выдать вашу дочку за вельможу и увидите, согласится она или нет».
И тем не менее он не мог не гордиться своей победой над дворянской дочкой, и в этот вечер в голове его созрело решение жениться на Мари вопреки всем преградам и помехам, а пожалуй, даже именно из-за этих преград и помех. В доказательство разумности своего решения он привел десятки доводов, кроме одного, самого существенного: он просто любил Мари.
За ужином, глядя на девушку, он твердил про себя: «Она моя, моя!» И лицо Мари, и ее прекрасные загнутые вверх ресницы, и ее зрачки в золотистых точечках, и ее полуоткрытые губы - все, все, казалось, отвечало: «Я ваша». И Гуччо удивлялся: «Как это родные ничего не замечают?» На следующий день Гуччо передали в Нофле послание от дяди Толомеи, который извещал племянника, что опасность пока миновала и что пора немедленно возвращаться в Париж.
Итак, молодому человеку пришлось заявить гостеприимным хозяевам, что неотложные дела призывают его в столицу. Мадам Элиабель, Пьер и Жан немало огорчились. Мари ничего не сказала, даже не выпустила из рук вышивание, над которым усердно трудилась. Но, оставшись наедине с Гуччо, не выдержала и тревожно стала расспрашивать его о причинах внезапного отъезда. Может быть, случилось какое-нибудь несчастье? Уж не грозит ли Гуччо опасность?
Гуччо успокоил Мари. Совсем напротив, благодаря ему, благодаря ей, благодаря бумагам, спрятанным в тайнике, люди, искавшие погибели итальянских банкиров, побеждены.
Тут Мари залилась слезами, на сей раз по поводу близкого прощания.
- Вы меня покидаете, - твердила она, - а разлука с вами для меня та же смерть.
- Я скоро вернусь, - уверял ее Гуччо.
Он осыпал поцелуями нежное личико Мари. Теперь он готов был проклинать все дела и события, которые разлучали его с любимой. То обстоятельство, что ломбардские банки благополучно уцелели, отнюдь не радовало его - куда там! Ему хотелось, чтобы им по-прежнему грозила опасность, тогда он на законном основании остался бы в Крессэ, и он упрекал себя за то, что не успел насладиться этим прекрасным телом, так покорно, так доверчиво покоившимся в его объятиях. «Не мужское дело - выжидать в любви», - думалось ему.
- Я вернусь, прелестная Мари, - твердил он, - клянусь вам, ибо впервые в жизни я испытываю подобное чувство.
И на этот раз он говорил правду. Приехал он в Крессэ искать тайник для дядюшкиных бумаг, а уезжает с сердцем, уязвленным любовью.
Так как дядя Толомеи в своем послании ни словом не обмолвился о расписке архиепископа Санского, Гуччо притворился перед самим собой, что бумагу необходимо оставить пока что в часовенке; на самом же деле он просто искал благовидного предлога, чтобы поскорее вернуться в Крессэ. Но уже близились события, которым суждено было изменить судьбу всех наших героев.

Глава 8. ВСТРЕЧА В ЛЕСУ ПОН-СЕНТ-МАКСАНС

Четвертого ноября король решил поохотиться в лесу Пон-Сент-Максанс. Захватив с собой первого камергера Юга де Бувилля, своего личного писца Майара и кое-кого из близких, он выехал в замок Клермон, в двух лье от места назначенной охоты, где и заночевал.
В тот вечер король был мягок не в пример предыдущим дням - в таком добром расположении духа его уже давно не видели. Он мог наконец немного отдохнуть от государственных дел. Золото, взятое у ломбардцев, пополнило казну. А зимой утихомирятся бароны, мутившие Шампань, утихомирятся горожане, мутившие Фландрию.
Ночью выпал снег, первый снег в этом году, выпал неожиданно, до времени; утренним заморозком прихватило этот пушистый снежок, и все вокруг до самого небосклона стало точно безбрежное белое море. Каждый невольно переживал то странное чувство изумления, которое охватывает человека перед ежегодно возобновляющимся чудом - все краски поменялись местами: там, где глаз привычно ищет света, легла тень, полуденное небо становится вдруг темнее посветлевшей земли.
От дыхания людей, охотничьих псов, коней подымалась белая дымка и распускалась в морозном воздухе огромными кудрявыми цветами.
Борзая по кличке Ломбардец трусила рядом с королевским конем. Натасканный на зайцев пес гонял также оленя и кабана, действуя, так сказать, на свой страх и риск, и, бывало, выводил на верный след сбившуюся свору. Обычно считается, что борзые берут зоркостью и резвостью в гоне, зато чутьем природа их обделила, однако ж Ломбардец был чутьист не хуже пуатвенской гончей.
Насколько холодно и отчужденно держал себя Филипп Красивый в отношении людей, настолько ласков был он с животными; они понимали друг друга без слов. Даже к самым близким своим родственникам король не выказывал таких теплых чувств. В душе каждого Капетинга жил крестьянин, сын земли. Только среди деревьев, трав и зверей король Филипп ощущал полноту жизни и даже безмятежность.
На поляне, где должна была состояться встреча охотников, среди конского топота и ржанья, среди нестройного хора голосов и собачьего лая, король ловко осадил коня, чтобы полюбоваться великолепной сворой, справиться у доезжачего о здоровье недавно ощенившейся суки, а главное, поговорить со своими собаками.
- Ах вы шалуны! Ах вы мои красавцы! Ату, мои красавчики! - приговаривал он.
Егермейстер, окруженный псарями, доложил королю о положении дел. На заре соследили несколько оленей, и среди них одного десятилетка, у которого загонщики насчитали на рогах целых двенадцать отростков, - так называемого королевского десятилетка, ибо нет в лесах более благородного животного. Десятилеток этот, кроме того, был «одинец» - другими словами, олень, отбившийся от стада и окончательно одичавший во время своих одиноких скитаний.
- Взять его! - приказал король.
Собак рассворили, пустили по следу, и охотники рассеялись по лесу, спеша занять те места, где мог появиться олень.
- Ату! Ату! - раздался вскоре крик.
Охотники заметили оленя; весь лес наполнил заливистый лай собак и призывный звук рогов; настороженную тишину вспугнул тяжелый лошадиный галоп и треск ломаемых ветвей.
Обычно старый олень держится сначала поблизости от того места, где его соследили, кружит по лесу, старается запутать следы и найти молодого оленя, с которым бежит рядом, надеясь обмануть собак.
Королевский десятилеток побежал прямо к северу, и благодаря этому ему удалось сбить своих преследователей. Почуяв опасность, одинец инстинктивно бросился к дальнему Арденнскому бору, откуда он, должно быть, и явился в здешние леса.
Король, увлеченный погоней, пересек наискось лес, стремясь преградить путь зверю, добрался до опушки и стал поджидать оленя, который неминуемо должен был выскочить на равнину.
Нет ничего легче, как потерять своих во время охоты. Кажется, что обогнал всего на какую-нибудь сотню туазов собак и ловчих, даже слышишь их голоса, а через минуту вокруг тебя глубокая тишина, полное одиночество, и ты один в этом храме сосен и дубов, и никак не угадать, куда же запропастилась свора, которая только что надрывалась от лая, и какая фея, какое волшебство унесло твоих товарищей по охоте.
Особенно же легко отбиться от своих в такой день, как этот, когда морозный воздух скрадывает звуки, а покрывший землю снег затрудняет поиск, сбивает собак со следа.

Предыдущая страница 19 Следующая страница


Железный король 20

Король заблудился и, глядя на бескрайнюю белую равнину, на луга, разделенные недлинными изгородями, на сжатые полосы, на крыши неизвестной деревеньки и на верхушки соседнего леса, которые мерно раскачивались на ветру, - глядя на весь этот пейзаж, укрытый девственно чистой и сверкающей пеленой, он почувствовал легкое головокружение. Под солнечными лучами, пробившимися сквозь тучи, все вокруг заблистало, и король внезапно понял, что он устал, что он чужой, совсем чужой всему этому миру. Впрочем, он пренебрег этим мгновенным недомоганием, ибо был крепок телом и ни разу еще ему не изменили силы. «Должно быть, чересчур разгорячился во время скачки»,
- подумал он. Подстрекаемый желанием узнать, ушел ли его олень или нет, Филипп пустил коня шагом вдоль опушки и, пригнувшись в седле, искал следов пробежавшего зверя. «На такой пороше его след заметить нетрудно», - твердил он про себя. Вдруг невдалеке показалась фигура крестьянина, - видимо, он торопился куда-то по своим делам.
- Эй, человече!
Крестьянин обернулся и подошел на зов. Это был широкоплечий коротконогий мужичок лет под пятьдесят, с коричневым от загара лицом в глубоких морщинах; на ноги он для тепла натянул голенища из грубой ткани, а в правой руке держал дубинку. Мужик поспешно стащил шапку, обнажив седовласую голову.
- Не пробегал ли здесь олень? - спросил король. Крестьянин закивал головой.
- Как не пробегать, пробегал, ваша милость. Под самым моим носом промчался - не успел я перекреститься, как его и след простыл. Видать, часа два бежал, потому что рога совсем на спину закинул и язык высунул. Это как раз ваш олень и есть. Он далеко не ушел, потому как воду ищет. Вы его возле пруда Фонтан найдете, это уж верно.
- А собаки за ним гнались?
- Нет, не гнались, ваша милость. След его вы увидите возле вон той белой березы. А самого оленя у пруда застигнете, будь вы с собаками или без собак.
Король подивился словам своего собеседника.
- Ты, я вижу, хорошо знаешь здешние края, да и в охоте смыслишь, - сказал он.
Темное мужицкое лицо осветилось доброй улыбкой. Маленькие, карие, с хитринкой глаза уставились на короля.
- Я ведь здешний и тоже вроде охотник, - ответил он. - И желаю я, чтобы такой великий государь, как вы, ваше величество, забавлялись подольше, будь на то милость Господня.
- Значит, ты меня узнал?
Поселянин снова покачал головой и ответил со сдержанной гордостью:
- Так я же благодаря вам, государь, свободным человеком стал, а родился крепостным. Я знаю цифры и умею держать в руках стиль, ежели что понадобится сосчитать. Как-то раз я видел его высочество Валуа, когда он освобождал местных крестьян, вспомнил, как о вас говорят, да и по вашему облику сразу решил, что вы его брат.
- А ты рад свободе?
- Рад.., еще бы не рад. Другим себя человеком чувствуешь, раньше был точно мертвец при жизни. Мы, крестьяне то есть, знали, что бумага, какую нам читали по приказу его высочества Валуа, вами писана; мы теперь слова ваши, как молитву, твердим: «Пусть каждое человеческое существо, созданное по образу и подобию Божию, будет свободно, ибо таков закон естества…» Как не радоваться таким словам, если раньше сам себя ничем не лучше зверя считал.
- А сколько ты внес за себя выкупа?
- Семьдесят пять ливров.
- Они у тебя были?
- Всю жизнь трудился, чтобы их заработать, государь.
- А как тебя звать?
- Андре… Андре-лесовик, вот как меня звать, потому что я здесь, в лесу, живу.
Королю, не склонному обычно к щедрости, захотелось дать что-нибудь этому человеку. Нет, не милостыню, а подарок.
- Будь и впредь верным слугой королевства, Андре-лесовик, - сказал Филипп, - и возьми вот это на память обо мне.
Король отцепил от пояса охотничий рог и протянул его крестьянину. Тот благоговейно принял дар - кусок слоновой кости, покрытый затейливой инкрустацией, в серебряной оправе, ценность которого в несколько раз превышала ту сумму, что пришлось ему внести в качестве выкупа. Руки Андре-лесовика тряслись от гордости и волнения.
- Ну и ну! Ну и ну! - бормотал он. - Повешу-ка его у подножия статуи Пресвятой Богоматери, чтобы защитить дом от дурного глаза. Да хранит вас Бог, государь.
Король пустил коня рысью, душу его переполняла радость, какой он не ведал уже давно. В лесной глуши он поговорил с человеком, и человек этот свободен и счастлив благодаря ему, Филиппу. Тяжелое бремя власти и прожитых лет сразу стало легким. «Когда разишь кого-нибудь, об этом всегда знаешь, - думал он, - но как узнать с высоты трона, действительно ли сделано добро, которое хотел сделать, и кому оно принесло радость?» И это нежданное одобрение своим действиям, пришедшее из гущи народной, было ему дороже и ценнее шумной хвалы придворных. «Когда брат нуждался в деньгах, я сказал ему: „Не набирай себе новых душ, не дав ничего взамен. Освободи рабов в твоих владениях, как освободил я рабов в Анже, в Руэрге, в Гаскони и в сенешальствах Каркассоннском и Тулузском…“ Следовало бы освободить всех рабов во всем государстве… Если бы этого крестьянина учили с малых лет, он мог бы стать прево или капитаном в городе и служил бы лучше, чем очень многие».
Он размышлял обо всех Андре-лесовиках и тех Андре, что живут в долинах и лугах, обо всех Жанах-Луи и всех Жаках с полей, хуторов и сел и подумал, что, если дети их выйдут из рабского состояния, какой мощный людской резерв получит королевство, сколько вольется в него новой силы. «Непременно издам указ об отмене рабства и в других округах».
Да, эта случайная встреча внесла в его сердце успокоение, прогнала прочь навязчивые мысли, которые не покидали его со дня смерти папы и Ногарэ. Ему показалось, что Господь Бог избрал одного из малых сил, дабы устами его, последнего человека в государстве, одобрить труды короля.
В эту самую минуту он услышал хриплый, отрывистый лай и узнал голос своего Ломбардца.
- Вперед, красавец, вперед! Ату его, ату! - закричал король.
Ломбардец несся по следу зверя, делая длинные скачки, низко пригнув щипец к земле. Значит, король не заблудился вовсе, а заблудились остальные участники охоты; и Филипп Красивый почувствовал мальчишескую радость при мысли, что один вместе с любимой своей борзой нагонит и убьет десятилетка.
Он поднял лошадь в галоп и поскакал вслед за Ломбардцем; около часа неслись они через поля и долины, прыгали с откосов, с ходу брали препятствия. Королю стало жарко, обильный пот струился вдоль спины.
Внезапно у опушки перелеска он заметил впереди что-то черное, убегающее со всех ног.
- Ату! - закричал король. - Захода с головы, мой Ломбардец, с головы заходи!
Конечно, это был тот самый десятилеток, рослое черное животное с песочно-желтым брюхом. Бежал олень уже не так легко, как в начале охоты; теперь он передвигался с трудом, то и дело останавливался, оглядывался на преследователей и тяжело прыгал вперед. Он направлялся к пруду, о котором говорил крестьянин. Он бежал к воде, к той самой гибельной для загнанных животных воде, которая коварно сковывает все их члены и откуда им уже не выбраться живыми.
Сейчас, когда Ломбардец видел зверя, он лаял еще громче и быстро продвигался вперед. Все участники этой бешеной гонки: король, его конь, его собака и олень - совсем выбились из сил.
Король то и дело с любопытством взглядывал на разветвленные рога оленя: временами на них что-то блестело, потом гасло. Не мог же в самом деле этот десятилеток оказаться волшебным оленем, о котором рассказывают в сказках, но которого никто никогда еще не видел своими глазами, вроде знаменитого оленя святого Губерта с золотым крестом на лбу! Тот, что бежал перед королем, был обыкновенный загнанный олень, он даже не старался провести охотника, а несся куда-то, гонимый страхом, прямо через поля, и скоро он так ослабеет, что не сможет бежать.
Ломбардец наседал на зверя, тот свернул в боковую рощицу и скрылся там. Но почти тут же король услышал голос своей борзой; теперь она, как и все собаки, когда они загонят оленя, лаяла громче, заливистее, яростнее и тревожнее.
Король тоже въехал в рощицу. Сквозь ветви буков проникали холодные солнечные лучи, окрашивавшие хрустящий под конским копытом снег в розоватые тона.
Филипп осадил коня и до половины вытащил из ножен свой короткий меч. Ломбардец по-прежнему надрывался. Огромный олень был здесь, он стоял, прислонясь к дереву, и готовился дорого продать свою жизнь; он низко опустил голову, и морда его почти касалась земли; от его густой шерсти валил пар. Между мощными рогами блестел крест величиной с запрестольный крест. Этот мираж длился меньше секунды, ибо тут же оцепенение, охватившее короля, сменилось ужасом: он почувствовал, что не владеет больше своим телом. Он хотел сойти с коня, но ступня застыла в стремени; ноги, сжимавшие бока лошади, окаменели. Тогда в страхе он хотел схватить рог и позвать на помощь, но где он, рог? Рога не было, и король не знал, куда он делся, и руки его, из которых выпали поводья, не повиновались. Он попытался крикнуть, но с его губ не сорвалось ни звука.
Олень поднял голову и, вывалив язык, смотрел трагически-печальными глазами на этого всадника, который нес ему смерть и вдруг застыл на месте. В его раскидистых рогах снова блеснул крест. Король глядел на эти деревья, внезапно переставшие быть деревьями, на непохожую на себя землю, на весь этот неузнаваемый мир. Что-то вспыхнуло на мгновение в его мозгу, а затем надвинулась сплошная черная мгла.
Когда через несколько минут отставшие охотники прискакали в рощу, они увидели тело Филиппа, недвижно лежавшее на земле возле коня. Ломбардец по-прежнему яростно лаял на оленя-одинца, в раскидистых рогах которого застряли две сухие ветки, - он, очевидно, подцепил их, когда бежал по мелколесью, они-то и образовывали крест, а покрывавший их иней ослепительно сиял на солнце. Но сейчас охотникам было не до оленя; пока доезжачие собирали собак, олень, передохнувший за это время, пустился бежать. Вслед ему бросились только две-три особенно разъярившиеся собаки, которые так и будут носиться за ним до ночи или же загонят его в пруд, где суждено погибнуть королевскому десятилетку.
Первым к телу Филиппа Красивого подбежал Юг де Бувилль. Заметив, что государь еще дышит, он воскликнул:
- Король жив!
С помощью поясов, плащей и стволов молодых деревьев, срубленных ударами меча, смастерили носилки, на которые и уложили короля. А он по-прежнему не шевелился, но затем его вырвало и пронесло, как утку, которую душат. Его остекленевшие глаза смотрели из-под полуопущенных век. Что сталось с этим силачом, который, бывало, пригибал к земле двух человек в полном воинском облачении, надавив им на плечи?
Его отнесли в Клермонский замок, и к вечеру он обрел дар речи. Спешно вызванные лекари пустили королю кровь.
Первое слово, которое он сумел произнести, было обращено к Бувиллю:
- Крест… Крест… - прошептал Филипп. Бувилль, решив, что король хочет помолиться, бросился за распятием.
Потом Филипп Красивый сказал:
- Пить.
На заре он, с трудом выговаривая слова, велел перевезти себя в Фонтенбло, где впервые увидел свет. Придворные не преминули по этому случаю вспомнить папу Климента V, который, почуяв приближение смерти, пожелал вернуться в Кагор и умер в дороге.
Решено было везти Филиппа водой, чтобы избежать тряски и толчков, и на следующий же день его перенесли на большую плоскодонную лодку, и она поплыла вниз по Уазе. Приближенные короля, его слуги и лучники из охраны следовали в других лодках или двигались берегом в конном строю. Новость уже разнеслась по всем округам, и, когда печальная процессия проплывала мимо прибрежных деревень, отовсюду сбегались жители поглазеть на Филиппа, на эту огромную поверженную статую. Крестьяне, работавшие на полях, поспешно сдергивали шапки, как во время крестного хода. В каждом селе лучников посылали за топливом, чтобы хоть немного обогреть больного короля, и они приносили в огромных лоханях горящие угли. А королевскому взору представало серое-серое небо, по которому шли тяжелые тучи, грозившие просыпаться снегом.
Владелец Вореаля прибыл из своего замка, стоявшего у излучины Уазы: он явился приветствовать короля, бескровное лицо которого напоминало лицо покойника. На его приветствие король ответил легким движением ресниц.
Короток осенний день. Вечерами на носу лодки зажигали факелы, их красноватый дрожащий свет падал на окрестные берега, и казалось, это горят в ночи траурные факелы.
Так добрались до слияния Уазы с Сеной, а оттуда до Пуасси. Короля перенесли в замок, где родился его дед Людовик Святой. Монахи-доминиканцы и две покровительствующие королям обители возносили моления о здравии Филиппа.
Здесь он провел десять дней и к концу пребывания в Пуасси немного оправился. К нему вернулась речь. Он уже мог вставать, однако в движениях осталась скованность и затрудненность. Он по-прежнему настаивал на переезде в Фонтенбло - это желание стало у него навязчивой идеей, и, победив слабость огромным усилием воли, король потребовал, чтобы ему подали коня. Так он осторожно доехал до Эссона, но тут, как ни напрягал силы, пришлось сдаться: королевская плоть перестала повиноваться королевской воле. Дальнейший путь он проделал на носилках. Выпавший снег заглушал стук лошадиных копыт. Высланные вперед конные гонцы передали приказ развести огонь во всех покоях замка. Вскоре сюда прибыл почти весь двор, опередив короля, а сам он, едва переступив порог опочивальни, пробормотал:
- Солнце, Бувилль, солнце…

Глава 9. ТЕНЬ ПРОСТЕРЛАСЬ НАД КОРОЛЕВСТВОМ

Как путник, сбившийся с тропы, король плутал среди привычных, знакомых мыслей и чувств и нигде не находил просвета. Так продолжалось около двух недель. Временами прежний Филипп воскресал в нем - деятельный, вникавший во все дела королевства, - в такие часы он требовал счета и внимательно просматривал их, настаивал властно и нетерпеливо на том, чтобы все ордонансы и письма приносились ему на подпись. Никогда еще он так не упивался процедурой подписывания бумаг. Иной раз, неожиданно для окружающих, Филипп впадал в странное оцепенение: в такие минуты он почти переставал говорить или бросал короткие, не относящиеся к делу слова. Он часто проводил по влажному лбу рукой с негнущимися пальцами.
При дворе прошел слух, что король не в себе. Но это было неверно, он просто был уже вне этого мира.
За короткое время болезнь превратила этого крепкого сорокашестилетнего мужчину в глубокого старца с ввалившимся ртом и щеками, который жил - нет, не жил, а доживал последние дни - в огромной опочивальне замка Фонтенбло.
И по-прежнему эта томительная жажда - король, не переставая, просил пить.
Людям, не близким ко двору, которые требовали новостей, неизменно отвечали, что государь упал с лошади и его помял олень. Но правда начинала просачиваться за стены королевских апартаментов, и кое-кто уже уверял втихомолку, что-де рука Божья поразила королевский разум.
Лекари определенно говорили, что больной не выздоровеет, а знаменитый астролог Мартэн в весьма туманных и весьма осторожных выражениях объявил о том, что к концу сего месяца на долю некоего могущественного владыки Запада выпадут неслыханные испытания, кои совпадут с затмением солнца. «В тот день,
- писал мэтр Мартэн, - великая тень закроет своими крылами государство».
И как-то вечером Филипп Красивый неожиданно снова почувствовал, как мгла ворвалась, заполнила мозг, и снова ощутил тот страшный провал во мрак, куда он впервые погрузился тогда, в лесу Пон-Сент-Максанс. Но на сей раз не было ни оленя, ни креста. Было только распростертое на постели, сломленное недугом тело, уже неспособное чувствовать заботы ближних.
Когда Филипп вновь вынырнул из этой мглы, обволакивающей сознание, не зная, владела ли она им час или день, первое, что увидел он, была какая-то крупная фигура в белом, склонившаяся над постелью. И он услышал голос, взывавший к нему.
- А, это вы, брат Рено, - слабым голосом произнес король, - я вас узнал… Но почему-то мне показалась, что вокруг вас туман. И тут же попросил:
- Пить.
Брат Рено из доминиканского монастыря в Пуасси, Великий инквизитор Франции, смочил уста больного святой водой.
- Вызвали вы епископа Пьера? Приехал он? - спросил затем король.
В силу странного хода мыслей, который нередко уводит умирающих от их настоящего к самым далеким воспоминаниям, король Филипп в те последние дни, что оставалось ему жить, с неестественной настойчивостью требовал к смертному своему ложу Пьера де Латиля, епископа Шалонского, товарища своих детских игр. Почему именно понадобился ему Пьер де Латиль? Приближенные короля недоумевали по поводу столь неожиданного желания, искали тайных мотивов, тогда как это была простая игра памяти. И к этой именно навязчивой мысли вернулся король, выйдя из оцепенения, которым сопровождался второй удар.
- Да, государь, вызвали, - ответил брат Рено, - удивительно, что он еще не прибыл.
Он лгал; он действительно отрядил гонца в Шалонь, но по соглашению с его высочеством Валуа приказал ехать гонцу самым дальним путем с тем расчетом, чтобы епископ Пьер прибыл к королю с запозданием.
Брату Рено предстояло сыграть слишком важную роль, и он не желал делиться ею с каким бы то ни было другим священнослужителем. И впрямь, исповедником короля полагалось быть лишь Великому инквизитору Франции, и никому иному. Слишком много общих тайн связывало их, и нельзя было допустить, чтобы тайны эти в момент кончины короля достигли чужих ушей. Итак, могущественному владыке было отказано видеть друга, того, кого он пожелал избрать в провожатые, отправляясь в последний путь.
- Вы долго беседовали со мной, брат Рено? - спросил король.
Брат Рено, толстяк с жирным отвислым подбородком, с черными маленькими глазками, с голым черепом, окруженным косицами жестких пожелтевших волос, должен был, ссылаясь на волю небес, довести до сознания короля то, что хотели слышать от него живые.
- Государь, - начал он, - если Господь Бог призовет вас к себе, как может призвать он любого из нас в любое время, он отблагодарит вас за то, что вы оставляете государственные дела в полном порядке.
Король ничего не ответил.
- Я уже исповедовался, брат Рено? - спросил он, помолчав.
- Да, государь, еще позавчера, - ответил доминиканец. - Исповедь, достойная вас, она привела всех нас в восхищение, и те же чувства вызовет у всех ваших подданных. Вы сказали, что раскаиваетесь в том, что обложили ваш народ и особенно Святую Церковь непомерными налогами, но что вы не просите прощения у тех, кто, возможно, и погиб в результате ваших действий, ибо вера и справедливость должны идти рука об руку.
Великий инквизитор повысил голос с таким расчетом, чтобы его слышали все присутствующие в опочивальне.
- Я говорил это? - спросил король. - Действительно говорил? Он уже не знал, действительно ли произнес он эти слова, или же брат Рено измыслил их, дабы королевская кончина была поучительной, как то полагается великим мира сего. Он только прошептал «погиб», но оспаривать слова брата Рено не хватило сил. Он знал, что скоро сам войдет в сонм погибших.
- Необходимо, чтобы вы сообщили нам вашу последнюю волю, государь, - терпеливо, но настойчиво продолжал брат Рено.
Он немного отступил, чтобы не застить королю, и тот внезапно заметил, что опочивальня полна народу.
- А-а, я всех вас узнаю, всех, кто находится здесь. Казалось, он сам удивлялся тому, что способен еще узнавать людей. А они все собрались вокруг его смертного одра: три его сына, два его брата, и лекари, державшие наготове тазы и ланцеты, и первый камергер, и Ангерран де Мариньи. Позади толпились пэры Франции, вся высшая знать и какие-то люди помельче - всех их свели здесь обстоятельства или обязанности. Присутствующие перешептывались.
- Да, да, - повторил король, - я вас всех хорошо узнаю.
Но видел он сквозь дымку, застилавшую взор.
Кто этот великан, что стоит у стены и на целую голову выше всех остальных? Ах, да это же Робер Артуа, забияка, шелопут, который причинял ему столько хлопот… А эта крупная женщина, которая стоит неподалеку от постели и засучивает рукава жестом повивальной бабки? Он узнал и ее - это его кузина, зловещая графиня Маго.
Король подумал о всех незавершенных делах, о всех этих противоречивых интересах, которые и есть жизнь народа.
- А папу еще не выбрали, - пробормотал он.
А сколько других вопросов толпилось и сталкивалось в его уже помутневшем сознании. Не улажено еще дело с принцессами-прелюбодейками; сыновья его не имеют жен, но не могут вступить в новый брак. Не решен еще фландрский вопрос.
Каждый человек отчасти склонен думать, что мир родился вместе с ним, и мучится, прощаясь с жизнью, так как ему кажется, что вместе с ним обрываются пути Вселенной.
Король задвигался на подушках, ища глазами Людовика Наваррского. Тот стоял, безжизненно опустив руки, тяжело дыша впалой грудью; он не отрывал глаз от отца, но думал только о себе.
- Вникните, Людовик, вникните, - шептал Филипп Красивый, - что значит быть королем Франции! Как можно скорее ознакомьтесь с состоянием вашего королевства.
Граф Пуатье старался сохранить обычное бесстрастие, а Карл, младший сын короля, с трудом удерживался от слез.
Брат Рено обменялся с его высочеством Валуа заговорщическим взглядом, который говорил: «Пора вам вмешаться, ибо времени не остается!» Все эти последние дни Великий инквизитор зорко следил за процессом перехода власти в новые руки. Филипп Красивый умирает. Наследует ему Людовик Наваррский, а, как известно, его высочество Валуа имеет на племянника неограниченное влияние. Поэтому Великий инквизитор каждым своим жестом, каждым своим словом подтверждал любое мнение Валуа и выказывал все большее уважение к его особе.
Валуа приблизился к умирающему и произнес:
- Брат мой, считаете ли вы, что ничего не должно быть изменено в вашем завещании, составленном в тысяча триста одиннадцатом году?
- Ногарэ умер, - ответил король.
Брат Рено и Валуа снова переглянулись, решив, что король не в своем уме и что они совершили ошибку, так безбожно затянув разрешение столь неотложного дела. Но Филипп Красивый добавил:
- Ведь он был исполнителем моей воли.
Карл Валуа незаметно махнул Майару, личному писцу короля, и тот приблизился к кровати, неся чернильницу и отточенные гусиные перья.
- Было бы хорошо, брат мой, сделать приписку к вашему завещанию, чтобы внести в него новых исполнителей вашей воли, - наставительно заметил Валуа.
- Пить, - прошептал король.
И снова ему смочили губы святой водой.
- Угодно ли вам, чтобы я лично наблюдал за неукоснительным исполнением вашей воли? - продолжал Валуа.
- Конечно, - ответил король. - И вы также, мой брат, - добавил он, повернувшись к его высочеству Людовику д'Эвре, который ничего не требовал, ни о чем не просил и молча думал о смерти.
Майар начал писать. Веки короля по-прежнему не шевелились. Глаза смотрели все с той же пугающей неподвижностью, но теперь эти огромные голубые глаза были как бы подернуты тусклой пеленой.
Король медленно обводил взглядом толпившихся вокруг людей и еле слышно произносил их имена, сначала Людовика д'Эвре, потом других: каноника собора Парижской Богоматери Филиппа де Конвера, который явился сюда помочь брату Рено при выполнении его печальных обязанностей, затем Пьера де Шабли, приближенного старшего королевского сына, и еще Юга де Бувилля, первого камергера.
Тут к одру умирающего приблизился Ангерран де Мариньи и встал с таким расчетом, чтобы закрыть своей мощной фигурой от взоров Филиппа всех присутствующих в королевской опочивальне.
Мариньи отлично знал, что в течение всех этих дней брат короля Карл Валуа усердно старался опорочить его, пользуясь тем, что сознание Филиппа омрачено. Коадъютору сообщили о направленных против него обвинениях. «Причина вашей болезни, брат мой, - твердил Валуа, - все те заботы, которые причинил вам недостойный слуга, коадъютор. Это он удалил от вас всех, кто вас любит, и ради личной своей выгоды довел королевство до того плачевного состояния, в каком находится оно ныне. И это он, брат мой, посоветовал вам сжечь на костре Великого магистра Ордена тамплиеров».
Если Филипп Красивый включит в список исполнителей своей последней воли также и Мариньи, это подтвердит доверие короля, подтвердит в последний раз.
Майар ждал, держа наготове перо. Но Валуа поспешно произнес:
- По-моему, уже достаточно, брат мой. И он знаком показал Майару, что список закрывается. Тогда Мариньи поднял голос.
- Я всегда верно служил вам, государь, - сказал он. - Прошу вас, препоручите меня благосклонности вашего сына.
Каждый из двух, Валуа и Мариньи - брат короля и первый его министр, - старались подчинить своей воле сознание умирающего, и на мгновение он заколебался. Как усиленно заботился каждый в эти минуты о себе и как мало заботились они о Филиппе.
- Людовик, - усталым голосом произнес король, обращаясь к старшему сыну,
- пусть Мариньи не трогают, если он докажет свою верность трону.
Тогда Мариньи понял, что обвинения, выдвигаемые против него, сыграли свою роль.
Но Мариньи знал, что он силен. В его руках была вся административная власть, финансы, армия; даже церковь и та была в его руках, за исключением брата Рено. Он был уверен, что никто иной, кроме него, не сумеет править государством. Скрестив на груди руки, он смело поднял глаза к Валуа и Людовику Наваррскому, стоявшим по другую сторону постели, где боролся со смертью его государь, и, казалось, бросал вызов новому царствованию.
- Государь, не будет ли у вас еще каких-либо распоряжений? - спросил брат Рено.
В эту минуту Юг де Бувилль поправил свечу, грозившую упасть на пол с высокого кованого канделябра, который пылал день и ночь и уже превращал королевскую опочивальню в огненное преддверие гробницы.
- Почему стало так темно? - спросил Филипп. - Разве ночь еще не кончилась и рассвет не наступил?
Все присутствующие машинально обернулись к окнам. Действительно, солнце затмилось, и тень покрыла королевство Французское.
- Отдаю дочери своей Изабелле, - неожиданно для всех произнес король, - тот перстень, который она мне подарила и который украшен большим рубином, называемым «вишней».

Предыдущая страница 20 Следующая страница


21 Морис Дрюон

Помолчав немного, он спросил:
- Пьер де Латиль еще не приехал? И так как никто не ответил на королевский вопрос, Филипп добавил:
- Ему я отдаю свой изумруд.
Затем он отказал различным церквам - Булонской Божией Матери, ибо там венчалась его дочь, собору Сен-Мартэн де Тур, собору Сен-Дени - золотые лилии - «ценой в тысячу ливров», добавлял он всякий раз. Человек этот, столь прижимистый при жизни, в свой смертный час старался подчеркнуть ценность своих даров, как бы надеясь, что они принесут ему чаемое искупление.
Брат Рено склонился над изголовьем умирающего и прошептал ему на ухо:
- Не забудьте, государь, вашу Пуассийскую обитель.
Исхудалое лицо короля исказилось гримасой досады.
- Брат Рено, - ответил он, - завещаю вашей обители прекрасную Библию, размеченную моей рукой. Она весьма пригодится не только вам, но и всем исповедникам французских королей.
Великий инквизитор, который сжег достаточно еретиков и достаточно часто бывал сообщником сильных мира сего, рассчитывал на большее: он поспешил опустить глаза, чтобы скрыть разочарование.
- А вашим сестрам, монахиням Пуассийской доминиканской обители, - добавил король, - завещаю большой крест тамплиеров. Ему пристало находиться под вашей охраной.
Холодом повеяло на всех присутствующих. Валуа властно махнул рукой Майару, что пора, мол, кончать, и приказал ему прочитать вслух добавление. Когда писец дошел до слов «волею короля», Валуа привлек к себе своего племянника Людовика и, крепко сжав ему руку, произнес:
- Добавьте также «и с согласия короля Наваррского». Тут Филипп Красивый взглянул на своего сына, на своего наследника, и понял, что царствование его окончилось.
Пришлось поддерживать его руку, чтобы он мог поставить под завещанием свою подпись. Затем король прошептал:
- Теперь все?
Нет, это было еще не все, и не был еще окончен последний день короля Франции.
- А теперь, государь, вы должны передать своему наследнику королевское чудо, - сказал брат Рено.
По его приказу все покинули опочивальню, дабы король мог передать сыну своему, согласно обряду, мистическую власть, которой обладают владыки земли Французской, могущие чудом исцелять золотуху.
Откинув голову на подушки, Филипп Красивый простонал:
- Брат Рено, вот она, тщета мира. Вот он, король Франции!
В предсмертную минуту от него еще требовали последнего усилия, дабы научил он своего преемника исцелять одну из самых невинных болезней.
Не сам Филипп Красивый обучал сына обряду, не он говорил сакраментальные слова: он забыл их. Брат Рено выполнил за короля весь обряд. И Людовик Наваррский, преклонив колена у отцовского одра и сжимая горячими ладонями ледяные руки короля, стал обладателем тайного наследства.
Когда церемония была окончена, придворным снова разрешили войти в государеву опочивальню; брат Рено начал творить молитвы, а присутствующие вполголоса повторяли священные слова.
Когда они начали хором читать стих: «In manus tuas Domine…» - «В руки твои. Господи, предаю дух свой…» - вдруг открылась дверь - это вошел Пьер де Латиль. Все взгляды обратились к нему, и, хотя уста всех бездумно бормотали слова молитвы, все глаза были прикованы к епископу Шалонскому.
- В руки твои. Господи… - подхватил епископ Латиль, присоединив свой голос к голосам молящихся.
Потом кто-то обернулся к постели. И слова молитвы замерли у всех на губах: Железный король испустил дух.
Брат Рено подошел к постели, чтобы закрыть глаза умершему. Но веки, которые никогда не опускались, упрямо не желали опускаться. Дважды Великий инквизитор пытался закрыть глаза Филиппа, но тщетно. Пришлось прибегнуть к повязке. Король Франции входил в Вечность с широко открытыми глазами.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 1)
  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ. ПРОКЛЯТИЕ (Страница 1)
    • Глава 1. КОРОЛЕВА, НЕ ЗНАЮЩАЯ ЛЮБВИ (Страница 1)
    • Глава 2. УЗНИКИ ТАМПЛЯ (Страница 2)
    • Глава 3. НЕВЕСТКИ КОРОЛЯ (Страница 3)
    • Глава 4. КОГДА СОБОР ПАРИЖСКОЙ БОГОМАТЕРИ БЫЛ ЕЩЕ БЕЛЫМ (Страница 4)
    • Глава 5. МАРГАРИТА БУРГУНДСКАЯ, КОРОЛЕВА НАВАРРЫ (Страница 5)
    • Глава 6. КАК ПРОИСХОДИЛ КОРОЛЕВСКИЙ СОВЕТ (Страница 6)
    • Глава 7. БАШНЯ ЛЮБВИ (Страница 6)
    • Глава 8. «ПРИЗОВУ НА СУД БОЖИЙ» (Страница 7)
    • Глава 9. НОЧНЫЕ ГРАБИТЕЛИ (Страница 8)
  • ЧАСТЬ ВТОРАЯ. ПРИНЦЕССЫ-ПРЕЛЮБОДЕЙКИ (Страница 8)
    • Глава 1. БАНК ТОЛОМЕИ (Страница 8)
    • Глава 2. ПУТЕШЕСТВИЕ В ЛОНДОН (Страница 9)
    • Глава 3. В ВЕСТМИНСТЕРЕ (Страница 10)
    • Глава 4. ЗАЕМНОЕ ПИСЬМО (Страница 10)
    • Глава 5. НА НОФЛЬСКОЙ ДОРОГЕ (Страница 11)
    • Глава 6. НА КЛЕРМОНСКОЙ ДОРОГЕ (Страница 12)
    • Глава 7. ПО ОТЦУ И ДОЧКА (Страница 12)
    • Глава 8. МАГО, ГРАФИНЯ БУРГУНДСКАЯ (Страница 13)
    • Глава 9. КОРОЛЕВСКАЯ КРОВЬ (Страница 14)
    • Глава 10. СУД (Страница 14)
    • Глава 11. НА ПЛОЩАДИ МАРТРЭ (Страница 15)
    • Глава 12. НОЧНОЙ ГОНЕЦ (Страница 15)
  • ЧАСТЬ ТРЕТЬЯ. КАРАЮЩАЯ ДЛАНЬ (Страница 15)
    • Глава 1. УЛИЦА БУРДОННЭ (Страница 15)
    • Глава 2. СУДИЛИЩЕ ТЕНЕЙ (Страница 16)
    • Глава 3. АРХИВЫ ОДНОГО ЦАРСТВОВАНИЯ (Страница 17)
    • Глава 4. ЛЕТО 1314 ГОДА (Страница 17)
    • Глава 5. ВЛАСТЬ И ДЕНЬГИ (Страница 17)
    • Глава 6. ТОЛОМЕИ ВЫИГРЫВАЕТ ПАРТИЮ (Страница 18)
    • Глава 7. ТАЙНЫ ГУЧЧО (Страница 19)
    • Глава 8. ВСТРЕЧА В ЛЕСУ ПОН-СЕНТ-МАКСАНС (Страница 19)
    • Глава 9. ТЕНЬ ПРОСТЕРЛАСЬ НАД КОРОЛЕВСТВОМ (Страница 20)


Морис Дрюон

Железный король

Цикл: "Проклятые короли" - 1

 Читать книгу

Аннотация

Автор цикла исторических романов `Проклятые короли` - французский писатель, публицист и общественный деятель Морис Дрюон (р. 1918) никогда не позволял себе вольного обращения с фактами. Его романы отличает интригующий и захватывающий сюжет, и вместе с тем они максимально приближены к исторической правде. Согласно легенде истоки всех бед, обрушившихся на Францию, таятся в проклятии, которому Великий магистр ордена Тамплиеров подверг короля Филиппа IV Красивого, осудившего его на смерть. Охватывая период с первого десятилетия XIV века до начала Столетней войны между Францией и Англией, Дрюон описывает, как сбывается страшное проклятие на протяжении этих лет.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Морис Дрюон - Биография

Морис Дрюон

На основную страницу

Биография

Дрюон М. Дрюон (Druon) Морис (р. 23.4.1918, Париж), французский писатель. Член Французской академии (1967). Сын актёра Л. Кесселя. Принял фамилию своего отчима Р. Дрюона. Учился на литературном факультете в Париже. Дрюон тяготел к натурализму (новеллы "Огненная туча", 1938). Участие в борьбе с фашизмом (1940) определило героико-патриотический пафос его драмы "Мегарей" (пост. 1942), летописного свидетельства "Поезд 12 ноября..." (написано 1943), "Песни партизан" (1943, совместно с Ж. Кесселем), повести о войне "Последняя бригада" (1946) и "рыцарских" рассказов из цикла "Властелины равнины" (1962). Политическое кредо Дрюона публицистически выражено в "Письмах европейца" (1944), где утверждается: либо элита "спасёт" после войны Западную Европу на путях федерации и технического прогресса, либо народы "погубят" её в гражданской войне. В трилогии Д. "Сильные мира сего" (т. 1-1948, Гонкуровская премия, рус. пер. 1960; т. 2-1950; т. 3-1951) реалистически воссозданы эпоха между двумя войнами, история нравственной и политической деградации правящей касты, приведшей Францию к Мюнхенскому соглашению 1938 и национальной катастрофе 1940. Дрюон - автор афористических "Заметок" (1952), натуралистического романа "Сладострастие бытия" (1954), серии остросюжетных исторических романов в традициях А. Дюма-отца - "Проклятые короли" (т. 1-6, 1955-60; 2-е переработанное изд. 1967), мифологической дилогии "Мемуары Зевса" (т. 1-1963; т. 2-1967), книги максим "Власть" (1965), цикла рассказов "Счастье одних..." (1967), памфлета о Всеобщей забастовке 1968 во Франции "Будущее в замешательстве" (1968).