Морис Дрюон - Яд и корона

1 Морис Дрюон

ДЕЙСТВУЮЩИЕ ЛИЦА

КОРОЛЬ ФРАНЦИИ И НАВАРРЫ - Людовик X, по прозванию СВАРЛИВЫЙ, правнук Людовика Святого, сын Филиппа IV Красивого и Жанны Наваррской, вдовец после смерти Маргариты Бургундской, 26 лет.
ЕГО ВТОРАЯ СУПРУГА - Клеменция Венгерская, праправнучка одного из братьев Людовика Святого, внучка Карла II Анжу-Сицилийского и Марии Венгерской, дочь Карла Мартела и сестра Шаробера, короля Венгрии, племянница короля Роберта Неаполитанского, 22 года.
БРАТЬЯ КОРОЛЯ - Филипп, граф Пуатье, пфальцграф Бургундский, сир Салэнский, пэр Франции, будущий Филипп V, 22 года.
Карл, граф де ла Марш, будущий Карл IV, 21 год.
ВЕТВЬ ВАЛУА Карл, брат покойного короля Филиппа Красивого, граф Валуа, носящий титул императора Константинопольского, граф Романьский, пэр Франции, дядя короля Людовика, 45 лет.
Филипп Валуа, сын Карла, будущий Филипп IV, 22 года.
ВЕТВЬ Д'ЭВРЕ Людовик, брат Филиппа Красивого, граф д'Эвре, дядя короля, около 41 года.
ВЕТВЬ АРТУА, ИДУЩАЯ ОТ ОДНОГО ИЗ БРАТЬЕВ ЛЮДОВИКА СВЯТОГО Робер III Артуа, сеньор Конша, граф Бомон-ле-Роже, 28 лет.
Маго, графиня Артуа, его тетка, вдова пфальцграфа Оттона IV Бургундского, пэр Франции, 41 год.
Жанна Бургундская, дочь графини Маго Артуа и супруга графа Филиппа Пуатье, брата короля, около 22 лет.
ГЛАВНЫЕ КОРОЛЕВСКИЕ САНОВНИКИ Этьен де Морнэ, каноник, канцлер.
Гоше де Шатийон, коннетабль.
Матье де Три, первый камергер Людовика X.
Юг де Бувилль, бывший камергер Филиппа Красивого, посланный с особым поручением к Неаполитанскому королю.
Миль де Нуайе, легист, советник короля, бывший маршал войска графа Пуатье.
СЕМЕЙСТВО Д'ИРСОН Тьерри, каноник, прево Эйре, канцлер графини Маго Артуа.
Дени, его брат, казначей графини Маго Артуа.
Беатриса, их племянница, придворная дама графини Маго Артуа.
ЛОМБАРДЦЫ Спинелло Толомеи, банкир из Сиены, обосновавшийся в Париже, 61 год.
Гуччо Бальони, его племянник, около 19 лет.
СЕМЕЙСТВО ДЕ КРЕССЭ Мадам Элиабель, вдова сира де Крессэ, 41 год.
Пьер и Жан, ее сыновья, 21 и 23 года.
Мари, ее дочь, 17 лет.
ТАМПЛИЕРЫ Жан де Лонгви, племянник последнего Великого магистра ордена тамплиеров.
Эврар, писец, бывший рыцарь-тамплиер.
КОРОЛЕВА МАРИЯ ВЕНГЕРСКАЯ вдова Карла II Анжу-Сицилийского, прозванного Хромым, мать короля Роберта Неаполитанского и Карла Мартела Венгерского, бабка Клеменции Венгерской, 70 лет.
ЖАК ДЮЭЗ кардинал курии, будущий папа Иоанн XXII, 70 лет.
ЭДЕЛИНА первая любовница Людовика X.
ВОССТАВШИЕ СЕНЬОРЫ АРТУА Комон, Фиенн, Гиньи, Журни, Кенти, Киерес, Лик, Лонгвиллье, Лоос, Недоншель, Суастр, Сен-Венан и Варенн.
Все эти имена подлинные.

ПРОЛОГ

Прошло полгода после кончины короля Филиппа Красивого. Поразительной деятельности этого монарха Франция была обязана благами длительного мира, прекращением плачевных заморских авантюр, созданием мощной сети союзов с государствами и сюзеренствами. Франция в его царствование расширила свои владения, и не завоеваниями, а добровольным присоединением земель, распространила свое экономическое влияние, добилась относительной устойчивости монеты и невмешательства церкви в мирские дела; Филипп сумел обуздать власть денег и влияние крупных частных интересов, привлекал представителей низших сословий к решению государственных вопросов, обеспечил безопасность граждан и упрочил авторитет верховной власти.
Правда, современники не всегда отдавали себе отчет во всех этих улучшениях. Слово «прогресс» никогда не означало идеального совершенства. Выпадали годы, когда Франция не слишком процветала, бывали периоды кризиса и мятежей; нужды народа отнюдь не были удовлетворены. Железный король умел заставить себе повиноваться, но средства, которыми он этого достигал, не всякому приходились по вкусу, он же больше пекся о величии своего королевства, нежели о личном счастье своих подданных.
Тем не менее, когда Филиппа не стало, Франция была самым первым, самым мощным, самым богатым государством Западного мира.
Целых тридцать лет наследники Филиппа Красивого с усердием, достойным лучшего применения, разрушали дело его рук, тридцать лет чередовались на троне непомерно раздутое честолюбие и предельное ничтожество - в итоге страна оказалась открыта для чужеземных вторжений, общество захлестнула анархия, а народ был доведен до последней степени нищеты и отчаяния.
Среди длинной череды тщеславных глупцов, которые, начиная с Людовика X Сварливого и кончая Иоанном Добрым, носили корону, будет лишь одно исключение - Филипп V Длинный, второй сын Филиппа Красивого, который возродил принципы и методы отца, хотя неистовая жажда власти превратила его в прямого пособника преступлений и сверх того он установил династические законы, прямо подготовившие Столетнюю войну.
Итак, дело разрушения длилось целую треть века, но надо сказать, что добрая доля этих трудов пришлась как раз на первые полгода.
Деятельность государственных органов была налажена еще недостаточно, и они оказались неспособны выполнить свое назначение без личного вмешательства государя.
Безвольный, слабонервный, несведущий Людовик X, с первых же дней подавленный выпавшим на его долю бременем, охотно переложил все заботы, связанные с властью, на плечи своего дяди Карла Валуа, видимо, неплохого вояки, но бездарного политика, всю свою жизнь гонявшегося за короной, неугомонного смутьяна, нашедшего наконец случай проявить себя в полной мере.
Министры из числа горожан, составлявшие главную опору предыдущего царствования, были брошены в тюрьмы, и скелет самого примечательного из них, Ангеррана де Мариньи, бывшего правителя королевства, болтался на перекладине Монфоконской виселицы.
Реакция торжествовала; баронские лиги сеяли смуту в провинциях и подрывали королевский престиж. Знатные вельможи, и первый Карл Валуа, чеканили монету, которую пускали в обращение по всей Франции к вящей для себя выгоде. Чиновничество, уже не сдерживаемое твердой рукой, беззастенчиво набивало карманы, и казна окончательно опустела.
Скудный урожай, собранный осенью, за которой последовала небывало суровая зима, привел к голоду. Смертность росла.
Тем временем Людовик X занимался преимущественно восстановлением своей супружеской чести и старался изгладить из памяти людей скандальную историю Нельской башни.
За неимением папы, которого никак не мог избрать конклав и который должен был расторгнуть брак Людовика, новый король Франции, желая жениться вторично, приказал удушить свою первую супругу - Маргариту Бургундскую, узницу Шато-Гайара.
Освободившись такой ценой от супружеских уз, Людовик мог вступить в брак с прекрасной неаполитанской принцессой, которую ему подыскали в жены и вместе с которой он собирался вкусить все блага долгого царствования.

ЧАСТЬ ПЕРВАЯ. ФРАНЦИЯ ЖДЕТ КОРОЛЕВУ

1. ПРОЩАНИЕ В НЕАПОЛЕ

Стоя у окна в огромном Новом замке, откуда открывался широкий вид на Неаполитанский залив и порт, старая королева-мать, Мария Венгерская, следила взором за кораблем, ставившим последние паруса. Убедившись, что посторонние не могут ее видеть, она быстрым движением сухоньких пальцев утерла слезы, навернувшиеся в уголках глаз, уже давно лишившихся ресниц.
- Ну, теперь можно и умереть спокойно, - пробормотала она.
Не зря прожила королева свою жизнь. Дочь короля, супруга короля, мать и бабка королей, она утвердила за одними своими потомками трон Южной Италии, добилась для других ценою борьбы и интриг трона королевства Венгерского, которое она считала своей наследственной вотчиной. Младшие ее сыновья были кто принцами, кто владетельными герцогами. Две ее дочери стали королевами: одна - на Мальорке, другая - в Арагоне. Ее плодовитость была подлинным благословением для Анжу-Сицилийской ветви, младшей ветви Капетингского древа, которая, укрепив свое могущество, постепенно раскинулась на всю Европу, угрожая перерасти породивший ее ствол.
Мария Венгерская уже похоронила шестерых своих детей, но по крайней мере ей осталось то утешение, что они приняли кончину христианскую, в соответствии с тем духом благочестия, в котором взрастила их мать; один из них, тот, что отказался от своих династических прав ради монашеской кельи, в скором времени должен был быть канонизирован. Поскольку королевства мира сего становились тесноваты для этого семейства, повсюду раскинувшего свои щупальца, старуха королева смело посягнула и на Царствие небесное. Недаром же подарила она миру святого угодника.
Теперь, когда Марии Венгерской пошел восьмой десяток, ей оставалось решить последнюю задачу - обеспечить будущее одной из своих внучек, сиротки Клеменции. Но вот и эта задача была решена.
И потому, что Клеменция происходила от первенца Марии, Карла Мартела, для которого королева, не щадя сил, добивалась венгерского трона, потому, что дитя лишилось родителей двухлетней крошкой и воспитанием ее целиком ведала бабка, и потому, наконец, что это была ее последняя забота в жизни, Мария Венгерская питала к Клеменции особую нежность, если только оставалось место для нежности в этой увядшей душе, признававшей лишь силу, власть и долг.
Огромный корабль, готовившийся сейчас, в начале июня 1315 года, поднять якоря под ослепительными лучами солнца, олицетворял в глазах королевы Неаполя торжество ее политики, и, однако, к этому чувству примешивалась грусть - неизбежная спутница свершений.
Ибо для возлюбленной своей внучки Клеменции, для этой двадцатидвухлетней принцессы, имевшей в качестве приданого не земли и золото, а лишь красоту и добродетель, прославленные во всем Неаполе, бабка добилась самого высокого союза, самого лестного брака. Клеменция отбывала, дабы стать королевой Франции. Итак, больше всех обойденная судьбой среди прочих анжуйских принцесс, та, что дольше всего ждала устройства своей девичьей судьбы, получила самое прекрасное королевство и вместе с ним - суверенную власть над всей своей родней. Так наглядно подтверждалась правота евангельской притчи.
Правда, говорили, что молодой король Франции Людовик X не особенно пригож лицом, не особенно приятен нравом.
«Велика беда! Мой супруг, царствие ему небесное, бил хром, а я притерпелась, - думала Мария Венгерская. - К тому же королеве вовсе не обязательно быть счастливой».
При дворе намекали, что королева Маргарита умерла как нельзя более кстати в своем узилище - именно тогда, когда Людовик X за неимением папы не мог добиться расторжения своего первого брака. Но разумно ли склонять слух к злословию? Мария Венгерская отнюдь не испытывала жалости к этой женщине, тем паче к королеве, которая нарушила супружеский долг и с таких высот подала столь прискорбный пример всем прочим. Поэтому-то она не видела ничего удивительного в том, что кара господня справедливо сразила бесстыдницу Маргариту.
«Наша прекрасная Клеменция сумеет при французском королевском дворе возвести добродетель в подобающий ранг», - думалось ей.
Вместо прощального взмаха она пергаментной своей ручкой осенила крестным знамением сверкающий в солнечных лучах порт; потом, в короне на серебряных волосах, судорожно поводя шеей и подбородком, она скованной, но все еще твердой походкой направилась в часовню; запершись там, она возблагодарила Небеса, помогавшие ей в течение долгих лет исполнять свою королевскую миссию, и вознесла к господу великую скорбь женщины, доживающей отпущенный ей срок.
Тем временем «Святой Иоанн», огромный круглый корабль, белый с золотом, с поднятыми на мачте стягами Анжу, Венгрии и Франции, начал маневрировать, отваливая от берега. Капитан и весь экипаж судна поклялись на Евангелии защищать своих пассажиров от бурь, от варваров-пиратов и от всех опасностей плавания. Статуя святого Иоанна Крестителя, покровителя судна, ярко блестела на корме под лучами солнца. Сотня вооруженных людей: дозорные, лучники, стражники с пращами для метания камней - стояли на положенных им местах, готовые при случае отразить атаки морских разбойников. Трюмы были забиты съестными припасами, а в помещении для балласта стояли амфоры с маслом, бутыли вина и корзины со свежими яйцами. Большие, окованные железом сундуки, где хранились шелковые платья, драгоценности, ювелирные изделия и свадебные подарки принцессы, были выстроены в ряд в специальном отсеке - просторной каюте, устроенной между грот-мачтой и кормой и устланной восточными коврами; тут должны были ночевать неаполитанские рыцари, составлявшие свиту принцессы.
На набережную сбежались все жители города, пожелавшие присутствовать при отплытии корабля, который в их глазах был кораблем счастья. Женщины подымали вверх детей. Из общего гомона, стоявшего над густой толпой, вырывались растроганные и бурные возгласы, на которые так щедры неаполитанцы, фамильярные в обращении со своими кумирами:
- Guardi com'e bella! note 1
- Addio Donna Clemenza! Sia felice! note 2
- Dio la benedica, nostra principessa! note 3
- Non si dimentichi di noi! note 4 Ибо в воображении неаполитанцев донна Клеменция жила, окруженная некоей легендой. До сих пор здесь сохранилась память об ее отце, красавце Карле Мартеле, друге поэтов, и особенно божественного Данте, о просвещенном государе, столь же искусном музыканте, сколь доблестном воине, который путешествовал по всему полуострову в сопровождении двухсот французских, провансальских и итальянских дворян, одетых, как и он, в алое и темно-зеленое и сидящих на конях, убранных серебром и золотом. Про него говорили, что он и впрямь сын Венеры, ибо обладал «пятью дарами, кои сами призывают к любви и кои суть: здоровье, красота, богатство, досуг и молодость». Он уже готовился вступить на престол, но в двадцатичетырехлетнем возрасте его в одночасье сразила чума, а его супруга, принцесса Габсбургская, скончалась, когда до нее дошла страшная весть, что немало поразило народное воображение.
Неаполь перенес свою любовь на Клеменцию, которая с годами все больше походила на своего отца. Эту царственную сиротку благословляли в бедных кварталах города, где она щедро раздавала милостыню; любое человеческое горе вызывало ее сочувствие. Художники школы Джотто вдохновлялись красотой ее лица и придавали Мадоннам девятым великомученицам на своих фресках черты Клеменции; еще и в наши дни путешественник, посетивший церкви Кампаньи и Апулии, восхищается запечатленными на заалтарных образах золотыми локонами, кротостью светлого взгляда, изящным поворотом чуть склоненной шеи, длинными тонкими кистями рук, не подозревая, что перед ним запечатлена она, красавица Клеменция Венгерская.
Стоя на окруженной зубцами палубе, возвышавшейся над уровнем моря на целых тридцать футов, нареченная короля Франции бросила прощальный взгляд на этот знакомый ей с детства пейзаж, на старый замок Эф, где она родилась, на Новый замок, где она росла, на эту шумную толпу, которая слала ей воздушные поцелуи, на весь этот сверкающий, пыльный и величественный город.
«Спасибо вам, бабушка, спасибо вам, ваше величество, - думала она, обратив взор к окну, за которым уже исчез силуэт Марии Венгерской, - никогда больше я вас не увижу. Спасибо за все, что вы сделали для меня. Достигнув двадцати двух лет, я уже стала отчаиваться, не имея супруга; я думала, что мне его уже не сыскать и придется идти в монастырь. Но вы были правы, твердя о терпении. Вот теперь я буду королевой великого государства, орошаемого четырьмя реками и омываемого тремя морями. Мой кузен король Англии, моя тетка на острове Мальорка, мой богемский родич, моя сестра, супруга Вьеннского дофина, и даже мой дядя Роберт, царствующий здесь, чьей простой подданной была я до сегодняшнего дня, станут моими вассалами, так как владеют землями во Франции или же связаны многими узами с французской короной. Но не слишком ли тяжело для меня это бремя?»
Она испытывала ликование, радость, смешанную со страхом перед будущим, жгучее смятение, которое охватывает душу при неотвратимых переменах судьбы, даже если сбываются самые смелые мечты.
- Ваш народ сильно любит вас, мадам, и хочет показать вам свою любовь,
- произнес подошедший к ней толстяк. - Но ручаюсь, что народ Франции с первого взгляда полюбит вас не меньше и встреча будет столь же горячей.
- Ах, мессир Бувилль, вы всегда были моим другом, - с жаром отозвалась Клеменция.
Ей так хотелось излить на окружающих свою радость, благодарить за нее всех и каждого.
Граф де Бувилль, бывший камергер Филиппа Красивого, посол Людовика X, впервые приехал в Неаполь еще зимой, чтобы просить ее руки для своего владыки; две недели назад он вновь появился в Неаполе с поручением доставить принцессу в Париж, ибо уже ничто не препятствовало бракосочетанию.
- И вы тоже, синьор Бальони, вы тоже мой настоящий друг, - обратилась она к юному тосканцу, который состоял секретарем при Бувилле и распоряжался золотыми экю, взятыми в долг у итальянских банкиров, проживавших в Париже.
Услышав эти ласковые слова, юноша низко поклонился.
И впрямь, нынешним утром все были счастливы. Толстяк Бувилль, слегка вспотевший от июньской жары и то и дело откидывавший за уши длинные пряди пегих волос, чувствовал себя на седьмом небе и гордился тем, что так удачно выполнил свою миссию и везет королю красавицу невесту.
Гуччо Бальони мечтал о прелестной Мари де Крессэ, с которой он обручился тайком от всех и для которой погрузил в трюм целый сундук подарков: шелковые ткани и расшитые шарфы. Теперь он уже не так твердо был уверен, что поступил правильно, попросив себе у дяди банкирское отделение в Нофле-ле-Вье. Пристало ли ему довольствоваться столь скромным положением?
«Впрочем, это только для начала: не понравится, найду лучше, да к тому же большую часть времени я буду проводить в Париже».
Не сомневаясь в поддержке новой государыни, Гуччо уже видел перед собой неограниченные возможности для возвышения; он уже представлял себе Мари придворной дамой королевы, а себя или королевским хлебодаром, или казначеем. Сам Ангерран де Мариньи начинал не с большего. Правда, он плохо кончил… но ведь он не был ломбардцем.
Положив ладонь на рукоятку кинжала, задрав подбородок, Гуччо смотрел на разворачивавшуюся перед ним панораму Неаполя, словно собирался купить город.
Десять галер сопровождали корабль вплоть до выхода в открытое море; еще минута - и неаполитанцы увидели, как удаляется от них эта ослепительно белая плавучая крепость, смело бороздившая морские просторы.

2. БУРЯ

Прошло несколько дней, и от «Святого Иоанна» остался лишь один жалобно скрипевший остов. Лишившись половины своих мачт, корабль блуждал по воле ветра и игравших им огромных валов, и, хотя капитан старался держать судно по волне, по наиболее вероятному курсу в сторону французских берегов, он отнюдь не был уверен, что ему удастся доставить своих пассажиров в порт.
Возле Корсики корабль неожиданно попал в бурю, недолгую, но свирепую; такие шквалы нередко проносятся над Средиземным морем. При попытке встать на якорь против ветра у берегов острова Эльбы было потеряно шесть якорей, и судно чуть было не выбросило на прибрежные скалы. Пришлось продолжать путь среди огромных, стеной встающих волн. День, ночь, еще один день длилось это адское плавание. Многие матросы, стараясь поднять остатки парусов, были ранены. Корзины, где хранились камни для метания, рухнули со своим смертоносным грузом, предназначавшимся для варваров-пиратов. Ударами топора кое-как освободили проход в каюту, которую завалило упавшей грот-мачтой, и вызволили оттуда неаполитанских дворян. Все сундуки с платьями и драгоценностями, все ювелирные украшения принцессы, все свадебные подарки смыло волной. Устроенный на носу походный лазарет, где орудовал костоправ-цирюльник, был забит людьми. Священник не мог даже справлять «сухой» мессы, ибо дароносицу, чашу, святые книги и церковное облачение унесло волной. Вцепившись одной рукой в веревку, в другой сжимая распятие, он исповедовал тех, кто уже готовился отойти в мир иной.
Магнитная стрелка не могла помочь кормчим, так как без толку кружилась во все стороны на самом дне сосуда, где почти не оставалось воды. Капитан, буйный латинянин, в знак отчаяния порвал свои одежды от ворота до пояса и перемежал слова команды яростными воплями: «Помоги мне, Отец небесный!» Тем не менее он, по-видимому, неплохо знал свое дело и, как мог, пытался выбраться из беды: по его приказу достали весла, такие длинные и такие тяжелые, что только семь человек, изо всех сил вцепившись в весло, могли им действовать; кроме того, он вызвал к себе двенадцать матросов и приказал им навалиться по шестеро с каждой стороны на брус руля.
Когда разыгралась буря, на капитана налетел охваченный гневом Бувилль.
- Эй вы, великий мореплаватель, разве можно так трясти принцессу, будущую супругу короля, моего владыки? - заорал на капитана бывший первый камергер Филиппа Красивого. - Если нас так швыряет, значит, судно плохо нагружено. Вы не умеете ни вести корабль, ни использовать благоприятствующее течение. Если вы не поторопитесь и не исправите дело, я вас по прибытии сразу же прикажу отвести к королевским судьям, и они научат вас плавать по морю на каторжных галерах…
Но гнев его вскоре утих, ибо он слег и целых восемь часов провалялся на восточных коврах, изрыгая принятую накануне пищу, в чем ему подражала почти вся свита принцессы. С бессильно повисшей головой, с мертвенно-бледным лицом, с мокрой шевелюрой, в мокром плаще и мокрых чулках, бедняга Бувилль готовился отдать богу душу всякий раз, когда волна подхватывала судно; он икал, стонал, жаловался, что не видать ему больше своей семьи и что не такой уж он грешник, дабы страдать столь жестоко.
Зато Гуччо проявлял удивительное мужество. В голове у него не мутилось, на ногах он держался крепко; первым делом он позаботился о Том, чтобы хорошенько закрепить ящики с золотыми экю, а в минуты относительного затишья, не обращая внимания на тучи брызг, бегал за водой для принцессы или кропил вокруг нее душистым уксусом, надеясь хоть немного заглушить дурной запах - естественное следствие болезненного состояния ее спутников.
Есть такая порода людей, особенно очень молодых людей, которые инстинктивно ведут себя так, как того ждут от них окружающие. Глядят на такого юнца, скажем, презрительным оком - и он будет вести себя достойным презрения образом. Или, наоборот, проникаешься к нему уважением, веришь в него - тогда он, что называется, из кожи лезет вон и, хотя в душе обмирает от страха, действует поистине героически. Гуччо Бальони отчасти принадлежал к этой породе. В силу того, что принцесса Клеменция с уважением относилась ко всем людям, независимо от того, бедны они или богаты, вельможи они или смерды, а сверх того была особенно любезна с этим юношей, вестником ее счастья, Гуччо почувствовал себя настоящим рыцарем и вел себя куда более достойно и гордо, нежели неаполитанские дворяне из свиты принцессы.
Он был тосканец, а следовательно, способен на любые подвиги, лишь бы блеснуть перед женщиной. В то же самое время он оставался банкиром в душе и по крови и играл с судьбой, как играют на повышении биржевого курса.
«Нет более благоприятного случая войти в близость с великими мира сего, чем минута опасности, - думал он. - Если нам всем суждено пойти ко дну, то стенать, как бедняга Бувилль, все равно бесполезно. Но ежели мы выберемся целы и невредимы, то я завоюю уважение королевы Франции». А думать так в подобные минуты - значит уже проявлять немалое мужество.
Но Гуччо этим летом вообще склонен был считать себя непобедимым: он был влюблен и уверен, что любим. И поскольку голова Гуччо была набита различными героическими историями, все в мозгу этого мальчика перемешалось: и мечты, и расчеты, и честолюбивые притязания, - он знал, что искатель приключений всегда сумеет выйти из любого трудного положения, если только где-нибудь в замке его ждет дама несравненной красоты. Его дама жила в замке Крессэ…
Поэтому-то он против очевидности уверял принцессу Клеменцию, что шторм вот-вот уляжется, клялся, что судно построено на редкость добротно, именно в ту минуту, когда оно угрожающе трещало по всем швам, и вспоминал, что в прошлом году во время переезда через Ла-Манш их трепало куда сильнее, чем сейчас, и, однако, вышел же он из беды цел и невредим.
- Я ездил тогда к королеве Изабелле Английской с посланием от его светлости Робера Артуа…
Принцесса Клеменция тоже вела себя примерно. Укрывшись в «парадизе» - большой парадной каюте, богато убранной для высоких гостей, - она старалась успокоить своих придворных дам, которые, словно стадо перепуганных овечек, жалобно блеяли при каждом ударе волны. Клеменция не выразила ни малейшего огорчения, когда ей сообщили, что сундуки с платьями и драгоценностями смыло за борт.
- Пусть бы вдвое больше смыло, - кротко заметила она, - лишь бы этих несчастных матросов не придавило мачтой.
Ее не так устрашала сама буря, как то дурное предзнаменование, которое виделось ей в бушевании стихий.
«Ну, конечно, - думала она, - этот брак слишком высок для меня, слишком я радовалась и впала в грех гордыни, вот бог и потопит наш корабль, ибо я не заслужила чести стать королевой».
На третье утро, когда судно вошло в полосу затишья, хотя море, казалось, не желало смиряться, а солнце не собиралось выглянуть из-за туч, она вдруг увидела на палубе толстяка Бувилля, босоногого, растрепанного, в затрапезном одеянии. Он стоял на коленях, сложив на груди руки.
- Что вы здесь делаете, мессир? - воскликнула принцесса Клеменция.
- Следую примеру его величества Людовика Святого, мадам, когда он чуть было не утонул у берегов Кипра. Он обещал пожертвовать сорок унций серебра на украшение нефа святого Николая Варанжевилльского, если по милости божьей доберется до Франции. Об этом мне рассказал мессир де Жуанвилль.
- Я присоединяюсь к вашему обету, Бувилль, - подхватила Клеменция, - и, поскольку наш корабль находится под покровительством святого Иоанна Крестителя, обещаю, если мы останемся в живых и если по благости небес я рожу королю Франции сына, назвать его Иоанном.
Она тоже преклонила колена и стала молиться.
К полудню ярость моря начала стихать и в сердцах людей затеплилась надежда. А затем солнце прорвало пелену туч, показалась земля. Капитан с радостью узнал берега Прованса, а по мере приближения к суше - бухточку Касси. Он не мог скрыть своей гордости, убедившись, что вел судно по заданному курсу.
- Надеюсь, капитан, вы немедленно высадите нас на берег! - вскричал Бувилль.
- Мне, мессир, приказано доставить вас в Марсель, - ответил капитан, - и мы от него не так уж далеко. Впрочем, у меня нет больше якорей, чтобы стать здесь, у этих скал.
Перед вечером «Святой Иоанн», который шел сейчас на веслах, показался в виду Марсельского порта. Была спущена шлюпка, отряженная на берег предупредить городские власти, по распоряжению которых подымали огромную цепь, закрывавшую вход в порт и протянутую между башней Мальбер и крепостью Сен-Никола. На пристань, где свистел мистраль, сбежались городские советники и старшины во главе с губернатором (Марсель в ту пору был еще анжуйским городом), чтобы встретить племянницу их сюзерена короля Неаполитанского.
Чуть поодаль толпились солевары, рыбаки, хозяева мастерских, где готовят весла и рыболовные снасти, конопатчики, менялы, торговцы из еврейского квартала, приказчики генуэзских и сиенских банков, и вся эта толпа в остолбенении глазела на огромный, потрепанный бурей корабль без парусов, без мачт, на матросов, плясавших от радости на палубе, обнимавших друг друга, восславлявших великое чудо.
Неаполитанские дворяне и сопровождавшие принцессу дамы пытались привести в порядок свои туалеты.
Бравый Бувилль, который за время переезда похудел на целых десять фунтов - платье висело теперь на нем как на вешалке, - твердил всем и каждому, что это он первый придумал дать обет, чем предотвратил кораблекрушение, и, следовательно, путники обязаны своим спасением только ему.
- Мессир Юг, - возразил Гуччо, лукаво скосив глаза в его сторону, - я слышал, что во время каждой бури кто-нибудь обязательно дает обет вроде вашего, иначе просто не бывает. Чем же вы тогда объясните, что десятки кораблей все-таки идут ко дну?
- Только тем, что на борту корабля находится неверующий вроде вас! - с улыбкой отпарировал бывший камергер.
Гуччо решил первым сойти на берег. Желая показать свое молодечество, он как на крыльях спрыгнул с трапа. И сразу же раздался вопль. За несколько дней путешествия, разгуливая по неустойчивой палубе, Гуччо отвык от твердой земли: он поскользнулся и упал в воду. Его чуть не раздавило между камнями пристани и носом корабля. Вода мгновенно окрасилась в красный цвет, ибо, падая, Гуччо поранил бок железной скобой. Его вытащили из воды окровавленного, почти без сознания и с ободранным до кости бедром. Не теряя зря времени, юношу перенесли в больницу для бедных.

3. БОЛЬНИЦА ДЛЯ БЕДНЫХ

1 Следующая страница


Яд и корона 2

Главная мужская палата была не меньших размеров, чем неф в кафедральном соборе. В глубине возвышался алтарь, где каждый день отправляли четыре мессы, а также вечерню и читали на ночь молитву. Больные познатнее занимали так называемые «почетные комнаты», попросту говоря, ниши, расположенные вдоль стены; все прочие лежали по двое на кровати, валетом, так что ноги одного находились на подушке соседа. Братья милосердия в коричневых рясах с утра до вечера сновали по главному проходу: то они спешили к мессе, то разносили пищу, то ухаживали за недужными. Дела духовные были тесно связаны с делами лекарскими, пению псалмов отвечали хрипы и стоны; запах ладана не мог заглушить запаха гангрены, изнуренных лихорадкой тел; таинство смерти было открыто всем глазам. Надписи, выведенные огромными готическими буквами прямо на стене над изголовьем постелей, поучали больных и немощных, напоминая, что христианину более подобает готовиться к кончине, нежели надеяться на выздоровление.
В течение почти трех недель в одной из многочисленных ниш томился Гуччо, задыхаясь от тягостной летней жары, которая, как правило, обостряет муки и усугубляет мрачность больничных палат. Печально глядел он на солнечные лучи, пробивавшиеся сквозь узенькие щелки окошек под самыми сводами, щедро осыпавшие золотыми пятнами это сборище людских бед. Гуччо не мог пошевельнуться, чтобы тут же не застонать от боли; бальзамы и эликсиры милосердных братьев жгли его огнем, и каждая перевязка превращалась в пытку. Никто, казалось, не способен был определить, затронута ли кость, но сам Гуччо чувствовал, что боль гнездится не только в порванных тканях, а много глубже, ибо всякий раз, когда ему ощупывали бедро и поясницу, он едва не терял сознание. Лекари и костоправы уверяли, что ему не грозит смертельная опасность, что в его годы от всего излечиваются, что господь бог творит немало чудес; взять хотя бы того же конопатчика, которого к ним не так давно принесли, - ведь у него все потроха наружу вывалились, и что же! После положенного времени он вышел из больницы еще более бодрым, чем раньше. Но от этого Гуччо было не легче. Уже три недели… и нет никаких оснований полагать, что не потребуется еще трех недель или еще трех месяцев, и он все равно останется хромым или вовсе калекой.
Он уже видел себя обреченным до конца своих дней торчать за прилавком какой-нибудь марсельской меняльной конторы скрюченным в три погибели, потому что до Парижа ему не добраться. Если только он не умрет раньше еще от чего-нибудь… Каждое утро на его глазах выносили из палаты два-три трупа, чьи лица уже успели принять зловеще темный оттенок, ибо в Марселе, как и во всех средиземноморских портах, постоянно гуляла чума. И все это ради удовольствия пофанфаронить, спрыгнуть на набережную раньше спутников, когда они так счастливо избежали кораблекрушения!..
Гуччо проклинал свою судьбу и собственную глупость. Чуть ли не каждый день он требовал к себе писца и диктовал ему длинные письма к Мари де Крессэ, которые затем переправляли через гонцов ломбардских банков в отделение Нофля, а там старший приказчик тайком вручал их молодой девушке.
Гуччо слал Мари страстные признания в напыщенном стиле, изобилующие поэтическими образами, на что такие мастера итальянцы, когда речь заходит о любви. Он уверял, что желает выздороветь лишь ради нее, ради счастья вновь с ней встретиться, лицезреть ее милый облик каждый божий день, лелеять ее. Он молил хранить ему верность, как они в том друг другу поклялись, и сулил ей все блаженства мира. «Нет у меня иной души, как ваша, в сердце моем никогда иной и не будет, и, ежели уйдет она от меня, с нею вместе уйдет и жизнь моя».
Ибо этот самонадеянный ломбардец, будучи теперь из-за собственной неловкости прикован к постели в больнице для бедных, начал сомневаться во всем и боялся, что та, которую он любит, не захочет его ждать. В конце концов Мари надоест возлюбленный, который вечно находится в разъездах, и ей приглянется какой-нибудь юный рыцарь из их провинции, охотник и победитель на турнирах.
«Мне повезло, - думал он, - что я ее полюбил первый. Но прошло уже почти полтора года с тех пор, как мы обменялись первым поцелуем. Она начнет сомневаться. Предупреждал же меня дядя! Кто я такой в глазах девицы благородного рода? Простой ломбардец, то есть существо чуть получше еврея, но все же похуже христианина и уж никак не человек их ранга».
Со страхом глядя на свои иссохшие неподвижные ноги, Гуччо думал, сумеет ли он когда-нибудь ходить, и тем не менее в своих письмах к Мари де Крессэ продолжал описывать сказочную жизнь, которую он ей уготовит. Ведь он вошел в милость к новой королеве Франции и может надеяться на ее покровительство. По его словам, получалось, будто это он устроил брак короля. Он рассказывал о «своей миссии» в Неаполе, о буре и о том, как он себя вел, подбадривая потерявший мужество экипаж. Даже несчастье с ним произошло от рыцарских его порывов: он хотел поддержать принцессу Клеменцию, когда та спускалась с корабля, правда стоявшего у причала, но все еще раскачивавшегося на волнах, и тем самым спас ее от падения в воду.
О своих злоключениях Гуччо написал также дяде Спинелло Толомеи; он просил банкира сохранить за ним, Гуччо, отделение в Нофле, а также предоставить ему кредит у представителя банка в Марселе.
Многочисленные посещения ненадолго отвлекали его от черных мыслей и давали прекрасный случай поохать в компании, что куда приятнее, чем охать и стонать в одиночку. Синдик сиенских купцов навестил больного и сказал, что находится в его распоряжении; уполномоченный банка Толомеи окружил Гуччо заботами, и по его распоряжению в больницу доставляли пищу много вкуснее той, что распределяли среди недужных милосердные братья.
Как-то под вечер Гуччо с радостью увидел своего друга Боккаччо де Челлино, торгового представителя компании Барди, который как раз проездом находился в Марселе. Ему Гуччо мог вдосталь посетовать на свою судьбу.
- Подумать только, чего я лишился, - твердил Гуччо. - Я не смогу присутствовать на бракосочетании донны Клеменции, где мне было уготовано место среди самых знатных вельмож. Столько для этого сделать и вдруг оказаться в числе отсутствующих. И кроме того, я не попаду на коронование в Реймс! Ах, все это погружает меня в глубокую печаль… а тут еще нет ответа от моей прекрасной Мари.
Боккаччо старался утешить больного. Нофль находится не в предместьях Марселя, и письма Гуччо доставляются не королевскими гонцами. Сначала они попадают на перекладных к ломбардцам в Авиньон, затем в Лион, в Груз и в Париж; да и гонцы не каждый день отправляются в путь.
- Боккаччо, друг мой, - воскликнул Гуччо, - ведь ты едешь в Париж, так молю тебя, если только у тебя будет время, загляни в Нофль и повидайся с Мари. Передай ей все, что я тебе рассказал. Узнай, были ли ей вручены мои послания, постарайся заметить, по-прежнему ли она ко мне благосклонна. И не скрывай от меня правды, даже самой жестокой… Как по-твоему, Боккаччино, не приказать ли мне перевезти себя на носилках?
- Чтобы твоя рана снова открылась, чтобы там завелись черви и чтобы ты по пути скончался от лихорадки в какой-нибудь мерзкой харчевне? Чудесная мысль! Ты что, рехнулся, что ли? Тебе же всего двадцать лет, Гуччо.
- Еще нет двадцати!
- Тем более, что значит в твои годы потерять какой-нибудь месяц?
- Если бы только месяц! Так можно и целую жизнь потерять!
Ежедневно принцесса Клеменция посылала кого-нибудь из сопровождавших ее дворян проведать Гуччо и справиться о его здоровье. Раза три приходил толстяк Бувилль посидеть у изголовья юного итальянца. Бувилль изнемогал под бременем забот и трудов. Он пытался привести в пристойный вид свиту будущей королевы еще до отъезда в Париж. Большинство придворных дам, изнуренные плаванием, сразу же по приезде слегли в постель. Ни у кого не оказалось лишнего платья, кроме той грязной и попорченной морской водой одежды, что была на них в день отъезда из Неаполя. Сопровождавшие королеву дворяне и придворные дамы заказывали себе новые туалеты и белье у портных и белошвеек, а платить приходилось Бувиллю. Приданое принцессы, смытое волной, пришлось делать заново; надо было купить серебро, посуду, сундуки, дорожную мебель - словом, все то, что составляет необходимою принадлежность королевского поезда. Бувилль запросил из Парижа денег; Париж посоветовал ему адресоваться в Неаполь, поскольку ущерб был нанесен в тот момент, когда за плавание отвечало еще Сицилийское королевство. Пришлось потормошить ломбардцев. Толомеи переадресовал просьбы Бувилля к Барди, которые были постоянными кредиторами короля Роберта Неаполитанского, чем и объяснялся спешный приезд в Марсель синьора Боккаччо, посланного уладить дело. Среди всей этой суеты Бувиллю очень и очень не хватало Гуччо, и бывший камергер являлся к больному скорее для того, чтобы пожаловаться на свою горькую судьбину и попросить у юного ломбардца совета, нежели для того, чтобы его подбодрить. Бувилль смотрел на Гуччо с таким видом, словно говорил: «Так меня подвести! Меня!»
- Когда вы уезжаете? - спросил Гуччо, с тоской ожидавший минуты расставания.
- О бедный мой друг, не раньше половины июля.
- А вдруг я к тому времени поправлюсь!
- От всей души желаю этого. Постарайтесь, дружок, получше; выздоровев, вы окажете мне огромную услугу.
Но прошла половина июля, а Гуччо еще не вставал с постели, куда там! Накануне отъезда Клеменция Венгерская решила лично проститься с больным. И так уж все товарищи Гуччо по палате завидовали ему: и посещали итальянца чаще других, и ухаживали за ним заботливее, и сразу же удовлетворяли все его требования и желания. Но после того, как двери главной палаты больницы для бедных распахнулись однажды перед невестой короля Франции, появившейся в сопровождении двух придворных дам и полдюжины неаполитанских дворян, вокруг Гуччо начали создаваться легенды, главным героем которых стал он сам. Милосердные братья, служившие вечерню, удивленно переглянулись и затянули новый псалом слегка охрипшими от волнения голосами. Красавица принцесса преклонила колена, как самая обыкновенная прихожанка, а когда служба окончилась, она, сопровождаемая сотней восхищенных глаз, пошла по проходу между кроватями, вдоль выставленного, словно напоказ, человеческого страдания.
- О бедняжки! - вздыхала она.
Клеменция тут же приказала раздать от ее имени милостыню всем недужным и пожертвовать двести ливров на это богоугодное заведение.
- Но, мадам, - шепнул ей Бувилль, шедший рядом, - так у нас не хватит денег.
- Что из того! Лучше потратить деньги здесь, чем накупать чеканные кубки или шелковые ткани для нарядов. Мне стыдно при мысли, что мы печемся о такой суете, стыдно даже быть здоровой при виде стольких страданий.
Она принесла Гуччо маленькую нательную ладанку, заключавшую в себе кусочек одеяния святого Иоанна «с явно видимой каплей крови Предтечи», - эту реликвию она приобрела за немалую сумму у еврея, понаторевшего в торговле подобного рода. Ладанка была подвешена к золотой цепочке, и Гуччо тут же надел ее на шею.
- Ах, милый синьор Гуччо, - сказала принцесса Клеменция, - как мне грустно видеть вас здесь. Вы дважды проделали длительное путешествие вместе с мессиром Бувиллем и стали для меня вестником счастья; в море вы оказывали мне помощь, и вот вы не сможете присутствовать на моей свадьбе и всех последующих празднествах!
В палате стояла нестерпимая жара, словно в раскаленной печи. Собиралась гроза. Принцесса вынула из своей сумки для Милостыни платочек и отерла блестевшее от пота лицо раненого таким естественным, таким нежным движением, что у Гуччо слезы навернулись на глаза.
- Но как же это с вами произошло? - спросила Клеменция. - Я ничего не видела и до сих пор не понимаю, что случилось.
- Я… Я полагал, мадам, что вы спуститесь на берег, а так как корабль все еще качало, вот я и решил поскорее сойти и подать вам руку. Уже темнело, видно было плохо и… вот… нога соскользнула.
Отныне Гуччо и сам уже верил в свою полуправду-полуложь. Ему ужасно хотелось, чтобы все произошло именно так! Ведь, в конце концов, он почему-то спрыгнул первым.
- Милый синьор Гуччо, - взволнованно повторила Клеменция. - Выздоравливайте скорее, я буду так этому рада. И непременно дайте о себе знать; двери королевских покоев всегда будут открыты для вас, как для моего верного друга.
Принцесса и Гуччо обменялись долгим, безгрешным, невинным взглядом, ибо она была дочерью короля, а он сыном ломбардца. Если бы судьбе было угодно поставить их со дня рождения в иные условия, возможно, этот юноша и эта девушка смогли бы полюбить друг друга.
Им не суждено было более свидеться, и, однако, их судьбам предстояло так странно, так трагически переплестись между собой, как никогда еще не переплетались человеческие судьбы.

4. ЗЛОВЕЩИЕ ПРЕДЗНАМЕНОВАНИЯ

Недолго продолжалась хорошая погода. Ураганы, грозы, град и ливни, обрушившиеся на запад Европы - их ярость уже довелось испытать принцессе Клеменции во время своего морского путешествия, - вновь разразились в день отбытия королевского поезда. После первой остановки в Экс-ан-Провансе и второй - в Оргонском замке путники под проливным дождем прибыли в Авиньон. С кожаной расписной крыши носилок, в которых путешествовала принцесса, в три ручья стекала вода. Неужели новые прекрасные туалеты будут испорчены, неужели сундуки промокнут насквозь, потускнеют расшитые серебром седла - словом, пропадет зря все это великолепие, не успев даже ослепить своим блеском жителей Франции? И совсем уж некстати мессир де Бувилль схватил простуду. Простудиться в июле месяце - да это же курам на смех! Бедняга кашлял, чихал, из носу у него текло, даже смотреть было страшно. С годами он становился слаб здоровьем, а может быть, просто долина Роны и окрестности Авиньона действовали на него столь пагубно.
Едва только путники успели расположиться в одном из дворцов папского города, как монсеньор Жак Дюэз, кардинал курии, пожаловал в сопровождении высшего духовенства приветствовать Клеменцию Венгерскую. Старый прелат-алхимик, в течение полутора лет домогавшийся папской тиары, сохранил вопреки своим семидесяти годам до странности юношеские повадки. Он бодро перепрыгивал через лужи под порывами сырого ветра, безжалостно задувавшего факелы, которые несли впереди его преосвященства.
Кардинал Дюэз считался официальным кандидатом Анжу-Сицилийского дома. То обстоятельство, что Клеменция должна была вступить в брак с королем Франции, несомненно, благоприятствовало его замыслам и подкрепляло его позиции. В лице новой королевы он рассчитывал найти себе опору при парижском дворе и надеялся, что с ее помощью ему удастся получить от французских кардиналов недостающие для избрания голоса.
Легкий на ногу, как молодой олень, он одним духом взлетел по лестнице, а вслед за ним тем же аллюром приходилось нестись пажам, поддерживавшим шлейф кардинальской мантии. С собой Дюэз привел кардинала Орсини и двух кардиналов Колонна, столь же ревностно преданных интересам Неаполя, - и все эти священнослужители тоже с трудом поспешали за старцем.
Желая оказать всему этому пурпуру и багрянцу достойный прием, мессир Бувилль, хоть и не отнимал платка от носа и гнусавил, постарался приосаниться, как и подобает королевскому послу.
- Стало быть, монсеньор, - обратился он к кардиналу, как к старому знакомцу, - вас, я вижу, куда легче поймать, когда сопровождаешь племянницу Неаполитанского короля, чем когда приезжаешь к вам с приказом от короля Франции: сейчас, слава богу, мне уже не нужно носиться по полям…
Бувилль мог позволить себе этот любезно-насмешливый тон: кардинал обошелся французской казне в четыре тысячи золотых ливров.
- А это потому, ваша светлость, - отозвался кардинал, - что королева Мария Венгерская и сын ее король Роберт всегда и по всем поводам дарили меня своим доверием, что я почитаю великой для себя честью; и союз их семьи с престолом Франции в лице нашей прекрасной высокочтимой принцессы состоялся лишь потому, что господь бог внял моим молитвам.
Бувиллю уже была знакома эта странная скороговорка, этот надтреснутый, глуховатый, бесцветный голос, и всякий раз ему казалось, что говорит не сам кардинал, а кто-то другой, и говорит с кем-то другим, только не со своим собеседником. Сейчас, например, его слова были адресованы главным образом Клеменции, с которой кардинал не спускал глаз.
- И кроме того, мессир Бувилль, положение тоже в достаточной мере изменилось, - продолжал Дюэз, - и за вами уже не стоит тень его светлости Мариньи, который правил страной слишком долго и готов был всех нас вышвырнуть прочь. Правда ли, что он оказался нечист на руку и ваш молодой король, чья доброта известна всем и каждому, не смог спасти его от праведной кары?
- Вы же знаете, что мессир Мариньи был моим другом, - храбро отпарировал Бувилль. - Он начал свою карьеру у меня в качестве простого конюшего. Думаю, что не так он, как его служащие оказались нечисты на руку. Тяжело мне было видеть, как губит себя мой товарищ, как упорствует он в своей гордыне и всем желает управлять самолично. Я предостерегал его…
Но кардинал Дюэз еще не истощил запас своих коварных любезностей.
- Вот видите, мессир, - подхватил он, - оказалось, совершенно незачем было торопиться с расторжением брака вашего государя, о чем мы с вами как раз и беседовали в тот ваш приезд. Нередко само Провидение спешит навстречу нашим желаниям, если, конечно, ему помогает в том твердая рука…
Говоря все это, он не спускал глаз с принцессы. Бувилль заторопился переменить разговор и отвлечь прелата от скользкой темы.
- Ну, а как, ваше преосвященство, обстоят дела в конклаве? - спросил он.
- Никаких перемен, мессир, - иными словами, нового ничего. Монсеньору д'Ошу, нашему уважаемому кардиналу-камерлингу, не удалось нас собрать, а быть может, просто не пожелалось, конечно, из самых благих побуждений, кои известны лишь ему самому. Одни кардиналы сидят в Карпантрассе, другие - в Оранже, мы сами - здесь, Гаэтани - во Вьенне…
Тут он разразился обвинительной речью, правда завуалированной, но убивавшей наповал кардинала Франческо Гаэтани, племянника папы Бонифация VIII и одного из самых опасных своих соперников.
- Любо поглядеть, как он сейчас с беспримерной отвагой защищает память своего покойного дядюшки; мы-то ведь не забыли, что, когда ваш друг Ногарэ прибыл вместе со своей кавалерией в Ананьи с целью осадить папу Бонифация, монсеньор Франческо покинул своего бесценного родича, которому был обязан кардинальской шапкой, и скрылся, переодевшись слугой. Человек этот, как видно, рожден для измен, как другие - для священного сана, - заключил Дюэз.
Глаза его зажглись старческим пылом, ярко заблестели на сухоньком, обглоданном годами личике. По словам кардинала, Гаэтани был способен на любое злодейство, в этом человеке живет сам дьявол, демон…
- …демон же, да было бы вам известно, с легкостью проникает повсюду; нет для него большей отрады, чем поселиться в одном из наших коллег.
А ведь в ту эпоху упоминание о демоне не было простой метафорой, тогда не произносили походя это слово, за которым следовало обвинение в ереси, пытка и костер.
- Я отлично понимаю, - добавил Дюэз, - престол святого Петра не может бесконечно пустовать без ущерба для всего мира. Но я-то что могу поделать? Я предлагал, хотя отнюдь не склонен взять на себя эту достаточно тяжкую обузу, я соглашался взвалить на себя это бремя, поскольку, по всей видимости, кардиналы сойдутся лишь на моей кандидатуре. Если господу богу будет угодно возвысить менее достойного на высочайшую должность, что ж, я подчинюсь воле божьей. Что я-то могу сделать, мессир де Бувилль?
Вслед за тем кардинал преподнес принцессе Клеменции великолепный экземпляр, с множеством прекрасных миниатюр, своего «Философического эликсира» - прославленный среди алхимиков трактат, из которого принцесса Клеменция вряд ли сумела бы понять хоть строчку. Ибо наш кардинал Дюэз, великий мастер интриг, обладал в то же время всеобъемлющими знаниями и в области медицины, и в области алхимии, и во всех прочих науках. В течение двух последующих веков его труды неоднократно переписывались потомками.
Он удалился в сопровождении собственных прелатов, собственных викариев и собственных пажей; уже и сейчас он жил, как подобает папе, и изо всех своих сил мешал избранию на Святой престол любого другого претендента.
Наследующий день, когда свита принцессы Венгерской тронулась в путь к Балансу, Клеменция обратилась к Бувиллю с вопросом:
- Что имел в виду кардинал, говоря о той помощи, которую мы оказываем Провидению, дабы сбылись наши заветные желания?
- Не знаю, мадам, не припоминаю, - ответил растерявшийся Бувилль. - Думаю, он имел в виду мессира Мариньи, впрочем, я не совсем понял.
- А по-моему, он говорил как раз о расторжении брака моего будущего супруга и о том, как трудно было добиться этого расторжения. Кстати, отчего скончалась королева Маргарита Бургундская?
- Конечно же, от простуды, которую она схватила в тюрьме, и от угрызений совести за свои прегрешения.
И Бувилль начал усиленно сморкаться, чтобы скрыть смятение: слишком хорошо известны ему были слухи, вызванные скоропостижной смертью первой супруги короля, и поэтому он не желал поддерживать беседу.
Клеменция внешне приняла объяснение Бувилля, однако в душе она не была спокойна.
«Итак, - думала Клеменция, - моим счастьем я обязана смерти другой женщины».
Она почувствовала вдруг, что непостижимыми узами связана с той королевой, место которой собиралась занять и чей грех внушал ей столь же сильный страх, сколь сильное сострадание внушала понесенная Маргаритой кара.
Истинное милосердие, нередко чуждое проповедникам оного, гораздо полнее проявляет себя в тех порывах, которые побуждают нас не раздумывая делить с виновным его вину и с судьями - бремя их ответственности.
«Проступок Маргариты стал причиной ее смерти, а смерть ее сделала меня королевой», - думала Клеменция. Клеменции чудился в том приговор ей самой, и повсюду виделись ей дурные предзнаменования. Буря, несчастный случай с юным ломбардцем, эти дожди, ставшие подлинным бедствием… сколько зловещих признаков разом.
А непогода упорно не желала стихать. Деревни, через которые проезжал их кортеж, являли плачевное зрелище. После голодной зимы дружно зазеленели посевы, суля обильный урожай, и крестьяне было приободрились; несколько дней непрерывного мистраля и страшных гроз унесли все их надежды. Вода, неиссякаемые потоки воды лились с неба и губили на своем пути все живое.
Реки - Дюранс, Дром, Изер - вышли из берегов. По-весеннему полноводная Рона, вдоль которой лежал их путь, грозила затопить всю округу. Нередко кортеж вынужден был останавливаться и убирать с дороги поваленное бурей дерево.
«Какое удручающее несходство! - думалось Клеменции. - У нас в Кампанье
- лазурные небеса, улыбчивый народ, сады, манящие золотыми плодами, а здесь - опустошенные долины, где, как призраки, бродят тощие фигуры, и поселки, мрачные, наполовину обезлюдевшие после голодной зимы. И чем дальше на север, тем, конечно, будет еще хуже. В суровую же я попала страну».
Клеменции хотелось облегчить людское горе, и она то и дело останавливала носилки, раздавала милостыню всем этим людям, поистине достойным жалости. Бувиллю пришлось наконец вмешаться и умерить ее порывы.
- При таком размахе, мадам, нам, пожалуй, не на что будет добраться до Парижа.
Прибыв во Вьенн к своей сестре Беатрисе, супруге суверена Дофинэ, Клеменция узнала, что король Людовик только что отправился на войну с фламандцами.
- Господи, владыка, - прошептала она, - неужели мне суждено стать вдовой, даже не повидав моего будущего супруга? И неужели мне суждено было прибыть во Францию спутницей бед?

5. ВЗВИВАЕТСЯ КОРОЛЕВСКИЙ СТЯГ

Во время суда над Ангерраном де Мариньи Карл Валуа обвинил бывшего правителя государства в том, что тот продался фламандцам, заключив с ними мирный договор в ущерб интересам Франции.
А ведь не успели вздернуть Мариньи на цепь Монфоконской виселицы, как граф Фландрский тут же нарушил договор. Сделал он это более чем просто: отказался даже под страхом неизбежного королевского гнева прибыть в Париж и принести вассальную присягу новому королю. Одновременно он перестал платить дань и вновь предъявил свои требования на территории Лилля и Дуэ.
Когда до Людовика X дошла эта весть, он впал в неописуемую ярость. Он был подвержен подобным приступам бешенства, недаром его прозвали Сварливым; в такие минуты все окружающие трепетали, но не столько за себя, сколько за самого Людовика, так как всякий раз он бывал на грани умопомешательства.
И сейчас, узнав о непокорности фламандцев, он впал в такой гнев, какого у него еще не видели. Несколько часов подряд кружил он по своему кабинету, как дикий зверь, попавший в ловушку, со встрепанными волосами, побагровевшей шеей, опрокидывал ударом ноги кресла, скамьи, швырял об пол все, что попадалось под руку, выкрикивал бессмысленные слова. Вопли его сменялись приступами похожего на удушье кашля, сгибавшего короля пополам.
- Обложения! - кричал он. - И тут еще эта непогода! Заплатят они мне и за эту непогоду тоже! Виселиц! Дайте мне виселиц! Кто уговорил меня отказаться от. сбора? На колени, на колени, граф Фландрский! И склоните голову под мою стопу! Брюгге? Спалить! Я спалю Брюгге!
С уст Людовика срывались вперемежку имена мятежных городов, сетования на задержку в пути Клеменции Венгерской, страшные угрозы. Но чаще всего на язык ему приходило короткое слово «сбор», ибо как раз за несколько дней до того Людовик X приостановил сбор особого налога, предназначавшегося для покрытия военных издержек минувшего года.
Вот тут-то и пожалели о Мариньи, конечно не смея высказывать своих мыслей вслух; вспомнили, как умел он обходиться в подобных случаях с мятежниками, как, к примеру, ответил он аббату Симону Пизанскому, когда тот сообщил, что фламандцы-де слишком разгорячены: «Сей великий пыл ничуть меня не удивляет, брат Симон, ибо он действие жары. Наши сеньоры тоже пылки и тоже любят войну… И запомните, кстати, что одними словами не развалить королевства Французского, тут потребно иное». Попытались было принять в переговорах с фламандцами тот же тон, но, к несчастью, человека, который умел так говорить, уже не было в живых.
Подстрекаемый своим дядей, ибо в душе Валуа сбывшиеся мечты о власти отнюдь не притушили воинского пыла и жажды бранной славы, Сварливый тоже начал мечтать о подвигах. Он непременно соберет многочисленную армию, какой еще не видала никогда Франция, обрушится, как горный орел, на мятежных фламандцев, раздерет одних на куски, потребует выкуп с других, в течение недели приведет их к повиновению, и там, где Филиппу IV никогда не удавалось полностью добиться успеха, он, Сварливый, покажет, на что способен. Он уже представлял себе, как возвращается с поля брани, впереди несут победные стяги, сундуки с добычей и данью, которой обложат города; и тогда он не только затмит славу покойного отца, но и заставит народ забыть о своем первом браке, ибо, чтобы изгладить память о супружеских злоключениях, требуется не меньше чем война. Затем среди всеобщего ликования и оваций он - монарх, победитель и герой - поскачет галопом навстречу своей нареченной, поведет ее к алтарю, а затем коронуется.
В общем, этого молодого человека не следовало принимать слишком всерьез, можно было просто его пожалеть, поскольку при всех своих благоглупостях он, вероятно, мучился в душе; но, к сожалению, под его властью находилась Франция с ее пятнадцатью миллионами человеческих душ.
Двадцать третьего июня он собрал Совет пэров и столь же злобно, сколь несвязно, объявил о вероломстве графа Фландрского и о своем решении в первых числах августа двинуть «ост», то есть королевскую армию, к Куртре.
Выбор был сделан не особенно удачно. Существуют, по-видимому, злополучные места, как бы созданные для бедствий, и слово «Куртре» для людей тогдашнего времени звучало примерно так, как звучит в наши дни слово «Седан». Разве что Людовик X и его дядя Карл по непомерному своему самомнению выбрали Куртре именно с целью уничтожить память о поражении 1302 года, о битве, пожалуй, единственной, проигранной в царствование Филиппа Красивого, когда тысячи рыцарей в отсутствие короля бросились как безумные в атаку, падали в ров и гибли под ножами фландрских ткачей - настоящая резня, к концу которой некого уже было брать в плен.
Для содержания огромной армии, которая должна была послужить воинской славе Людовика X, требовались деньги; Валуа прибег все к тем же крайним мерам, которые применял Мариньи, и в народе заговорили о том, что вряд ли стоило посылать на виселицу бывшего правителя государства, если его преемники действуют теми же методами, и притом неумело.
Решено было отпустить на свободу всех сервов, которые могут внести за себя выкуп; наложили на евреев непосильную дань за право жительства и торговли в столице; потребовали новую подать от ломбардцев, которые отныне начали глядеть на новое царствование куда менее благосклонным оком. Две срочные контрибуции в год - этого они уже никак не желали терпеть.
Задумали также обложить налогами духовенство, но священнослужители, ссылаясь на то, что Святой престол, мол, до сих пор вакантен и за отсутствием папы принимать решений они не уполномочены, отказались платить; после долгих переговоров епископы все же согласились помочь в виде исключения, но воспользовались случаем и испросили себе льгот и освобождений от дальнейших поборов, что в итоге обошлось казне куда дороже, чем полученная единовременно помощь.
Войско собрали легко, без осложнений, даже бароны встретили это с восторгом, так как засиделись без дела и радовались, что можно наконец извлечь на свет божий кирасы и попытать счастья на поле брани.
Простой люд не был склонен ликовать.
- Неужели мало того, - говорили в народе, - что половина из нас уже перемерла с голодухи, теперь еще отдавай наших мужчин и наши денежки потому, что король воевать задумал!
Но народ уверили, что во всех бедах повинна Фландрия; солдат разжигала надежда на добычи и привольные деньки грабежей и насилий; для многих война была единственной возможностью покончить с монотонным ежедневным трудом и заботами о хлебе насущном; никто не желал прослыть в чужих глазах трусом, и, ежели бы нашлись такие, что отказались идти на войну, у короля хватило бы стражников или сеньоров поддержать порядок, украсив придорожные вязы трупами повешенных. Согласно ордонансам Филиппа Красивого, по-прежнему остававшимся в силе, всякий здоровый мужчина от восемнадцати до шестидесяти лет считался военнообязанным, разве что он мог внести за себя денежный выкуп или занимался полезным для государства ремеслом.
В ту эпоху мобилизация проходила по территориальному принципу. Рыцари считались как бы принесшими воинскую присягу офицерами, которым вменялось в обязанность набирать себе войско среди своих вассалов, подданных или сервов. Ни один рыцарь или даже конюший не отправлялся на войну в одиночку. Их сопровождали вооруженные слуги, оруженосцы, пешие ратники. Рыцари считались владельцами своих коней, своего вооружения, равно как и оружия своих вассалов. Простой рыцарь, не имевший собственного знамени, приравнивался примерно к лейтенанту; собрав и вооружив своих людей, он присоединялся к рыцарю более высокого ранга, то есть к своему сюзерену. Рыцарь - обладатель знамени соответствовал примерно капитану; знатные рыцари, имевшие право распускать знамя, - полковнику, а рыцари с двойными знаменами были как бы генералами и командовали крупными соединениями, собранными, по тогдашней юрисдикции, в их графстве или на их баронских землях.
Случалось, что во время битвы всадники, оставив а тылу пеших ратников, соединялись для совместной атаки, что, как известно, приносило иной раз прекрасные результаты.
Под знаменами королевского брата графа Филиппа Пуатье собралось войско, равное по численности целому армейскому корпусу, поскольку в него входили одновременно войска Пуату и войска графства Бургундского, пфальцграфом которого Филипп был по жене; сверх того, под его началом находилось десять рыцарей, имеющих право распускать знамя, и среди них граф д'Эвре, дядя короля, граф Жан де Бомон, Миль де Нуайе, Ансо де Жуанвилль, сын великого Жуанвилля, и даже Гоше де Шатийон, который хоть и был коннетаблем Франции
- иными словами, главнокомандующим всеми армиями, - однако ленные его войска были приданы вышеназванному крупному соединению.
Не без умысла Филипп Красивый доверил своему второму сыну, когда тому не исполнилось еще и двадцати двух лет, неограниченную власть над войском, а также объединил под его началом самых верных людей с целью эту власть укрепить.
Под знаменами Карла Валуа шли одновременно войска Мэна, Анжу и Валуа, в числе их находился престарелый рыцарь д'Онэ, отец двух погибших на плахе любовников Маргариты и Бланки Бургундских.
Города, так же как и села, не избежали контрибуции. Париж обязался выставить четыре сотни всадников и две тысячи пеших ратников, содержание коим должно было выплачивать купечество квартала Ситэ каждые две недели, а это доказывало, что, по мнению короля, война долго не затянется. Необходимые для обоза лошади и повозки реквизировали в монастырях.
Двадцать четвертого июля 1315 года - с некоторым запозданием, как и во всех прочих случаях, Людовик получил в Сен-Дени из рук аббата Эгидия де Шамбли, который был также хранителем знамени, орифламму Франции - длинное полотнище красного шелка с золотыми пламенами (отсюда и само название орифламмы: or - золото и flamine - пламя). Полотнище заканчивалось двумя языками и было прикреплено к длинному древку, покрытому позолоченной медью. По обе стороны от орифламмы, почитаемой наравне с главнейшими реликвиями Франции, несли два королевских знамени: одно голубое с вышитыми на нем лилиями и другое с белым крестом.
И вот огромная армия двинулась в поход, ведя за собой пеших ратников, прибывших с запада, с юга, с юго-востока, лангедокских рыцарей, войска Нормандии и Бретани. «Знамена» герцогства Бургундского и Шампаньского, а также Артуа и Пикардии должны были присоединиться к ним по дороге, у Сен-Кантена.
День выдался безоблачный - редкость по нынешнему промозглому лету. Солнечные блики играли на остриях копий, на стальных латах, на кольчугах, на боевых гербах, расписанных яркими красками. Рыцари хвастались друг перед другом новинками по части доспехов: у одного новой формы шлем, у другого забрало надежнее защищает лицо и одновременно дает лучший угол видимости, у третьего нараменник лучше защищает плечи от ударов палицы и по нему, не причиняя вреда, скользит лезвие меча.
Вслед за войском на десятки лье растянулись цугом четырехколесные повозки, груженные съестными припасами, кузнечным оборудованием, запалами и стрелами для арбалетчиков; ехали торговцы самыми различными товарами, получившие разрешение следовать за армией, и целые выводки девок под началом содержателей непотребных домов. Все это продвигалось вперед среди удивительной атмосферы героизма и ярмарочной суеты.
На следующий день снова начался дождь, пронизывающий, упорный, размывавший дороги, углублявший колеи, стекавший по железным шлемам, по кольчугам, оседавший каплями на лоснившихся лошадиных крупах. Каждый человек стал тяжелее фунтов на пять.
И в последующие дни дождь, дождь, дождь…
Войско, идущее на Фландрию, так и не достигло Куртре. Оно остановилось в Бондюи, неподалеку от Лилля, перед разлившимся Лисом, который перегородил путь, затопил своими водами поля, размыл дороги, насквозь промочил глинистую почву. Так как дальше двигаться было невозможно, лагерь разбили тут же, среди потопа.

6. «ГРЯЗЕВОЙ ПОХОД»

В просторном шатре, сплошь затканном королевскими лилиями, где, однако, при каждом шаге под ногами чавкала грязь не хуже, чем под открытым небом, Людовик X в обществе своего брата Карла, графа де ла Марш, своего дяди графа Карла Валуа и его канцлера Этьена де Морнэ слушал коннетабля Гоше де Шатийона, докладывавшего военную обстановку. Донесение было не из веселых.
Шатийон, он же граф Порсианский и сир Кревкера, был коннетаблем уже с 1286 года, другими словами, с первых дней царствования Филиппа Красивого. Он был свидетелем поражения при Куртре, победы при Монт-ан-Певеле, видел множество битв на северной границе Франции, вечно находившейся под угрозой нападения. Шел он на Фландрию уже шестой раз за свою жизнь. Ему исполнилось шестьдесят пять лет. Казалось, ни годы, ни усталость не имеют власти над этим воином, над этим могучим старцем с тяжелой нижней челюстью. Он производил впечатление человека медлительного, скорее всего потому, что был тугодумом. Его физическая сила, его мужество в бою внушали не меньше уважения, чем его стратегические таланты. Слишком много навоевался он на своем веку, чтобы по-прежнему любить бранные дела, и теперь считал войны лишь политической необходимостью; он говорил все напрямик и не поддавался голосу пустого тщеславия.
- Сир, - начал он, - говядина и другие съестные припасы в армию не поступают, повозки застряли в шести лье отсюда, и, пытаясь вытянуть их из грязи, мы только напрасно рвем постромки. Люди начинают роптать от голода, ожесточаются: тем частям, у которых еще есть пища, приходится защищать свои запасы от тех, у кого уже ничего нет; куда уж дальше - лучники Шампани и Перша схватились врукопашную, и не особенно-то будет приглядно, если ваши ратники пойдут брат на брата, даже не выдержав битвы с врагом. Я вынужден буду дать приказ повесить кое-кого из этих драчунов, а мне это не по душе. Виселицами людей не накормишь. У нас имеется столько больных, что цирюльники-костоправы не успевают их лечить, а вскоре нам уже не цирюльники будут надобны, а кюре. Вот уж четыре дня, как длится непогода, и не видно ей конца. Еще день-другой - и угроза голода станет всеобщей, а тогда никто не сможет воспрепятствовать людям покинуть поле брани в поисках пищи. Все плесневеет, все гниет, все ржавеет…
Он снял стальную сетку, прикрывавшую голову и плечи, и утер лоб. Король шагал взад и вперед по шатру гневный, встревоженный. Снаружи донеслись дикие крики и щелканье кнутов.
- Пусть немедленно прекратят этот галдеж, - заорал Сварливый, - думать мешают!
Конюший приподнял полу шатра. Дождь не унимался. Пятнадцать пар лошадей застряли в грязи, они выбивались из сил, но не могли сдвинуть с места огромную бочку.
- Кому везете вино? - обратился король к возчикам, скользившим на глинистой дороге.
- Его светлости графу Артуа, государь, - крикнули ему в ответ.

Предыдущая страница 2 Следующая страница


3 Морис Дрюон

С минуту Сварливый глядел на них своими вытаращенными тускло-зелеными глазами, затем покачал головой и молча отвернулся.
- А что я вам говорил, государь, - заметил Гоше. - Сегодня у нас, пожалуй, еще будет что пить, но завтра пусть и не рассчитывают… Жалею, что я не проявил должной настойчивости, когда имел честь давать вам советы. И придерживался того мнения, что нам надо было стать бивуаком, укрепиться на какой-нибудь высоте, а не месить здесь грязь. Мой кузен Валуа, да и вы сами настаивали на продвижении вперед. А я побоялся, что меня примут за труса и станут попрекать моим преклонным возрастом, если я буду против продвижения армии. И я был неправ.
Карл Валуа уже приготовился возразить, но король перебил его:
- А фламандцы?
- Они стоят напротив, по ту сторону реки, их тоже достаточное количество, и им так же несладко, насколько могу судить, однако им легче доставлять припасы и их поддерживает население городов и сел. Если завтра спадет вода, они окажутся более подготовленными к атаке, нежели мы к обороне.
Карл Валуа пожал плечами.
- Ну, ну, Гоше, просто дождь испортил вам настроение, - произнес он. - Нет, вам не удастся меня убедить, что добрая наша конница не разобьет наголову этих ткачей, продвигающихся по способу пешего хождения. Как увидят они сплошную стену брони да целый лес копий, не беспокойтесь, бросятся улепетывать, как зайцы.
Несмотря на покрывавшую его грязь, Карл Валуа был поистине великолепен в своем боевом плаще, расшитом шелком, надетом поверх кольчуги, и, пожалуй, больше походил на короля, нежели сам король.
- Сразу видно, Карл, - возразил коннетабль, - что вы не были в Куртре тринадцать лет назад. Вы ведь тогда воевали в Италии, и отнюдь не ради интересов Франции, а ради папы. Но я-то видел, как эта пехтура, по вашему выражению, причинила немало бед нашим рыцарям, на свое горе слишком поторопившимся.
- Думаю, что произошло это лишь потому, что меня тогда здесь не было, - отрезал Валуа с обычной своей самонадеянностью. - А теперь я здесь.
Канцлер Морнэ нагнулся к молодому графу де ла Марш и шепнул ему на ухо:
- Того и гляди, ваш дядя и коннетабль столкнутся лбами, так что искры посыплются, - смотрите, как схватились. От них можно паклю зажигать без всякого огнива.
- Дождь, дождь! - гневно повторил Людовик. - Неужели все всегда будет против меня?
Слабое здоровье, отец - талантливый правитель, перед чьим величием стушевывался Людовик, неверная жена, выставившая его на всеобщее посмешище, пустая казна, нетерпеливые вассалы, готовые взбунтоваться, голод, отметивший первую же зиму его царствования, буря, чуть не сгубившая его невесту… Под каким же зловещим, роковым расположением светил, которое не посмели открыть ему астрологи, появился он на свет божий, если каждое его начинание, каждое его решение наталкивается на непреодолимые препятствия; и вот теперь он был побежден… нет, даже не в честном бою, а водой, грязью, в которую завел свою армию.
В эту минуту ему донесли о приходе делегации баронов Шампани, предводительствуемой рыцарем Этьеном де Сен-Фаллем, которые требовали немедленного пересмотра хартии касательно их привилегии, данной в мае месяце; в противном случае бароны грозились покинуть лагерь.
- Сумели выбрать подходящий день! - завопил король.

В трехстах шагах отсюда сир Жан де Лонгви, сидя в своем шатре, вел беседу с каким-то странным человеком, одетым не то монахом, не то ратником.
- Принесенные вами из Испании вести весьма утешительны, брат Эврар, - говорил Жан де Лонгви, - и мне приятно слышать, что наши братья в Кастилии и Арагоне восстанавливают командорство. Им повезло больше, чем нам, вынужденным действовать втайне.
Жан де Лонгви - коротышка с резко выступавшей нижней челюстью - доводился племянником Великому магистру ордена тамплиеров Жаку де Молэ и считал себя прямым его наследником и продолжателем его дела. Он поклялся отомстить за кровь своего дяди и обелить его имя. Преждевременная смерть Филиппа Красивого, во исполнение знаменитого тройного проклятия, не насытила его ненависти, он перенес ее на наследников Железного короля - на Людовика X, Филиппа Пуатье, Карла де ла Марш. Лонгви старался причинить царствующему дому любые неприятности, он был одним из вожаков баронской лиги, в то же самое время он пытался втайне возродить орден тамплиеров, используя для этой цели огромную сеть своих посланцев, которые поддерживали связи с уцелевшими после расправы братьями.
- Ото всей души я желаю поражения королю Франции, - произнес он, - и к войску я присоединился лишь в надежде увидеть, как Людовика, а также и его братьев сразят добрым ударом меча.
Тщедушный, хромой, с черными, близко поставленными глазами, Эврар, бывший рыцарь-тамплиер, который вышел из застенка с изуродованной ногой, подхватил:
- Да сбудутся, мессир Жан, ваши молитвы с помощью божьей, а нет - так с помощью сатаны.
Тайный глава тамплиеров резким движением поднял полу шатра, желая удостовериться, что никто за ним не шпионит, и услал по каким-то пустяковым делам двух конюхов, которые без всякого злого умысла скрывались от дождя под навесом. Потом, повернувшись к Эврару, произнес:
- Нам нечего ждать от короля Франции. Один только новый папа может восстановить орден тамплиеров и вернуть нам наши здешние и заморские командорства. Ах! Какой же это будет счастливый денек, брат Эврар!
Оба собеседника на минуту погрузились в раздумье. орден был разгромлен всего лишь восемь лет назад, осудили его и того позже, а со смерти Жака де Молэ, погибшего на костре, не прошло и года. Воспоминания были еще свежи, надежды еще живы. В мечтах Лонгви и Эврар видели себя в белых плащах с черным крестом, с золотыми шпорами, вспоминали о своих былых привилегиях и крупных денежных операциях.
- Итак, брат Эврар, - начал Лонгви, - сейчас вы отправитесь в Бар-сюр-Об, где капеллан графа де Бар, который нам близок, даст вам какое-нибудь место, ну, скажем, причетника, дабы отныне вы могли жить не скрываясь. Затем вы поедете в Авиньон, откуда мне сообщают, что кардинал Дюэз - креатура Климента V - имеет шанс быть избранным на Святейший престол, чему мы должны помешать любой ценой. Отыщите кардинала Гаэтани; если его нет в Авиньоне, он где-нибудь неподалеку; он племянник несчастного папы Бонифация и тоже готов отомстить за своего дядю.
- Ручаюсь, что он меня примет хорошо, ведь я тоже помог мщению, отправив Ногарэ на тот свет. Уж не собираетесь ли вы создать особую лигу племянников!
- Совершенно верно, Эврар, совершенно верно. Итак, повидайте Гаэтани и скажите ему, что наши братья в Испании и Англии, а также во Франции, от имени которых я говорю, в сердцах своих давно уже избрали его папой и готовы поддерживать его не только молитвами, но и всеми доступными нам средствами. Предоставьте себя в его распоряжение, если вы окажетесь ему нужны. Затем повидайте также брата Жана дю Прэ, который проживает там же и может оказать вам серьезную поддержку. И обязательно постарайтесь разузнать по дороге, нет ли в окрестностях наших бывших братьев. Попытайтесь объединить их в небольшие группы, заставьте повторить известные вам клятвы. Идите, брат мой. Этот пропуск, по которому вы считаетесь капелланом при моей армии, поможет вам выбраться из лагеря, и ни одна живая душа не задаст вам ни единого вопроса.
Он протянул бумагу бывшему тамплиеру, и тот засунул ее за вырез медной кольчуги, доходившей до бедер и надетой поверх монашеского одеяния из грубой ткани, затем оба собеседника облобызались на прощание. Эврар надел свою железную шапку и вышел из палатки, ежась под проливным дождем и волоча изуродованную ногу.

Войска графа Пуатье были единственным счастливым исключением - у них хватало пищи. Как только повозки засели в грязи, граф Филипп приказал распределить припасы и отрядил на это дело пеших ратников. Те поначалу ворчали, а теперь благословляли своего военачальника. Стража неукоснительно поддерживала дисциплину, ибо граф Пуатье ненавидел беспорядок; но так как одновременно он любил и комфорт, сотня слуг была послана вперед вырыть канавы, по которым стекала вода, а уж затем на настиле из бревен и хвороста поставили графский шатер, где можно было жить, не боясь сырости. Шатер этот, почти такой же роскошный и просторный, как у короля, состоял из нескольких помещений, отделенных друг от друга коврами.
Сидя среди своих военачальников на специальном дорожном сиденье, разложив поблизости от себя меч, щит и шлем, Филипп Пуатье беседовал с одним из своих оруженосцев, исполнявшим секретарские обязанности.
- Адам Эрон, прочли ли вы по моей просьбе книгу этого флорентийца… как бишь его зовут? - обратился он к нему.
- Мессир Данте Алигьери…
- Именно так… Тот, что так бесцеремонно поносит наше семейство. Говорят, ему особенно покровительствовал Карл Мартел Венгерский, батюшка принцессы Клеменции, которая скоро прибудет к нам в качестве королевы. Хотелось бы мне знать, о чем говорится в поэме.
- Я ее прочел, ваше высочество, всю прочел, - ответил Адам Эрон. - В начале своей комедии этот мессир Данте изображает, как он на тридцать пятом году жизни заплутался в глухом лесу и дорогу ему преградили страшные животные, из чего мессир Данте заключил, что, заплутавшись, ушел из мира живых людей…
Бароны, окружавшие графа Пуатье, сначала только дивились. Брат короля вечно что-нибудь да придумает. Ну вот хоть сейчас! Здесь, в военном лагере, среди общего беспорядка у него вдруг появилась охота - как будто нет забот поважнее! - толковать о стихах, словно сидит он у камелька в своих парижских хоромах. Но граф д'Эвре хорошо знал племянника, а теперь, находясь под его командованием, имел не один случай еще больше оценить Филиппа, поэтому он сразу разгадал его намерение. «Филипп старается отвлечь их от этого пагубного бездействия, - подумал д'Эвре, - он не желает, чтобы они горячились до времени, и уводит их в мечту, если уж не может вести их в бой».
Ибо Ансо де Жуанвилль, Гуайон де Бурсэ, Жан де Бомон, Пьер де Гарансьер, Жан де Клермон, устроившись на сундуках, глядели на Адама Эрона горящими от любопытства глазами, слушая, как он своими словами пересказывает Данте. Эти грубые люди, ведущие подчас полуживотное существование, обожали все таинственное и сверхъестественное. Любая легенда зачаровывала их, душа их была открыта для всего чудесного, для сказки. Странную картину являло это сборище закованных в железо людей, со страстным вниманием следивших за мудреными аллегориями итальянского поэта и желавших во что бы то ни стало знать, какова собой была эта Беатриче, любимая столь великой любовью, содрогавшихся при мысли о бедах Франчески да Римини и Паоло Малатесты или вдруг разражавшихся громким хохотом потому, что Бонифаций VIII в компании еще нескольких пап должен, оказывается, попасть в восьмой круг ада - в ров, отведенный для святокупцев, симонистов.
- Славный способ нашел поэт отомстить своим врагам и облегчить свою душу, - смеясь, воскликнул Филипп Пуатье. - А куда же он поместил мою родню?
- В чистилище, ваше высочество, - ответил Адам Эрон, который по общей просьбе пошел за поэмой, переписанной от руки на толстом пергаменте.
- А ну-ка прочтите нам, что он о них говорит, а еще лучше переведите, не все тут понимают итальянский язык.
- Не смею, ваше высочество.
- Да ничего, пустяки, не бойтесь… Мне хочется знать, что думают о нас те, кто нас не любит.
- Мессир Данте выдумал, будто бы он встретил тень, которая громко стенала. Он спросил эту тень о причине ее горя, и вот какой получил ответ.
И Адам Эрон начал переводить эпизод XX песни:
Я корнем был зловредного растенья, Наведшего на божью землю мрак, Такой, что в ней неплодье запустенья.
Когда бы Гвант, Лилль, Бруджа и Дуак Могли, то месть была б уже свершенной; И я молюсь, чтобы случилось так.
- Эге, да это же прямое пророчество и, главное, полностью соответствует тому положению, в котором мы ныне очутились, - воскликнул граф Пуатье. - Этот поэт хорошо знал наши фландрские докуки. Продолжайте.
Я был Гугон, Капетом нареченный, И не один Филипп и Людовик Над Францией владычил, мной рожденный.
Родитель мой в Париже был мясник; Когда старинных королей не стало, Последний же из племени владык
Облекся в серое, уже сжимала Моя рука бразды державных сил…
- А вот это неправда от начала до конца, - прервал чтеца граф Пуатье, вытягивая свои длинные ноги. - Просто глупая легенда, которую пустили в свое время, чтобы нам навредить. Гуго Великий происходил от герцогов Франции.
Все время, пока длилось чтение, Филипп не переставал комментировать поэму, то спокойно, то насмешливо отражая злые нападки итальянского поэта, уже прославившегося в своей стране. Данте обвинял Карла Анжуйского, брата Людовика Святого, не только в том, что тот убил законного наследника неаполитанского престола, но также заточил в темницу святого Фому Аквинского.
- Вот и отделал наших кузенов Анжуйских, - вполголоса произнес граф Пуатье.
Но особенно сильно проклинал Данте, с особенной яростью ополчался он на другого Карла, который разорил Флоренцию и пронзил ее чрево, по словам поэта, «тем самым копьем Иуды».
- Эге, да это же наш дядя Карл Валуа, это его он так расписал! - произнес Филипп. - Вот откуда эта злоба итальянцев. Он нажил нам в Италии добрых друзей!
Присутствующие переглянулись, не зная что сказать, Но они заметили, что Филипп Пуатье улыбается, потирая свой лоб узкой, очень белой рукой. Тогда они тоже осмелились рассмеяться. В окружении графа Пуатье недолюбливали его высочество Карла Валуа!

Лагерь графа Робера Артуа представлял совсем иное зрелище, чем лагерь графа Пуатье. Здесь, словно назло дождю и грязи, царили постоянное оживление и такой беспорядок, какой и нарочно не устроишь.
Граф Артуа сдал сопровождавшим армию торговцам места вокруг своего шатра, заметного издалека благодаря алым полотнищам и развевающимся над ним стягам. Кто хотел приобрести себе новую портупею, заменить пряжку на шлеме, найти железные налокотники или починить порвавшуюся кольчугу, все тянулись сюда. У самого входа в шатер мессира Робера шла непрерывная ярмарка, да и непотребных девок он поселил поближе, так что мимолетные утехи зависели от его милости, и он при желании оказывал соответствующие услуги своим друзьям.
Зато лучники, арбалетчики, конюхи, оруженосцы и сервы были оттеснены от графской резиденции и ютились кто где мог: или в крестьянских домах, выдворив предварительно хозяев, или селились в шалашах, именуемых «листвянкой», или просто устраивались под повозками.
В просторном пурпурном шатре говорили не о поэзии. Тут всегда стояла открытая бочка вина, среди страшного шума по кругу ходили кубки, игроки громко стучали костями, с силой швыряя их на крышку пузатого сундука; игра подчас шла не на деньги, а на честное рыцарское слово, и многие уже успели проиграть больше, чем надеялись получить за свое участие в воине.
Отметим примечательный факт. Поскольку Робер командовал только войсками своего графства Бомон-ле-Роже, большая часть рыцарей Артуа принадлежала к войску графини Маго, однако они постоянно торчали у Робера, хотя военные действия вовсе не требовали их присутствия в развеселом шатре.
Прислонясь к высокой жерди, поддерживавшей шатер, граф Робер Артуа мощным своим торсом возвышался над шумным сборищем. Львиная его грива рассыпалась по алому военному кафтану, а сам он, забавляясь, небрежно жонглировал огромной палицей. Однако что-то щемило сердце этого гиганта, и не без умысла старался он оглушить себя вином и шумной беседой.
- Дорого моим родичам обходятся битвы во Фландрии, - доверительно говорил он окружавшим его сеньорам. - Мой отец граф Филипп, которого многие из вас знали и служили ему верой и правдой…
- Да, да, мы его знали!.. Это был благочестивый человек, храбрец! - хором отвечали бароны Артуа.
- …мой отец был сражен насмерть в битве под Берне. Мой дед, граф Робер…
- Отважный добрый сюзерен, вот каков он был!.. Уважал наши славные обычаи!.. Всегда защищал правого…
- …четыре года спустя его убили как раз под Куртре. А бог троицу любит. Быть может, завтра, сеньоры, вы зароете меня в землю.
Существует два рода людей суеверных: одни стараются никогда не упоминать о несчастьях, а другие постоянно говорят о них, бросая вызов судьбе, в надежде отвести беду. Робер Артуа принадлежал ко второму роду.
- Комон, налей мне еще кубок, выпьем за мой последний денек! - крикнул он.
- Не хотим, не будем! Мы сами прикроем вас своими телами! - заорали в ответ бароны. - Кто же, кроме вас, защитит наши права?
Бароны считали Робера Артуа законным сюзереном, и он в их глазах был чуть ли не кумиром благодаря своей силе, своему задору.
- Вы сами видите, дорогие мои сеньоры, как вознаграждается щедро пролитая за государство кровь, - продолжал Робер. - Потому что мой дед умер позже моего отца - да, да, именно поэтому! - король Филипп нашел случай ущемить меня в правах наследства и отдал Артуа моей тетке Маго, которая так мило с вами обращается, а вся ее свора д'Ирсонов, канцлеры, казначеи и прочие, душат вас поборами, отказываются признавать ваши права.
- Если мы завтра пойдем в бой и кто-нибудь из Ирсонов попадет мне под руку, он получит хороший удар, и фламандцы тут будут ни при чем, - выкрикнул один из собутыльников с толстыми рыжими бровями, по имени сир де Суастр.
Хотя Робер Артуа слегка захмелел, голова у него была ясная. Он с умыслом щедро угощал баронов вином, приглашал к ним девиц, широко тратил деньги. Так он утолял свою злобу и заодно устраивал свои дела.
- Благородные сиры, благородные мои друзья, первый наш долг - война за короля, чьими верными вассалами являемся мы все и который, ручаюсь вам, удовлетворит все ваши справедливые требования. Но когда война закончится, мой вам совет, мессиры, не складывайте оружия. Вам представился удачный случай - вы собрали войска, и все ваши люди с вами; возвратясь в Артуа, пройдитесь по всему краю и отовсюду изгоняйте людишек Маго, секите их всенародно на городских площадях. А я окажу вам поддержку в Королевском совете и, если потребуется, вновь начну процесс в суде, который вынес неправильное решение; и я обещаю вернуть вам старые обычаи, как во времена наших отцов.
- Будет по-вашему, мессир Робер, будет по-вашему! - Суастр широко раскинул руки. - Поклянемся же не разлучаться, пока не удовлетворят наши просьбы и пока любимого нашего сира Робера не вернут нам в графы! - завопил он.
- Клянемся! - подхватили бароны.
За сим последовали крепкие объятия и вновь рекой полилось вино; зажгли факелы, потому что день уже клонился к вечеру. Робер Артуа чувствовал, как по его огромному телу волнами разливается радость. Лига графа Артуа, которую он тайком сколачивал в течение долгих месяцев, наконец-то набиралась сил.
В эту минуту в шатер вошел конюший.
- Ваша светлость Робер, всех военачальников требуют на совет к королю,
- произнес он.

Едкий чад факелов смешивался с пронзительными запахами кожи, пота и мокрого железа. Большинство вельмож, сидевших вокруг короля, не мылись и не брились уже целых шесть дней. Никогда еще так долго они не оставались без омовений. Но грязь - вечная спутница войны.
Коннетабль Гоше де Шатийон повторил перед всеми военачальниками свое донесение относительно плачевного состояния армии.
- Сеньоры, вы выслушали коннетабля. Я желаю узнать теперь ваше мнение,
- сказал Людовик X.
Натянув на колени кафтан голубого шелка. Карл Валуа заговорил своим обычным приподнятым тоном:
- Я уже высказал вам свое мнение, государь, мой племянник, и повторяю его всем прочим: мы не должны впредь оставаться в этом гиблом месте, где все подвержено порче - и человеческие души, и лошадиная шерсть. Бездействие причиняет нам не меньше вреда, чем дождь…
Он замолк, ибо король повернулся к Матье де Три и шепнул ему что-то - просто приказал принести драже. Людовику постоянно требовалось что-то жевать и грызть.
- Продолжайте, пожалуйста, дядя!
- Необходимо завтра еще до зари перебраться на новое место, - продолжал Валу а, - найдем переправу через реку, бросимся на фламандцев и еще до вечера опрокинем их.
- Но ведь люди остались без еды, а кони - без фуража, - возразил коннетабль.
- Победа наполняет желудки не хуже хлеба. Продержатся день, не бойтесь, а вот если промешкаем, будет уже поздно.
- А я вот что вам скажу, Карл: вас либо изрубят, либо утопят. Я не вижу иного средства, как приказать отвести армию в Турне или Сент-Аман, расположиться лагерем где-нибудь на возвышенном месте, подождать, пока нам доставят говядину и пока схлынут воды.
Нередко случается, что, когда говорят о молнии, небо отвечает громом, а человек, о котором злословят, неожиданно переступает порог. Можно подумать, что события с умыслом подстерегают нас.
В ту самую минуту, когда коннетабль посоветовал ждать, пока схлынут воды, крыша шатра треснула как раз над Карлом Валуа, его вымочило с головы до ног и забрызгало грязью. Робер Артуа, от которого разило вином, громко расхохотался, сидя в углу шатра, а вслед за ним захохотал и король. Тут уж Карл Валуа зашелся от гнева.
- Сразу видно, Гоше, - закричал он, вставая с места, - что вы получаете по сто ливров в день, когда королевская армия находится в походе, и у вас, конечно, нет никаких оснований желать конца войны!
Задетый за живое, коннетабль возразил:
- Разрешите вам напомнить, что даже сам король не может послать армию на врага без согласия и без приказа коннетабля. Такого приказа я в нашем теперешнем положении не дам. А если будет иначе, король всегда может сменить коннетабля.
Воцарилось мучительное молчание. Вопрос был слишком важен. Решится ли Людовик в угоду Валуа отстранить от должности своего главного военачальника, как он уже сместил Мариньи, Рауля де Преля и всех прочих министров Филиппа Красивого? Результат получился не особенно-то хороший.
- Брат мой, - вдруг произнес Филипп Пуатье своим спокойным голосом, - я полностью присоединяюсь к совету, который дал вам Гоше. Наши войска не смогут идти в бой, прежде чем не отдохнут хоть с неделю.
- Таково и мое мнение, - отозвался граф Людовик д'Эвре.
- В таком случае нам никогда не удастся проучить этих фламандцев! - воскликнул Карл де ла Марш, младший брат короля, который во всех случаях поддерживал своего дядю Валуа.
Присутствующие заговорили все разом. Отступление или поражение - перед таким выбором стоит французская армия, утверждал коннетабль. Валуа возразил, что не видит никаких преимуществ в плане, предложенном коннетаблем, - отойти на пять лье и гнить там так же, как здесь. Граф Шампаньский заявил, что его войска собраны только на две недели, посему он намерен уйти немедленно, если не дадут боя, а герцог Эд Бургундский, брат убитой Маргариты, воспользовался подходящим предлогом, дабы показать, что он отнюдь не горит желанием служить своему бывшему зятю.
Король колебался, не зная, на что решиться. Вся эта кампания затевалась в расчете на скорый исход. Благополучие казны, личный его престиж зависели от быстрой победы. А теперь мечты-о молниеносной войне рухнули. Встать на сторону разума и бесспорной очевидности, раскинуть лагерь в другом месте, выжидать - означало, помимо всего, отложить бракосочетание и коронацию. А что касается плана перебраться через разлившуюся реку и нестись галопом по грязи…
Вот тут-то и поднялся с места Робер Артуа - внушительная масса пурпура и стали - и шагнул на середину шатра.
- Государь мой, кузен, - начал он, - я понимаю вашу озабоченность. У вас не хватает средств поддерживать такую огромную и к тому же бездействующую армию. Кроме того, вас ждет новая супруга, и нам всем тоже не терпится увидеть наконец королеву, равно как и присутствовать на короновании. Мой совет вам - не упорствовать далее. Не враг заставляет нас повернуть обратно, а дождь, в чем я вижу перст божий, а перед волей господней каждый должен склониться, как бы он ни был велик. Кто знает, кузен мой, может быть, господь бог пожелал дать вам знамение, что не следует идти в бой прежде, чем вы не будете помазаны на царство? Великолепие этого обряда прославит вас не меньше, чем сражение, данное наудачу. Итак, откажитесь сейчас от мысли наказать этих мерзких фламандцев. И если вы не нагнали на них страху, что ж, вернемся сюда будущей весной, набрав столь же мощную армию.
Это неожиданное решение, исходящее от человека, которого никто не мог заподозрить в отсутствии воинской доблести, получило поддержку у части собравшихся. В эту минуту никто не понял, что Робер преследует свои личные цели и что надежда поднять мятеж в графстве Артуа ближе его сердцу, нежели государственные интересы.
Людовик X был от природы человеком неуравновешенным и слабовольным, из тех, кто, как говорится, любит махать кулаками после драки, особенно если ход событий не совпадает с их желаниями. Поэтому он с радостью ухватился за предложенный ему Робером Артуа выход.
- Вы говорили мудро, мой кузен, - заявил он. - Небеса предостерегли нас. Пусть армия уйдет, коль скоро она не может выстоять. Но клянусь богом, - добавил он, торжественно повышая голос и надеясь этой клятвой поддержать свой престиж, - клянусь богом, что ежели я буду жив в будущем году, то завоюю Фландрию и никогда не заключу с ней соглашения прежде, чем она полностью мне не подчинится.
После чего Людовик начал торопить людей сниматься с места, а сам все свои заботы посвятил подготовке к бракосочетанию и миропомазанию.
Графу Пуатье и коннетаблю лишь с огромным трудом удалось заставить его дать необходимые распоряжения, в частности оставить на границе с Фландрией несколько гарнизонов.
Сварливый так спешил уехать, а вместе с ним и кое-кто из военачальников, что на следующее утро за неимением повозок, безнадежно застрявших в грязи, пришлось сжечь шатры, мебель и вооружение. Оставив позади себя огромное пепелище, измученные люди к вечеру добрались до Турне, перепуганные жители заперли городские ворота, и никто не стал требовать, чтобы их открыли. Королю пришлось искать ночлега в каком-то монастыре.
На следующий день, 7 августа, король был уже в Суассоне, откуда он отправил несколько ордонансов, положивших конец этой не слишком блистательной военной эпопее. Он поручил своему дяде Валуа заняться приготовлениями к миропомазанию и отрядил в Париж брата своего Филиппа, дабы тот привез меч и корону. Было условлено, что все действующие лица встретятся по пути между Реймсом и Труа и оттуда двинутся навстречу Клеменции Венгерской.
Сколько раз мечтал Людовик о том, как предстанет он перед своей нареченной героем и рыцарем, теперь же он всячески старался забыть о плачевной экспедиции, которую с тех пор стали именовать не иначе, как «грязевой поход».

7. ПРИВОРОТНОЕ ЗЕЛЬЕ

На заре носилки, которые несли мулы и сопровождали двое вооруженных слуг, вступили под высокую арку ворот особняка Артуа по улице Моконсей. Из носилок вышла Беатриса д'Ирсон, племянница канцлера графства Артуа и приближенная графини Маго. Глядя на эту красавицу брюнетку, никто бы не подумал, что со вчерашнего дня она проделала почти сорок лье. Даже платье ее ничуть не помялось. Лицо с выдающимися скулами было гладко и свежо, точно она только что встала ото сна. Впрочем, она отлично проспала полдороги, убаюканная мерным покачиванием носилок, укутавшись в мягкие покрывала. Беатриса д'Ирсон не боялась - редкое качество для женщин тех времен - путешествовать ночью; она видела в темноте, как кошка, и твердо верила в заступничество дьявола. Стройная, длинноногая. пышногрудая красавица зашагала к дому, и казалось, она ничуть не торопится, даже медлит - так ровно и спокойно она выступала. Беатриса направилась прямо в опочивальню графини Маго, которая, сидя у столика, вкушала свой первый завтрак.
- Вот, мадам, - сказала Беатриса, протягивая графине крохотный роговой ларец.
- Ну, как чувствует себя моя дочь Жанна?
- Графиня Пуатье чувствует себя прекрасно, мадам. Пребывание в Дурдане отнюдь не мучительно для нее, а своим кротким нравом она расположила к себе всю стражу. Цвет лица у нее по-прежнему нежный, и похудела она лишь чуть-чуть: ее поддерживают надежда и ваши заботы.
- А волосы? - осведомилась графиня.
- За год еще не успели отрасти; пока не длиннее, чем у мужчины, но мне показалось, что они стали даже гуще, чем прежде.
- Значит, она вполне может показаться на людях?
- В чепчике с оборкой - вполне. И потом она может приколоть фальшивые косы, чтобы скрыть затылок и уши.

Предыдущая страница 3 Следующая страница


Яд и корона 4

- Фальшивые косы снимаются на ночь, - заметила Маго.
Графиня быстро доела гороховую похлебку с салом, поднося ко рту полные ложки, затем, чтобы промочить небо, одним залпом проглотила бокал розового вина «полиньи». Потом она открыла роговой ларчик и молча стала разглядывать наполнявший его сероватый порошок.
- Во сколько мне это стало?
- В шестьдесят ливров.
- Ах, чертовы колдуньи, ну и дерут же они за свою науку.
- Зато и рискуют.
- Шестьдесят ливров… а сколько себе оставила? - вдруг спросила графиня, вперив испытующий взор в лицо своей придворной дамы. Беатриса не потупила глаз и с прежней насмешливой улыбкой ответила, растягивая слова:
- Да так, пустяки, мадам. Ровно столько, чтобы купить себе алое платье, которое вы мне обещали, да так и не купили.
Графиня Маго невольно засмеялась: уж больно ловко умела к ней подойти Беатриса.
- Ты, должно быть, совсем проголодалась. На-ка возьми чуточку утиного паштета, - сказала она. И тут же отрезала себе огромный ломоть.
Потом, вспомнив о ларчике, она добавила:
- Я верю в благодетельную силу яда, когда нужно избавиться от врага, но, признаюсь, не верю в силу приворотного зелья, когда нужно переманить на свою сторону противника. Это твоя выдумка, а вовсе не моя.
- И однако ж, мадам, следует верить, - ответила Беатриса, заметно оживляясь, ибо все, что касалось черной магии, занимало ее превыше всего на свете. - Зелье это надежное, а приготовлено оно вовсе не на бараньих мозгах, а только на травах, при мне его и готовили. Я, значит, отправилась в Дурдан, испросив вашего позволения, и добыла немножко крови из правой руки мадам Жанны. Потом я отнесла эту кровь мадам Изабелле де Ферьенн, а та смешала ее с вербеной, с черным пасленом и зонтичной зорей: после заклинаний мадам де Ферьенн положила смесь на совсем новый кирпич и прожгла его на ясеневых дровах, вот тут-то и получился порошок, который я вам привезла. Теперь осталось только насыпать этот порошок в какое-нибудь питье, дать выпить графу Пуатье, и недели не пройдет, как он влюбится в свою супругу в сто раз сильнее прежнего. Вот сами увидите. Приедет он сегодня, как обещал, или нет?
- Жду. Вчера вечером возвратился из похода, и я просила его меня навестить.
- Тогда я подмешаю порошок к гипокрасу, а вы предложите ему выпить. В гипокрасе много пряностей, да и цвет у него темный, так что порошка заметно не будет. Вот что бы я вам посоветовала, мадам, ложитесь-ка снова в постель, сделайте вид, что вы больны, и под этим предлогом сами не пейте. Вам совершенно не к чему пить это пойло, а то, чего доброго, влюбитесь в собственную дочь, - смеясь, добавила Беатриса.
- Чудесная мысль притвориться больной и принять его, не вставая с постели, - одобрила графиня. - Легче будет объясниться напрямик.
Графиня не мешкая улеглась в постель, велела убрать столик с остатками завтрака и приказала кликнуть своего канцлера Тьерри д'Ирсона, а также своего кузена Анри де Сюлли, который жил в ее особняке и к которому она в последнее время воспылала страстью, - с обоими она намеревалась заняться делами графства.
Несколько позже доложили о приходе графа Пуатье. Вслед за тем вошел и сам Филипп в темном, по своему обыкновению, платье. Его длинные, как у цапли, ноги были обуты в мягкие сапожки, а голова под шапочкой с пером слегка склонилась на грудь.
- Ах, зятек, - воскликнула Маго таким голосом, словно перед ней появился сам Спаситель. - Как же я рада вашему приходу. Знаете, чем я сейчас занимаюсь? Вот велела прочесть мне список моих угодий, чтобы выразить свою последнюю волю. Я такую страшную ночь провела, что не дай бог никому, все нутро изболелось от страха, вот-вот помру. И еще я испугалась, что не увижу вас и не открою вам свои заветные мысли, ведь я вас по-матерински люблю, что бы там ни произошло.
Желая оградить себя от греха лжи, которой она немало успела нагромоздить за одну минуту, графиня незаметно дотронулась до ладанки, висевшей на золотой цепочке; с этой реликвией, заключавшей частицу мощей святого Дрюона, она не расставалась ни на минуту.
Анри де Сюлли отвернулся, боясь расхохотаться, ибо почти всю ночь провел у своей кузины Маго и знал, что если ночью она и не спала, то уж никак не от страха; графиня Маго не была создана для вдовства - только и всего; у нее, у этой обжоры, был отменный аппетит как за столом, так и в постели.
Впрочем, от графини Маго, удобно раскинувшейся на парчовых подушках, с округлыми и румяными щеками, широкими плечами, пухлыми руками, веяло несокрушимым здоровьем. Пожалуй, единственное, в чем она нуждалась, это чтобы ей пустили одну-две пинты крови.
«Сейчас она начнет разыгрывать комедию, - подумал Филипп Пуатье. - И внешне и внутренне точная копия Робера Артуа. Можно подумать, что они брат и сестра, а не тетка и племянник. Не сомневаюсь, она будет мне говорить о Робере».
Филипп не ошибся. Графиня Маго с первых слов начала поносить подлого своего племянника, упомянула про уловки Робера, его интриги и интриги лиги баронов Артуа, которых он подстрекал против нее, законной их госпожи. Для Маго, так же как и для Робера, весь мир вертелся вокруг графства Артуа, которое они оспаривали друг у друга в течение тринадцати лет; все их мысли, поступки, дружеские связи, союзы, даже любовные приключения имели к этой борьбе то или иное отношение. Если один примыкал к одному клану, то лишь потому, что другой принадлежал к противному клану. Робер готов был поддержать любой королевский ордонанс, если тот был неугоден его тетке. Мадам Маго заранее насторожилась против Клеменции Венгерской только потому, что Робер помогал Карлу Валуа в устройстве этого брака. Подобная ненависть исключала возможность любого соглашения, любой сделки, давно переросла первоначальные свои мотивы, и можно было подумать, что эта великанша и этот великан питают друг к другу какую-то страсть наизнанку, сами о ней не подозревая, и что утолить ее легче было бы в кровосмесительной связи, нежели в беспрерывных стычках.
- Все подлости, которые он творит, приближают мой смертный час, - жаловалась Маго. - Мне известно, что мои вассалы по наущению Робера принесли против меня клятву. Вот поэтому-то я просто сама не своя, совсем занемогла.
Теперь ей и в самом деле казалось, что она провела ужасную ночь.
- Они поклялись извести и меня также, ваше высочество, - добавил Тьерри д'Ирсон.
Филипп Пуатье повернулся к канонику-канцлеру и заметил, что вовсе не Маго, а тот по-настоящему болен, болен от страха.
- Я собиралась ехать в армию, чтобы навести порядок в своих войсках, - продолжала Маго. - Видите, даже военное платье велела приготовить.
Она указала на внушительных размеров манекен, стоявший в углу комнаты, на который было надето длинное платье, вернее, стальная кольчуга и шелковый плащ, расшитый гербами Артуа; рядом с манекеном лежали шлем и железные перчатки.
- …Но тут я узнала об окончании этого достославного похода. Недешево обошелся он королевству, а уж чести, во всяком случае, нам не прибавил. Ах! Похоже, что ваш несчастный брат никогда не сумеет покрыть себя славой, каждое его начинание идет прахом. Говорю вам сущую правду, ибо таково мое мнение: вы были бы куда более подходящим для роли короля, нежели он, и для всех нас весьма огорчительно, что вы, зятек, родились вторым. Ваш отец, царство ему небесное, не раз печалился по этому поводу. - После процесса в Понтуазе граф Пуатье встречался со своей тещей только во время приемов и официальных церемоний, например на похоронах Филиппа Красивого или на заседании Совета пэров, но ни разу они не виделись в частной обстановке. Скандал, в который были замешаны дочери графини Маго, в значительной мере отразился и на ней самой. Филипп Пуатье в течение всего этого времени обращался с тещей более чем холодно. Если сейчас графиня Маго пыталась восстановить прежние отношения, то, пожалуй, она переборщила, не зная меры в лести. Она предложила зятю присесть возле постели. Д'Ирсон и Сюлли направились было к дверям.
- Нет, нет, добрые мои друзья, вы здесь совсем не лишние; вы же знаете, что у меня от вас нет тайн, - заявила она. Но незаметно махнула им рукой, приказывая выйти прочь. Ибо в эту эпоху знатные вельможи, высокопоставленные лица редко принимали визитеров с глазу на глаз. В их опочивальне, в их покоях вечно толпились родственники, домашние, вассалы, приближенные. Беседы происходили поэтому, так сказать, на виду у всех; отсюда и возникала необходимость прибегать к намекам, недомолвкам и предполагалось полное доверие к своему окружению. Когда главные действующие лица вдруг понижали голос или же отходили к амбразуре окна, любой присутствующий невольно задавался вопросом, не его ли судьба решается сейчас этим полушепотом. Любая встреча при закрытых дверях приобретала оттенок заговора. Именно такой оттенок придавала графиня Маго беседе с зятем, желая по возможности скомпрометировать его и тем самым вовлечь в свою игру.
Как только они остались вдвоем, она задала Филиппу вопрос:
- Какие чувства питаете вы к моей дочери Жанне?
Так как Филипп медлил с ответом, она произнесла целую защитительную речь. Конечно, Жанна Бургундская во многом неправа, даже очень неправа, зачем она не предупредила мужа об альковных интригах, которые бесчестили королевский дом, и тем самым стала соучастницей… вольно или невольно, кто знает?.. скандала. Но сама-то она не совершила плотского греха, не нарушила супружеского долга, это все признали. И даже сам король Филипп Красивый, как уж он тогда гневался, но и то согласился назначить для проживания Жанны особую резиденцию и никогда не говорил, что ее заключили пожизненно.
- Знаю, я сам был на суде в Понтуазе, - отозвался граф Пуатье, которому до сих пор были мучительны эти воспоминания.
- Да и как Жанна могла бы вам изменить, Филипп? Она ведь вас любит. Только вас одного и любит. Вспомните, как она кричала, когда ее везли на черной повозке: «Скажите его высочеству Филиппу, что я невиновна!» У меня
- ведь я мать! - до сих пор разрывается сердце, когда я вспомню, что мне довелось быть свидетельницей этого ужаса. И в течение тех полутора лет, что Жанна живет в Дурдане, она слова против вас не сказала, мне это достоверно известно, я знаю это от ее духовника; только и говорит о своей любви к вам и молит бога, чтобы он вернул ей ваше расположение. В ее лице вы имеете самую верную, самую покорную вашей воле супругу, и поверьте, она уже достаточно жестоко наказана.
Графиня Маго взвалила все грехи на Маргариту Бургундскую с тем большим хладнокровием, что Маргарита была не из их рода, а главное, уже скончалась. Вот Маргарита действительно распутница: это она совратила Бланку, несчастное невинное дитя, она воспользовалась услугами Жанны, злоупотребив ее дружбой… Впрочем, и Маргариту можно понять. Надежда стать королевой - это еще не все, а какая женщина не впадет в тоску при таком муже, какой ей достался! В конечном счете Маго заявила, что если Людовик X стал рогоносцем, то сам первый повинен в своем несчастье.
- Говорят, что ваш брат как мужчина не особенно-то хорош…
- А меня, напротив, уверяли, что с этой стороны он не хуже прочих, хотя несколько дичится или чересчур яростен, когда не нужно, но никаких изъянов у него нет, - ответил граф Пуатье.
- С вами-то женщины не откровенничали, как со мной, - возразила Маго.
Она выпрямилась на подушках, огромная, массивная, и посмотрела зятю прямо в глаза.
- Филипп, давайте поговорим начистоту, - начала она. - Как по-вашему, наследница престола, крошка Жанна Наваррская, рождена от Людовика или от любовника Маргариты?
Филипп Пуатье в раздумье потер подбородок.
- Мой дядя Валуа утверждает, что она незаконнорожденная, - ответил он.
- Да и сам Людовик, кажется, придерживается того же мнения, недаром он отдалил от себя девочку. А другие, как, например, мой дядя д'Эвре или герцог Бургундский, считают ее законнорожденной.
- Если с Людовиком произойдет несчастье, а он ведь не особенно-то крепок здоровьем, это по всему видно, вы будете вторым по праву наследования. Но если крошка Жанна Наваррская будет объявлена незаконнорожденной, в чем мы все уверены, вы станете первым и взойдете на престол. Вы созданы царствовать, Филипп.
- При том условии, если новая супруга короля, прибывшая из Неаполя, не поспешит принести моему брату наследника.
- Если только он способен произвести его на свет, что весьма сомнительно. И если у него на это хватит времени.
В эту минуту в спальню вошла Беатриса д'Ирсон, неся на подносе кувшин гипокраса, червленые кубки и сласти - словом, угощение, вполне достойное гостя. Маго нетерпеливо шевельнулась на своих подушках. Помешать ей в такой момент! Но Беатриса, ничуть не смутившись, разлила пряное вино с обычной своей медлительностью и протянула кубок Филиппу. Маго машинально потянулась тоже, как всегда она тянулась за едой и вином, находившимися поблизости, и чуть было не схватила второго кубка. Но Беатриса так на нее взглянула, что она поспешно отняла руку.
- Нет, я слишком плохо себя чувствую, от любой еды воротит, - пояснила она.
Пуатье размышлял. Слова тещи не были для него неожиданностью. Эти последние недели он и сам не раз думал о случайности наследования. Маго открыто обещает ему свою поддержку в случае кончины Людовика. Но какую цену попросит она за свой союз?
- Ах, Филипп, спасите мою дочь Жанну от верной гибели, заклинаю вас! - трагически воскликнула Маго, - Она ничем не заслужила такой участи.
- Кто же ей угрожает?
- Робер, всегда и везде Робер, - отрезала Маго. - Мне стало известно, что он был в заговоре с королевой Англии, когда та приезжала в Понтуаз обличать своих невесток. Что, кстати сказать, отнюдь не принесло счастья самой Изабелле, ибо армия ее женоподобного муженька была сразу же вслед за тем разбита под Баннокберном, и Изабелла и Эдуард потеряли Шотландию - это ли не кара божия!
Маго вдруг замолкла, потому что Пуатье взял кубок и поднес его к губам, но тут спохватилась и вновь затараторила:
- А этот сатана Робер сделал и того лучше. Знаете ли вы, что в тот день, когда Маргариту обнаружили мертвой в ее темнице, Робер как раз проезжал утром через Шато-Гайар, хотя считалось, что он сидит у себя дома в Конше?
- Неужели правда? - сказал Пуатье и от изумления даже застыл на месте, так и не донеся до губ кубок.
- Бланка, которая была заперта в верхнем зале, все слышала. Бедное дитя, с тех пор она словно помешанная, я получила от нее на днях весточку… Послушайте меня, Филипп, он загубит моих девочек одну за другой. Ясно, к чему он клонит. Он хочет заполучить мое графство. Желая умалить меня и ввести в немилость, он начал с того, что бросил моих дочерей в темницу. Желая стать всемогущим при особе короля, своего кузена, он избавил его от супруги, мешавшей Людовику вступить во второй брак, просто удушил ее. Сейчас он ополчился на мое потомство. Я одна, я вдовица, сын мой слишком мал, чтобы быть мне опорой, и я трепещу за его жизнь не меньше, чем за жизнь дочерей. Такие муки и вечный страх сведут в могилу любую женщину! Бог свидетель, я не хочу оставлять своих детей на милость этого шакала. Молю вас, верните к себе супругу, защитите ее и тем самым покажите всем, что у меня есть союзник. Ибо, если я потеряю Жанну, - при этих словах Маго снова тронула свою ладанку, - и если у меня отберут Артуа, а к этому все ведет, я вынуждена буду просить, чтобы моему сыну вернули пфальцграфство Бургундское, которое было принесено вам в приданое в обмен на Артуа.
Пуатье не мог не восхититься ловкостью, с какой его теща метнула последнее свое копье. Итак, условия торга были недвусмысленно ясны: «Или вы вернете Жанну, а я помогу вам взойти на престол, ежели он освободится, дабы дочь моя стала королевой Франции; или, если вы откажетесь от примирения с супругой, я рву с вами и, поступившись графством Артуа, постараюсь оттягать от вас графство Бургундское».
С минуту он молча глядел на свою тещу, огромную и величественную под парчовым пологом, спускавшимся с потолка пышными складками.
«Она хитра, как лисица, упряма, как кабан, руки ее обагрены кровью, и все-таки она вызывает во мне дружеские чувства. В ее ярости, равно как и во лжи, есть какая-то умилительная наивность».
Желая скрыть улыбку, невольно тронувшую его губы, Филипп осушил червленый кубок.
Он ничего не обещал, ничего пока не решал, ибо по натуре был человек обдуманных решений, да и не видел необходимости торопиться. Теперь ему есть что противопоставить в Совете пэров влиянию Валуа, которое Филипп считал пагубным.
На прощание он сказал только:
- Вернемся, матушка, к этому разговору на коронации, где мы с вами вскоре увидимся.
И услышав слово «матушка», которое Филипп употребил впервые за последние полтора года, Маго поняла, что ее партия выиграна.
Как только за Филиппом захлопнулась дверь, в спальню вошла Беатриса и первым делом заглянула в кубок.
- Осушил почти до дна, - сказала она с удовлетворенным видом. - Вот увидите, его высочество граф Пуатье отправится прямо в Дурдан.
- Я вижу другое, - ответила Маго, - Филипп будет настоящим королем, ежели мы потеряем теперешнего.
Для всякого, кто знал графиню Маго, было ясно - участь короля Людовика X решена.

8. СЕЛЬСКАЯ СВАДЬБА

Во вторник 13 августа 1315 года на самой зорьке жители маленького городка Сен-Лиэ в Шампани были разбужены лошадиным топотом: одна кавалькада прибыла с севера по Седанской дороге, другая - с юга, из Труа.
Первыми примчались на полном галопе королевские квартирьеры и, сопровождаемые свитой конюших, оруженосцев и слуг, скрылись под сводами замка. Затем показался длинный обоз с мебелью и посудой, которым командовали мажордомы, обойщики и серебряных дел мастера, и, наконец, верхами на мулах явилось все городское духовенство, а за ним следом итальянские торговцы, которые вели в Труа особенно оживленную торговлю по причине близости знаменитых Шампаньских ярмарок. В церквах зазвонили во все колокола: через несколько часов король должен был сочетаться браком в Сен-Лиэ.
Тогда поселяне принялись кричать: «Слава!», женщины по собственному почину побежали в поле нарвать цветов и разбрасывали их затем охапками на пути следования новобрачных, а тем временем королевские люди рассыпались по окрестностям, отбирая у жителей съестные припасы - яйца, мясо, птицу, рыбу из садков.
К счастью, дождь перестал, но погода стояла серенькая, душная; сквозь пелену облаков пятнами падал солнечный свет. Королевские люди утирали вспотевшие лбы, а старожилы, поглядывая на небо, сулили грозу сразу после вечерни. Из замка доносился дробный стук молотков - это орудовали обойщики; из кухонных труб уже подымался дымок, а во дворе разгружали огромный воз соломы, которую расстилали в залах прямо на полу, готовя ночлег для слуг и даже для сеньоров.
Давно уже Сен-Лиэ не видал подобной суматохи, разве что в тот день, когда Филипп-Август в начале прошедшего века явился сюда, дабы торжественно вручить епископату города Труа этот замок. Событие произошло сто лет назад. Не мудрено, что за такой долгий срок оно изгладилось из памяти людей.
В десять часов король вместе со своими братьями, обоими дядьями, вместе с кузенами Филиппом Валуа и Робером Артуа галопом проскакал через городок, не отвечая на приветственные крики жителей, сминая копытами коня охапки цветов, устилавших путь. Он спешил навстречу своей новой супруге.
Не успел он проехать одно лье, как вдруг показался кортеж принцессы Клеменции Венгерской во главе с епископом города Труа. А принцесса, подняв занавески носилок, спрашивала графа Бувилля, кто из ехавших им навстречу всадников будущий ее муж. Толстяк Бувилль, немного уставший от путешествия и взволнованный предстоящей встречей с королем, пробормотал что-то невнятное, и Клеменция поначалу приняла за своего жениха графа Пуатье, потому что он был самый высокий из трех принцев, скакавших впереди свиты, и потому, что держался он в седле с прирожденным величием. Но королем оказался самый невзрачный из трех всадников, он спешился первым и направился к носилкам. Бувилль, соскочив с коня, бросился к королю, поймал его руку, прижался к ней губами и, преклонив колено, сказал:
- Сир, вот принцесса Венгерская.
Только тогда прекрасная Клеменция взглянула на молодого человека и заметила, что он сутулится, что глаза у него большие и блеклые, а цвет лица желтоватый, и поняла, что именно с ним волею судеб и силою дворцовых интриг ей суждено делить участь, ложе и власть.
Людовик X уставился на свою нареченную таким ошеломленным взглядом, что в первое мгновение Клеменция решила, что не понравилась жениху. Поэтому-то она и нарушила молчание.
- Государь мой, - произнесла она, - отныне и навеки я ваша верная служанка.
Эти слова, казалось, вернули Сварливому дар речи.
- Я боялся, кузина, что портрет, посланный вами. лжет мне и льстит вам,
- сказал он, - но я вижу в натуре больше изящества и красоты, нежели на изображении.
И он повернулся к свите, как бы желая похвастаться своей удачей.
Засим последовало представление членов королевского дома.
Жирный, тяжело дышавший сеньор, весь в золоте, словно он собрался на турнир, расцеловал Клеменцию, назвав «племянницей», и заявил, что видел ее в Неаполе еще ребенком. Клеменция догадалась, что это Карл Валуа, главный устроитель ее брака. Филипп Пуатье сказал ей «сестра моя», как будто она уже соединила свою судьбу с его братом и бракосочетание было лишь пустой формальностью. Вдруг лошади шарахнулись. Что-то огромное, массивное надвинулось на Клеменцию, заслонив на мгновение своей массой дневной свет
- Клеменция из своих носилок могла разглядеть гиганта лишь до плеч, - и принцесса услышала: «Ваш кузен граф Робер Артуа».
Кортеж тут же двинулся в путь, и король приказал епископу города Труа монсеньору Жану д'Оксуа скакать вперед и сделать все необходимые приготовления к венчанию.
Клеменция ждала, что встреча произойдет совсем иначе. Ей представлялось, что в назначенном для свадьбы месте будут заранее воздвигнуты шатры, что герольды обеих стран заиграют на трубах, что она, сойдя с носилок, сядет за стол, где будет накрыт легкий обед, и так постепенно начнет знакомиться со своим нареченным. Думала она также, что свадьбу отпразднуют через несколько дней, что после бракосочетания последует череда празднеств, в течение двух-трех недель будут происходить состязания на копьях, пригласят жонглеров и менестрелей, как и подобает на королевских свадьбах.
Она дивилась этой внезапной встрече в лесу, на нехоженой тропе, этому отсутствию всякой пышности. Можно было подумать, что просто на охоте произошла неожиданная встреча. И еще сильнее смутилась она, узнав, что свадьба состоится через час в соседнем замке, где они проведут ночь, а назавтра отправятся в Реймс.
- Дорогой мой государь, - обратилась она к королю, ехавшему рядом с носилками, - вы вернетесь на войну?
- Конечно, мадам, вернусь… в будущем году. Если я не преследовал фламандцев нынешний год и лишь нагнал на них страху, то поступил так единственно с целью ускорить наше свидание и сыграть свадьбу.
Эти лестные слова показались Клеменции столь тяжеловесными, что она не сразу нашла ответ. Удивление ее росло с каждой минутой. Король, который так рвался ей навстречу, что даже распустил целую армию, теперь предлагает ей сыграть чуть ли не сельскую свадьбу!
И хотя жители кидали им под ноги охапки цветов и приветствовали их ликующими криками, замок Сен-Лиэ - небольшая крепость с толстыми стенами, вся в пятнах сырости, накопившейся за три века, - показался неаполитанской принцессе на редкость мрачным. За оставшийся час она едва сумела переодеться и попыталась сосредоточиться перед началом торжественной церемонии, если только можно было сосредоточиться в комнате, где работали обойщики, еще не успевшие прибить шпалеры, расшитые попугаями, и где вокруг принцессы кружил, точно огромный золотой шершень, граф Валуа, приговаривая, что он сразу узнал племянницу, и старался поведать Клеменции как можно больше о французском дворе, особенно же напирал он на то, какое важное положение занимает при особе короля он сам. Карл Валуа.
Так, Клеменция узнала, что Людовик X, хоть и обладает всеми качествами примерного супруга, однако наделен не одними лишь достоинствами, особенно в политике. Он весьма подвержен чужим влияниям, каждый его добрый порыв нуждается в поддержке, но главное - это охранять его от дурных советчиков. Взять хотя бы поход во Фландрию. Валуа утверждал, что Людовик не захотел его слушать, а склонил слух к советам коннетабля, графа Пуатье и даже Робера Артуа. Что касается избрания папы… Ведь Клеменция проезжала через Авиньон? Кого она там видела? Кардинала Дюэза? Ну, конечно же, именно Дюэза и следует выбрать… Клеменция должна понять, почему он, Валуа, настаивал, чтобы выбор короля пал на нее, и как он по этому поводу хлопотал; он сильно рассчитывает на ее благотворное присутствие, на ее обаяние и ее мудрость и надеется, что она поможет ему, Валуа, управлять королем. Пусть Клеменция доверится ему во всем, пусть ничего от него не скрывает. Разве не он самый ближайший ее родственник при французском дворе: ведь первым браком он был женат на тетке Клеменции; и разве не заменил он отца молодому государю? Клеменция и Валуа должны отныне заключить самый тесный союз.
По правде говоря, Клеменцию просто укачало этим потоком слов, пересыпанных именами, утомило неестественное оживление этого расшитого золотом новоявленного родича, который не переставая суетился вокруг нее. Слушая дядю, она спрашивала себя, кто же коннетабль, не Робер ли Артуа, и который из двух братьев короля. представлявшихся ей, носил имя Филиппа Пуатье. Слишком много впечатлений, новых лиц, которые она еле успела разглядеть, мешались в ее голове. И к тому же через несколько минут ее поведут к венцу. Клеменция была убеждена, что все относятся к ней благожелательно, а граф Валуа просто растрогал ее своим участием. Но ей очень бы хотелось подготовиться душой к предстоящему событию. Разве такими бывают королевские бракосочетания?
Все же она набралась храбрости и спросила, почему так торопятся со свадьбой.
- Потому что в воскресенье вам следует быть уже в Реймсе, где Людовик будет помазан на царство, а он хочет сначала вступить в брак, дабы вы были с ним, - пояснил Валуа.
Он умолчал, что расходы на свадьбу уплачивались из государственной казны, тогда как все расходы по коронованию брало на себя духовенство Реймса. А государева казна после позорного провала «грязевого похода» окончательно опустела. Отсюда и эта спешная свадьба без всякой торжественности. Пускай, на увеселения раскошеливаются жители Реймса.
Потребовав к себе исповедника, Клеменция Венгерская отчасти обрела душевный мир. Она уже исповедовалась нынче утром, но ей хотелось быть твердо уверенной, что она придет к алтарю полностью отмытой от прегрешений, Не совершила ли она в эти последние часы какого-нибудь смертного греха? Может быть, ей не хватило смирения, когда она удивилась этой малоторжественной встрече, или же не хватило милосердия к ближнему, когда она в глубине души пожелала, чтобы его высочество Валуа перестал вертеться вокруг, и посулила ему черта.
Зато Людовику X было в чем покаяться, когда он исповедовался накануне доминиканцу, на коем лежала забота о спасении королевской души.
Пока шли последние приготовления к свадьбе. Юга де Бувилля остановил во дворе замка мессир Спинелло Толомеи. Главный капитан ломбардцев в Париже, по-прежнему подвижный, несмотря на свои шестьдесят лет и округлое брюшко, тоже решил отправиться в Реймс, куда он договорился поставить для коронации крупную партию товаров, а кстати посмотреть, как работают его люди. Он стал расспрашивать Бувилля о своем племяннике Гуччо.
- Какая ему была надобность бросаться в воду? Ах, как же мне его недостает! Не мне, а ему следовало бы носиться сейчас по дорогам, - жалобно твердил Толомеи.
- А мне, по-вашему, легко было без него в пути? - возразил Бувилль. - Свита израсходовала двойную сумму против той, в какую нам обошлось бы путешествие, если бы Гуччо был у нас казначеем.
Толомеи казался озабоченным. Плотно прикрыв левый глаз, опустив нижнюю губу, он бормотал что-то, жалуясь на дела. Вопреки тому, что обещал ему лично граф Валуа, с ломбардских банкиров потребовали новый налог; теперь при любой продаже, при заключении контракта или обмене золота и монеты и той и другой стороне приходится платить по два денье с каждого ливра, да еще собираются назначить повсюду королевских фискалов с целью контролировать сделки и взимать подати. Словом, весьма похоже на ордонансы короля Филиппа Красивого.
- Зачем же тогда нас уверяли, что все переменится?..
Бувилль отделался от Толомеи и присоединился к свадебному кортежу.
К алтарю невесту торжественно вел его высочество Карл Валуа. Людовику X пришлось шествовать одному. На церемонии не оказалось ни одной женщины королевского рода, чтобы составить ему пару. Тетка короля Агнесса Французская, дочь Людовика Святого, отказалась прибыть на бракосочетание, и все понимали причину ее отказа: она была родной матерью Маргариты Бургундской. Графиня Маго сослалась на неожиданные трудности, вызванные брожением в Артуа. Она поедет прямо в Реймс на коронацию. Что касается графини Валуа, которой супруг категорически приказал явиться на церемонию, она то ли опоздала, то ли сбилась с дороги со всем выводком своих дочек, а может быть, просто сломалась ось в экипаже - так, во всяком случае, утверждал камергер, которому поручили сопровождать дам.
Монсеньор Жан д'Оксуа, с митрой на голове, совершал обряд. Во время всей службы Клеменция корила себя за то, что ей вопреки горячему желанию никак не удается сосредоточиться. Она пыталась вознестись мыслью к Небесам, моля бога даровать ей во все дни ее жизни добродетели супруги, достоинства правительницы, сладость материнства; но взор ее помимо воли обращался к стоявшему с ней рядом человеку, чье тяжелое дыхание она слышала над ухом, чьи черты не успела даже разглядеть и с которым нынче вечером ей предстояло разделить ложе.
Каждый раз, когда приходилось преклонять колена, Людовик коротко кашлял нервным лающим кашлем; две глубокие складки шли от углов рта к срезанному подбородку, а ведь он еще совсем молодой! Губы у него были тонкие, с опущенными уголками, волосы длинные, прямые, какого-то неопределенного цвета. И когда этот человек, с которым сейчас ее свяжут навеки, обращал на нее большие блеклые глаза, Клеменция смущалась под этим взглядом, устремленным на ее руки, грудь, губы. Она удивилась, что не испытывает вновь того безграничного счастья, которое переполняло ее в день отъезда из Неаполя.
«Господи, не дай мне познать неблагодарность после всех тех благодеяний, коими ты, милостивец, меня осыпал!»
Но не всегда можно управлять своими чувствами, и Клеменция в самый разгар свадебного обряда поймала себя на мысли, что, если бы ей дано было право выбирать себе супруга из троих французских принцев, она, без сомнения, предпочла бы Филиппа Пуатье. Ее охватил ужас, и она едва удержалась, чтобы не крикнуть: «Нет, не хочу, я недостойна!» Но в ту же самую минуту она услышала слово «да», произнесенное незнакомым ей голосом, хотя знала, что голос этот был ее собственный, в ответ на вопрос епископа, желает ли она взять себе в супруги Людовика, короля Франции и Наварры.
Первый удар грома раздался, когда на ее палец надели слишком широкое кольцо; присутствующие переглянулись, и многие осенили себя крестным знамением.
Крестьяне, в посконных рубахах, с обмотанными тряпьем ногами, ожидали у паперти выхода свадебного кортежа. Клеменция невольно воскликнула:
- Разве им не будут раздавать милостыню?
Она просто подумала вслух, и многие заметили про себя, что первое слово королевы было словом милосердия.
Желая угодить супруге, Людовик приказал своему камергеру Матье де Три швырнуть в толпу несколько пригоршней мелкой монеты. Крестьяне бросились подбирать деньги и перед глазами новобрачной разыгралась дикая драка. Слышно было, как трещат посконные рубахи, как ударяются соперники лбами, глухо ворча, словно кабаны. Бароны от души забавлялись, глядя на эту свалку. Один из крестьян, выше и крепче всех прочих, наступал пяткой на чужие руки, успевшие схватить монету, и те невольно роняли добычу.
- А этот смерд, видать, умеет взяться за дело, - с хохотом воскликнул Робер Артуа. - Чей он? Я бы его охотно купил.
И Клеменция с неудовольствием заметила, что Людовик X тоже смеется.
«Разве так надо творить милостыню? - подумала она. - Ничего, я его научу».
Начался дождь, и кулачный бой продолжался в грязи.
По всей огромной зале замка были расставлены столы. Трапеза длилась добрых пять часов. «Вот я и королева Франции», - время от времени напоминала себе Клеменция. Она еще не привыкла к этой мысли. Впрочем, она еще ни к чему не могла привыкнуть. Обжорство французских сеньоров ее поражало. Вино лилось рекой, и голоса становились все громче. Единственная женщина на этом пиршестве вояк, Клеменция то и дело улавливала взгляды, обращенные к ней, и понимала, какого рода беседы ведутся в дальнем конце залы.
Время от времени кто-нибудь из пирующих удалялся.
Матье де Три, первый камергер, кричал вслед уходившему:

Предыдущая страница 4 Следующая страница


5 Морис Дрюон

- Король не желает, чтобы мочились на лестнице, по которой он изволит спускаться!
После четвертой перемены кушаний - причем каждая перемена состояла из шести блюд, в том числе целая свинья на вертеле и павлин, в гузку которого были воткнуты его же перья, - двое конюших внесли огромный пирог и водрузили его перед королевской четой. Пирог разрезали, и из него под восторженные вопли выскочила живая лисица и спрыгнула на пол. За отсутствием сахарных замков, на изготовление которых требовалось несколько дней, повара решили развлечь пирующих другим способом.
Обезумевшая лисица металась по зале, подметая рыжим пушистым хвостом каменные плиты, и в ее блестящих темных глазах застыл страх.
- Ату, ату ее! - вопили вельможи, вскакивая со своих мест.
Началась охота. Зверька поймал Робер Артуа. Все повернулись в его сторону, а он, наклоняясь, нырял между столами и вдруг стремительно поднялся во весь свой рост, держа в вытянутой руке добычу - лисица взвизгивала, ее черные ноздри подергивались, обнажая узкие клыки. Затем Робер не спеша сжал руку; слышно было, как хрустнули ребра, глаза лисицы остекленели, и гигант хладнокровно распростер мертвого зверька на столе - свой дар королеве.
Клеменция, придерживая большим пальцем свое слишком широкое обручальное кольцо, спросила, неужели во Франции обычай запрещает родственницам короля присутствовать на его свадьбе. Ей объяснили, как все произошло, и добавили, что те дамы, которые отправились в путь, не успели прибыть вовремя.
- Но моей супруги, сестрица, вам все равно не пришлось бы увидеть здесь, - заметил граф Пуатье.
- Как так… братец? - осведомилась Клеменция, которая с интересом слушала все, что говорил Филипп, и почему-то испытывала неодолимое смущение, когда ей приходилось ему отвечать.
- Коль скоро она до сих пор содержится в заключении в замке Дурдан, - ответил Филипп Пуатье.
Потом он повернулся к королю.
- Государь, брат мой, - проговорил он, - в этот столь счастливый для вас день прошу вас снять кару, наложенную на мою супругу Жанну, и разрешить мне воссоединиться с ней. Вы знаете, что она не совершила преступления против чести, и было бы несправедливо, государь, заставлять ее расплачиваться и далее за чужие ошибки.
Сварливый наморщил лоб. Видно было, что он не знает, что ответить, на что решиться. Чем он угодит Клеменции: проявив великодушие или, напротив, показав себя в ее глазах непреклонным; какое из двух этих равно королевских качеств придется ей по вкусу? Он порскал глазами дядю Валуа, рассчитывая спросить у него совета, но тот как раз вышел освежиться. Робер Артуа находился на противоположном конце залы и с жаром объяснял Филиппу Валуа, сыну Карла, как надо хватать лисицу, чтобы она не успела цапнуть вас за палец. Впрочем, Сварливому не очень хотелось вовлекать в это дело Робера, который и так уж приложил к нему руку.
- Государь, супруг мой, - произнесла Клеменция, - ради вашей любви ко мне согласитесь на просьбу Филиппа. Сегодня такой день - день нашей свадьбы, и мне хотелось бы, чтобы все женщины в королевстве разделили мою радость.
Клеменция так близко приняла к сердцу просьбу Филиппа, молила за него с таким жаром, будто ей стало легче при мысли, что у Филиппа есть супруга и он хочет вновь воссоединиться с ней.
Она глядела на Людовика, она была прекрасна; ее голубые, широко открытые глаза под светлыми ресницами устремлены были на него, и взгляд их был красноречивее любых слов заступничества.
Кроме того, Людовик плотно пообедал и осушал своя кубок чаще, чем требовалось. Близилась минута, когда он сможет насладиться этим красивым телом, от которого веяло спокойствием и которому он отныне господин. А что касается политических последствий, которые может повлечь за собой исполнение просьбы Филиппа, то сейчас ему было не до этого.
- Нет на свете того, моя душенька, чего бы я не сделал, лишь бы угодить вам, - ответил он. - Брат мой, можете вернуть себе мадам Жанну и появиться с ней при дворе, когда вам будет угодно.
Самый красивый и самый младший из всех трех принцев, юный граф де ла Марш внимательно прислушивался к этому диалогу и наконец не выдержал:
- А мне, брат мой, не дадите ли вы разрешение… насчет Бланки?
- Насчет Бланки - никогда! - отрезал король.
- Только разрешение съездить повидаться с ней в Шато-Гайар и перевести ее в монастырь, где с ней будут обращаться не так сурово…
- Никогда! - повторил Сварливый тоном, пресекавшим дальнейшие просьбы.
Страх, как бы Бланка, выйдя из крепости Шато-Гайар, не рассказала об обстоятельствах смерти Маргариты, подсказал Людовику это внезапное и бесповоротное решение.
И Клеменция, почувствовав, что следует удовольствоваться первой победой, не осмелилась присоединить свой голос к просьбе Карла.
- Значит, я навсегда лишен права иметь супругу? - настаивал Карл.
- Предоставьте судьбе идти своим ходом, брат мой, - ответил Людовик.
- Однако судьба, по-видимому, более благоприятствует Филиппу, чем мне.
И с той минуты Карл де ла Марш затаил неприязнь, но не против короля, а против графа Пуатье, с которым они вообще не сходились характерами, а теперь к этому чувству добавилась еще злоба за то, что король лучше относится к Филиппу, нежели к нему, Карлу.
К исходу изнурительно длинного дня королева так устала, что брачная ночь прошла для нее как будто в каком-то ином мире. Ни страха, ни муки, ни особого блаженства. Она просто покорилась тому, что должно было произойти. Прежде чем погрузиться в сон, она слышала, как супруг нашептывал ей на ухо какие-то слова, которые позволили ей надеяться, что она сумела ему угодить. Будь она не столь невинна в делах любви, она поняла бы, что приобрела, по крайней мере на время, неограниченную власть над Людовиком X.
А он и впрямь был в восхищении, обнаружив у этой дочери короля покорность, которую доныне знал только лишь у служанок. Унизительный страх поражения, который когда-то охватывал его перед ложем Маргариты, вдруг исчез. Возможно, что он просто не был создан для брюнеток. Сегодня четырежды торжествовал он над этим прекрасным телом, слегка отливавшим перламутром при свете маленькой масляной лампы, висевшей под балдахином, и оно полностью отдавалось на его волю. Никогда еще он не совершал подобного подвига.
Когда он поздним утром вышел из спальни, голова у него кружилась, но он нес ее высоко. Взгляд его приобрел уверенность, и можно было подумать, что брачная ночь изгладила память о воинских неудачах. То, что он потерял на поле брани, было завоевано на поприще любви…
Впервые в жизни Сварливый мог, не чувствуя стыда, отвечать на соленые шуточки Робера, который слыл при дворе самым могучим и неутомимым кавалером.
Затем, к полудню, стали собираться в путь на север. Клеменция обернулась, чтобы в последний раз взглянуть на этот замок, где она пробыла всего лишь сутки, - она уже знала, что вряд ли сумеет когда-нибудь восстановить в памяти очертания этих стен и башен.
Через два дня кортеж прибыл в Реймс. Жители города, не видавшие коронации уже тридцать лет - другими словами, зрелище для большей части населения было новым, - толпились у дверей домов и вдоль улиц. Крестьяне прибыли из соседних деревень, кто пешком, кто верхами. Съехались в город вожаки медведей, жонглеры; стражники и придворные суетились с таким озабоченным видом, словно на каждом лежало бремя управления государством.
Жители Реймса не могли даже вообразить, что им придется видеть эти великолепные кавалькады и раскошеливаться еще трижды за ближайшие четырнадцать лет.
Никогда еще порог Реймского собора не переступал король Франции в сопровождении трех преемников, которых дала ему история. Ибо позади Людовика X шествовали граф Пуатье, граф де ла Марш и граф Филипп Валуа - другими словами, будущий король Филипп V, будущий король Карл IV, будущий король Филипп VI. Двум Филлиппам - Пуатье и Валуа - было по двадцать два года, Карлу де ла Марш - двадцать один. Прежде чем последнему исполнится тридцать лет, корона поочередно будет возложена на все эти три головы.

ЧАСТЬ ВТОРАЯ. ПОСЛЕ ФЛАНДРИИ - ГРАФСТВО АРТУА

1. СМУТЬЯНЫ

Из всех видов человеческой деятельности власть над себе подобными - хотя и вызывает наибольшую зависть, но и наиболее разочаровывает, ибо не дает уму ни минуты роздыха и требует постоянных трудов. Булочник, вынув из печи хлеба, дровосек, повалив дуб, судья, вынесши приговор, зодчий, видя, как делают конек, венчающий крышу, художник, положив кисть, могут хотя бы в течение одного вечера вкусить преходящее умиротворение, даваемое доведенным до успешного конца усилием. Правители - никогда. Едва только одно политическое затруднение кажется улаженным, уже встает другое, как раз в то время, когда улаживают первое, и требует к себе неотложного внимания. Генерал еще долго пользуется плодами своей победы, принесшей ему славу, но премьер-министру приходится сталкиваться с новой ситуацией, порожденной самой победой. Ни одна проблема не терпит, чтобы тянули с ее разрешением, ибо та, что кажется сегодня второстепенной, завтра приобретает трагическую значимость.
Носителя власти можно сравнить лишь с врачом: обоим в равной степени знаком этот неудержимый ход событий, где главное - не промедлить и неусыпно наблюдать за самыми безобидными недугами, ибо они могут стать симптомами недугов грозных, и, наконец, обоим знакомо вечное сознание ответственности за такие сферы, где последнее слово остается все же за будущим! Равновесие общественного организма, так же как и организма человеческого, не может быть установлено окончательно, и труды на этом поприще никогда не могут считаться полностью завершенными.
Передышка приходит к государственному деятелю только лишь вместе с неудачей, в горьких, в тревожных размышлениях по поводу свершенного, а подчас и перед лицом прямой угрозы. Отдых от власти дается только при поражении.
То, что правильно для наших дней, когда управление нацией требует почти сверхчеловеческих сил и способностей, было бесспорно правильно и во все времена; ремесло короля, когда короли еще правили сами, было непрерывным рабством.

Едва только Людовику X после злополучного похода удалось отложить до лучших времен фландрские дела, смирившись с мыслью, что раз уж он не смог разрешить их сразу, то будь что будет, едва только коснулось его таинственное дыхание власти, которую дает правителю коронация, каким жалким ни был бы этот монарх, как тотчас же новая смута вспыхнула на севере Франции.
Бароны графства Артуа, как и обещали Роберу, на сложили оружия, вернувшись из похода. Они носились по всей округе под развевающимися знаменами, стараясь склонить на свою сторону население. Вся знать была на их стороне, а тем самым, следовательно, и деревня. Мнение городских жителей разделилось: Аррас, Булон, Теруан пошли вслед за смутьянами; Кале, Авен, Бапом, Эр, Ланс, Сент-Омер хранили верность графине Маго. Весь край находился в состоянии брожения, близкого к прямому восстанию.
Вожаками были Жан де Фиенн, сиры де Комон и де Суастр, а также Жерар Киерес, самый ловкий из всех прочих, ибо он умел составлять петиции и вести тяжбу в королевском суде.
Их поддерживал, направлял, снабжал деньгами Робер Артуа, и благодаря ему бароны имели опору в лице графа Валуа и реакционной клики, группировавшейся вокруг Людовика X.
Их требования были двоякого рода. С одной стороны, они просили вернуть обычаи Людовика Святого, желая возвратить былые порядки, когда баронство подчинялось лишь местному правосудию, вело войны, когда заблагорассудится, и почти не платило налогов. С другой стороны, они требовали заменить местных правителей, и, в частности, убрать канцлера графини Маго Тьерри д'Ирсона, бывшего для них вечным жупелом.
Если бы эти требования были приняты, графиня Маго лишилась бы всякого влияния в своих владениях, на что и рассчитывал ее племянник Робер.
Но не такой женщиной была Маго, чтобы безропотно позволить обездолить себя. Хитростью, спорами, посулами, которые так и оставались посулами, притворно соглашаясь сегодня, дабы оспорить завтра свое собственное согласие, - любой ценой она пыталась выиграть время. Обычаи? Конечно, лично она за старые добрые обычаи. Но ей необходимо провести опрос, дабы точно установить, какие именно обычаи были в каждой сеньории. Ее управители? Если они не справились или, не дай бог, злоупотребили своей властью, она сама их покарает, и покарает беспощадно. Но и здесь без опроса не обойтись… Кончалось тем, что споры переносились в Королевский совет, и королю Людовику приходилось выслушивать длиннейшие речи, уснащенные юридическими терминами, в которых он ничего не смыслил, да еще притворяться внимательным, думая о своем. Графиня Маго благосклонно приняла жалобы Жерара Киереса, давая этим очевидное свидетельство своей доброй волн. Как только она получше осведомится обо всех этих вопросах, можно будет встретиться в Бапоме… Почему именно в Бапоме? Да потому, что Бапом принадлежал ей и там у нее стоял целый гарнизон… словом, она настаивала на Бапоме. А затем в назначенный день она не явилась в Бапом, так как поехала в Реймс на коронацию… Коронация прошла, а она забыла о назначенной встрече. Она непременно прибудет в Артуа, попозже прибудет, пусть спокойно ждут. А опросы тем временем шли своим чередом, и сводились они к тому, что стражники, состоящие на содержании графики, заставляли людей под угрозой кнута, тюрьмы или виселицы подписывать свидетельство в пользу Маго и ее капеллана канцлера Тьерри д'Ирсона.
Кровь ударила баронам в голову; они открыто поднялись и передали Тьерри, находившемуся в Париже при графине, чтобы тот не смел появляться в Артуа под страхом смерти. Затем они вытребовали к себе второго д'Ирсона - Дени, казначея, который имел глупость явиться; приставив ему меч к горлу, бароны заставили казначея отречься от своего брата и принести в том клятву.
Политический конфликт становился простым сведением счетов. События приняли столь опасный оборот, что Людовик X самолично ездил в Аррас. Он пытался сыграть роль арбитра. Но ничего путного не получилось, поскольку армии у него уже не было, а единственное «знамя», оставшееся в качестве воинской единицы, как раз и взбунтовалось.
Девятнадцатого сентября люди Маго решились потихоньку схватить сира де Суастра и сира де Комона - двух молодцов, прекрасно дополнявших друг друга: один был завзятый краснобай, а другой - отменный рубака, и оба, по-видимому, руководили мятежом. Суастра и Комона бросили в тюрьму. Робер Артуа тут же принес королю жалобу.
- Государь, кузен мой, - заявил он, - к этому делу я не причастен, вы сами знаете, что меня подло лишили наследственных земель, где теперь управляет моя тетка Маго, и управляет, скажем прямо, весьма дурно. Но если Суастр и Комон останутся в тюрьме, тут уж, поверьте, в Артуа начнется настоящая война. Высказываю же я свое мнение лишь потому, что от всей души желаю вам добра.
Граф Пуатье тянул в противоположную сторону:
- Возможно, было и не совсем ловко арестовывать этих двух сеньоров, но еще более неловко получится, если их немедленно выпустят на свободу. Этим самым вы поощрите всех мятежников в вашем государстве, а в результате, брат мой, пострадает ваш авторитет.
Карл Валуа даже задохнулся от гнева.
- Довольно уж того, мой племянник, - завопил он, обращаясь к Филиппу Пуатье, - довольно и того, что вам вернули вашу жену, которая на этих днях выходит из Дурдана. Так не держите же руку ее матери. Неблагородно просить короля выпустить на свободу тех, кто вам по душе, а тех, кто вам неугоден, бросать в темницу.
- Не вижу никакой связи, дядя! - ответил Филипп.
- А я вижу и боюсь, что вашими действиями руководит непосредственно графиня Маго.
В конце концов Сварливый дал приказ графине Маго освободить двух пленных сеньоров. В клане графини сразу пошла в ход довольно неудачная острота: «Наш государь Людовик - сама Клеменция», намекая на одинаковое звучание имени Клеменция с французским словом «clemence» - «милосердие».
Суастр и Комон вышли из заключения через неделю, окруженные ореолом мучеников. Двадцать шестого сентября они созвали в Сен-Поле всех своих сторонников, которые отныне приняли наименование «союзники». Суастр говорил много и долго, и соленые его шутки, более чем дерзкие предложения увлекли слушателей. Отныне необходимо окончательно отказаться от выплаты налогов, вешать всех прево, всех сборщиков и всех соглядатаев, стражников и иных представителей графини, и начинать, конечно, следует с семейства д'Ирсон.
Король направил двух своих советников, Гийома Флотта и Гийома Помье, наказав им настаивать на умиротворении и договориться о новой встрече в Компьене. Союзники дали в принципе согласие, но едва только оба Гийома покинули заседание, как появился посланный от Робера Артуа, обливаясь потом и тяжело дыша после бешеной скачки. Он принес баронам весть: графиня Маго под покровом глубокой тайны прибыла в Артуа, завтра она направляется в замок Виц к Дени д'Ирсону.
Когда Жан де Фиенн довел эту новость до всеобщего сведения, Суастр воскликнул:
- Теперь мы знаем, сеньоры, что нам следует делать.
Всю ночь напролет на дорогах Артуа раздавались громкий конский топот и бряцание оружия.

2. ГРАФИНЯ ПУАТЬЕ

Огромный дормез, весь в резьбе, позолоте и гербах, катил между двух рядов деревьев. Был он так непомерно длинен, что порой приходилось брать дорожные повороты в два приема, а порой на крутых тропках конюшие соскакивали наземь и подталкивали сзади тяжелую колымагу.
Хотя громадный дубовый ящик стоял прямо на рессорах, в экипаже толчки не особенно чувствовались, до того щедро был он устлан внутри подушками и коврами. Шесть женщин, сидевших в экипаже, удобно расположившись, словно у себя в комнате, болтали, играли в кости или загадывали друг другу загадки. Слышно было, как ветви деревьев царапают по медной крыше экипажа.
Жанна Пуатье отодвинула занавеску, расшитую лилиями, с тремя золотыми замками - изображением герба семейства Артуа.
- Где мы? - спросила она.
- Сейчас проезжаем Оти, мадам, - ответила Беатриса д'Ирсон. - А проехали мы Окси-де-Шато. Меньше чем через час будем в Вице у моего дяди Дени, он нас ждет и будет счастлив вас принять. А возможно, к тому времени туда прибудет мадам Маго вместе с вашим супругом.
Жанна разглядывала открывавшуюся из окошка картину: деревья, покрытые не по-осеннему свежей листвой, луга, где крестьяне косили реденькую траву под безоблачным небом, ибо, как то часто бывает после дождливого лета, конец сентября выдался на диво прекрасный.
- Мадам Жанна, прошу вас, не выглядывайте так часто из окошка, - проговорила Беатриса. - Мадам Маго настойчиво советовала вам быть поосторожнее и не показываться, пока мы не достигнет Артуа.
Но ничто в мире не могло удержать мадам Жанну. Смотреть! Всю эту неделю, прошедшую по выходе из темницы, она только и делала, что смотрела. Как человек, долго голодавший, уже не верит, что он когда-нибудь сумеет насытиться, и ест до отвала, так и она жадно впивала взглядом окружающий мир. Листья на деревьях, легкие облачка, колоколенки на горизонте, птица, вспорхнувшая с ветки, трава на пригорках - все это казалось ей умилительно прекрасным потому, что она была свободна.
Когда ворота замка Дурдан распахнулись перед нею, а командир гарнизона с низким поклоном пожелал ей счастливого пути и заверил, что никогда не забудет, что ему выпала честь приютить столь высокую гостью, Жанну охватило сладостное головокружение.
«Сумею ли я вновь привыкнуть к свободе?» - думалось ей.
В Париже Жанну ждало первое разочарование. Ее мать графиня Маго укатила в Артуа по неотложным делам. Но она оставила для дочери дорожный дормез, а также несколько дам из своей свиты и множество слуг.
Пока портные, портнихи и вышивальщицы срочно готовили Жанне новый гардероб, она сама, воспользовавшись недолгой остановкой, обегала в сопровождении Беатрисы всю столицу. Она чувствовала себя в Париже иностранкой, приехавшей с другого конца света, и восхищалась всем, что видела. Улицы! Она не уставала любоваться парижскими улицами. Выставка товаров в Гостиной галерее, лавка на набережной Орфевр!.. Ей хотелось все потрогать, все купить. Хотя она по-прежнему хранила свой обычно сдержанный, холодный вид, глаза горели, все тело трепетало от чувственной радости, когда ее пальцы касались парчи, жемчугов, драгоценностей. И однако, она не могла прогнать обступивших ее воспоминаний: ведь эти лавки она посещала с Маргаритой Бургундской, с Бланкой, с братьями д'Онэ…
«Я твердо поклялась в тюрьме, что если когда-нибудь выйду на свободу, - думала она, - то не стану терять времени на разные пустяки. Впрочем, никогда раньше я ими и не увлекалась. Откуда же эта теперешняя моя ненасытность?»
Она разглядывала туалеты дам, подмечая последние ухищрения моды и те изменения, которые претерпели за этот период головные уборы, платья, верхняя одежда. Она ловила взгляды встречных мужчин, стараясь понять, может ли нравиться по-прежнему. Безмолвные знаки восхищения с их стороны, особая манера молодых людей глядеть ей вслед полностью ее успокоили. Она даже находила лицемерное оправдание для своего кокетства. «Нужно же мне знать, - думала она, - буду ли я по-прежнему привлекательна в глазах моего супруга…»
По правде говоря, длительное заключение почти не коснулось ее внешнего облика. Пребывание в Дурдане даже отдаленно нельзя было сравнить с режимом, установленным в Шато-Гайаре. Жанна очень побледнела, но это даже в какой-то мере способствовало ее красоте, так как прежние веснушки совершенно исчезли. Фальшивые косы спускались на шею («Все женщины, у которых жидкие волосы, носят накладные косы», - утешала ее Беатриса д'Ирсон), на самую красивую шею во всем Французском королевстве, на которой грациозно сидела небольшая головка, а с широкоскулого лица сияли голубые глаза, слегка приподнятые к вискам. Своими повадками она напоминала гибкую берберийскую борзую. Жанна мало чем походила на мать, разве что несокрушимым здоровьем, а унаследовала свою внешность от покойного отца, пфальцграфа, который слыл весьма изящным мужчиной.
Чем ближе был конец путешествия, тем сильнее Жанну охватывало нетерпение; эти последние часы казались ей нескончаемо длинными, длиннее даже, чем минувшие месяцы. Уж не сбавили ли лошади ход? Нельзя ли сказать кучерам, чтобы они подхлестнули коней?
- Ах, мадам, и мне тоже не терпится добраться до дому, только по иным причинам, чем вам, - отозвалась одна из придворных дам, сидевшая в противоположном углу экипажа.
Дама эта, звавшаяся мадам Бомон, была на седьмом месяце беременности. Дорога вконец утомила ее; она то и дело опускала взор к своей пополневшей талии и так глубоко вздыхала, что все остальные дамы отвечали ей дружным хохотом.
Жанна Пуатье вполголоса спросила Беатрису:
- Ты наверное знаешь, что у моего мужа за это время не было никакой привязанности? Ты не лжешь?
- Нет, нет, мадам, не было. Поверьте мне! Да, впрочем, если бы его высочество и решил поволочиться за другой, он все равно не смог бы, недаром же он выпил любовное зелье, он предан теперь вам всей душой. Ведь испросил же он у короля вашего освобождения!
«Если даже у него есть любовница, я и с этим примирюсь. Лучше иметь полмужа, чем сидеть в тюрьме», - подумала Жанна. И она снова отодвинула занавеску, как будто надеясь ускорить бег лошадей.
- Молю вас, мадам, - обратилась к ней Беатриса, - не высовывайтесь вы так. Здесь нас не особенно любят теперь.
- Однако здешние жители на первый взгляд весьма радушны. Поселяне кланяются нам с такими приветливыми лицами.
Она опустила занавеску. И не увидела поэтому, как трое низко поклонившихся ей крестьян, едва только экипаж проехал мимо, со всех ног бросились в перелесок, отвязали лошадей и галопом понеслись куда-то.
Через несколько минут экипаж уже въезжал во двор замка Виц. Терпение графини Пуатье подверглось здесь новым испытаниям. Жанна надеялась попасть прямо в материнские объятия, а главное, уже готовилась обрести вновь своего супруга, но Дени д'Ирсон, приветствуя Высокую гостью, сообщил, что ни графиня Маго, ни граф Пуатье не прибыли и что ожидают они ее в замке Геден, в десяти лье отсюда к северу. Жанна побледнела.
- Что это значит? - обратилась она к Беатрисе, отведя ее в сторону. - Может быть, меня просто не хотят видеть и прибегают к различным уловкам?
И ее внезапно охватил страх. А что, если все это путешествие, пинта крови, взятая из ее руки, любовное зелье, почести, оказанные ей комендантом Дурдана, а что, если все это лишь комедия, разыгрываемая с помощью мошенницы Беатрисы? Ведь сама Жанна еще не получила никаких доказательств, что супруг требует ее к себе. А не везут ли ее просто из одной темницы в другую и по каким-то неведомым причинам делают вид, что едет она свободно? Жанна задрожала, представив себе самое страшное - а вдруг, прежде чем она исчезнет навеки, ее, свободную и получившую помилование, просто решили показать Парижу и графству. Беатриса рассказывала, при каких обстоятельствах погибла Маргарита Бургундская. И Жанна невольно задавалась вопросом, уж не хотят ли расправиться так же и с ней, только обставив иначе ее кончину.
Поэтому-то она едва прикоснулась к трапезе, устроенной в ее честь Дени д'Ирсоном. То состояние счастья, которое не оставляло ее в течение последней недели, внезапно сменилось отчаянной тревогой, и она старалась прочесть на лицах сотрапезников ожидавшую ее судьбу. Красавица Беатриса и казначей, ее дядя, по видимости прекрасно ладили между собой; при встрече они поцеловались, затянув поцелуй чуть-чуть дольше, чем положено между родственниками, И затем присутствовали два сеньора - сир де Лик и сир де Недоншель, оба сидели за столом с достаточно смущенным видом, и их представили Жанне в качестве ее спутников до Гедена. Уж не на них ли возложено ужасное поручение, которое они и выполнят где-нибудь на глухом повороте?
Никто и словом не упомянул о пребывании Жанны в тюрьме; все делали вид, что она вообще не была в заключении, но даже это обстоятельство лишало ее последней уверенности. Разговоры, которых она не понимала, вертелись вокруг положения дел в Артуа, старинных обычаев, о которых шли споры, встречи в Компьене, которую обещали устроить посланные короля, смут, разжигаемых Суастром, Комоном и Жаном де Фиенном.
- А вы не заметили, мадам, волнения на вашем пути или скопища вооруженных людей? - обратился Дени д'Ирсон к Жанне.
- Ничего такого я не видела, мессир Дени, - ответила она, - деревня как раз показались мне очень спокойными.
- И однако, нас известили, что со вчерашнего дня и с нынешней ночи начались волнения; сегодня утром напали на двух наших прево.
Жанна все больше и больше убеждалась, что эти разговоры ведутся с единственной целью усыпить ее подозрения. Ей казалось, что невидимые сети все туже сжимаются вокруг нее. Удастся ли ускользнуть, и каким образом сделать это, думала она. Но куда идти? Кто ей поможет? Она одинока, до ужаса одинока! И обводя глазами присутствующих, графиня Пуатье старалась найти того, кто согласится стать ее союзником, и не находила.
Беременная дама кушала с редкостной жадностью и по-прежнему громко вздыхала, искоса поглядывая на свой живот.
- Графиня Маго вынуждена будет уступить, уж поверьте мне, мессир Дени,
- проговорил сир де Недоншель, сутулый человек с длинными зубами и желтым цветом лица. - Постарайтесь на нее воздействовать. Пусть пойдет хотя бы на частичные уступки. Пусть отречется от вашего брата, простите нам нашу прямоту, или сделает вид, что отрекается, ибо союзники ни за что не пожелают вступить с ней в переговоры, пока он состоит в должности канцлера. И мы тоже, поверьте, сильно рискуем, храня верность графине и одновременно делая вид, что заодно со всеми прочими баронами. Чем больше она будет тянуть, тем больше завоюет себе сторонников ее племянник Робер.
В эту минуту в залу, еле переводя дыхание, вбежал стражник с непокрытой головой.
- Что случилось, Корнийо? - спросил Дени д'Ирсон.
Корнийо, все так же прерывисто дыша, прошептал на ухо хозяину несколько слов. Дени д'Ирсон побледнел, откинул полотно, прикрывавшее его колени, и вскочил со скамьи.
- Простите, мессиры, мне тут необходимо повидать… - пробормотал он.
И он со всех ног бросился к низенькой дверце, а за ним по пятам несся Корнийо. Присутствующие услышали крик:
- Давай меч, меч давай…
Потом поспешный топот ног утих на лестнице.
Через минуту, даже прежде чем сотрапезники успели прийти в себя от изумления, со двора донесся оглушительный шум. Можно было подумать, что в ворота на полном галопе ворвалась целая армия. Жалобно заскулила собака, которую, очевидно, пнули сапогом. Сеньоры Лик и Недоншель бросились к окнам, а придворные дамы графини Пуатье испуганно сбились в угол, как стайка цесарок. Возле Жанны остались только Беатриса д'Ирсон и беременная дама, лицо которой приняло землистый оттенок.
«Это ловушка», - подумала Жанна. Однако, видя, как Беатриса с трясущимися руками приближается к Ней, Жанна поняла, что та, бесспорно, не состоит в заговоре с нападающими. Но положение от этого не стало более легким, да и времени на размышления не оставалось.
Створки двери с грохотом распахнулись, и человек двадцать баронов во главе с Суастром и Комоном ворвались в залу, держа в руках обнаженные мечи и неистово вопя:
- Где предатель? Где предатель? Где он прячется?
Но при виде открывшейся им картины они в замешательстве остановились на пороге. Прежде всего их поразило отсутствие Дени д'Ирсона, которого они надеялись застать здесь и который исчез словно по волшебству. И затем эта плотно сбившаяся стайка стрекочущих, чуть не падающих в обморок дам, уверенных, что им суждено стать жертвами насилия. Но особенно их потрясло присутствие де Лика и де Недоншеля, которых бароны считали своими сторонниками; еще позавчера в Сен-Поле оба этих рыцаря были в числе заговорщиков, а теперь преспокойно сидят за столом в доме врага.
Перебежчиков оскорбляли долго и умело: у них допытывались, сколько они получили за свое клятвоотступничество, уж не продались ли они д'Ирсонам за тридцать сребреников; Суастр своей железной перчаткой ударил по длинному желтому лицу де Недоншеля, и изо рта у того хлынула кровь.
Сеньор Лик пытался объяснить причины их появления здесь, оправдаться:
- Мы же явились сюда по нашему общему делу, мы хотели избежать смертоубийства и ненужных раздоров. Мы надеялись добиться словом больше, нежели мечом.
Его заставили замолчать, осыпая грубыми ругательствами. Со двора доносился рев остальных союзников, поджидавших конца схватки. Их собралось не меньше сотни.
- Не называйте моего имени, - шепнула Беатриса графине Пуатье, - ведь они желают разделаться с моими дядьями.
С беременной дамой началась истерика, и она повалилась на скамью.
- Где графиня Маго? Пусть она нас выслушает… Мы знаем, что она находится здесь, мы ехали следом за ее экипажем, - вопили бароны.
Жанна Пуатье начала понимать, что эти крикуны охотятся не за ней и что требуют они не ее головы. Испуг, охвативший ее в первую минуту, прошел, и гнев окрасил ее бледные щеки; хотя Жанна провела в заключении шестнадцать месяцев, кровь Артуа вновь закипела в ее жилах со всей яростью, свойственной этому семейству.

Предыдущая страница 5 Следующая страница


Яд и корона 6

- Я графиня Пуатье, и это я приехала в экипаже моей матери, - вскричала она. - И я не могу одобрить вашего шумного вторжения туда, где нахожусь!
Так как мятежники еще не знали, что Жанна вышла из тюрьмы, новость эта лишила их дара речи. Их, что называется, поджидал сюрприз за сюрпризом. Те, кто имел случай видеть Жанну до заключения, узнали ее.
- Потрудитесь назвать ваши имена, - продолжала Жанна, - ибо я привыкла говорить с людьми, чьи имена мне известны, а кто вы такие, я под вашими доспехами не разгляжу.
- Я - сир де Суастр, - заявил вожак мятежников, здоровенный малый с густыми рыжими бровями, - это мой соратник Комон, вот эти - Сен-Венан и Жан де Фиенн, тот - мессир де Лонгвиллье; а ищем мы графиню Маго…
- Как? - прервала его Жанна. - Я слышу имена дворян? Вот бы не поверила, судя по вашей манере обращаться с дамами, коих вам надлежит защищать, а не бросаться на них с оружием в руках! Взгляните на мадам Бомон, она в тягости, того и гляди родит, а из-за вас она совсем обомлела. Как же вам не стыдно!
Какое-то движение, выдававшее нерешительность, прошло по рядам баронов. Жанна была красива, и она так величественно бросала им вызов, что невольно внушила к себе уважение. К тому же она доводилась невесткой королю и, по-видимому, снова находилась в милости. Арно де Лонгвиллье поспешил уверить Жанну, что они, мол, не желают причинить дамам никакого зла, кипят же они яростью только против Дени д'Ирсона, который поклялся отречься от брата, а клятву не сдержал.
Они надеялись заманить графиню Маго в ловушку и силой принудить согласиться на их требования, и теперь, когда их план провалился, многие приуныли. Кое-кто из баронов, вскочив на коня, отправился разыскивать по деревням казначея, а другие, желая рассчитаться за свою неудачу, принялись грабить его жилище.
В течение часа по всему замку Виц раздавалось громкое хлопанье дверей, слышался треск вспарываемой мебели, звон посуды, сброшенной на пол. Со стен сорвали все ковры и обивку, из поставцов похитили все серебро.
Затем, вволю натешившись, но все еще грозные, мятежники усадили Жанну и ее дам в экипаж, который уже успели заложить. Суастр и Комон стали во главе кортежа, и колымага тронулась по дороге на Геден среди позвякиванья стальных кольчуг.
Теперь союзники были уверены, что их допустят прямо к графине Маго.
Проехав одно лье, уже при выезде из городка Иверньи кортеж остановился. Только что поймали Дени д'Ирсона, в тот момент, когда он пытался по болотам выбраться из Оти. Весь забрызганный грязью, избитый, окровавленный, с закованными в цепи руками и ногами, спотыкаясь и хромая, шел от меж двух конных баронов.
- Что они собираются с ним делать? Что они с ним сделают? - шептала Беатриса. - Как же они над ним издеваются!
И она вполголоса стала творить загадочные свои молитвы, не имевшие никакого смысла ни по-латыни, ни на французском языке.
После долгих споров бароны пришли к единодушному соглашению: сохранить Дени д'Ирсона в качестве заложника и держать до поры до времени в ближайшем замке. Но жажда убийства обуревала их и требовала жертвы. И таковая нашлась.
Стражника Корнийо взяли одновременно с Дени. На его горе, вышло так, что как раз он, Корнийо, десять дней назад задержал Суастра и Комона. Поскольку жизнь стражника не представляла никакой ценности в смысле обменных операций, с ним решили кончить немедля. Но с другой стороны, его казнь должна была послужить уроком всем людям Маго и заставить их призадуматься. Одни требовали, чтобы Корнийо повесили, другие настаивали на четвертовании, а третьи заявляли, что его нужно зарыть живым в землю. Состязаясь в жестокости, бароны спорили в присутствии несчастного, какой смерти его предать, а он, стоя на коленях, с лицом, покрытым потом, вопил, что невиновен, и умолял сохранить ему жизнь. Наконец Суастр внес предложение, устроившее всех присутствующих, за исключением самого подсудимого.
Принесли лестницу. Корнийо обвязали под мышками веревкой и вздернули на дереве; когда он немного повисел в таком положении для потехи баронов, веревку перерубили, и несчастный грохнулся вниз. Пока ему рыли могилу, он лежал на земле с переломленными ногами и вопил не переставая. Его зарыли стоя, оставив снаружи только голову.
Экипаж графини Пуатье все еще ожидал сигнала к отправлению, и придворные дамы зажимали себе уши, чтобы не слышать криков мученика. Уж на что крепка была сама Жанна, и то она почувствовала, что лишается сил. Вмешаться она не осмелилась из боязни, как бы гнев баронов не обернулся против нее. Зато Беатриса д'Ирсон, хотя ей грозила непосредственная опасность, с каким-то странным любопытством наблюдала за сценой казни.
Наконец Суастр протянул свой меч одному из слуг. Над самой землей ярко блеснула длинная полоска стали, голова Корнийо покатилась по траве, и из перерезанных артерий струей брызнула кровь.
Когда колымага тронулась с места, у беременной дамы начались схватки; она неистово закричала и, откинувшись на подушки, подобрала свои юбки. И все поняли, что ей не доносить ребенка до положенного срока.

3. ВТОРАЯ КОРОЛЕВСКАЯ ЧЕТА

Геден, довольно грозная крепость, обнесенная тройным кольцом крепостных стен, перерезанная рвом, ощетинившаяся боковыми башнями, густо застроенная внутри различными службами - конюшнями, амбарами, кладовыми, - была связана подземными ходами с соседней деревушкой. Гарнизон, насчитывавший восемь сотен лучников, мог свободно выдержать многомесячную осаду именно благодаря этим подсобным помещениям, где хранились все необходимые припасы. Посреди третьего двора находилась главная резиденция графов Артуа, состоявшая из нескольких строений; три поколения накопили здесь несметные богатства: мебель, ковры, картины и изделия искусных ювелиров.
- Пока Геден в моих руках, - любила повторять графиня Маго, - подлым баронам меня не сломить. Придется им попотеть, прежде чем падут стены крепости, и напрасно мой племянничек Робер Артуа тешит себя надеждой, что я отступлюсь ради него от своих владений.
- Геден принадлежит мне по праву наследования, - заявлял в свою очередь Робер Артуа, - а моя тетушка Маго украла его вместе со всем моим графством. Но я уж сумею отнять у нее Геден, а заодно и ее гнусную душонку.
На закате союзники, по-прежнему эскортировавшие экипаж Жанны Пуатье, добрались до первой крепостной стены - к этому времени ряды их значительно поредели. Сир де Журни покинул кортеж под тем предлогом, что ему необходимо лично принять у крестьян сено, а сир де Живанши последовал его примеру, заявив, что не может дольше оставлять в одиночестве свою супругу. Те, чьи замки были расположены поблизости, на расстоянии стрелы, и даже виднелись с дороги, решили поужинать в домашнем кругу, пригласив к трапезе ближайших друзей и уверив остальных, что тотчас же догонят их. В конце концов осталось только тридцать упрямцев, скакавших трое суток без передышки. Стальные доспехи казались им все тяжелее и тяжелее, а главное, им хотелось почистить одежду и помыться.
Гнев свой они уже сорвали на Корнийо, чью голову, нацепленную на острие пики, везли с собой как трофей.
Они вели нудные и долгие переговоры со стражей, охранявшей первое кольцо стен, и только после этого их впустили внутрь. Потом пришлось еще ждать между первым и вторым кольцом, и Жанне тоже вместе со всеми.
Высоко в небе, еще по-вечернему светлом, висел серпик молодого месяца, но во дворе крепости уже сгущался мрак. Все было спокойно, даже, пожалуй, чересчур спокойно, с точки зрения баронов. Они только дивились, сколь малочисленна здешняя вооруженная стража. Жеребец, стоявший в конюшне, почуял присутствие чужих лошадей и громко заржал.
Спускалась вечерняя прохлада, и Жанна вдыхала знакомые ей с детства, родные запахи. Мадам Бомон все еще стонала и твердила, что умирает. Бароны стали совещаться. Кое-кто утверждал, что они и так уж сделали немало, что все это весьма смахивает на ловушку и лучше вернуться сюда на днях, набрав побольше людей. Жанна ясно представила себе, как в разгар ночной битвы ее уведут в качестве заложницы или захватят в плен.
Наконец опустился второй подъемный мост, за ним - третий. Бароны стояли в нерешительности.
- А ты уверена, что моя мать здесь? - шепнула Жанна на ухо Беатрисе д'Ирсон.
- Клянусь своей жизнью, мадам, поверьте, мне тоже хочется поскорее очутиться под ее крылом.
Жанна высунулась из окошка.
- Эй, мессиры, - крикнула она, - вам так не терпелось поговорить с вашей госпожой, чего же вы медлите… Или вам в последнюю минуту изменило мужество?
Эти слова подстегнули баронов, и, не желая показать себя трусами в глазах женщины, они двинулись вперед, на третий двор, где и спешились.
Как бы долго человек ни готовился к тому или иному событию, оно всегда происходит совсем не так, как представлялось воображению.
Жанна Пуатье на десятки ладов представляла себе первое свидание с родными. Она приготовилась ко всему: к холодному приему, какого заслуживает прощенная грешница, к торжественной сцене официального примирения, к теплой встрече среди всеобщего ликования и родственных объятий. Для каждого из таких случаев она заранее придумала соответствующую манеру поведения и нужные слова. Но она даже вообразить себе не могла, что вернется в родной замок среди неурядиц гражданской войны, а в углу ее экипажа будет стонать придворная дама, ожидая выкидыша.
Когда Жанна вошла в большую залу, где при свете свечей стояла графиня Маго, скрестив на груди руки, поджав губы и не спуская глаз с баронов, она первым долгом сказала:
- Матушка, необходимо срочно оказать помощь мадам Бомон, которая, боюсь, разродится прежде времени. Это ваши вассалы нагнали на нее такого страха.
Графиня обернулась к своей крестнице Маго д'Ирсон, родной сестре Беатрисы, тоже находившейся при особе владелицы замка Геден (как, впрочем, и все семейство д'Ирсон: Пьер был бальи в Аррасе, Гийом - хлебодаром, и только троим племянникам и племянницам пока не были подобраны синекуры), и скомандовала:
- Сбегай за мэтром Эрманом и мэтром Павильи, - (за приватными «целителями» графини), - и вели им немедленно позаботиться о больной.
Затем, засучив рукава, она обратилась к баронам:
- Уж не считаете ли вы, негодные сиры, что, обращаясь таким образом с моей благородной дочерью и с ее придворными дамами, сумеете меня запугать? Понравилось бы вам, если бы с вашими женами и вашими юными дочерьми обращались так же, когда они путешествуют одни по дорогам? А ну отвечайте, скажите мне, в чем вы видите оправдание вашим злодеяниям, покарать кои я не премину попросить короля!
Бароны вытолкнули вперед Суастра, шепча ему на ухо:
- Говори же! Скажи ей все начистоту…
Суастр откашлялся, чтобы прочистить горло, и потер подбородок, на котором пробивалась трехдневная щетина. Он столько уже произнес речей, столько проклятий, громов и молний обрушивал на голову врага, столько раз выступал перед союзниками, что сейчас, в решительный момент, не знал, с чего начать.
- Так вот, мадам, - начал он, - просим вас сказать, решитесь ли вы когда-нибудь отречься от вашего бесчестного канцлера, который душит нас поборами, и согласитесь ли признать наши древние обычаи, какими были они во времена Людовика Святого?
Вдруг он замолк, в комнату вошло новое действующее лицо, и лицом этим был граф Пуатье. Склонив голову к правому плечу, он шел спокойным, размеренным шагом. Бароны, все мелкопоместные дворянчики, пугливо сбились в кучу: они никак не ожидали, что перед ними вдруг появится брат короля.
- Мессиры, - произнес граф Пуатье. Заметив Жанну, он вдруг запнулся… Затем он приблизился к ней и поцеловал ее в губы перед лицом всех присутствующих, как будто они расстались лишь накануне, очевидно, с целью показать, что супруге его вернули милость и что отныне для него интересы графини Маго суть интересы семейные.
- Итак, мессиры, - начал он, - вы недовольны. Что же, мы недовольны тоже. Но ежели обе стороны будут упрямиться и применять насилие, нам никогда не удастся прийти к взаимно выгодному решению. Ах, да это вы, мессир де Байанкур, я встречал вас в армии. Ну, как ваше здоровье, надеюсь, хорошо?.. Насилие - это последнее прибежище людей, не умеющих мыслить… Приветствую вас, мессир де Комон!
С этими словами Филипп прошел среди расступившихся перед ним баронов. Глядя им прямо в глаза, Филипп здоровался, называя по имени тех, кого помнил в лицо, и протягивал руку - ладонью книзу, чтобы удобнее было припасть к ней почтительным поцелуем.
- Если бы графине Артуа было угодно покарать вас за то, что вы поступили с ней так дурно, ей легко было бы это сделать. Взгляните-ка, мессир де Суастр, в окошко и скажите мне, много ли у вас шансов выбраться отсюда невредимыми?
Кое-кто из баронов невольно приблизился к окну и увидел, что над всеми стенами вдруг выросла вторая стена - стена медных шлемов, четко вырисовывавшихся в полумраке. Рота лучников выстроилась во дворе, и стражники готовы были по первому знаку поднять мосты и опустить подъемные решетки.
- Бежим скорей, пока еще есть время, - прошептал кто-то из баронов.
- Нет, мессиры, не стоит, - сказал граф Пуатье, - если даже вы и пуститесь в бегство, дальше второй крепостной стены вам все равно не уйти. Еще раз повторяю, прибегать к насилию мы не желаем, и я прошу вашу госпожу не применять против вас оружия. Не так ли, матушка?
Графиня Маго утвердительно кивнула головой.
- Давайте попытаемся иным путем положить конец нашим распрям, - продолжал граф Пуатье, садясь в кресло.
Он знаком предложил баронам сесть и велел подать вина.
Так как кресел для всех не хватило, кое-кто из прибывших уселся прямо на пол. Эта быстрая смена угроз и милостей окончательно сбила с толку смутьянов.
Филипп Пуатье говорил долго. Он доказывал баронам, что гражданская война принесет одни лишь беды, что они - подданные короля, а потом уж графини Маго, а посему и обязаны подчиняться монаршей воле. А король послал к ним двух своих людей - мессира Флотта и мессира Помье - с целью заключить перемирие. Почему же они отказались от этого предложения?
- Мы не верим графине Маго, - заявил Жан де Фиенн.
- Перемирие было предложено вам от имени короля, следовательно, вы оскорбили самого государя, подвергнув сомнению его слова.
- Но его светлость Робер Артуа нас заверил…
- Ага! Так я и знал! Остерегайтесь, славные мои сиры, следовать советам его светлости Робера, который слишком легкомысленно разрешает себе говорить от имени короля и хочет вашими руками жар загребать. Возможно, он и не жалеет денег, но себя-то жалеет, и очень. Наш кузен Артуа проиграл процесс против графини Маго уже шесть лет назад, и мой покойный отец - царство ему небесное! - сам вынес такое решение. Все, что происходит в графстве, касается лишь вас, графини Маго и короля.
Жанна Пуатье украдкой наблюдала за своим супругом. С радостью улавливала она в его голосе уверенные, спокойные нотки. Узнавала его манеру внезапно широко открывать глаза, как бы затем, чтобы подчеркнуть смысл произносимых слов, узнавала эту непринужденность, которая свидетельствовала о скрытой силе. Он показался ей удивительно повзрослевшим, зрелым. Черты лица Филиппа стали резче. Тонкий длинный нос выдавался еще сильнее, скульптура лица определилась. В то же самое время Филипп как бы приобрел особую властность, точно после смерти отца какая-то доля природной мощи покойного перешла к сыну.
К концу переговоров, длившихся битый час, Филипп Пуатье добился всего, чего хотел, или по крайней мере почти всего, чего можно было добиться. Дени д'Ирсона освободят, Тьерри временно не будет показываться в Артуа, но люди графини Маго до окончания опроса останутся на местах. Голову Корнийо немедленно выдадут родным, дабы похоронить его останки по христианскому обычаю…
- Ибо, - сказал граф Пуатье, - действовать так, как действовали вы, могут лишь безбожники, а не защитники подлинной веры. Подобные поступки породят череду преступлений, жертвами коих в первую очередь явитесь вы сами.
Сира де Лик и сира де Недоншель отпустят с миром, поскольку они желали лишь добра и стремились избежать ненужного кровопролития. Дамы и девицы будут окружены всяческим уважением, как то и подобает в рыцарской стране. И наконец, все соберутся в Аррасе через две недели - другими словами, седьмого октября, дабы заключить перемирие, вслед за которым наконец-то состоится пресловутая встреча в Компьене, столько раз откладывавшаяся и которая теперь твердо назначается на пятнадцатое ноября. Коль скоро обоим Гийомам - Флотту и Помье - не удалось объединить баронов, как того желал король, в Артуа пришлют новых представителей.
- Подписывать сегодня бумаги нам нет никакой надобности, я полагаюсь, мессиры, на ваше слово, - сказал граф Пуатье, который знал, что лучший способ завоевать доверие противника - это делать вид, что полностью ему доверяешь. - Все вы люди благородные; я убежден, что вы, Байанкур, и вы, Суастр, и вы, Лоос, да и все здесь присутствующие не пожелаете меня разочаровать и не заставите меня попусту обращаться к королю. И я рассчитываю на вас и надеюсь, что вы сумеете убедить ваших друзей прислушаться к голосу мудрости и уважать наш договор.
Словом, Филипп так ловко повел дело, что бароны на прощанье поблагодарили графа как своего самого надежного защитника. Затем, вскочив на коней, они пронеслись по трем подъемным мостам и исчезли в ночи.
- Дорогой мой сын, - воскликнула графиня Маго, - вы меня спасли! Никогда в жизни мне не хватило бы терпения с ними так говорить.
- Я выторговал для вас две недели, - ответил Филипп, пожимая плечами. - Обычаи Людовика Святого… Они уже порядком надоели мне со своими обычаями Людовика Святого! Можно подумать, что моего отца вообще не существовало на свете. И в самом деле, стоит только великому королю двинуть свою страну вперед, непременно найдутся глупцы, которые упорно будут тащить ее назад. А мой брат еще их поощряет!
- Ах, какая жалость, Филипп, что не вы король! - вздохнула Маго.
Филипп ничего не ответил, он следил взором за своей женой. А Жанна, когда все страхи уже миновали и когда после долгих месяцев наконец-то сбылись ее мечты, вдруг почувствовала, что силы оставили ее, и с трудом сдерживала слезы, невольно навертывавшиеся на глаза.
Желая скрыть свое волнение, она медленно прошлась по комнате, как бы заново знакомясь с местами, где прошло ее детство, но каждый предмет, который она узнавала, лишь усугублял ее смятение. Обнаружив шахматную доску с фигурами из яшмы и халцедона, она вспомнила, что именно за этой доской ее обучали играть в шахматы.
- Как видишь, ничего не изменилось, - сказала Маго.
- Да, ничего не изменилось, - повторила Жанна глухим голосом, поворачиваясь к шкафчику, где хранились книги.
В шкафчике стояло с дюжину томов - это была одна из самых обширных частных библиотек, имевшихся в то время во Франции… «Детство Ожье», «Роман о Розе», Библия на французском языке, «Жития святых», «Роман о Лисе», «Тристан»… Сколько раз вместе с сестрой Бланкой рассматривала она прекрасные миниатюры, исполненные на пергаменте! А одна из придворных дам графини Маго читала девочкам вслух.
- Вот смотри, ты, кажется, уже видала эту книжку, я давно ее купила. Заплатила триста ливров, - похвасталась Маго, показывая на «Путешествие в страну Великого Хана», сочинение мессира Марко Поло.
Графине хотелось рассеять тягостное смущение, охватившее всех участников этой сцены.
В эту минуту карлик графини Маго, по прозвищу Жанно Дурачок, вошел в залу, таща за собой на поводу деревянную лошадку, на которой ему полагалось гарцевать по всему дому. Ему уже перевалило за сорок, глаза у него были большие, собачьи и крохотный курносый носик; ростом он доходил как раз до стола, носил вышитое платьице и круглую шапочку.
Заметив Жанну, он вздрогнул, затем открыл от изумления рот и, вместо того чтобы кувыркаться, что входило в его обязанности, молча кинулся к молодой женщине, упал на пол, прижавшись губами к ее ботинку.
Вся стойкость Жанны, все ее самообладание разом исчезли. Она зарыдала, повернулась к графу Филиппу и, увидев на его лице улыбку, бросилась в его объятия с криком:
- Филипп!.. Филипп!.. Наконец-то, наконец-то я снова с вами.
Уж на что была жестокосердной графиня Маго, и та почувствовала легкий укол в сердце, ибо дочь бросилась не к ней, а к мужу, чтобы в его объятиях рыдать от счастья.
«Но ведь я сама этого хотела, - подумала Маго. - Главное, чтобы они помирились, чего же мне еще. Слава богу, дело успешно завершено».
- Филипп, ваша супруга устала, - произнесла она. - Отведите ее в ваши апартаменты. Ужин вам подадут туда.
И когда молодые люди прошли мимо нее, она тихо добавила, обращаясь к одному только Филиппу:
- Я ведь говорила, что она вас любит.
Графиня Маго следила взглядом за молодыми супругами, которые направились к двери, тесно прижавшись друг к другу. Затем она махнула рукой Беатрисе, приказывая ей незаметно следовать за ними.
Глубокой ночью, когда графиня Маго, желая вознаградить себя за пережитые волнения и усталость, доканчивала свою шестую и последнюю трапезу, к ней в опочивальню, сдержанно улыбаясь, вошла Беатриса.
- Ну? - спросила Маго.
- Ну, мадам, приворотное зелье подействовало сильнее, чем мы могли надеяться. Сейчас они спят.
Маго задумчиво откинулась на подушки.
- Слава тебе, господи, - произнесла она. - Вот мы с тобой и воссоединили вторую королевскую чету.

4. ДРУЖБА СЛУЖАНКИ

И начались недели, принесшие королевству относительный, покой. Враждующие партии встретились сначала в Аррасе, затем в Компьене, и король обещал вынести свое решение относительно графства Артуа еще до Рождества. Северные бароны; временно утихомиренные, разъехались по своим замкам. Поля лежали черные, пустынные; в овчарнях жались в кучу озябшие овцы. В безмолвии зимы дремали французские деревни.
Наступили самые короткие в году дни; декабрьские зори расползались над землею дымом, словно где-то поблизости нехотя горел лес, еще одетый зеленой листвой. Ночной мрак рано спускался на королевскую резиденцию в Венсенне, со всех сторон окруженную бором.
Послеобеденные часы Клеменция посвящала вышиванию. Она дала обет вышить напрестольную пелену, изображавшую рай. Праведники разгуливали среди апельсиновых и лимонных деревьев под безупречно лазоревым небом; рай этот до странности походил на неаполитанские сады.
«Королевой становятся не для того, чтобы быть счастливой», - часто думала Клеменция, повторяя про себя слова своей бабки Марии Венгерской. Не то чтобы она была несчастлива в прямом смысле этого слова, даже оснований быть несчастной у нее не имелось. «Просто я поддаюсь дурному чувству, - твердила она себе, - и, неблагодарная, еще смею не возносить хвалу нашему Создателю за все, что он мне дал». Но Клеменция не могла понять, откуда эта усталость, эта печаль, эта тоска, не оставлявшая ее с утра до вечера.
Разве ее не окружили тысячью забот? Рядом с ней постоянно находилось не меньше трех придворных дам, выбранных из самых благородных семейств королевства, и они выполняли любое ее желание, предупреждали любое ее движение, подавали, вдергивали нитку в иголку, держали перед ней зеркало, причесывали ее, набрасывали ей на плечи накидку, как только становилось прохладнее…
Самые прославленные менестрели, сменяя друг друга, рассказывали ей о приключениях короля Артура, рыцаря Ланселота и Золотую легенду, повествующую о житии святых.
Десяток гонцов несли лишь одну службу: они скакали из Неаполя в Венсенн и обратно и отвозили ее письма к бабке, к дяде - королю Роберту и прочим родственникам.
В своем распоряжении она имела четверку белых иноходцев, ходивших в серебряной упряжи, вожжи были шелковые с вплетенными в них золотыми нитями, а когда она сопровождала короля, ездившего на встречу с баронами в Компьен, то для нее приготовили особый дормез с колесами, блестевшими, как солнце, такой красивый, такой огромный, такой богатый, что по сравнению с ним дорожная карета графини Маго казалась просто деревенской повозкой для сена.
И разве Людовик не был самым примерным в мире супругом? Ведь достаточно ей было сказать, когда они вместе посетили Венсенн, что замок пришелся ей по душе и что хорошо бы жить здесь, как Людовик оставил Париж и переселился в Венсенн. И сразу же все знатные сеньоры начали скупать замки вокруг Венсенна и строиться. Говорили даже, что мессир Толомеи немало помог многим сеньорам в приобретении земель и что благодаря ему этот край начал обогащаться. И Клеменция, не представлявшая себе, что такое венсеннская зима, не смела теперь признаться, что предпочла бы снова переехать в Париж. Но ей не хотелось обмануть чаяния всех этих людей, которые вошли в расходы, лишь бы жить в ее близости.
И впрямь король осыпал ее благодеяниями! Дня не проходило, чтобы он не приносил ей нового подарка, так что она иной раз даже смущалась.
- Я хочу, душенька, - твердил Людовик, - чтобы вы могли затмить всех дам на свете.
Но разве ей так уж необходимы три золотые короны: одна - украшенная десятью огромными рубинами, другая - с четырьмя большими и шестнадцатью мелкими изумрудами и с двумя дюжинами жемчужин и третья - тоже с жемчугом, тоже с изумрудами и тоже с рубинами?
Для стола Людовик купил ей дюжину червленых кубков с эмалью, украшенных гербами Франции и Венгрии… И так как она была глубоко верующей, а он восхищался ее религиозностью, то преподнес ей ценный ковчежец, за который уплатил восемьсот ливров, - с изображением честного креста господня. С ее стороны было бы непростительно обескураживать великодушные порывы супруга, сказать ему, например, что с таким же успехом можно творить молитву где-нибудь в саду и что самая прекрасная чаша в мире вопреки всем ухищрениям искусных ювелиров, всем королевским богатствам - это солнце, какое блещет у них на Средиземноморье.
В прошлом месяце Людовик сделал ей еще дар - э земли, которые она даже не успела посетить: дома и замки в Маневилле, Эбикуре, Сен-Дени-де-Фермане, Варде и Дампьере, а также Леонские и Брейские леса.
- К чему, милый мой государь, - сказала она ему тогда, - вы отказываетесь от стольких угодий в мою пользу, ведь я только ваша служанка и могу пользоваться всеми этими благами лишь через вас.
- Вовсе ни от чего я не отказываюсь, - возразил Людовик. - Все эти сеньории принадлежали Мариньи, у которого я отобрал их через суд, и могу ими распоряжаться как мне заблагорассудится. Я хочу, если со мной случится беда, чтобы вы остались самой богатой дамой во всем королевстве.
И хотя ей была неприятна даже мысль наследовать имущество повешенного, могла ли она отказаться от этого дара - дара любви; и о любви этой по настоянию Людовика было объявлено в дарственной записи:
«Мы, Людовик X, милостью божьей король Франции и Наварры, доводим до сведения живущих ныне и будущих поколений, что мы, принимая во внимание радостное и приятное общение, каковым дарит нас смиренно и прелюбезно Клеменция, в силу чего она и заслуживает нашего сердечного дара…»
Можно ли с большей деликатностью сказать о своих чувствах в государственном документе? И вдобавок он дал ей в собственность дома в Корбейе и Фонтенбло. Казалось, каждая ночь, проведенная с ней, стоила замка. О, да! Мессир Людовик сильно ее любит. Ни разу в ее присутствии он не был «сварливым», и она даже не понимала, как могла пристать к нему эта кличка. Ни разу они не поссорились, ни разу на него не накатил приступ ярости. Господь бог поистине послал ей хорошего супруга.
И вопреки всему этому Клеменция скучала. Она не слушала менестрелей и вздыхала, расшивая золотыми нитями свои райские лимоны.
Напрасно она понуждала себя интересоваться делами графства Артуа, о которых ежевечерне размышлял вслух Людовик, меряя крупными шагами ее опочивальню.
Ее пугали сентенции, которые время от времени бросал граф Робер таким голосом, что казалось, сейчас взлетят на воздух крыши венсеннского замка: он называл ее «кузиной», будто скликал свору борзых, и уверял, это мадам Маго и дочь ее, мадам Пуатье, настоящие шлюхи, чему Клеменция просто отказывалась верить.
Раздражал ее и граф Валуа, который непрерывно вертелся вокруг нее и допытывался:
- Ну-с, племянница, когда вы подарите престолу наследника?
- Когда богу будет угодно, - скромно отвечала она.
Но друзей у Клеменции не было. Обладая тонким умом и отнюдь не тщеславная, она понимала, что все знаки внимания оказывались ей неспроста. Она усвоила ту истину, что королей никто не любит как таковых, и те, что преклоняют перед ними колена, думают лишь об одном: как бы подобрать крохи могущества, падающие с их уст.
«Королевой становятся не для того, чтобы быть счастливой; возможно, именно королевский престол и мешает счастью», - снова повторяла про себя Клеменция в эти послеобеденные часы, когда вдруг в комнату ворвался его высочество Валуа с такой стремительностью, будто он только что оттеснил врага от границ государства.
- Племянница, - начал он, - я принес вам весть, которой предстоит изрядно взволновать двор: наша невестка, мадам Пуатье, в тягости. Бабки окончательно удостоверились в этом нынче утром. А ваша кузина Маго уже успела разукрасить флагами свой замок Конфлан, словно в день процессии в честь праздника господня.
- От души радуюсь за мадам Пуатье, - проговорила Клеменция.
- Надеюсь, она выразила вам свою благодарность, - подхватил Карл Валуа,
- ибо только вам одной она обязана своим теперешним положением. Ежели бы вы не вымолили ей прощение в день вашей свадьбы, не думаю, чтобы Людовик когда-нибудь согласился ее освободить.

Предыдущая страница 6 Следующая страница


7 Морис Дрюон

- Значит, бог пожелал показать мне, что я совершила благое дело, коль скоро он благословил этот союз.
Валуа, гревшийся у камина, повернулся так круто, что пола его плаща мелькнула в воздухе, будто реющий по ветру стяг.
- Похоже, что господь бог не так уж торопится благословить ваш союз, - отрезал он. - Когда же вы, дорогая племянница, решитесь последовать примеру вашей невестки? И впрямь весьма прискорбно, что она опереди ла вас. Разрешите мне, Клеменция, поговорить с вами как родному отцу. Вы же знаете, что я не люблю намеков и всегда режу правду-матку. Шепните-ка мне га ушко, хорошо ли Людовик выполняет свой долг по от ношению к вам?
- Людовик так внимателен ко мне, как только может быть внимателен супруг.
- Да нет, племянница, выслушайте меня хорошенько: я говорю о христианских обязанностях супруга, или, если угодно, о плотских обязанностях.
Краска бросилась в лицо Клеменции. Она пробормотала:
- Я не понимаю, на что вы намекаете, дядя. У меня мало опыта в таких делах, но я не вижу, в чем тут можно упрекнуть Людовика. Я замужем всего пять месяцев в думаю, что вам еще рано тревожиться.
- Но удостаивает ли он своим посещением ваше ложе?
- Почти каждую ночь, дядюшка, если вам это угодно знать. Я же могу быть лишь верной его служанкой, когда он того желает, большее не в моих силах.
- Ну что ж, будем надеяться! Будем надеяться! - подхватил Карл Валуа. - Но поймите и меня, дорогая племянница, ведь это я устроил ваш брак. И я не желаю, чтобы меня упрекали в плохом выборе.
Тут Клеменция впервые почувствовала, как в ее душе нарастает гнев. Она отбросила вышивание, поднялась с кресла, выпрямилась, и в голосе ее прозвучали нотки, унаследованные от старой королевы Марии Венгерской:
- Вы, должно быть, забыли, мессир Валуа, что моя бабка, королева Венгерская, произвела на свет тринадцать детей, что моя мать, Клеменция Габсбургская, родила троих, хотя умерла в моем возрасте или около того. Женщины нашего рода плодовиты, дядюшка, и ежели ваше желание исполнилось не сразу, то не по вине нашего рода. И кроме того, мессир, сегодня хватит говорить об этом - и сегодня, и впредь.
Клеменция вышла из комнаты и заперлась в своей опочивальне.
Обнаружила ее там часа через два первая дворцовая кастелянша Эделина, пришедшая постлать на ночь постель: Клеменция сидела у окна, за которым уже сгустился ночной мрак.
- Как так, мадам, - воскликнула Эделина, - вас оставили без света! Сейчас пойду кликну людей!
- Нет, нет! Я никого не хочу видеть, - слабым голосом отозвалась Клеменция.
Кастелянша раздула угасающее пламя, сунула в огонь смолистую веточку и зажгла от нее свечку, воткнутую в железный подсвечник.
- Ох, мадам, да вы плачете, - вскрикнула она. - Неужели кто-нибудь осмелился вас обидеть?
Королева утерла мокрые глаза. Вид у нее был отсутствующий, растерянный.
- Эделина, Эделина, - воскликнула Клеменция, - дурное чувство мучит меня: я ревную.
Кастелянша изумленно уставилась на королеву.
- Вы, мадам, ревнуете? Да какие же у вас для этого основания? Я уверена, что государь Людовик даже в мыслях вас не обманывает.
- Я ревную к мадам Пуатье, - призналась Клеменция. - Вернее, завидую ей, ведь у нее будет ребенок, а я… я все не дождусь. О, конечно, я счастлива за нее, я за нее рада, но я не знала, что счастье другого может причинить человеку такую боль.
- Ах, мадам, счастье другого - оно как раз и может причинить человеку премного страданий!
Эделина произнесла эту фразу странным тоном, не как положено служанке, безоговорочно подтверждающей слова госпожи, а как женщина, перенесшая те же муки и понимающая, как могут они быть тяжелы. Этот тон не ускользнул от слуха Клеменции.
- У тебя тоже нет ребенка? - спросила она.
- Есть, мадам, как не быть. У меня дочка, зовут ее так же, как и меня, и ей уже одиннадцать лет.
Эделина повернулась спиной и начала озабоченно взбивать постель, оправлять парчовые одеяла и подбитые беличьим мехом покрывала.
- А ты давно служишь здесь? - продолжала Клеменция.
- С весны. Как раз перед самым вашим приездом. А до того служила во дворце Ситэ, на моем попечении было белье нашего государя Людовика, а сначала целых десять лет состояла при его покойном батюшке, короле Франции.
Воцарилось молчание, и слышно было только, как похлопывают ладони Эделины по пуховым подушкам.
«Она знает все тайны этого дома… а также и альковные тайны, - подумала королева. - Но нет, я ее ни о чем не спрошу, ни о чем не стану допытываться. Некрасиво расспрашивать служанок… это просто недостойно меня».
Но кто же тогда может сообщить ей нужные сведения, если не служанка, другими словами, существо, которое причастно к интимной жизни королей, не будучи причастно к их славе? Никогда у нее, Клеменции, не хватило бы духу расспрашивать принцев крови обо всем, что жгло ее душу после разговора с Карлом Валуа; впрочем, она заранее знала, что не получит правдивого ответа. Знатных придворных дам она не дарила настоящим доверием, ибо ни одна из них не питала к ней настоящей дружбы. Она чувствовала себя чужеземкой, которую осыпают льстивыми похвалами, но за которой следят, за которой наблюдают и чья малейшая ошибка, малейшая слабость не будет никогда прощена. Поэтому-то она и могла позволить себе откровенность только со служанками. Эделина, по-видимому, заслуживает всяческого расположения: взгляд прямой, держит себя просто, движения у нее спокойные, уверенные, и к тому же первая дворцовая кастелянша с каждым днем относилась к Клеменции все заботливее и предупредительнее, причем делалось это не назойливо, не напоказ.
Вдруг Клеменция решилась.
- Правда ли, - спросила она, - что крошка Наваррская, которую держат вдали от двора и которую мне показали всего только раз, рождена не от моего супруга?
И в то же время про себя она думала: «Разве не должны были открыть мне раньше все эти дворцовые тайны? Бабушке следовало бы просветить меня, а то выдали замуж, оставив в неведении».
- Эх, мадам, - ответила Эделина, продолжая взбивать подушки, и по голосу кастелянши слышно было, что вопрос королевы не особенно ее удивил.
- Я так полагаю, что никто этого по-настоящему не знает, даже наш государь Людовик. Каждый говорит так, как ему выгодно: одни утверждают, что крошка Наваррская - дочь короля, и им это на руку, а другие твердят, что она, мол, незаконнорожденная. Есть и такие, как, скажем, его высочество Валуа. Они что ни месяц меняют свое мнение, как будто тут можно по-разному думать. Единственная особа, которая могла бы ответить точно, была Маргарита Бургундская, да теперь ее уста забиты сырой землей…
Эделина вдруг прервала речь и взглянула на королеву.
- Вы тревожитесь, мадам, потому что не знаете, может ли наш государь…
Она снова замолчала, но Клеменция, выразительно взглянув на кастеляншу, заставила ее продолжать.
- Успокойтесь, мадам, - произнесла Эделина. - Его величеству Людовику ничто не мешает иметь наследника, хотя люди злоязычные в королевстве да и при дворе утверждают обратное.
- Ты-то откуда знаешь? - спросила Клеменция.
- А вот знаю, - медленно произнесла Эделина. - Тут уж постарались сделать так, чтобы только я одна и знала.
- О чем ты говоришь?
- Говорю чистую правду, мадам, потому что у меня на душе тяжкая тайна. Конечно, лучше бы мне помолчать… Но такая дама, как вы, столь высокого происхождения и столь милосердная по природе, не оскорбится, если я признаюсь, что я в молодости имела от его величества Людовика ребенка, а было это одиннадцать лет назад…
Королева глядела на Эделину с безграничным удивлением. То обстоятельство, что у Людовика была первая супруга, не вносило никаких осложнений, разве что чисто династического порядка. Этот брак не выходил за пределы установленных обычаев. У Людовика была супруга, которая вела себя недостойным образом; тюрьма, затем смерть разлучили их. Но в течение пяти месяцев своего брака с королем Франции Клеменция ни разу не задумывалась над вопросом, какова была интимная жизнь Людовика с Маргаритой Бургундской. Их супружеская жизнь не вызывала в ней никаких мыслей, не будила любопытства; брак и любовь в данном случае вещи совершенно различные. И вот любовь, любовь, не освященная таинством брака, встала перед ней в образе этой бело-розовой пышной тридцатилетней красавицы; и воображение Клеменции лихорадочно заработало.
Эделина расценила молчание королевы как знак неодобрения.
- Не я этого захотела, мадам, поверьте мне, тут он свою власть проявил. Он был такой молоденький, еще несмышленыш, и побоялся бы какой-нибудь важной дамы.
Клеменция махнула рукой, как бы желая сказать, что никаких объяснений ей не требуется.
- Значит, как раз об этом ребенке ты сейчас и говорила? - спросила она.
- Да, мадам, о моей Эделине.
- Я хочу ее видеть.
Лицо кастелянши исказилось от страха.
- Конечно, мадам, вы можете ее увидеть, можете увидеть, ведь вы королева. Но молю вас, не делайте этого, а то узнают, что я с вами говорила. Она так похожа на своего отца, на его величество Людовика, что он испугался, как бы вам не было неприятно ее видеть, и велел отдать ее перед вашим приездом в монастырь. Я и сама вижусь с ней только раз в месяц, а когда девочка подрастет, ее постригут в монахини.
Первые душевные движения Клеменции всегда диктовались великодушием. На минуту она совсем забыла о своей собственной драме.
- Зачем? Зачем это делать? - вполголоса произнесла она. - Кому пришло в голову, что этим можно мне угодить? Хороши, должно быть, женщины, с какими привыкли иметь дело принцы Франции? Значит, бедняжка Эделина, из-за меня у тебя отобрали дочь! Прости меня, прости!
- О мадам, - возразила Эделина, - я же отлично знаю, что вы тут ни при чем.
- Я тут ни при чем, но сделано это из-за меня, - задумчиво возразила Клеменция. - Каждый из нас ответствен не только за свои собственные скверные поступки, но также за все зло, причиной которого он стал неведомо для себя.
- А меня, мадам, - продолжала Эделина, - а меня, хотя я была первой кастеляншей во дворце Ситэ, его величество Людовик отослал сюда, в Венсенн, и положение у меня теперь по сравнению с тем, что я занимала в Париже, совсем скромное. Против королевской воли не пойдешь, но вот за молчание мое не особенно-то меня отблагодарили, что верно, то верно. Меня его величество Людовик тоже хотел подальше упрятать; разве могло ему в голову прийти, что вы предпочтете эту лесную глушь, когда в Париже у вас такой огромный дворец. - Теперь, когда Эделина вступила на стезю признаний, она уже просто не могла остановиться.
- Сейчас я вам все скажу, - продолжала она, - вот когда вы приехали сюда, я, конечно, готова была вам служить только по долгу, а уж никак не по своей охоте. А вы оказались настоящей благородной дамой - и душой добрая, и лицом красавица, вот я и почувствовала к вам любовь. Вы и представления не имеете, как маленькие люди вас любят: вы бы послушали, что говорят о королеве на кухне, на конюшнях, в прачечных. Вот они, по-настоящему преданные вам души, а не бароны да графы. Вы наши сердца завоевали, и даже мое, хотя я долго крепилась, а теперь нет у вас служанки преданнее меня, - заключила Эделина, опускаясь на колени и припав поцелуем к руке королевы.
- Я велю вернуть твою дочь, - произнесла Клеменция, - я возьму ее под свое покровительство. Я поговорю о ней с королем.
- Не делайте этого, мадам, богом вас молю! - воскликнула Эделина.
- Король осыпает меня дарами, которых я у него и не прошу совсем! И конечно, согласится сделать мне подарок, чтобы меня порадовать.
- Нет, нет, молю вас, не делайте этого, - повторила Эделина. - Пусть уж лучше я увижу свою дочь в монашеском клобуке, чем в земле.
Впервые в течение этого разговора Клеменция улыбнулась, даже засмеялась.
- Значит, во Франции люди твоего положения так боятся короля? Или до сих пор жива еще память о короле Филиппе, который, говорят, не знал пощады?
Эделина по-настоящему полюбила королеву, но затаила глубокую обиду против Сварливого. И сейчас ей представлялся прекрасный случай удовлетворить одновременно оба этих чувства.
- Вы еще не знаете его величества Людовика, как каждый из нас его знает, он еще не показал вам изнанку своей души. Никто не забыл, - добавила она, понизив голос, - как наш государь Людовик после суда над мадам Маргаритой приказал пытать слуг Нельского отеля и возле Нельской башни выловили из реки восемь искалеченных и изуродованных трупов. Что же, по-вашему, случайно они попали в Сену? Вот я и не желаю, чтобы нас с дочкой тоже случайно столкнули в реку.
- Все это сплетни, которые распускают враги короля…
Но, произнося эти слова, Клеменция вдруг вспомнила намеки кардинала Дюэза и то, как отвечал на лионской дороге толстяк Бувилль на ее вопросы относительно обстоятельств смерти Маргариты. Клеменция вспомнила также, как ее зять Филипп Пуатье говорил обиняками о пытках и приговорах, которыми в обход законов погубили бывших министров Филиппа Красивого.
«Неужели мой супруг жестокосерд?» - подумала она.
- Зря я вам тут лишнего наговорила, - продолжала Эделина. - Дай бог, чтобы никогда вы не узнали худого и по вашей доброте оставались в неведении.
- А что худого я могу узнать? Мадам Маргарита… действительно?
Эделина с грустным видом пожала плечами.
- При дворе только вы одна, мадам, можете в этом сомневаться, а если вам еще ничего не сообщили, значит, люди подстерегают подходящую минуту, чтобы вам же хуже сделать. Он велел ее задушить, это всем известно…
- Боже мой, боже мой, нет, это немыслимо!.. Неужели он решил ее убить для того, чтобы жениться на мне! - простонала Клеменция, закрывая лицо руками.
- Ах, только не плачьте, мадам, - сказала Эделина. - Скоро ужин, и вы не можете показаться на люди в таком виде. Надо умыть лицо.
Эделина принесла таз холодной воды и зеркало, намочила полотенце и отерла щеки королевы, а заодно поправила ее растрепавшиеся белокурые волосы. Делала она все это мягкими движениями, в которых чувствовалась покровительственная нежность.
В эту минуту лица обеих женщин отразились рядом в зеркале - одинаково бело-розовые, с теми же большими голубыми глазами.
- А ты знаешь, мы похожи, - заметила королева.
- Большего комплимента мне еще никогда не делали, а уж как бы мне хотелось, чтобы так оно и было, - ответила Эделина.
И столь велико было волнение этих двух женщин и так велика потребность их в дружбе, что супруга короля Людовика X и его бывшая любовница в невольном порыве потянулись друг к другу и обнялись.

5. ВИЛКА И СКАМЕЕЧКА

Высоко задрав подбородок, улыбаясь и переваливаясь по-утиному, Людовик X в накинутом на ночное белье беличьем халате вошел в спальню Клеменции.
Он с удивлением заметил, что королева просидела весь ужин с непривычно мрачным, рассеянным видом; казалось, она даже не слышала обращенных к ней слов, и отвечала на вопросы с запозданием; но король не особенно-то встревожился. «Настроения женщин подвержены таким переменам, - подумал он.
- А подарок, который я нынче утром приобрел для нее, сразу же вернет ей веселое расположение духа». Ибо Сварливый принадлежал к числу мужей, лишенных воображения, которые придерживаются не слишком высокого мнения о женщинах и считают, что любая их обида проходит от подарка. Поэтому-то он и явился к Клеменции с самым любезным, на какой только был способен, видом, держа в руке небольшой продолговатый ларчик, на крышке которого был выбит герб королевы.
Но, увидев Клеменцию, стоявшую на коленях на скамеечке перед образом, он смутился. Обычно королева заканчивала вечерние молитвы до его прихода. Людовик махнул ей рукой, что означало: «Не обращайте на меня внимания, молитесь с миром», - и остался стоять в углу комнаты, смущенно вертя в руках ларчик.
Шли минуты, Людовик подошел к кубку с сладостями, стоявшему на столике возле постели, и с хрустом разгрыз драже. Клеменция все еще не подымалась с колен, и Людовик нашел, что время тянется чересчур медленно. Он приблизился к супруге и только тут заметил, что она не молится. Клеменция молча смотрела на него.
- Глядите, душенька, - начал он, - поглядите, какой я вам приготовил сюрприз. О нет, это не драгоценность, просто редкая вещица, изобретение одного золотых дел мастера. Поглядите-ка скорее…
Он открыл ларчик, вынул оттуда какой-то блестящий предмет с двумя заостренными кончиками, и Клеменция, преклонившая колени на своей молитвенной скамеечке, испуганно отшатнулась.
- Нет, нет, душенька, - засмеялся Людовик, - не бойтесь, этим человека ранить нельзя; это особая вилка для груш. Посмотрите, какая прекрасная работа, - добавил он, кладя на деревянную скамеечку вилку с двумя стальными острыми зубцами, вделанными в рукоятку их слоновой кости с золотыми инкрустациями.
Людовик почувствовал досаду: королева и впрямь не проявила особого интереса к его подарку и не оценила новизны предмета.
- Она изготовлена, - продолжал он, - по поручению мессира Толомеи, который заказал ее у одного флорентийского ювелира. Говорят, во всем мире существует не больше пяти таких вилочек, и вот мне захотелось, чтобы и у вас тоже была одна, чтобы вы не пачкали ваши хорошенькие пальчики, когда едите фрукты. Это как раз предмет для дам; никогда мужчины не осмелятся, да и не научатся пользоваться этим ценным орудием, разве только наш обабившийся Эдуард Английский, мой зять, у которого, по слухам, тоже есть вилочка, и, представьте, он не стыдится пользоваться ею за столом.
Рассказывая Клеменции эту забавную историю, Людовик надеялся отвлечь ее от печальных мыслей. Но его попытка не удалась. Клеменция даже не пошевелилась и по-прежнему пристально глядела на мужа; никогда еще она не казалась ему такой прекрасной с распущенными золотыми волосами, падающими до пояса. Темы для дальнейшей беседы решительно не находилось, и Людовик прибег к последнему ресурсу.
- Ах да, - продолжал он, - мессир Толомеи как раз сообщил мне, что его юный племянник, которого я посылал к вам в Неаполь вместе с Бувиллем, окончательно поправился и скоро приедет в Париж. В каждом своем письме к дяде он превозносит доброту, которую вы к нему проявили.
«Да что с ней в конце концов? - думал король. - Даже не поблагодарила». Будь на месте Клеменции любой другой человек, Людовик уже давно бы впал в ярость, но ему не хотелось доводить дело до первой супружеской сцены. Он овладел собой и снова попытался завести разговор.
- Думаю, что на этот раз положение в Артуа уладится, - заявил он. - Я очень рад, что дело улаживается. Встреча в Компьене, куда вы так мило согласились меня сопровождать, принесла желанные результаты, и вскоре я соберу Большой совет, дабы вынести окончательное решение и заключить договор между графиней Маго и ее баронами.
- Людовик, - вдруг прервала его Клеменция, - отчего скончалась ваша первая супруга?
Людовик подался вперед всем телом, как будто ему нанесли удар под ложечку, и с минуту ошалело глядел на Клеменцию.
- Она умерла… она умерла, - произнес он, нервно двигая руками, - умерла от грудной лихорадки, от которой задохлась, как мне передавали.
- Людовик, можете ли вы поклясться в этом перед богом?
- В чем я должен клясться? - Сварливый повысил голос. - Не в чем мне клясться. Чего вы добиваетесь, что хотите знать? Я вам сказал то, что сказал, и прошу этим удовольствоваться, больше вам знать нечего.
С этими словами он торопливо зашагал по опочивальне. Шея, открытая до ключиц глубоким вырезом ночной сорочки, побагровела, большие тусклые глаза заблистали тревожным блеском.
- Не желаю, - заорал он, - не желаю, чтобы со мной о ней разговаривали! Чтобы никогда не разговаривали! А уж вы во всяком случае! Запрещаю вам, Клеменция, хоть когда-нибудь произносить в моем присутствии имя Маргариты.
Приступ кашля прервал его вопли.
- Можете ли вы поклясться мне перед господом богом, - повторила Клеменция, и голос ее был отчетливо слышен во всех уголках опочивальни, - можете ли вы поклясться, что ее кончина совершилась без вашей воли?
Гнев у Людовика обычно затемнял разум. Вместо того чтобы просто отрицать факты или скрыть смущение притворным хохотом, он яростно выкрикнул:
- А если бы и так? Уж кому-кому, а вам меня упрекать совсем не пристало. Это не моя вина, во всем виновата Мария Венгерская!
- Бабушка? - пробормотала Клеменция. - При чем тут моя бабушка?
Сварливый понял, что совершил оплошность, и это лишь подстегнуло его гнев. Но было слишком поздно идти на попятный. Он почувствовал себя в ловушке.
- Конечно же, во всем виновата Мария Венгерская, - повторил он, - это она требовала, чтобы свадьбу сыграли еще до лета. Ну, а я пожелал, слышите, только пожелал… чтобы Маргарита до этого времени померла. Пожелал вслух, а меня услышали - вот и все! Если бы я тогда не высказал своего желания, не быть бы вам королевой Франции. Не стройте из себя невинность и не упрекайте меня за что не следует; вас это вполне устраивало и вознесло так высоко, как вы и надеяться никогда не могли.
- Ни за что бы я не согласилась, знай я только, какой ценой все это куплено! - закричала Клеменция. - Из-за этого преступления, Людовик, бог и не дает нам с вами ребенка!
Людовик круто обернулся и застыл, как оглушенный, на месте.
- Из-за этого преступления и из-за всех остальных, совершенных вами, - продолжала королева, поднимаясь со скамеечки. - Вы велели убить вашу жену! Вы велели повесить на основании ложных доносов мессира де Мариньи и заточили в темницу советников вашего отца, которые, как меня уверили, были честными его слугами. Вы велели пытать тех, кто имел несчастье вам не угодить. Вы посягали на жизнь и свободу чад божьих, и вот почему бог сейчас карает вас, препятствуя дать жизнь собственному чаду.
Людовик, оцепенев, смотрел, как она приближается к нему. Итак, оказывается, на свете имеется еще третий человек, которого не трогают его вспышки, который умеет обуздывать его ярость и торжествовать над ним. Отец, Филипп Красивый, подавлял его своим авторитетом, брат, граф Пуатье,
- своим умом, и вот вторая жена - своей верою. Мог ли он даже вообразить себе, что судья предстанет перед ним в их супружеской спальне в облике прекрасной женщины, чьи волосы разметались по плечам, как хвост кометы.
Лицо Людовика жалобно скривилось, сейчас он напоминал ребенка, готового разреветься.
- А что мне прикажете делать? - спросил он пронзительным голосом. - Мертвых я воскрешать не умею. Вы не знаете, что значит быть королем! Ничто не делается полностью по моей воле, а вы меня во всем вините. Чего вы хотите добиться? К чему корить меня в том, чего уже нельзя поправить? Ну что же, разойдитесь со мной, уезжайте обратно в Неаполь, если вам так уж отвратителен мой вид. И ждите, когда выберут папу, и просите у него расторгнуть Ваш брак!.. Ах, этот папа, которого никак не удается избрать!
- добавил он, сжимая кулаки. - А ведь вы и представить себе не можете, чего я только ни делал… Ничего бы не случилось, будь у нас папа.
Клеменция положила обе руки на плечи мужа. Она была немного выше его ростом.
- Я вовсе не собираюсь разлучаться с вами, - произнесла она. - Я стала вашей супругой, надеясь при всех обстоятельствах делить ваши беды и ваши радости. Единственное, чего я хочу, - это спасти вашу душу и внушить вам мысль о раскаянии, без которого не бывает прощения.
Он взглянул ей прямо в глаза и увидел в них только доброту и безграничное сострадание. Людовик с облегчением вздохнул: он так боялся ее потерять… Он привлек ее к себе.
- Душенька моя, душенька, - пробормотал он, - вы лучше меня, насколько же вы лучше меня… Я просто не знаю, как смогу без вас жить. Обещаю вам исправиться и вечно буду оплакивать причиненное мною зло.
С этими словами он припал к ней и коснулся губами того места, где линия шеи мягко переходит в плечо.
- Ах, моя душенька, - продолжал он, - какая же вы хорошая! Как вас хорошо любить! Я буду таким, каким вы хотите, обещаю вам. Конечно же, я испытываю угрызения совести и иной раз сам пугаюсь содеянного. И зарываюсь я только в ваших объятиях. Идите, душенька, в мои объятия.
Людовик пытался подтащить ее к кровати, но она стояла неподвижно и как-то вся сжалась под его руками, противясь ему.
- Нет, Людовик, нет, - произнесла Клеменция еле слышно. - Вы непременно должны покаяться.

Предыдущая страница 7 Следующая страница


Яд и корона 8

- Но мы покаемся, душенька. Давайте будем поститься, если вам так угодно, три раза в неделю. Идите же, я истосковался по вас!
Клеменция высвободилась из его объятий, а он все тянул ее к себе, вдруг ткань ее ночного одеяния порвалась. Треск раздираемого шелка испугал Клеменцию, и она, прикрыв обнажившееся плечо рукой, бросилась к своей скамеечке, надеясь укрыться за ней, спрятаться.
Это пугливое бегство вызвало у Людовика новый приступ гнева.
- Но что же вы хотите в конце концов, - заорал он, - и что требуется сделать, чтобы вам угодить?
- Я не хочу вам принадлежать, прежде чем не отправлюсь в паломничество к святому Иоанну, который уже спас меня на море. И вы тоже пойдете со мной вместе, и пойдем мы пешком; тогда мы хоть будем знать, простил ли нас господь, послав нам ребенка.
- Лучшее паломничество для таких целей - вот оно! - сказал Людовик, указывая на кровать.
- Ах, не издевайтесь над верой! - воскликнула Клеменция. - Таким путем вы никогда меня ни в чем не убедите.
- Странная у вас вера, если она велит вам отказывать супругу. Неужели вам никогда не говорили, что существует долг, от которого нельзя отказываться?
- Людовик, вы меня не поняли!
- Нет, я вас отлично понял! - завопил он. - Я понимаю, что вы мне отказываете. Я понимаю, что не нравлюсь вам и что вы поступите со мной, как Маргарита…
Глаза короля уставились на вилочку с отточенными зубцами, которая так и осталась лежать на скамейке. И тут Клеменцией овладел настоящий страх. Осторожным движением она протянула руку, чтобы взять вилочку раньше, чем он ее схватит. Но к счастью, он не заметил ее жеста. Его целиком поглотил собственный страх, собственное беспредельное отчаяние.
Людовик мог проявлять свои мужские качества, только встречая полную покорность со стороны женщины. Когда он чувствовал, что его не хотят, не терпят, он отступал; отсюда-то драма его первого брака. А что, если проклятая слабость снова овладеет им? Нет большего горя, чем не быть в состоянии владеть тем, чего желаешь сильнее всего на свете. Как втолковать Клеменции, что для него кара предшествовала преступлению? Его ужасала мысль, что все так и пойдет, беда к беде: отказы, бессилье, а затем ненависть. Он пробормотал, словно говоря с самим собой:
- Неужели я проклят, неужели осужден навеки не быть любимым теми, кого люблю?
Тогда, повинуясь скорее чувству жалости, нежели страха, Клеменция вышла из-за своей скамеечки и произнесла:
- Хорошо, я поступлю, как вы того желаете.
И она хотела потушить свечи.
- Пусть горят, - воскликнул Сварливый.
- Вы действительно, Людовик, хотите…
- Снимите ваши одежды.
Решившись теперь во всем повиноваться мужу, Клеменция разделась донага с таким чувством, будто предает себя дьяволу. Людовик привлек к постели это прекрасное тело, по которому четким рисунком пробегали тени, то прекрасное тело, власть над которым он снова почувствовал. Желая отблагодарить Клеменцию, он прошептал:
- Обещаю вам, душенька, обещаю освободить Рауля де Преля и всех легистов моего отца. В сущности, все ваши желания совпадают с желаниями моего брата Филиппа!
Клеменция решила, что ее потворство прихотям короля будет вознаграждено добрыми делами и что, хотя покаяние не состоялось, невинные все же получат свободу.
И этой ночью потолок королевской опочивальни отразил громкий крик. Хотя Клеменция была замужем уже пять месяцев, только этой ночью узнали она, что королева не обязательно должна быть несчастлива и что врага супружества могут вести к неизведанному блаженству.
Долгие минуты лежала она без сил, тяжело переводя дух, переполненная восхищением, не чувствуя своего тела, словно родное море выбросило ее на золотистый берег. Она даже положила головку на плечо Людовика и уснула, а он сам, растаяв от благодарности за ту усладу, что принес, и чувствуя себя куда больше королем, нежели в день миропомазания, впервые узнал, что можно провести бессонную ночь, не боясь назойливых мыслей о смерти.
Но этому блаженству, увы, не суждено было повториться. На следующий день Клеменция, даже не обратившись к исповеднику, вообразила, что наслаждение неотделимо от греха. И, будучи по натуре слишком впечатлительной, чего никак нельзя было заключить по ее внешнему виду, она стала отныне испытывать при близости с супругом невыносимые муки, не могла отвечать на королевские желания - и не потому, что сознательно этого не хотела, а из страха перед нестерпимыми физическими страданиями. Она искренне печалилась, просила у короля прощения, делала над собой напрасные усилия, дабы утолить ненасытную страсть Людовика.
- Поверьте мне, добрый мой супруг, поверьте мне, - твердила она, - если мы не отправимся в паломничество, я никогда не смогу быть прежней.
- Хорошо, мы пойдем, душенька, скоро пойдем, куда вам угодно пойдем, и, если пожелаете, пойдем с веревкой на шее, но дайте мне сначала уладить дела в графстве Артуа.

6. ТЯЖБА

За два дня до Рождества в самом просторном зале Венсеннского замка, переоборудованного на сей случай под зал судебного заседания, уже собрались и ожидали выхода короля самые знатные вельможи Франции и огромное множество легистов.
Ранним утром прибыла делегация баронов Артуа во главе с Жераром Киересом и Жаном де Фиенном, и в числе их неразлучная пара - Суастр и Комон. Казалось, дело не затянется надолго. Королевские посланцы потрудились на славу, хлопоча о перемирии противных сторон; граф Пуатье подсказал своей теще немало мудрых решений и посоветовал уступить в ряде пунктов, дабы установить мир в своих владениях и по-прежнему остаться их госпожой.
Повинуясь указаниям короля, по правде сказать достаточно туманным по форме, но вполне ясным по смыслу: «Не желаю дальнейшего пролития крови; не желаю более, чтобы безвинных людей держали в темнице; хочу, чтобы каждому было воздано по его правам и чтобы доброе согласие и дружба царили повсюду», - канцлер Этьен де Морнэ составил длиннейшее послание, и, когда зачитал его королю, тот безмерно возгордился, словно сам продиктовал всю бумагу от первой до последней строчки.
Тем временем Людовик X освободил Рауля де Преля и шестерых других советников своего покойного отца, которые томились в темнице с апреля. По-видимому, Людовик уже не мог остановиться в своем великодушном порыве: он вопреки яростным протестам Карла Валуа помиловал жену и сына Ангеррана Мариньи, которые тоже находились в заключении.
Подобным переменам дивился весь двор, но никто не мог объяснить их причины. Король простер свою милость до того, что принял юного Луи де Мариньи, облобызал его в присутствии королевы и вельмож, промолвив:
- Прошлое забыто, мой крестник.
Сварливый употреблял теперь эти слова по любому поводу, словно желая убедить самого себя и убедить других, что отныне начался новый этап его правления.
И когда сегодня утром на него возложили корону и накинули на плечи пышную мантию, расшитую лилиями, он почувствовал, что совесть его спокойна.
- А скипетр, где скипетр? - сказал он. - Принесли ли мой скипетр?
- Эта длань правосудия, государь, особенно пригодится вам сегодня, - ответил первый королевский камергер Матье де Три, протягивая Людовику скипетр - большую золотую руку с двумя поднятыми перстами.
- Какая же она тяжелая, - заметил Людовик, - в день коронации она показалась мне куда легче.
- Ваши бароны в сборе, государь, - продолжал камергер. - Примете ли вы сначала мэтра Мартэна, который только что прибыл из Парижа, или увидитесь с ним на Совете?
- Как, мэтр Мартэн здесь? - воскликнул Людовик. - Я хочу видеть его немедленно. И оставьте нас вдвоем.
Вошедший оказался человеком лет пятидесяти, довольно тучным, смуглым и с мечтательным взором. Одет он был более чем скромно, почти в монашеское одеяние, а в его фигуре, в каждом его жесте, одновременно вкрадчивом и уверенном, в его манере забрасывать полу плаща на сгиб локтя чувствовалось что-то восточное. Мэтр Мартэн много путешествовал на своем веку, добирался даже до берегов Кипра, до Константинополя и Александрии. Никто не мог с уверенностью утверждать, что он всегда носил имя Мартэн, под которым его знали люди.
- Изучили ли вы вопрос, который поручил я вам задать? - спросил король, смотрясь в ручное зеркальце.
- Изучил, государь, изучил и горжусь великой честью, оказанной мне.
- И что же? Скажите мне всю правду. Пусть мне предстоит выслушать даже самое худшее, я не испугаюсь.
Любой астролог, имевший, подобно мэтру Мартэну, немалый опыт, знал, что следует думать о подобной преамбуле, особенно когда исходит она от короля.
- Государь, - ответил он, - наше знание несовершенно; планеты никогда не лгут, но человеческий разум может впасть в заблуждение, наблюдая за ними. Однако я не вижу никаких оснований для вашего беспокойства, и ничто, на мой взгляд, не мешает вам иметь потомство. Светила, под которыми вы рождены, скорее, благоприятствуют этому, и расположение их говорит в пользу отцовства. И в самом деле, Юпитер стоит выше созвездия Рака, что сулит нам плодородие, и, кроме того, Юпитер, под знаком которого вы рождены, образует благоприятный треугольник с Луной и планетой Меркурием. Следовательно, вы не должны отказываться от надежды зачать дитя, ни в какой мере не должны. Противостояние Луны и Марса указывает, что жизнь дитяти, которое вы произведете на свет, пройдет гладко, но с первых дней рождения его необходимо окружить самыми бдительными заботами и самыми верными слугами.
Мэтр Мартэн приобрел громкую славу, предсказав задолго, правда в весьма туманной форме, что смерть короля Филиппа Красивого наступит в ноябре 1314 года в связи с затмением солнца. Он писал тогда: «Могущественный владыка Запада…», не пожелав уточнить, какого именно владыку имеет в виду. Людовик X, считавший смерть отца счастливейшим событием своей жизни, с тех пор, возымел к мэтру Мартэну огромное уважение. Но будь он более проницательным, он уловил бы в сдержанных словах астролога, что тот, изучая светила, без сомнения, прочел в небесах куда больше, чем сказал вслух.
- Ваше мнение мне весьма ценно, мэтр Мартэн, и ваши слова меня ободряют, - произнес Сварливый. - А не уловили вы наиболее благоприятный момент для зачатия наследников, коих я жду?
Мэтр Мартэн на мгновение задумался.
- Будем говорить лишь о первом, государь, ибо относительно последующих я не смогу ответить вам с та кой же уверенностью… Мне не хватает часа рождения королевы, которого она сама не знает, как вы говорили, и никто не смог мне его сообщить; но думается, я не допущу особо грубой ошибки, сказав, что ребенок родится, когда Солнце войдет в созвездие Стрельца, а следовательно, зачатия его следует ждать примерно в середине февраля.
- Значит, мы успеем совершить паломничество к святому Иоанну Амьенскому, чего так желает королева. А когда, по-вашему, мэтр Мартэн, мне следует вновь начать войну против фламандцев?
- Думаю, что в этом вопросе лучше всего положиться на голос мудрости. Вы сами наметили примерную дату?
- Полагаю, что мне не удастся собрать войска раньше будущего августа.
Мечтательный взгляд мэтра Мартэна скользнул по лицу короля, по его короне, по длани правосудия, которая, по-видимому, мешала Людовику и он держал ее на плече, как садовник держит свою мотыгу.
«До августа бывает июнь, надо еще пережить июнь…» - подумалось астрологу.
- Возможно, что в будущем августе, государь, - произнес он вслух, - фламандцы уже перестанут вас тревожить.
- Охотно верю, - вскричал Сварливый, придавая словам астролога благоприятный для себя смысл. - Ибо минувшим летом я нагнал на них страху, и они, понятное дело, сдадутся на милость победителя еще до начала кампании.
Странное чувство должен испытывать человек, смотрящий на другого человека и знающий почти наверняка, что тот, другой, скончается через полгода, да еще и слушать, как он строит планы на будущее, которого ему не суждено видеть. «Разве что он дотянет до ноября…» - снова подумал Мартэн. Ибо, помимо грозного предзнаменования на июнь месяц, астролог не мог не знать еще одного рокового знака: зловещего прохождения Сатурна в дни, когда королю исполнится двадцать семь лет и сорок четыре дня. Несчастье может произойти с ним самим, с его женой или с его ребенком, если таковой появится на свет. Во всяком случае, такие вещи в глаза не говорятся.
Однако уже подойдя к двери и взвешивая на ладони увесистый кошелек, пожалованный королем, мэтр Мартэн снова заколебался, охваченный угрызениями совести.
- Государь, еще одно слово по поводу вашего здоровья. Остерегайтесь яда, особенно в конце весны.
- Стало быть, мне придется отказаться от груздей, лисичек и сморчков, до которых я так охоч, но, помнится, и впрямь они не раз причиняли мне мучительные боли в желудке, к которым я вообще склонен.
Потом вдруг тревожно добавил:
- Яд! Может быть, вы намекаете на укус гадюки?
- Нет, государь, я говорю только о пище.
- Хорошо, благодарю вас, мэтр Мартэн, я буду настороже.
И прежде чем отправиться в Совет, Людовик приказал своему камергеру усилить надзор за кухней, распорядиться, чтобы к столу подавали только самые свежие припасы и проверяли, откуда они поступают, и главное, чтобы каждое блюдо, прежде чем попасть к королю, пробовали не один раз, а дважды.
Когда Людовик вошел в залу, присутствующие поднялись с мест и стояли до тех пор, пока он не уселся под балдахином.
Удобно устроившись на троне, аккуратно натянув полы мантии на колени и уперев длань правосудия в сгиб левой руки, Людовик вдруг почувствовал, что равен величием Иисусу Христу, распространяющему сияние на церковном витраже. Разглядывая своих баронов, стоявших ошую и одесную и склонившихся в почтительном поклоне, видя, как они покорны его воле, Людовик подумал, что в иные дни быть королем даже приятно.
«Вот, - думалось ему, - сейчас я провозглашу свое решение, и каждый будет с ним сообразовываться, и я восстановлю среди моих подданных мир и доброе согласие».
Перед ним предстали участники тяжбы, которых ему предстояло помирить. С одной стороны - графиня Маго, тоже в короне, на целую голову возвышалась над своими советниками, державшимися возле нее. С другой стороны - делегация союзников Робера Артуа. Каждый союзник нацепил на себя свою самую лучшую одежду, к сожалению уже вышедшую из моды, и поэтому все вместе они производили впечатление пестроты и неуместного щегольства. От этих мелкоземельных сеньоров так и несло провинциальным безвкусием. Суастр и Комон вырядились словно на турнир - оба явились в гигантских шлемах: у одного шлем был увенчан орлом с распростертыми крыльями, а у другого - женской поясной фигуркой. Они понимали теперь, что перестарались, и неуверенно косились на соседей из-под стальных забрал.
Вельможи - участники Совета были благоразумно и в равном количестве выбраны из сторонников обеих партий; Карл Валуа и его сын Филипп, Карл де ла Марш, Луи Клермон, сир де Меркэр, граф Савойский и, конечно, Робер Артуа граф Бомон-ле-Роже поддерживали союзников. Известно было, что, с другой стороны, Филипп Пуатье, Людовик д'Эвре, Анри де Сюлли, граф Булонский, граф Форезский и мессир Миль де Нуайе держат руку графини Маго.
Канцлер Этьен де Морнэ сидел чуть впереди короля, разложив на столике свои пергаменты.
- In nomine patris et filii… note 5 Присутствующие удивленно переглянулись. Впервые король открывал свой Совет молитвою и просил господа умудрить его при решении дел.
- Да нам его подменили, - шепнул Робер Артуа своему кузену Филиппу Валуа, - теперь он вообразил себя епископом, проповедующим с амвона…
- Дорогие мои братья, дорогие мои дядья, дорогие мои сеньоры и возлюбленные мои подданные, - начал Людовик X. - Мы горячо желаем, следуя долгу, возложенному на нас господом богом, поддерживать мир в королевстве и осуждаем распри между нашими подданными.
Так говорил Людовик, обычно бормотавший при слушателях что-то невнятное, говорил, правда, медленно, зато четко; поистине он чувствовал себя вдохновленным свыше, и присутствующие, слушая его в тот день, решили, что из него получился бы превосходный сельский священник.
Людовик повернулся к Маго и попросил ее следовать его советам. Поднявшись с места, Маго ответила:
- Государь, я всегда так поступала и всегда буду так поступать.
Затем король обратился к союзникам и сказал им то же самое.
- Будучи добрыми и покорными вашими подданными, государь, - ответил Жерар Киерес, - униженно просим вас творить свою волю.
Людовик оглядел своих дядьев, братьев и кузенов с победоносным видом, словно говоря: «Вот видите, как я все хорошо уладил».
Потом он приказал канцлеру де Морнэ прочитать решение арбитража.
Канцлер Этьен де Морнэ, человек еще не старый, был слаб зрением. Приблизив к глазам толстый пергаментный свиток, он начал:
- «Прошлое забыто. Ненависть, оскорбления и злоба прощены как той, так и другой стороной. Графиня Маго признает свой долг в отношении подданных: она обязуется отныне поддерживать добрый мир на землях Артуа, не чинить никакого зла и никаких подлостей союзникам и не искать к тому поводов. По примеру короля она подтвердит силу обычаев, которые были приняты в Артуа во времена Людовика Святого и пользу коих докажут ей лично достойные доверия лица, рыцари, священнослужители, горожане, легисты…»
Людовику X надоело слушать. Продиктовав первую фразу, он решил, что сделал все. Теперь речь шла о юридических тонкостях, в которых он не разбирался. Он вы считывал про себя, загибая пальцы один за другим: «Февраль, март, апрель, май… стало быть, мой наследник родится к ноябрю…»
- «Что касается гарантий, - продолжал Этьен да Морнэ, - то, ежели на графиню поступит жалоба, король установит через своих посланцев, обоснованна она или нет, и в случае, если графиня откажется повиноваться правосудию, король ее к тому принудит. С другой стороны, графиня обязуется объявлять сумму взысканий, налагаемых за то или иное нарушение. Графиня обязуется вернуть сеньорам земли, присвоенные ею без всякого на то основания».
При этих словах Маго нервно задвигалась, но братья д'Ирсон, сидевшие рядом, поспешили ее успокоить.
- В Компьене этот вопрос даже не затрагивали! - твердила Маго.
- Лучше потерять в малом, чем все потерять, - шепнул ей на ухо Дени.
Воспоминания о веселенькой прогулке, которую он совершил в цепях в день казни стражника Корнийо, настроили его на миролюбивый лад.
Маго засучила рукава и, с трудом сдерживая клокотавший в ее душе гнев, терпеливо продолжала слушать.
Чтение длилось уже четверть часа. Время от времени Киерес поворачивался к союзникам и кивал им головой, как бы говоря, что все, мол, идет своим чередом.
Когда, читая решение, канцлер назвал имя Тьерри д'Ирсона, присутствующие встрепенулись. Все взоры с любопытством обратились к канцлеру графини Маго и его братьям.
- «…Что касается мэтра Тьерри д'Ирсона, которого союзники решили предать суду, то король постановляет, что свои обвинения они должны изложить епископу Теруанскому, которому Тьерри подчинен как Эйрский прево, но он не может обратиться за защитой в Артуа, ибо упомянутый выше Тьерри зело ненавидим в этом краю. Его братья, сестры и племянники тоже не могут жить в Артуа, пока епископ Теруанский не вынесет своего решения, одобренного королем…»
Услышав эти последние слова, д'Ирсоны сразу утратили желание идти на мировую.
- Посмотрите на вашего племянника, видите, как он торжествует!
Робер Артуа и в самом деле обменивался понимающими улыбками с Карлом и Филиппом Валуа.
Такое подчеркнутое бесстыдство глубоко уязвило графиню Маго. Махнув обеими руками в сторону д'Ирсонов и приказывая им замолчать, она произнесла вполголоса:
- Последнее слово еще не сказано, друзья мои, еще не сказано. Разве я когда-нибудь лишала вас своего покровительства, Тьерри? Наберитесь терпения!
Монотонный голос канцлера Морнэ замолк; чтение документа было закончено. Епископ Суассонский, который тоже участвовал в переговорах, шагнул вперед, держа в руках Евангелие, и подошел к баронам; они дружно поднялись с места и вытянули вперед правую руку, а Жерар Киерес поклялся от их имени на Священном писании, что впредь они будут свято соблюдать волю короля. Затем епископ направился к Маго.
А король тем временем блуждал мыслями по дорогам Франции. «Конечно, мы совершим паломничество в Амьен, но пешком пройдем одно только последнее лье. Весь путь проделаем в экипаже, укутавшись теплыми покрывалами. Надо бы заказать теплые ботинки на меху, я велю сшить для Клеменции горностаевый плащ, она накинет его на шубку, а то еще простудится… Будем надеяться, что она исцелится от своих недугов, мешающих нашей любви». Уйдя в свои мечты, он рассеянно вглядывался в золотые пальцы длани правосудия, когда вдруг услышал чей-то зычный голос:
- Я отказываюсь присягать, я не скреплю этого жестокого решения!
В зале воцарилось молчание, и все взгляды обратились к Сварливому. Дерзкий отказ, брошенный прямо в лицо королю, испугал своей неправдоподобной смелостью даже самых отчаянных. Каждый ждал, какие страшные угрозы сорвутся сейчас с королевских уст.
- Что такое происходит? - спросил Людовик, наклонившись к канцлеру. - Кто отказывается? А я полагал, что решение мое правильное.
Блеклыми выпученными глазами он медленно обвел ряды присутствующих, и многие из них, видя, как далеко унесся мыслями их государь, как безразлично ему все, что здесь происходит, подумали про себя: «Да, ничтожный достался нам владыка».
Тут поднялся Робер Артуа, с грохотом отодвинув кресло; он направился к королю, и половицы заходили, запели под его красными сапогами. Он глубоко вздохнул, словно вобрал в себя весь воздух, наполнявший зал, и воскликнул своим громовым голосом:
- Государь, кузен мой, долго ли вы будете терпеть публичные дерзости и открытое неповиновение? Мы, все ваши родичи и ваши советники, не намерены этого сносить. Полюбуйтесь, как злоупотребляют вашим великодушием! Вы знаете, что я лично противился полюбовному соглашению с мадам Маго, более того, я стыжусь, что в наших с ней жилах течет одна кровь, ибо малейшую благожелательность она принимает за проявление слабости и, осмелев, пускается на самые последние подлости. На сей раз вы поверите мне, мессиры, - продолжал он, призывая присутствующих в свидетели и ударяя себя в грудь, на которой еле сходилось пурпуровое полукафтанье, - на сей раз, надеюсь, вы поверите, что не зря я твержу, не зря доказываю в течение долгих лет, что я ограблен, разорен, предан, обворован этим чудовищем в женском облике, которое не желает признавать ни воли короля, ни власти господа бога! Но стоит ли удивляться подобным поступкам женщины, которая, нарушив волю своего умирающего отца, присвоила не принадлежавшее ей добро и, воспользовавшись моим младенчеством, обобрала меня, сироту!
Графиня Маго, стоя во весь рост, скрестив на груди руки, презрительно глядела на племянника, а в двух шагах от нее мялся на месте епископ Суассонский, держа в руках тяжелое Евангелие.
- Знаете ли, государь, - продолжал Робер, - знаете ли вы, почему графиня Маго отказывается признать сегодня ваш приговор, с которым она согласилась вчера? Потому что вы добавили параграф, обращенный против мэтра Тьерри д'Ирсона, против этой продажной и проклятой души, против этого мошенника, которого стоило бы разуть, дабы убедиться, не копыта ли у него вместо ног! Это он по приказу графини Маго похитил и спрятал с ней вместе завещание, оставленное моим дедом графом Робером II, где тот отказывал мне свое графство и свое имущество и передавал мне свои права вершить суд. Тайна этой кражи связала их обоих; и вот почему графиня Маго осыпает благодеяниями братьев, да и всю родню Тьерри, а они вымогают последние гроши у несчастного народа, некогда благоденствовавшего и столь обнищавшего ныне, что нет ему иного выхода, кроме бунта.
Бароны Артуа стояли, гордо выпрямившись, и по их освещенным радостью лицам видно было, что еще минута - и они наградят ликующими криками Робера, как если бы он был прославленным менестрелем, исполнявшим песнь о герое.
- Если вы осмелитесь, государь, - продолжал Робер, переходя от яростных обвинений к насмешкам, - если вам достанет храбрости затронуть интересы мэтра Тьерри, отнять у него хоть частицу украденного, если вы тронете хоть ноготь на мизинце самого последнего из его племянников, это будет с вашей стороны, государь, непростительной неосторожностью! Графиня Маго уже сейчас выставила когти и готова плюнуть в лик божий. Ибо клятвы, которые она произносила при вашей коронации, и уважение к вам, которое она не раз выказывала, преклонив колено, - звук пустой по сравнению с верноподданническими чувствами в отношении мэтра Тьерри, ибо, по сути дела, он, и только он, настоящий ее владыка!
Робер закончил свою тираду. Графиня Маго не пошевелилась. Тетка и племянник впились друг в друга взглядом.
- Ложь и клевета текут из твоих уст, Робер, подобно слюне, - спокойно произнесла графиня. - Берегись, как бы тебе не прикусить собственный язычок, а то чего доброго помрешь.
- Замолчите, мадам, - вдруг заорал Сварливый, которому не хотелось уступить в накале ярости своему кузену. - Сейчас же замолчите! Вы меня обманули! Запрещаю вам возвращаться в Артуа, прежде чем вы не скрепите своей подписью соглашение, которое я принял, и весьма хорошее соглашение, как все утверждают. Повелеваю вам жить только в Париже или в Конфлане, и нигде более. На сегодня хватит. Совет закрывается.
Сильный приступ кашля прервал его речь, и он скрючился на троне.
«Сдохни же!» - прошипела Маго сквозь зубы.
Граф Пуатье не произнес ни слова. Он сидел, покачивая ногой, и задумчиво поглаживал подбородок.

ЧАСТЬ ТРЕТЬЯ. СРОК КОМЕТЫ

1. НОВЫЙ ХОЗЯИН НОФЛЯ

Во второй четверг после дня Богоявления, когда обычно начинаются ярмарки, в отделении банкирского дома Толомеи, что в Нофле-ле-Вье, царила великая суета. Весь дом от чердака до подвалов чистили и мыли, словно ожидая посещения августейшего гостя; деревенский живописец толстым слоем краски покрывал входные двери; протирали мелом железные уголки сундуков, заблестевшие ярче серебра; прошлись, щеткой по всем закоулкам, смахнув паутину; белили известкой стены, натирали воском прилавки; и приказчики, обслуживая клиентов, гневались, не находя на привычных местах книг записей, весов и бирок для счета.
Молоденькая девица лет семнадцати, статная, красивая, с румяным от мороза личиком, переступила порог и остановилась, удивленная всей этой суматохой. Камлотовый песочного цвета Плащ, окутывавший ее стройную фигурку и скрепленный у ворота серебряной пряжкой, свидетельствовал, как и все ее манеры, что девушка эта была из благородной семьи. Завидев ее, толпившиеся в конторе горожане скинули шапки.
- Ах, мадемуазель Мари! - воскликнул Рикар, главный приказчик отделения. - Честь и место! Входите, входите, погрейтесь. Ваша корзиночка, как и всегда, ждет вас, но со всеми этими уборками я запер ее от греха в соседней комнате.
И, обратившись к здоровенному крестьянину, который просил обменять ему луидор на мелкую серебряную монету, он добавил:

Предыдущая страница 8 Следующая страница


9 Морис Дрюон

- Хорошо, хорошо, сейчас вами займутся, мэтр Гиймар.
Он обернулся к своему подручному и крикнул:
- Питон! Займись-ка мэтром Гиймаром.
Рикар провел девушку в соседнюю комнату, общий вал для служащих банка, где сейчас ярко пылал камин. Из стенного шкафа он извлек ивовую корзинку, прикрытую холстом.
- Орехи, масло, свежее сало, пряности, пшеничная мука, сухой горошек и три большие колбасы, - перечислял он. - Пока у нас имеется хоть кусок хлеба, вам тоже будет что покушать, таков приказ мессира Гуччо. И все «то я, как договорено, занес на счет… Зима что-то затянулась, и боюсь, чтобы к весне не начался голод, как в прошлом году. Но сейчас мы хоть будем иметь провизию.
Мари взяла корзиночку.
- А письма нет? - спросила она.
Главный приказчик - наполовину итальянец, наполовину француз, звавшийся в действительности Рикардо, - с притворно грустным видом покачал головой.
- Нету, мадемуазель, на сей раз нету письма!
Увидев разочарование, отразившееся на личике Мари, он добавил с улыбкой:
- Письма нету, зато есть хорошая новость!
- Он выздоровел? - воскликнула девушка.
- А ради чего же, скажите на милость, мы в середине января взялись за уборку, когда, как вам известно, покраску и побелку раньше апреля не делают.
- Рикар, неужели это правда? Ваш хозяин приезжает?
- Конечно же, Santo Dio note 6, приезжает, он уже в Париже и известил нас, что прибудет сюда завтра. Уж больно ему не терпится попасть в наши края, он, слыхать, едет даже без остановок.
- Как я счастлива! До чего же я рада, что снова его увижу!
Но тут Мари спохватилась - подобное проявление радости могло быть сочтено за нескромность - и поспешно добавила:
- Вся наша семья будет рада вновь его увидеть.
- Это уж само собой разумеется, да только у меня что-то ухо нынче, разболелось, а тут еще эта ярмарка. Ни к чему мне лишние заботы! Подождите-ка, мадемуазель Мари, я хочу знать ваше мнение насчет горницы, которую мы ему приготовили, и вы мне откровенно скажите: по вкусу она вам или нет?
Он провел Мари во второй этаж и, открыв дверь, показал ей довольно просторную горницу, правда низкую, зато с навощенными до блеска потолочными балками. В горнице стояла топорно сделанная дубовая мебель, узенькая кроватка, покрытая красивым покрывалом из итальянской парчи, немного оловянной посуды и подсвечник. Мари внимательно оглядела комнату.
- По-моему, очень мило, - произнесла она. - Но я думаю, я надеюсь, что ваш хозяин вскоре переберется в замок.
Рикар снова улыбнулся.
- И я тоже надеюсь, - ответил он. - Все вокруг, уверяю вас, заинтригованы неожиданным приездом мессира Гуччо и его намерением здесь поселиться. Со вчерашнего дня народ к нам под любым предлогом валом валит и беспокоят нас по пустякам, будто никто в городе не может отсчитать на су двенадцать денье. А все затем, чтобы поглазеть на наши хлопоты и в сотый раз спросить, почему, мол, мы все это затеяли. Надо вам сказать, что с тех пор, как мессир Гуччо прогнал отсюда прево Портфрюи, от которого мы все немало натерпелись, его в наших краях очень полюбили. Готовятся устроить ему встречу, и я по всему вижу, что он будет настоящим хозяином Нофля… после ваших братьев, разумеется, - добавил Рикар, провожая гостью до садовой калитки.
Никогда еще дорога от Нофля до замка Крессэ не казалась Мари такой короткой. «Приезжает… приезжает… приезжает, - перепрыгивая через колеи, твердила она про себя, словно припев. - Он приезжает, он меня любит, и скоро мы поженимся. И он будет хозяином Нофля». Корзинка с припасами стала вдруг совсем невесомой.
Во дворе усадьбы Крессэ она встретила своего брата Пьера.
- Приезжает! - крикнула Мари, бросившись ему на шею.
- Кто приезжает? - ошалело осведомился Пьер, высокий крепкий малый.
Впервые за много месяцев он видел, что его сестра радуется от души.
- Гуччо приезжает!
- Вот это добрая новость! - воскликнул Пьер де Крессэ. - Он славный парень, и я с удовольствием вновь увижу его у нас.
- Он будет жить в Нофле, дядя отдал ему их контору. А потом…
Мари запнулась, но, не в силах дольше скрывать свою тайну, привстала на цыпочки и, прижавшись к небритой щеке брата, прошептала:
- Он будет просить моей руки.
- Вот те на! - отозвался Пьер. - Откуда ты это взяла?
- Ниоткуда не взяла, я знаю… знаю… знаю…
Привлеченный их разговором, Жан де Крессэ, старший брат, вышел из конюшни, где он как раз чистил своего коня. В руках он держал пучок соломы.
- Как, похоже, что из Парижа прибывает наш зятек, - обратился к нему младший Крессэ.
- Какой еще зятек? Чей зятек?
- Как какой? Наша сестрица нашла себе супруга!
- Что ж, хорошее дело! - отозвался Жан.
Он тоже решил принять участие в игре и благодушно поддерживал разговор, казавшийся ему просто ребяческой шуткой.
- А как же зовется, - продолжал он, - сей высокородный барон, которому не терпится войти во владение нашими обвалившимися башнями и нашим достоянием, сиречь нашими долгами? Хочу надеяться, сестрица, что он по крайней мере богат, ибо как раз это-то нам и требуется.
- О да, он богат, - ответила Мари. - Это же Гуччо Бальони.
Но, поймав взгляд старшего брата, она поняла, что готовится драма. Ей вдруг стало холодно, и в ушах у нее зазвенело.
Жан де Крессэ, правда, еще старался обратить дело в шутку, но в голосе его послышались строгие нотки. Он захотел узнать, на основании чего, в сущности, сестра говорит о близкой перемене в своей судьбе. Испытывает ли она к Гуччо особую склонность? Вела ли она с ним беседы, выходящие из рамок благопристойности? Не писал ли он ей тайком от их семьи?
На каждый из этих вопросов Мари отвечала «нет», но смятение ее росло с каждой минутой. Пьер тоже почувствовал себя не совсем ловко. «Эх, и свалял же я дурака, - думал он, - лучше бы было промолчать».
Все трое, не обменявшись ни словом, вошли в зал, где их мать мадам Элиабель сидела возле очага за прялкой. В последние месяцы почтенная владелица замка вновь приобрела присущую ей пышность форм, чему немало способствовали припасы, которые со времени прошлогодней голодовки по распоряжению Гуччо доставляла Мари.
- Подымись в свою комнату, - приказал Жан де Крессэ сестре.
В качестве старшего брата он заменял главу семьи, и Мари беспрекословно ему повиновалась.
Когда на верхнем этаже хлопнула дверь, Жан рассказал матери о том, что только что стало ему известно.
- Да ты уверен ли, сынок? Возможно ли это? - воскликнула та. - Кому же это может прийти в голову мысль, что девушка нашего круга, предки которой уже в течение трех веков были рыцарями, пойдет за ломбардца? Я уверена, что этот самый Гуччо - впрочем, весьма миленький мальчик и держится он с достоинством, - уверена, повторяю, что он даже не помышляет об этом.
- Не знаю, матушка, помышляет или нет, - отозвался Жан. - Знаю только, что Мари помышляет, даже очень.
Пухлые щеки мадам Элиабель залил румянец.
- Эта девчонка невесть что забрала себе в голову, - проговорила она. - Если этот молодой человек навещал нас и неоднократно доказывал нам свою дружбу, то, полагаю, действовал он так скорее ради вашей матери, чем ради вашей сестры. О, конечно, все это вполне благопристойно, - поспешила она добавить, - и никогда ни одно слово, могущее оскорбить мою женскую честь, не сорвалось с его губ. Но женщина всегда догадается об отношении к ней, и я сразу же поняла, что он заинтересован мной.
При этих словах почтенная дама выпрямилась на стуле и выпятила свою мощную грудь.
- Я не желаю подвергать ваши слова сомнению, - отозвался Жан де Крессэ,
- однако, матушка, я не совсем уверен в вашей правоте. Вспомните-ка, что в последний приезд Гуччо мы несколько раз оставляли его наедине с Мари, когда она, казалось, была так больна, а с тех пор, смотрите, как она поправилась.
- Возможно, потому, что с того времени она начала есть досыта, да и мы тоже, - заметил Пьер.
- Верно, но прошу учесть, что мы получали сведения о Гуччо только от Мари - путешествие в Италию, перелом ноги и прочее. Ведь почему-то именно Мари сообщал Рикар все эти новости, а не нам. А как она настаивала, чтобы самой ходить в Нофль, за припасами! Поверьте мне, здесь кроется какая-то хитрость, которую мы с вами проморгали.
Мадам Элиабель отодвинула прялку, смахнула с юбки приставшие шерстинки и, поднявшись со стула, заявила оскорбленным тоном:
- И впрямь, со стороны этого желторотого юнца большая подлость пользоваться своим богатством, неизвестно как нажитым, чтобы совратить мою дочь, и он еще смеет воображать, что за несчастный кусок сала и штуку материи можно купить согласие нашей семьи, когда за одну честь называться нашим другом надо платить, и платить.
Пьер де Крессэ единственный в семье умел рассуждать здраво. Был он человек простой, честный и без предрассудков. Подобная неблагодарность, помноженная на пустое тщеславие, выводила его из себя. «Они просто завидуют Мари, каждый по-своему, а завидуют», - подумал он, переводя взгляд с матери на брата, которые взаимно распаляли друг друга.
- Вы оба, верно, забыли, - вслух произнес он, - что до сих пор должны его дяде триста ливров, которых он с нас пока не требует, равно как и проценты, а они продолжают нарастать. И если прево Портфрюи не арестовал нас и не прогнал отсюда, то и этим мы обязаны только Гуччо. И вспомните-ка, что лишь благодаря провизии, доставляемой по его приказу, за которую с нас, кстати сказать, не берут ни гроша, мы избежали голодной смерти. Прежде чем его гнать, подумайте лучше, чем бы ему отплатить за все добро. Гуччо богат и с годами будет еще богаче. У него сильные покровители, и если он приглянулся даже самому королю Франции, который направил его вместе с посольством в Неаполь за новой королевой, то пристало ли нам так чиниться.
Жан пожал плечами.
- А кто нам все это рассказывал - опять-таки Мари, - заметил он. - Послали его как купца, чтобы он там торговался.
- И пускай король посылает его в Неаполь, а дочку свою он за него небось не выдаст! - воскликнула мадам Элиабель.
- Насколько я знаю, матушка, Мари не королевская дочка, - возразил Пьер. - Конечно, она красавица…
- Я не продам сестру за деньги! - заорал Жан де Крессэ.
Одна надбровная дуга выступала у него сильнее другой, и в гневе асимметричность черт становилась особенно заметной.
- Не продашь, а подыщешь ей какого-нибудь старикашку, и тебя не будет оскорблять, что он богат, при том условии, конечно, если он носит шпоры на своих подагрических ножках. Если она любит Гуччо, то какая же это продажа? Знатное происхождение! Ба, нас с тобой, слава богу, двое, и мы уж как-нибудь постоим за себя в этом отношении. Заявляю вам, я лично смотрю на этот брак благосклонно.
- Значит, ты будешь смотреть благосклонно, как твоя сестра поселится в Нофле, в нашем ленном владении, и будет торчать за прилавком, отвешивая серебро и торгуя пряностями? Ты бредишь, Пьер, и я диву даюсь, откуда это в тебе так мало уважения к нашему семейству, - воскликнула мадам Элиабель.
- Во всяком случае, пока я жива, никогда я не соглашусь на этот неравный брак, да и твой брат тоже. Верно ведь, Жан?
- Конечно, матушка, хватит нам спорить, и прошу тебя, Пьер, никогда не заводи таких разговоров.
- Ладно, ладно, ты ведь старший, поступай, как считаешь нужным, - ответил Пьер.
- Ломбардец! Ломбардец! - причитала мадам Элиабель. - Приезжает Гуччо, говоришь? Тогда предоставьте действовать мне, дети мои. Мы не можем закрыть перед ним дверей, мы ведь стольким ему обязаны, да и долга пока не уплатили. Что ж, мы его хорошо примем, даже очень хорошо, но, если он станет хитрить, если у него столь коварные намерения, я отплачу, я отобью у него охоту появляться в наших краях, ручаюсь вам.

2. МАДАМ ЭЛИАБЕЛЬ ПРИНИМАЕТ ГОСТЯ

На заре следующего дня лихорадка, охватившая контору в Нофле, казалось, перекинулась в замок Крессэ. Мадам Элиабель загоняла служанку и вызвала шестерых соседей-крестьян для поденной работы. На мытье полов не пожалели воды, расставили столы, словно готовилась свадьба, по обеим сторонам камина сложили охапки дров; конюшню застлали свежей соломой, подмели двор березовой метлой, а в кухне на вертеле уже жарились целиком барашек и молодой кабан, в печь посадили пироги; и по деревне прошел слух, что Крессэ готовится к встрече королевского посланца.
Воздух был морозный, легкий, и скупое январское солнце играло на голых ветвях, роняя в дорожные лужи капельки света.
Гуччо, в плаще, подбитом дорогим мехом, в широком зеленом капюшоне, кончик которого свисал ему на плечо, приехал ближе к полудню верхом на прекрасном сытом гнедом коне в наборной сбруе. За ним следовал слуга, тоже верхом на лошади, и за версту чувствовалось, что едет человек богатый.
Мадам Элиабель и оба ее сына вышли навстречу гостю в праздничных одеждах и буквально очаровали его своим приемом. Во всем ему виделись добрые предзнаменования - и в богатом убранстве стола, и в усердии слуг, и в нежных объятиях мадам Элиабель, и во всеобщей радости при встрече. Само собой разумеется, Мари посвятила семью в их замыслы, и, конечно, все теперь радуются. Здесь знают, зачем он явился, и обращаются с ним уже как с женихом. Один только Пьер де Крессэ казался смущенным.
- Добрые мои друзья, - воскликнул Гуччо, - как же я рад вновь с вами увидеться! Но не стоило входить ради меня в такие расходы. Обращайтесь со мной, как с родным.
Слова эти не понравились Жану, который обменялся с матерью многозначительным взглядом.
За время разлуки Гуччо сильно переменился внешне. Правда, после неудачного падения он слегка приволакивал правую ногу, но это придавало его походке какое-то высокомерное изящество. За те месяцы, что он провалялся в больнице, он повзрослел, как сразу взрослеют юноши, он даже вырос чуть ли не на целый фут, черты стали резче, а лицо обрело серьезное, более строгое выражение - естественный след тяжелых физических страданий. Он вышел из юношеского возраста и приобрел облик мужчины.
Ничего не потеряв из былой самоуверенности, даже, напротив, укрепившись в ней, Гуччо теперь без особых стараний со своей стороны внушал к себе уважение. Его французская речь стала чище: меньше чувствовался итальянский акцент, говорил он медленнее, чем прежде, хотя не избавился от привычки жестикулировать при разговоре.
Гуччо оглядывал стены замка с таким видом, словно уже стал его хозяином. Он осведомился о планах Пьера и Жана. Не собираются ли они починить замок? Какие намереваются произвести улучшения, чтобы приспособить свое жилище к требованиям современной моды?
- В Италии я видел, - разглагольствовал Гуччо, - расписные потолки, они очень бы здесь подошли. А вы не думали о том, чтобы переделать вашу мыльню? Нынче их делают небольшого размера, что много удобнее, и, на мой взгляд, забота о чистоте тела просто необходима для порядочных людей.
Под этими словами подразумевалось: «Я готов оплатить все расходы, ибо так я привык жить». У Гуччо имелись также свои соображения насчет меблировки, насчет цветных шпалер, от которых в комнатах станет веселее. Слушая Гуччо, Жан начал не на шутку злиться, да и толстяк Пьер находил, что гость слишком торопит события: сам едва явился, а на словах уже успел переделать все их жилье.
Гуччо сидел у Крессэ уже полчаса, а Мари все еще не показывалась. «Может быть, - думал он, - мне сначала нужно было бы объявить…»
- Буду ли я иметь удовольствие видеть мадемуазель Мари? Надеюсь, она составит нам компанию во время обеда.
- Конечно, конечно, она одевается, сейчас она сойдет, - ответила мадам Элиабель. - Только предупреждаю, вы найдете в ней большие перемены: она вся под обаянием своего нового счастья.
Гуччо поднялся с места, сердце его забилось, а смуглое лицо потемнело еще сильнее. В тех случаях, когда другие краснели, он становился темно-оливковым.
- Вот как? - воскликнул он. - О мадам Элиабель, как же вы меня обрадовали.
- Да и мы все, мы тоже рады похвалиться доброй вестью перед таким другом, как вы. Наша дорогая Мари обручена…
Она сделала паузу и с явным удовольствием взглянула в изменившееся лицо Гуччо.
- …обручена с одним нашим родственником, сиром де Сен-Венан, человеком старинной дворянской фамилии из графства Артуа, который в нее влюблен, да и она тоже влюблена в него.
Чувствуя на себе пристальные взгляды присутствующих, Гуччо усилием воли преодолел минутную слабость и спросил:
- А когда состоится свадьба?
- В самом начале лета, - ответила мадам Элиабель.
- Так что можно считать, что дело уже сделано. Обе стороны дали свое согласие, - подтвердил Жан де Крессэ.
Гуччо был как в тумане, он стоял, не в силах вымолвить ни слова, и машинально вертел в пальцах золотую ладанку, подаренную ему королевой Клеменцией и выделявшуюся ярким пятном на его двухцветном, по последней итальянской моде, полукафтане. Точно во сне услышал он, как Жан де Крессэ открыл двери и кликнул сестру. И когда послышались легкие шаги Мари, гордость помогла ему даже улыбнуться ей навстречу.
Вошла Мари, словно вся застывшая, чужая, но глаза у нее были красные. Еле шевеля губами, она приветствовала гостя.
Он постарался поздравить ее самым естественным образом, а она постаралась с достоинством выслушать пожелание счастья. Она с трудом удерживала рыдания, но никто об этом не догадался. И ей так хорошо удалось сыграть свою роль, что Гуччо принял за подлинную холодность боязнь Мари выдать себя и подвергнуться строгой каре, которую сулили ей домашние.
Обед, весьма обильный, тянулся мучительно долго. Мадам Элиабель, наслаждаясь собственным вероломством, веселилась, правда не совсем натурально, и усиленно потчевала гостя, заставляя отведать каждое блюдо, то и дело приказывая слугам подносить Гуччо новую порцию барашка или кабана на ломте хлеба.
- Неужели вы потеряли аппетит во время ваших долгих странствований? - восклицала она. - Ну, ну, мессир Гуччо, в ваши годы следует хорошо питаться. Может быть, вам барашек не по вкусу? Тогда отведайте паштета!
А Гуччо так и подмывало швырнуть ей в физиономию свою миску.
Ни разу не удалось ему встретиться взглядом с Мари. «Видать, она не особенно горда тем, что отреклась от своих клятв, - думал Гуччо. - Неужели я только затем избег смерти, чтобы пережить такой афронт! Ах, как же я был прав, боясь и отчаиваясь во время моего пребывания в больнице. А письма, которые я ей слал! Но зачем же она тогда отвечала мне через Рикара, что пребывает все в том же расположении чувств и томится, поджидая меня… а сама дала слово другому! Это прямая измена, и никогда я ей не прощу! Ох, что за мерзкий обед! Первый раз в жизни я с таким отвращением сижу за столом».
В яростных мыслях о мести мы подчас забываем о своих печалях. Гуччо перебрал в уме десятки способов унизить тех, кто нанес ему оскорбление. «Можно, конечно, потребовать, чтобы они немедля уплатили долг; и это поставит их перед такими трудностями, что они вообще откажутся выдавать ее замуж!» Но этот план показался ему отвратительно низким. Будь на месте де Крессэ обыкновенные горожане, Гуччо, возможно, и осуществил бы свои намерения; но, имея дело с дворянами, которые старались подавить его своим благородством, он хотел сразить их тоже по-дворянски. Ему не терпелось доказать им, что он, Гуччо Бальони, более важный сеньор, чем все де Крессэ и все Сен-Венаны мира.
Вот какие мысли занимали его за десертом - на стол подали бланманже и сыр. Когда обед уже подходил к концу, Гуччо вдруг решился - он отцепил свою ладанку и протянул ее молодой девушке со словами:
- Вот, прекрасная Мари, мой свадебный подарок. Королева Клеменция, - последнее слово Гуччо старательно выделил голосом, - королева Франции своими руками надела мне эту ладанку на шею за все услуги, оказанные ей мною, в знак дружбы, которой она меня удостаивает. Эта ладанка содержит частицу мощей Иоанна Крестителя. Я не собирался с нею расставаться, но думается мне, что можно без сожаления расстаться с тем, что дорого, ради того, кто дороже всего на свете… и я буду счастлив, если вы не расстанетесь с моим подарком, дабы он стал вам защитой, равно как и вашим детям, которых я желаю вам иметь от вашего дворянина из Артуа.
Гуччо не нашел иного способа выразить свое презрение. Недешево обошлась ему эта страза, сказанная, правда, весьма к случаю. Решительно всякий раз, когда он бывал у де Крессэ, у которых за душой и гроша ломаного не водится, ему почему-то приходилось оплачивать золотом любой благородный порыв души. И, являясь в замок Крессэ, чтобы брать, он неизменно уезжал в роли дарителя.
Если Мари в ту минуту не залилась горючими слезами, то лишь потому, что страх перед матерью и старшим братом был еще сильнее, чем угнетавшее ее горе; но ее пальцы предательски дрожали, когда она принимала ладанку из рук Гуччо. Она поднесла его дар к губам; она могла позволить себе это - ведь в золотом футлярчике лежала частица святых мощей. Но Гуччо не заметил ее жеста. Он сразу же отвернулся.
Сославшись на свою недавнюю рану, на дорожную усталость и на необходимость завтра же быть в Париже, Гуччо поспешил распрощаться с хозяевами, кликнул слугу, закутался в меховой плащ, вскочил в седло и выехал из замка Крессэ с твердым намерением никогда больше сюда не возвращаться.
- А теперь все же не мешало бы написать кузену Сен-Венану, - сказала мадам Элиабель Жану, когда за Гуччо закрылись ворота замка.
Возвратившись в нофльскую контору, Гуччо до вечера не раскрывал рта. Он велел принести все книги и сделал вид, что погружен в проверку счетов. Приказчик Рикар, вспоминая, как радостно поскакал Гуччо поутру в Крессэ, догадался, что случился какой-то конфуз. Гуччо объявил ему, что уезжает завтра на заре; он, видимо, не склонен был к излияниям, и Рикар рассудил, что самое благоразумное - воздержаться от расспросов.
Гуччо провел бессонную ночь в той самой горнице, которую с такими заботами приготовили для его постоянного пребывания в Нофле. Теперь уже он жалел о подаренной ладанке и клял себя за свое бессмысленное прекраснодушие. «Не заслужила она этого, а я просто глупец… Как-то дядя Спинелло примет мое решение? - думал он, вертясь на жестких простынях. - Конечно, он скажет, что я сам не знаю, чего хочу, ведь я так умолял его отдать мне здешнее отделение… Нет уж, хватит с меня, довольно. Подумать только: я мог бы поступить в свиту королевы и добиться прочного высокого положения при дворе, а я поскользнулся на пристани, поспешив спрыгнуть, и целые полгода провалялся в больнице. Я мог бы вернуться в Париж и трудиться для своего благосостояния, а помчался в этот захолустный городишко с целью жениться на деревенской девице, с которой носился два года, как будто нет на свете других женщин!.. И все это для того, чтобы она предпочла мне какого-то болвана из благородных! Bel lavoro! Bel lavoro! note 7 Это послужит мне хорошим уроком. Ну что ж, молодость кончилась». Когда забрезжил свет, Гуччо уже успел убедить себя, что судьба оказала ему добрую услугу. Он крикнул слугу, велел сложить вещи и седлать коня.
Когда перед самым отъездом он наспех завтракал чашкой бульона, в отделении вдруг явилась служанка, которую он вчера заметил в замке Крессэ, и заявила, что хочет поговорить с хозяином наедине, без свидетелей. Пришла она с поручением: Мари удалось ненадолго выскользнуть из дома, и сейчас она ждет Гуччо на полдороге из Нофля в Крессэ на берегу Модры. «В том самом месте, которое вы знаете», - добавила служанка.
Поскольку Гуччо видел Мари вне дома только один-единственный раз, он сразу понял, что речь идет о поле, обсаженном яблонями, на самом берегу реки, где они обменялись первым поцелуем. Но Гуччо ответил посланнице, что, по-видимому, произошло недоразумение, что ему лично не о чем беседовать с мадемуазель Мари, напрасно она беспокоилась и пошла в поле, чтобы с ним встретиться.
- На мадемуазель Мари просто смотреть жалко, - твердила служанка. - Поверьте, мессир, вам непременно надо с ней встретиться; если вас оскорбили, она-то здесь при чем?
Не удостоив наперсницу Мари ответом, Гуччо вскочил в седло и понесся по Парижской дороге. «Марсельская набережная! Марсельская набережная! - твердил он про себя. - Нет, хватит глупить; еще неизвестно, что меня ожидает, если я вновь с ней увижусь. А если ей охота плакать, пусть в одиночестве глотает слезы».
Метров двести проскакал он по направлению к Парижу, потом внезапно на глазах изумленного слуги круто повернул коня, поднял его в галоп и помчался прямо через поля.
Спустя несколько минут Гуччо уже был на берегу Модры: он увидел поле, а под яблонями - поджидавшую его Мари.

3. ВЕНЧАНИЕ В ПОЛНОЧЬ

Когда Гуччо, вскоре после того как отошла вечерня, соскочил с седла перед банкирской конторой Толомеи на Ломбардской улице, конь его был весь в мыле.
Гуччо бросил поводья слуге, прошел через галерею, где стояли прилавки, и, забыв о поврежденном бедре, стал быстро подыматься по лестнице на второй этаж, где помещался дядин кабинет.
Он открыл двери; в комнате было темно - широкая спина Робера Артуа заслоняла вечерний свет, льющийся в окно. Артуа обернулся.
- Ага, вас, дружище Гуччо, посылает мне само Провидение! - воскликнул он, раскрывая вошедшему объятия. - Я как раз просил у вашего дяди порекомендовать мне расторопного и дельного человека, чтобы немедленно отрядить его в Аррас к Жану де Фиенн. Но тут требуется осторожность, молодой человек, - добавил он наставительно, словно Гуччо уже дал свое согласие. - Добрые мои друзья д'Ирсоны не дремлют и натравят своих псов на любого моего посланца.

Предыдущая страница 9 Следующая страница


Яд и корона 10

- Ваша светлость, - проговорил Гуччо, еще не отдышавшись от бешеной скачки, - ваша светлость, в прошлом году я чуть было не отдал богу душу, когда ездил по вашему поручению в Англию, сейчас я полгода провалялся в постели, возвращаясь из Неаполя, где был по поручению короля, и все эти поездки не принесли мне счастья. Разрешите же мне на сей раз отказать вам, ибо у меня есть свои собственные дела, не терпящие отсрочки.
- Поверьте, вы не пожалеете, ваши услуги будут щедро оплачены, - заявил Робер.
- Денежками, которые мне придется вам ссудить, - кротко вставил Толомеи, сидевший в темном углу, сложив руки на животе.
- Я и за тысячу ливров никуда не поеду, ваша светлость, - воскликнул Гуччо. - А в Артуа особенно.
Робер повернулся к Толомеи.
- Скажите, дружище банкир, слыхали вы когда-нибудь подобные речи? Если уж ломбардец отказывается от тысячи ливров, которых я ему, кстати, и не предлагал, значит, тут дело серьезное. Уж не подкуплен ли ваш племянник мэтром Тьерри… забери его господь со всеми потрохами!
Толомеи рассмеялся.
- Не опасайтесь, ваша светлость, подозреваю, что мой племянник влюблен и даже завоевал сердце одной знатной особы.
- Эге, если речь идет о том, чтобы услужить даме, я отступаюсь и не посетую на отказ. Но мне все равно нужен человек, который выполнил бы известное вам поручение.
- Есть у меня подходящий человек, не беспокойтесь, надежный гонец, и он тем вернее будет служить вам, что вас не знает. К тому же монашеское одеяние не так бросается в глаза на дорогах.
- Монах? - проговорил Робер, недовольно морщась.
- Да, итальянский монах.
- Это уже лучше… ибо, видите ли, Толомеи, я затеваю крупное дело. Коль скоро Людовик запретил моей тетушке Маго выезжать из Парижа, я решил воспользоваться этим обстоятельством и захватить с помощью союзников ее замок Геден - вернее, мой собственный замок Геден! Я подкупил… - да, да, с помощью вашего золота, как вы, кажется, собирались заметить! - …словом, подкупил двух стражников нашей милой графини, двух мошенников, у нее в услужении все мошенники, все как один продажные; они впустят моих друзей в замок. И если я не мог воспользоваться тем, что принадлежит мне по праву, то уж не беспокойтесь, пограбить мы сумеем, а вам я поручу распродать добычу.
- Эге, ваша светлость, вы, видно, хотите вовлечь меня в славное дельце!
- Ну что ж, падать - так с большого коня. Ведь вы банкир, а следовательно, вор, и нечего вам бояться укрывательства краденого, я прошу у людей только таких услуг, которые соответствуют их чину и званию.
После арбитража Робер Артуа пребывал в самом радужном расположении духа.
- Прощайте, дружище, я вас очень люблю. Ах, совсем забыл… имена тех двух стражников. Дайте-ка мне листок бумаги. - И, написав записку, Робер добавил: - Только в собственные руки сиру де Фиенн и никому другому. За Суастром и Комоном слишком следят.
Робер поднялся, застегнул золотую пряжку, придерживавшую плащ у ворота, положил свои огромные лапищи на плечи Гуччо, отчего тот согнулся чуть ли не пополам, и прогремел:
- Вы совершенно правы, мой милый, развлекайтесь со светскими дамами, на то она и молодость. Вот когда вы станете чуть постарше, вы узнаете, что они такие же шлюхи, как и все прочие, и что те же самые удовольствия можно получить за десять су в любом непотребном доме.
Он вышел, но еще долго слышался его громовой смех, от которого сотрясалась лестница.
- Ну, племянничек, когда же свадьба? - спросил Толомеи. - Я, признаться, так скоро тебя не ждал.
- Дядюшка, дядюшка, вы должны мне помочь! - воскликнул Гуччо. - Знайте же, что эти люди - чудовища, что они запретили Мари со мной видеться, что их кузен с севера просто урод, чучело… и что они ее непременно уморят!
- Какие люди? Какой кузен? - спросил Толомеи. - Боюсь, сынок, что твои дела идут не так хорошо, как тебе хотелось бы. Расскажи мне все, только по порядку.
Тут Гуччо рассказал дяде о своем посещении Нофля. Он даже сгустил краски, повинуясь истинно Латинской склонности все драматизировать. Молодую девушку заточили, и она, рискуя жизнью, побежала к Гуччо через поля и леса, умоляя о спасении. Семейство Крессэ, узнав о планах Мари, намеревается силой выдать ее за дальнего родственника, человека, наделенного всеми физическими аморальными уродствами.
- За сорокапятилетнего старика! - заключил Гуччо.
- Благодарю тебя, - отозвался Толомеи.
- Но Мари любит лишь меня одного, она мне об этом сама сказала, она подтвердила это. Она не хочет другого супруга, и я отлично знаю, что, если ее принудят выйти замуж за другого, она умрет. Дядюшка, помогите мне!
- Но как же, дружок, я могу тебе помочь?
- Помогите мне похитить Мари. Я увезу ее в Италию, мы там поселимся до лучших времен.
Спинелло Толомеи, плотно прижмурив один глаз и широко открыв другой, поглядел на племянника с полуозабоченным, полунасмешливым видом.
- Я же тебе говорил, сынок, что это будет не так-то легко и что напрасно ты увлекся девушкой из знатной семьи. У этих людей нет лишней рубашки, и едят-то они только благодаря нам… - да, да, мне все известно!.. - даже кровать, на которой они спят, и та принадлежит нам; но, если наш молодой человек задумает лечь в эту кровать, они ему в лицо плюнут. Лучше забудь ты о ней. Если нас оскорбляют, то обычно потому, что мы сами суемся куда не следует. Выбери себе какую-нибудь красивую девицу из наших, у которой и золота много и которая принесет тебе славных ребятишек, а проезжая в карете, забрызгает грязью твою деревенскую красотку.
Вдруг Гуччо осенило.
- Ведь Сен-Венан, если не ошибаюсь, тоже из союзников Робера Артуа? - закричал он. - Если я повезу послание от его светлости Робера, я могу отыскать этого самого Сен-Венана, заставлю принять мой вызов и непременно убью его.
И Гуччо схватился за кинжал.
- Доброе дело, - заметил Толомеи, - главное, шуму не будет. А затем твои Крессэ подберут дочке другого жениха из Бретани или Пуату, и тебе придется скакать туда и убивать следующего претендента. Много же тебе придется поработать!
- Я женюсь на Мари или вообще не женюсь, дядюшка, и никому не позволю на ней жениться.
Толомеи воздел к небесам обе руки.
- Вот она молодость! Через пятнадцать лет твоя супруга, уж не взыщи, станет уродливой, figlio mio, и, глядя на ее морщинистое лицо и отвислые груди, ты сам будешь удивляться: неужели ради всего этого я так хлопотал в свое время?
- Неправда! Неправда! И потом, я вовсе не собираюсь заглядывать на пятнадцать лет вперед, я живу сегодняшним днем, и ничто на свете не может мне заменить Мари. Она меня любит.
- Она тебя любит? Что ж, мальчуган, если она тебя так сильно любит… - только не повторяй моих слов нашему доброму другу архиепископу Санскому - …так вот, если она тебя так сильно любит, не обязательно венчаться, чтобы быть счастливыми. Я бы на твоем месте только радовался, что ей выбрали уродливого мужа, больного подагрой и без единого зуба, как ты утверждаешь, хотя ни разу его не видел… Твои дела идут как нельзя лучше.
- Schifoso! Queste sono parole schifose! Vengono da un uomo che non conosce Maria note 8. Вы не знаете, до чего она чиста, как глубоко религиозна. Она будет моей, лишь повенчавшись со мной, и никогда не будет принадлежать никому, кроме того, с кем ее соединили перед лицом господа бога… Ну что ж, если так, обойдусь без твоей помощи, и мы будем скитаться по дорогам, как нищие, и твой племянник умрет от холода где-нибудь на горном перевале.
Итальянские и французские слова, местоимения «ты» и «вы» мешались в речах Гуччо, и при разговоре он сильнее обычного размахивал руками.
- Кроме того, я и не нуждаюсь в твоей помощи, - продолжал он, - я пойду прямо к королеве.
Толомеи негромко прихлопнул ладонью по столу.
- А теперь помолчи, - сказал он, не повышая тона, но его левый, всегда плотно зажмуренный глаз внезапно широко открылся. - Никуда и ни к кому ты не пойдешь, и особенно к королеве. С тех пор как она здесь, наши дела идут не слишком блестяще, и не хватает только скандала, который привлек бы к нам внимание. Королева - сама доброта, само милосердие, сама набожность. Знаю! Знаю! Она походя творит милостыню, но с тех пор, как она приобрела безграничную власть над королем, из нас, несчастных ломбардцев, всю кровь высосали. Ведь милостыню-то раздают из наших средств! Знатные господа упрекают нас в ростовщичестве, а сами, когда приходится туго, бегут к нам и заставляют нас расплачиваться за совершенные ими глупости. Взять хотя бы его высочество Валуа, который нас жестоко разочаровал. Королева Клеменция не пожалеет добрых слов и благословений, но вокруг нее имеется немало людей, которые будут рады тебя схватить и примерно наказать как соблазнителя благородных девиц, хотя бы для того, чтобы досадить мне. Уж не забыл ли ты, что я главный капитан ломбардцев в Париже? Пока тебя здесь не было, ветер переменился. Лучшие друзья Мариньи, которые меня не особенно-то жалуют, освобождены из тюрьмы и группируются вокруг графа Пуатье…
Но Гуччо ничего не желал слушать - что ему были все ордонансы, все налоги, все легисты, а также борьба за власть. Он упорно держался за свой план - похитить Мари без посторонней помощи.
- Segnato de Dio! note 9 - произнес Толомеи, постучав себя по лбу, как бы говоря, что перед ним юродивый. - Но, несчастный дурачок, вы же и десяти лье не успеете сделать, как вас схватят. Твою девицу упрячут в монастырь, а тебя… Ты хочешь на ней жениться? Ладно! Женись, коль скоро это единственный способ тебя исцелить… Я тебе помогу.
И он прикрыл левый глаз.
- Как видишь, безумие заразительно, но ничего не поделаешь, я предпочитаю не бросать тебя в беде, так оно будет спокойнее, - добавил он.
- Но все-таки почему я должен быть в ответе за все глупости, которые совершают мои родные!
Он позвонил в колокольчик, на звук которого вошел один из служащих банка.
- Поезжай немедленно в монастырь братьев августинцев, - приказал ему Толомеи, - и привези с собой фра Винченцо, который вчера вечером прибыл из Перузы.
Через два дня Гуччо направился в Нофль, на сей раз в сопровождении итальянского монаха, который должен был передать баронам Артуа послание от его светлости Робера. Путешествие было оплачено более чем щедро, поэтому фра Винченцо без колебаний согласился сделать крюк и оказать банкиру Толомеи две услуги вместо одной.
Впрочем, банкир сумел внушить монаху, что его миссия вполне невинна. Гуччо, мол, соблазнил одну девицу, совершившую с ним плотский грех, и он, Толомеи, не желает, чтобы дражайшие чада продолжали и далее жить во грехе. Но действовать следует осторожно, чтобы не возбудить подозрений семьи.
Когда эти вполне здравые соображения были подкреплены кошельком с золотом, фра Винченцо окончательно признал их убедительность. Тем более что, подобно всем своим соотечественникам, даже носящим монашескую рясу, он был всегда готов помочь любовной интриге.
К ночи Гуччо вместе с монахом прибыл в замок Крессэ. Мадам Элиабель с домочадцами уже собиралась отойти ко сну.
Юный ломбардец попросил ее приютить их на ночь, сославшись на то, что не успел предупредить Рикара и что отделение в Нофле недостаточно хорошо, дабы там можно было бы принять духовное лицо. Так как Гуччо и раньше не раз ночевал в замке, и даже по приглашению самих хозяев, его просьба не вызвала подозрений: напротив, вся семья старалась как можно радушнее принять путников.
- Мы с фра Винченцо охотно ляжем в одной комнате, - заявил Гуччо.
У фра Винченцо была круглая физиономия, внушавшая к нему доверие, пожалуй, не меньше, чем его ряса; кроме того, он говорил только по-итальянски, что позволяло ему не отвечать на нескромные вопросы.
Прежде чем приняться за предложенную ему трапезу, он долго и благочестиво молился.
Мари не осмеливалась взглянуть на Гуччо, но молодой человек, воспользовавшись мгновением, когда она проходила мимо, успел шепнуть ей:
- Не спите эту ночь.
Когда пришла пора ложиться спать, фра Винченцо обратился к Гуччо с непонятной для хозяев фразой на итальянском языке, в которой повторялись слова chiave и cappella note 10.
- Фра Винченцо спрашивает, - перевел Гуччо, адресуясь к мадам Элиабель,
- не могли бы вы ему дать ключ от часовни, так как завтра он уезжает радо и перед отъездом хотел бы отслужить мессу.
- Ну конечно, - ответила хозяйка замка, - кто-нибудь из моих сыновей подымется с ним вместе и поможет ему совершить службу.
Гуччо горячо запротестовал: совершенно незачем беспокоить хозяев. Фра Винченцо подымется чуть свет а он, Гуччо, сочтет за честь помочь монаху в качестве причетника. Пьер и Жан отнюдь не настаивали.
Мадам Элиабель вручила монаху свечу в подсвечнике, ключ от часовни и ключ от шкафчика, где стояла дарохранительница, вслед за тем присутствующие разошлись по своим комнатам.
- Этот Гуччо, о котором мы так строго судили, - сказал Пьер, прощаясь с матерью на ночь, - весьма привержен святой религии.
В полночь, когда весь замок был погружен в глубокий сон, Гуччо и монах на цыпочках вышли из своей комнаты. Юноша тихонько стукнул в двери спальни Мари, и молодая девушка немедленно появилась на пороге. Не говоря ни слова, Гуччо взял ее за руку, они спустились по винтовой лестнице и прошли позади кухни.
- Смотри, Мари, - шепнул Гуччо, - сколько звезд… Фра Винченцо сейчас соединит нас.
Мари, по-видимому, не удивилась. Гуччо обещал ей вернуться - и вернулся; обещал с ней обвенчаться - и сейчас обвенчается, не важно, при каких обстоятельствах. Она полностью, целиком ему покорилась. Зарычала собака, но, признав Мари, тут же затихла.
Ночь стояла морозная, однако ни Мари, ни Гуччо не чувствовали холода.
Они вошли в часовню. Фра Винченцо зажег свечку в лампаде, свисавшей над алтарем. Хотя никто не мог их услышать, они по-прежнему говорили шепотом. Гуччо перевел Мари вопрос священника, осведомлявшегося, исповедовалась ли невеста. Мари ответила, что исповедовалась только позавчера, и священник дал ей отпущение грехов, которые она могла совершить с тех пор; впрочем, он сделал бы это, даже если бы Мари признала себя виновной во всех смертных грехах, ибо не понимал французской речи. А Гуччо святой отец недавно исповедовал в их общей спальне.
Через несколько минут еле слышное «да» соединило перед богом, если не перед людьми, племянника главного капитана ломбардцев и красавицу Мари де Крессэ.
- Мне бы так хотелось устроить для вас более пышную свадьбу, - шепнул Гуччо.
- А по мне, мой любимый, мой родной, нет бракосочетания прекраснее, - ответила Мари, - поскольку сочеталась я с вами.
Когда они собирались уже покинуть часовню, монах вдруг заволновался.
- Che caso? note 11 - шепотом осведомился Гуччо.
Фра Винченцо сказал, что двери часовни во время церемонии были наглухо заперты.
- E allora? note 12 Монах объяснил, что бракосочетание считается законным лишь в том случае, если двери открыты, - формальность, означающая, что любое постороннее лицо могло быть свидетелем обетов, данных в соответствии со священными обрядами и без принуждения. В противном случае мог возникнуть предлог для расторжения брака.
- Что он говорит? - спросила Мари.
- Советует нам поскорее уходить отсюда, - ответил Гуччо.
Они вошли в дом, поднялись по лестнице. У дверей спальни монах, окончательно успокоившийся, полуобнял Гуччо за плечи и легонько подтолкнул его к порогу…
Вот уже два года Мари любила Гуччо, вот уже два года она думала лишь о нем и жила одним желанием - принадлежать ему. Теперь, когда совесть ее была спокойна и она не боялась более вечного проклятия, ничто не вынуждало ее сдерживать страсть.
Выросла Мари в деревенской глуши, без людей, без кавалеров и ухаживаний, порождающих, в сущности, ложную стыдливость. Она жаждала любви и, узнав ее, отдалась своим чувствам со всем простодушием, в ослеплении счастья.
Болезненные ощущения, испытываемые девушками, сплошь и рядом вызываются скорее страхом, нежели естественными причинами. Мари не ведала этого страха! И хотя Гуччо еще не было двадцати, за плечами у него имелся достаточный опыт, чтобы избежать неловкостей, но не такой уж богатый, чтобы прежние его радости могли охладить любовный пыл. Он сделал Мари счастливой, и, так как в любви человек получает только в той мере, в какой одаривает сам, он и сам был на вершине счастья.
В четыре часа монах разбудил молодых, и Гуччо пробрался в свою комнату, расположенную в противоположном конце замка. Затем фра Винченцо спустился с лестницы, изо всех сил топоча ногами, прошел через часовню, вывел из конюшни своего мула и исчез в ночном тумане.
При первых проблесках зари мадам Элиабель, почувствовав вдруг смутные подозрения, приоткрыла двери горницы для гостей и заглянула внутрь. Мерно дыша, Гуччо спал; его смоляные кудри рассыпались по подушке: на лице застыло какое-то ребячески-безмятежное выражение.
«Ах, что за прелестный кавалер!» - со вздохом шепнула про себя мадам Элиабель.
Гуччо спал как убитый, так что хозяйка замка осмелилась на цыпочках приблизиться к постели и запечатлела на челе юноши поцелуй, вложив в него всю сладость греха.

4. КОМЕТА

В конце января, в то же самое время, когда Гуччо тайно сочетался браком с Мари де Крессэ, король, королева и часть придворных отправились в паломничество в Амьен.
Помесив сначала немало грязи на дорогах, кортеж приблизился к собору и на коленях прополз через неф; здесь пилигримы застыли в благоговейном созерцании святыни, хранившейся в промозглой сырости часовни, - перед реликвией Иоанна Крестителя, вывезенной в прошлом веке, в 1202 году, из Святой земли некиим Баллоном де Сарту, так звали крестоносца, который прославился розысками священных останков и привез с собой во Францию три бесценных сокровища: главу святого Христофора, главу святого Георгия и часть главы святого Иоанна.
Амьенская реликвия содержала лишь лицевые кости; была она заключена в позолоченную раку в форме скуфьи, что должно было возместить отсутствие макушки святого. Череп его, почерневший от времени, казалось, улыбался из-под сапфировой с изумрудами короны и наводил на окружающих благоговейный ужас. Над левой глазницей виднелась дыра - согласно преданию, то был след от удара кинжалом, нанесенного рукой Иродиады, когда ей принесли отрубленную голову Предтечи. Все это сооружение покоилось на золотом блюде.
Клеменция, погруженная в молитву, казалось, не замечала холода, и сам Людовик X, тронутый ее рвением, простоял неподвижно всю церемонию, блуждая мыслями в таких высотах, каких ему раньше никак не удавалось достичь. Зато толстяк Бувилль застудил грудь и только через два месяца встал с постели.
Результаты паломничества не замедлили сказаться. К концу марта королева почувствовала определенные признаки, доказывавшие, что Небеса вняли ее мольбам. Она усмотрела в них благодетельное заступничество святого Иоанна перед господом богом.
Однако лекари и повивальные бабки, наблюдавшие Клеменцию, не могли еще вынести окончательного суждения и заявляли, что только через месяц смогут с уверенностью подтвердить предположение королевы.
Чем тягостнее тянулось время ожидания, тем больше король подпадал под влияние своей мистически настроенной супруги. Желая заслужить благословение Небес, Сварливый жил и правил теперь так, словно твердо решил быть непременно сопричисленным к лику святых.
По-видимому, не следует побуждать людей преступать пределы их натуры; пусть уж лучше злой остается при своей злобе, нежели превращается в агнца. Король, и впрямь задумав искупить все свои прегрешения, первым делом выпустил из тюрьмы злоумышленников, что вызвало в Париже волну преступлений, и никто уже не смел выйти ночью на улицу. Грабежей, нападений, убийств совершалось теперь больше, чем за предыдущие сорок лет, и стража сбивалась с ног. Непотребных девок загнали в особый квартал, границы коего твердо определил еще Людовик Святой; тайная проституция процветала в тавернах и особенно в мыльнях, где самый добропорядочный мужчина подвергался плотскому соблазну, представавшему перед посетителем без всяких покровов.
У Карла Валуа голова шла кругом, но так как и он стал к вящей для себя выгоде поборником религии и древних обычаев, то не мог противиться принятию мер, подсказанных высоконравственными соображениями.
Ломбардцы, чувствуя, что на них косятся, с меньшей охотой брались за ключи от своих сундуков, когда речь шла о нуждах королевского двора. А тут еще бывшие легисты короля Филиппа Красивого воссоздали оппозиционную партию, группировавшуюся вокруг графа Пуатье, во главе с Раулем де Прелем, и коннетабль Гоше де Шатийон открыто принял их сторону.
Клеменция простерла свое великодушие до того, что обратилась к Людовику с просьбой взять у нее обратно подаренные земли, ранее принадлежавшие Мариньи, и восстановить в правах наследства родственников бывшего правителя королевства.
- Вот это, душенька моя, я сделать не в состоянии, такие вопросы нельзя пересматривать, король не может быть неправ. Однако обещаю вам, как только наша казна пополнится, установить моему крестнику Луи Мариньи достаточно щедрую пенсию, которая покроет все его потери.
В Артуа дела все еще не налаживались. Вопреки всем демаршам, договорам и предложениям графиня Маго оставалась непреклонной. Она жаловалась, что бароны собираются нахрапом захватить ее замок. Измена двух стражников, которые обязались открыть союзникам ворота, была вовремя обнаружена; и два скелета на устрашение прочим болтались в петле на зубчатой стене замка Геден. Тем не менее графиня, вынужденная подчиниться решению короля, не показывалась в Артуа после венсеннского арбитража, а вместе с ней и все семейство д'Ирсонов. Таким образом, великое смятение царило на землях, прилегавших к Артуа, каждый по собственному желанию мог объявить себя сторонником графини или Робера; любое слово увещевания отскакивало, как горох, от баронских кирас и производило столь же малое действие.
- Не нужно больше кровопролития, милый мой супруг, не нужно кровопролития, - советовала Людовику Клеменция. - Приведите их к благоразумию силой молитвы.
Это отнюдь не мешало литься крови на дорогах Северной Франции.
Запасы терпения, приобретенные Сварливым лишь недавно, стали истощаться. Возможно, ему и удалось бы уладить дело, но для этого требовались усилия, между тем уже примерно с Пасхи все внимание короля было поглощено бедой, постигшей самое столицу.
Лето 1315 года оказалось роковым для произрастания злаков, равно как и для военных подвигов. Ежели ливни и грязь помешали пожать плоды военной победы, те же ливни и грязь помешали крестьянам убрать урожай. Однако наученные горьким опытом прошлого года крестьяне, как бедны они ни были, не пожелали поделиться даже за деньги скудным запасом зерна с горожанами. Голод переместился из провинции в столицу. Никогда еще съестные припасы не достигали такой цены, и никогда еще люди не доходили до такого истощения.
- Боже мой, боже мой, пусть их немедленно накормят, - твердила Клеменция, видя, как бродят вокруг Венсенна орды изголодавшихся людей, выпрашивая кусок хлеба.
Голодных было столько, что приходилось не раз защищать замок от нападения толпы. Клеменция посоветовала духовенству устроить торжественную процессию на улицах Венсенна и предложила всему двору поститься после Пасхи столь же строго, как и во время великого поста. Его высочество Валуа охотно подчинился воле королевы и велел распространить эту весть в народе, дабы люди знали, что сеньоры также делят с ними их беду. А сам вовсю торговал зерном из закромов своего графства.
Робер Артуа, отправляясь в Венсенн, всякий раз предварительно съедал обед, которого хватило бы на четверых, сготовленный верным его слугой Лорме; глотая кусок за куском, он твердил свою любимую поговорку: «Живем не тужим, сытенькими помрем». После чего, сидя за королевским столом, он без труда разыгрывал роль постника.
В разгар этой недоброй весны на парижском небе появилась комета и простояла над столицей трое суток. В годину бед людскому воображению нет удержу. Народу было угодно видеть в комете предзнаменование еще горших бедствий, как будто недостаточно было тех, что уже обрушились на Францию. Панический страх охватил тысячи людей, во всех концах страны вспыхивали смуты, неизвестно против кого и против чего направленные.
Канцлер посоветовал королю возвратиться в столицу хотя бы на несколько дней и показаться народу. Итак, в те самые дни, когда вокруг Венсенна зазеленели леса и Клеменция впервые не без приятности проводила здесь время, весь двор перебрался в огромный дворец Ситэ, показавшийся королеве враждебным и холодным.
Здесь-то и произошел совет лекарей и повивальных бабок, которые должны были подтвердить предположение королевы.
В то утро, когда собрался лекарский совет, король был встревожен сверх всякой меры и, желая обмануть нетерпение, решил сыграть в саду дворца несколько партий в мяч. Площадка для игры помещалась как раз напротив Еврейского острова. Но два года - достаточный срок, чтобы поблекли воспоминания; и Людовик, уверенный, что своим нравственным очищением искупил все, бегал за кожаным мячом без малейшего угрызения совести, и как раз на том самом месте, где они с отцом два года с месяцем назад слушали проклятия, изрыгаемые устами, к которым уже подбирался огонь…
Король обливался потом и раскраснелся от гордости, ибо сеньоры дали ему возможность выиграть очко, как вдруг он заметил спешившего к нему Матье де Три, первого своего камергера. Людовик остановился и спросил:
- Ну что, в тягости королева или нет?
- Еще не известно, государь, еще только приступили к обсуждению, но вас спрашивает его высочество Пуатье, он просит немедленно пожаловать во дворец. Он заперся там с вашими родичами и мессиром Нуайе.
- Я приказал, чтобы меня не беспокоили, не время сейчас!
- Но вопрос важный, государь, и его высочество Пуатье говорит, что дело прямо вас касается. Не угодно ли вам лично присутствовать при их беседе? Это крайне необходимо.
Людовик с сожалением бросил взгляд на кожаный мяч, утер лицо, накинул на рубаху полукафтан и крикнул:
- Продолжайте, мессиры, без меня!
Потом направился ко дворцу и по дороге наказал своему камергеру:
- Как только что-нибудь станет известно, Матье, немедленно сообщите мне.

5. КАРДИНАЛ НАСЫЛАЕТ ПОРЧУ НА КОРОЛЯ…

Предыдущая страница 10 Следующая страница


11 Морис Дрюон

У человека, стоявшего в глубине залы, были черные, близко посаженные глазки, бритый, как у монаха, череп, все лицо его дергалось от нервического тика. Был он высок, но, так как правая нога у него была значительно короче левой, казался ниже ростом.
По обе стороны стояли не стражники, как при обычном посетителе, его стерегли два конюших графа Пуатье - Адам Эрон и Пьер де Гарансьер.
Людовик лишь мельком взглянул на незнакомца. Он кивнул головой, и кивок этот равно относился к его дяде Валуа, двум его братьям Пуатье и де ла Марш, кузену Клермонскому, а также к Милю де Нуайе, зятю коннетабля и советнику парламента. Все поименованные поднялись при появлении короля.
- О чем идет речь? - спросил Людовик, садясь посреди комнаты и жестом приказывая остальным занять места.
- Речь идет о ворожбе, дело серьезное, как нас уведомляют, - насмешливо ответил Карл Валуа.
- Разве нельзя было поручить это дело хранителю печати, а не беспокоить меня в такой день?
- Как раз об этом я и твердил вашему брату Филиппу, - отозвался Валуа.
Граф Пуатье спокойным движением сплел свои длинные пальцы и уперся в них подбородком.
- Брат мой, - начал он, - дело слишком серьезно, и не потому, что оно связано с ворожбой - это вещь обычная, - а потому, что ворожбой на сей раз занимаются в самом конклаве, и, таким образом, мы можем убедиться, какие чувства питают к нам кардиналы.
Еще год назад, услышав слово «конклав», Сварливый зашелся бы от гнева. Но после смерти Маргариты он полностью перестал интересоваться этим вопросом.
- Человека этого зовут Эврар, - продолжал граф Пуатье.
- Эврар… - машинально повторил король, желая показать, что слушает.
- Он причетник в Бар-сюр-Об, а раньше принадлежал к ордену тамплиеров, где состоял в ранге рыцаря.
- Ах вот как! - воскликнул король.
- Две недели назад он предался в руки нашим людям в Лионе, а те переслали его сюда к нам.
- К вам переслали, Филипп, - уточнил Карл Валуа.
Граф Пуатье, казалось, пренебрег этим замечанием. А оно свидетельствовало о небольшой размолвке между власть имущими, и Валуа был явно обижен, что дело прошло мимо него.
- Эврар говорит, что хочет сделать кое-какие разоблачения, - продолжал Филипп Пуатье, - и мы обещали, если он чистосердечно признается во всем, не причинять ему зла, что и подтвердили здесь. По его признаниям…
Король не спускал глаз с двери, ожидая появления своего камергера. В эти минуты возможное отцовство, будущий наследник занимали все его мысли. У короля Людовика как правителя имелся весьма досадный недостаток - ум его бывал занят чем угодно, только не тем, что требовало августейшего решения в данную минуту. Он неспособен был управлять своим вниманием - порок, непростительный для носителя власти.
Воцарившееся в зале молчание вывело его из состояния мечтательности.
- Ну, брат мой… - произнес он.
- Я не хочу мешать ходу ваших мыслей. Я просто жду, когда вы кончите думать.
Сварливый слегка покраснел.
- Нет, нет, я слушаю внимательно, продолжайте, - сказал он.
- Если верить Эврару, - продолжал Филипп, - он явился в Баланс, где рассчитывал на покровительство одного кардинала, который повздорил со своим епископом… Кстати, надо бы выяснить поточнее это дело… - добавил он, обращаясь к Милю де Нуайе, который вел допрос.
Эврар расслышал эти слова, но даже бровью не повел.
- Таким образом, по его утверждению, Эврар случайно свел знакомство с кардиналом Франческо Гаэтани…
- С племянником папы Бонифация, - вставил Людовик, желая доказать, что он внимательно следит за докладом.
- Именно так… и он вошел в близкие сношения с этим кардиналом, приверженным алхимии, поскольку у него, по словам Эврара, имеется особая комната, вся заполненная тиглями, ретортами и где хранятся различные снадобья.
- Все кардиналы так или иначе причастны к алхимии, это уж их страсть, - заметил Карл Валуа, пожимая плечами. - Его преосвященство кардинал Дюэз, говорят, даже написал какой-то алхимический трактат…
- Совершенно справедливо, дядюшка, я читал его - не весь, конечно, и, признаюсь откровенно, мало что понял в этом трактате под названием «Искусство трансмутаций», хотя он пользуется известностью. Но нынешний случай слишком труден для алхимии, впрочем вполне полезной и уважаемой науки… Куда ей! Кардиналу Гаэтани требовалось найти человека, который умеет вызывать дьявола и напускать порчу.
Карл де ла Марш в подражание дяде Валуа произнес насмешливым тоном:
- От этого кардинала так и несет жареным еретиком.
- Пусть тогда его и сожгут, - равнодушно сказал Сварливый, поглядывая на дверь.
- Вы хотите его сжечь, брат мой? Сжечь кардинала?
- Ах, он кардинал! Тогда нет, не стоит.
Филипп Пуатье устало вздохнул и заговорил, выделяя отдельные слова:
- Эврар сказал кардиналу, что он знает одного человека, который добывает золото для графа де Бар…
Услышав это имя, Валуа в возмущении вскочил с места.
- И впрямь, племянник, мы зря теряем время! Я достаточно близко знаю графа де Бар и уверен, что не станет он заниматься такой ерундой! Это прямой навет, ложное обвинение в сношении с дьяволом, таких оговоров бывает по двадцать в день, и незачем нам преклонять свой слух к разным басням.
Как ни старался Филипп хранить спокойствие, но тут он потерял терпение.
- Однако вы весьма охотно преклоняли слух к наветам и обвинениям в колдовстве, когда дело касалось Мариньи, - сухо возразил Филипп. - Соблаговолите же по крайней мере выслушать рассказ. Прежде всего речь идет не о вашем друге графе де Бар, как вы узнаете из дальнейшего. Эврар не отправился на поиски нужного человека, а привел к кардиналу Жана де Пре, бывшего тамплиера, который случайно тоже находился в Балансе… Так я говорю, Эврар?
Допрашиваемый молча склонил свой выбритый, иссиня-черный череп.
- Не считаете ли вы, дядюшка, - сказал Пуатье, - что слишком много случайностей разом и слишком много тамплиеров в самом конклаве, и именно в окружении племянника папы Бонифация?
- Пожалуй, пожалуй, - пробормотал уже более миролюбиво Карл Валуа.
Повернувшись к Эврару, Филипп Пуатье в упор спросил:
- Знаком тебе мессир Жан де Лонгви?
Лицо Эврара исказилось обычной нервной гримасой, и его длинные пальцы с плоскими ногтями судорожно вцепились в веревку, перепоясавшую рясу. Но голос его прозвучал уверенно:
- Нет, мессир, не знаю, разве что по имени. Знаю лишь, что он племянник в бозе почившего Великого магистра.
- В бозе… вот уж тоже сказал! - негромко фыркнул Валуа.
- Значит, ты настаиваешь, что никогда не поддерживал с ним никаких отношений? - продолжал Пуатье. - И не получал через бывших тамплиеров никаких указаний от него?
- Я слышал стороной, что мессир де Лонгви старался наладить связь с кем-нибудь из наших, а больше ничего не знаю.
- А тебе не сообщил, скажем, тот же Жан де Пре имени бывшего тамплиера, который прибыл во фландрскую армию с целью доставить послания сиру де Лонгви и отвезти от него послание?
Оба Карла - Валуа и де ла Марш - удивленно переглянулись. Положительно Филипп был осведомлен в ряде вопросов лучше всех прочих, но почему же он держит подобные сведения в тайне?
Эврар стойко выдержал взгляд графа Пуатье. А тот тем временем думал: «Уверен, что это он самый и есть, все приметы сходятся, таким мне его и описывали. К тому же еще колченогий…»
- Тебя пытали в свое время? - спросил он.
- Нога, ваше высочество, моя нога может ответить за меня! - воскликнул Эврар, дрожа всем телом.
Сварливый тем временем начал тревожиться. «Эти лекари слишком уж медлят. Просто Клеменция не в тягости и мне боятся об этом сообщить». Вдруг его вернули к действительности вопли Эврара, который на коленях подползал к нему.
- Государь! Смилуйтесь, не велите снова меня пытать! Клянусь богом, что скажу всю правду!
- Не надо клясться, это грех, - наставительно заметил король.
Конюшие силой подняли Эврара с колен.
- Нуайе, следовало бы разобраться в вопросе об этом посланце в армию, - обратился Пуатье к советнику парламента. - Продолжайте допрос.
Миль де Нуайе, мужчина лет тридцати, с густой шевелюрой и двумя резкими морщинами между бровями, спросил:
- Ну что же, Эврар, вам сказал кардинал?
Бывший тамплиер, еще не оправившийся от испуга, быстро заговорил, и все поняли, что теперь он не лжет.
- Кардинал сказал нам - Жану де Пре и мне, - что он хочет отомстить за своего дядю и стать папой, а для этого необходимо уничтожить врагов, которые чинят ему препятствия; и он посулил нам триста ливров, если мы возьмемся ему помочь. И назвал нам двух главных своих врагов…
Эврар в замешательстве взглянул на короля.
- Ну, ну, продолжайте, - проговорил Миль де Нуайе.
- Он назвал короля Франции и графа Пуатье и добавил, что был бы не прочь видеть, как их вынесут ногами вперед.
Сварливый машинально взглянул на свои туфли, потом вдруг с криком подскочил на кресле:
- Ногами вперед? Но, стало быть, этот злой кардинал ищет моей смерти?!
- Совершенно справедливо, - с улыбкой добавил Пуатье, - и моей тоже.
- Разве ты не знаешь, хромой, что за эдакие злодеяния тебя сожгут живьем на этом свете, а на том тебя ждет преисподняя? - продолжал Сварливый.
- Государь, кардинал Гаэтани уверил нас, что, когда он будет папой, он отпустит нам грехи.
Подавшись всем телом вперед, положив на колени руки, Людовик с ошалелым видом уставился на бывшего тамплиера.
- Неужели меня так ненавидят, что даже хотят извести? - спросил он. - А каким же образом кардинал намеревался отправить меня на тот свет?
- Он сказал, что вас слишком зорко охраняют и поэтому нельзя вас извести ядом или поразить сталью и что поэтому необходимо прибегнуть к порче. Он велел выдать нам фунт чистого воска, который мы распустили в баке с теплой водой в той самой комнате, где стоят тигли. Затем Жан де Пре очень искусно смастерил фигурку с короной на голове…
Людовик X поспешил осенить себя крестным знамением.
- …а затем другую, поменьше, и корону тоже поменьше. Пока мы работали, кардинал приходил несколько раз нас проведать; он был очень доволен, даже засмеялся, увидев первую фигурку, и сказал: «Слишком уж ему польстили по мужской части».
Карл Валуа, не выдержав, громко фыркнул.
- Ладно, оставим это, - нервно сказал Сварливый. - А что вы сделали с этими изображениями?
- Положили им внутрь бумажки.
- Какие бумажки?
- Бумажки, которые обычно кладутся в такие фигурки: на них пишут имя того, кого они изображают, и слова заклятия. Но клянусь вам, государь, - воскликнул Эврар, - мы ни вашего имени не написали, ни имени мессира Пуатье! В последнюю минуту мы перепугались и написали имена Жака и Пьера Колонна.
- Двух кардиналов Колонна? - переспросил Пуатье.
- Да, да, потому что кардинал говорил, что они тоже его враги. Клянусь, клянусь, я не лгу!
Теперь Людовик X старался не проронить ни слова из рассказа тамплиера и время от времени вскидывал глаза на младшего брата, как бы ища у него поддержки.
- Как по-вашему, Филипп, говорит он правду или нет?
- Сам не знаю, - ответил Филипп.
- Пускай-ка им хорошенько займутся пытальщики, - произнес король.
Казалось, слово «пытальщики» имело над Эвраром зловещую власть, ибо он снова упал и на коленях пополз к королю, сложив на груди руки, твердя, что его обещали не пытать, если он чистосердечно во всем признается. Полоска белой пены выступила на его губах, а в обезумевшем взгляде читался ужас.
- Уберите его! Не позволяйте ему меня трогать! - завопил Людовик X. - Он одержимый!
И трудно было сказать, кто из двух - король или чернокнижник - испугался больше.
- Пытками вы от меня ничего не добьетесь! - вопил Эврар. - Из-за пыток-то я и отрекся от господа бога.
Миль де Нуайе принял к сведению это признание, непроизвольно сорвавшееся с губ бывшего тамплиера.
- Ныне я повинуюсь голосу совести и потому раскаиваюсь, - вопил Эврар, не подымаясь с колен. - Все скажу… У нас не было елея, а без него окрестить фигурки нельзя. Мы сообщили об этом потихоньку кардиналу, который находился в соборе, и он велел нам обратиться к одному священнику в церковь за мясной лавкой и сказать, что елей, мол, нам нужен для больного.
Теперь уже не было надобности задавать Эврару вопросы. Он сам называл имена доверенных лиц кардинала. Так он назвал капеллана-аудитора Андрие, священника Пьера и брата Боста.
- Потом мы взяли обе фигурки, и две освященные свечи, и еще горшок святой воды, спрятали все это под рясы и пошли к кардиналову ювелиру - звать его Бодон, у него молодая пригожая супружница; так вот они должны были быть восприемником и восприемницей при крестинах. Фигурки мы окрестили в тазу цирюльника. После чего отнесли их кардиналу, он нас щедро отблагодарил и саморучно пронзил у обеих фигурок сердце и все животворные части.
Среди воцарившегося молчания вдруг приоткрылись двери и Матье де Три просунул в щель голову. Но король движением руки приказал ему убираться прочь.
- А дальше что? - осведомился Миль де Нуайе.
- А дальше кардинал велел нам заняться другими, - ответил Эврар. - Но тут я забеспокоился, потому что слишком много людей было посвящено в тайну, отправился в Лион, отдался в руки королевских стражников, и меня привезли сюда.
- А триста ливров вы получили?
- Получил, мессир.
- Черт возьми! - воскликнул Карл де ла Марш. - На что причетнику триста ливров?
Эврар потупил голову.
- На непотребных девок, ваше высочество, - тихо проговорил он.
- Или на нужды ордена, - произнес как бы про себя граф Пуатье.
Король молчал, ежась от тайного страха.
- В Пти-Шатле! - приказал Пуатье, указывая конюшим на Эврара.
Тот безропотно позволил себя увести. Казалось, он внезапно потерял последние силы.
- Похоже, что среди бывших тамплиеров развелось немало колдунов, - заметил Пуатье.
- Не надо было сжигать Великого магистра, - буркнул Людовик X.
- А я что говорил! - воскликнул Валуа.
- Правда, дядюшка, вы это говорили, - отозвался Филипп. - Но сейчас не о том речь. Бросается в глаза другое - уцелевшие тамплиеры широко раскинули свои сети и готовы на все, лишь бы услужить нашим врагам. Этот Эврар сказал лишь половину правды. Вы сами понимаете, что его исповедь была приготовлена заранее и что только к концу он себя отчасти выдал. Так или иначе, этот конклав, который вот уже два года мечется из города в город, к вящему позору для христианского мира, начинает вредить и королевской власти; и кардиналы, в жажде заполучить тиару, ведут себя так, что вполне заслуживают церковного отлучения.
- Уж не кардинал ли Дюэз, - заметил Миль де Нуайе, - подослал к нам этого человека, дабы повредить Гаэтани?
- Все возможно, - ответил Пуатье. - На мой взгляд, Эврар принадлежит к той породе смутьянов, которые готовы кормиться из любой кормушки, пусть даже овес будет с гнильцой.
Он не успел досказать своей мысли, как вдруг Карл Валуа с торжественно-важным, даже озабоченным видом прервал его.
- А не думаете ли вы, Филипп, - произнес Карл, - что вам следовало бы самолично побывать на конклаве, дела которого столь хорошо вам известны, и навести там порядок, дав миру нового папу? По моему мнению, вы для этого прямо-таки предназначены.
Филипп не мог сдержать улыбки. «Каким, должно быть, хитрецом считает себя сейчас наш дядюшка Карл, - подумал он. - Наконец-то ему представился случай удалить меня из Парижа и послать в это осиное гнездо…»
- Ага! Вы и впрямь, дядюшка, даете нам мудрый совет! - воскликнул Людовик X. - Конечно, Филипп должен оказать нам эту услугу, он один только и может добиться успеха. Брат мой, я не сомневаюсь, что вы охотно согласитесь… и сумеете разузнать все о бумажках, вложенных в фигурки: окрестили их нашими именами или нет? Да, да, надо сделать это как можно скорее, впрочем, вы сами заинтересованы не меньше меня. А скажите, как с помощью религии отвратить от себя злые чары? Ведь бог сильнее сатаны.
Внешний вид короля не подтверждал этой его уверенности.
Граф Пуатье задумался. В общем-то, предложение соблазнительное. Покинуть на несколько недель двор, где он бессилен воспрепятствовать бесчисленным глупостям и вынужден вступать в конфликты со здешней кликой… лучше уж отправиться на конклав и сделать хоть одно полезное дело. С собой он возьмет верных людей - Гоше де Шатийона, Миля де Нуайе, Рауля де Преля… А там кто знает? Тот, кто посадит на престол папу, тем самым, возможно, прокладывает себе дорогу к трону. Рано или поздно трон Священной Римской империи, который прочил среднему сыну еще отец, освободится к Филипп может домогаться германской короны в качестве пфальцграфа.
- Что ж, пусть будет так, я согласен, лишь бы сослужить вам службу, - произнес он.
- Ах? Какой хороший у вас брат! - воскликнул Людовик X.
Он поднялся с кресла, намереваясь обнять Филиппа, но вдруг остановился, завопил диким голосом:
- Нога! Нога! Вся онемела, отчаянные судороги, я не чувствую под собой земли?
Ему показалось, что сатана уже ухватил его за лодыжку.
- Да полноте, брат, - успокоил его Филипп, - просто у вас затекла нога и по ней бегают мурашки. Разотрите ее - и все пройдет.
- Ах, значит, вы думаете, что она просто затекла? - переспросил Сварливый.
И он вышел из залы, ковыляя, как Эврар.

Предыдущая страница 11 Следующая страница


Яд и корона 12

Вернувшись в свои покои, он узнал, что лекари высказались утвердительно и что, если на то будет воля божия, он станет отцом в ноябре. Король обрадовался доброй вести, но не так сильно, как того ожидали.

6. «БЕРУ ГРАФСТВО АМУА ПОД СВОЮ РУКУ»

На следующий день Филипп Пуатье отправился с визитом к теще, чтобы объявить ей о своем скором отъезде. Графиня Маго жила теперь в новом замке Конфлан, стоявшем на самом слиянии рек Сены и Марны - в Шарантоне.
При их разговоре присутствовала Беатриса д'Ирсон. Когда граф Пуатье рассказал о допросе, учиненном колдуну, обе женщины обменялись быстрым взглядом. Одна и та же мысль одновременно пришла им в голову. Приметы пособника кардинала Гаэтани что-то слишком уж совпадали с приметами человека, услугами которого пользовались они сами два года назад, когда понадобилось отравить Гийома де Ногарэ.
«Просто невероятно, чтобы двух бывших тамплиеров звали одинаково и чтобы оба были так сведущи в ворожбе. Смерть Ногарэ, надо полагать, послужила Эврару надежной рекомендацией в глазах племянника папы Бонифация. И бывший тамплиер, очевидно, решил и тут подработать! Ох, скверное дело!..» - думала Маго.
- А каков этот Эврар… из себя? - осведомилась она.
- Худой, чернявый, вид у него полубезумный, и хромает к тому же, - ответил Филипп.
Маго вопросительно взглянула на Беатрису, и та движением век подтвердила слова графа Пуатье: «Да, тот самый». Графиня Артуа почувствовала, что беда нависла над ее головой; Эврара этого непременно подвергнут допросу с применением всех тех надежных орудий, которые помогают вернуть человеку память. Если не приступили уже к делу сейчас. А вдруг он заговорит… Конечно, в окружении Людовика X никто не станет оплакивать Ногарэ. Но будут рады случаю затеять процесс против нее. И как все это получится на руку милейшему Роберу. С лихорадочной быстротой она начала строить один план за другим и сама видела всю их неосуществимость. «Умертвить узника в недрах королевской тюрьмы - дело нелегкое… Да и кто в этом поможет, если даже не поздно еще?.. Филипп, только один Филипп! Нужно признаться ему во всем. Но как он сам к этому отнесется? А вдруг откажет? Тогда конец…»
У Беатрисы тоже пересохло в горле.
- А его пытали? - спросила Маго.
- Еще не успели, - ответил Филипп, наклоняясь, чтобы поправить пряжку на туфле, - и…
«Слава тебе господи, еще ничего не потеряно. Ну, а теперь головой в омут!»
- Сын мой… - начала она.
- …и очень жаль, - продолжал Филипп, все еще возясь с пряжкой, - ибо теперь мы ничего больше не узнаем. Эврар повесился нынче ночью в темнице Пти-Шатле. Должно быть, помутился разумом от страха перед заплечных дел мастерами.
Он услышал два глубоких вздоха и, выпрямившись, удивленно поглядел на своих собеседниц, которых почему-то растрогала судьба безвестного бродяги, да еще столь гнусных нравов.
- Вы что-то хотели мне сказать, матушка, а я вас прервал.
Маго машинально прикоснулась через шелк платья к ладанке, которую носила на груди.
- Я хотела сказать… что, бишь, я хотела вам сказать? - повторила Маго. - Ах да, я хотела поговорить с вами о Жанне. Прежде всего скажите, берете вы ее с собой или нет?
Ей удалось собраться с мыслями и заговорить обычным тоном. Но бог мой!.. Сколько волнений!
- Нет, думаю, что в ее состоянии это вредно, - ответил Филипп, - я как раз и хотел о ней поговорить с вами. Через три месяца она родит, и я не хочу подвергать ее случайностям путешествия, да еще по скверным дорогам. А мне ведь придется немало поездить.
Беатриса д'Ирсон тем временем ушла в мир воспоминаний. Ей представлялась комнатушка за лавкой на улице Бурдоннэ; она вдыхала запах воска, сала и свечей, ощущала прикосновение шершавых ладоней Эврара и вновь переживала удивительное чувство, будто ею владеет сам дьявол.
- Почему вы улыбаетесь, Беатриса? - вдруг спросил граф Пуатье.
- Да так, нипочему, ваше высочество… вернее, потому, что мне приятно вас видеть и слышать.
- Мне хотелось бы, чтобы в мое отсутствие, - продолжал Филипп, - Жанна жила здесь, при вас. Вы сумеете окружить ее заботой и будете ей надежной защитой. Откровенно говоря, я побаиваюсь козней нашего кузена Робера, а вам известно, что если он не может расправиться с мужчинами, то ополчается на женщин.
- Из ваших слов, сынок, можно заключить, что вы причисляете меня к особам мужского пола. Если это комплимент, то он не так уж мне неприятен.
- Еще бы не комплимент! - подтвердил Филипп.
- Вы рассчитываете все-таки вернуться к родам Жанны? - спросила Маго.
- От души этого хочу и, конечно, постараюсь вернуться, но не ручаюсь, ибо этот конклав представляется мне таким запутанным мотком, что за неделю его не распутаешь.
- Ах, до чего же я тревожусь, что вы уезжаете так далеко и так надолго, Филипп, ибо мои враги, без сомнения, воспользуются вашей отлучкой и навредят мне в Артуа.
- То-то и хорошо, сошлитесь на мое отсутствие и не идите ни на какие уступки, - посоветовал Филипп на прощание.

Через два дня граф Пуатье отбыл на юг, а Жанна переселилась к матери в замок Конфлан.
Как и предвидела Маго, положение в графстве Артуа сразу же стало угрожающим. Наступили теплые деньки, и баронам захотелось встряхнуться. Следуя указаниям, которые поступали от Робера, и зная, что Маго отныне не имеет при дворе поддержки, они решили сами управлять провинцией и управляли из рук вон плохо. Состояние анархии пришлось им по душе, и нужно было опасаться, как бы зараза не перекинулась на соседние провинции.
Людовик X, снова перебравшись в свою венсеннскую резиденцию, решил покончить с этим злом раз и навсегда. К тому же побуждал его казначей, ибо налоги из Артуа вообще перестали поступать. Маго уверяла, что ее лично поставили в такое положение, при котором налогов не соберешь, и бароны твердили то же самое. Лишь в этом вопросе враждующие стороны проявляли трогательное единодушие.
- Хватит с меня всех этих многолюдных Советов, этих переговоров с представителями, где все бессовестно лгут друг другу, а дело не движется,
- изрек Людовик X. - На сей раз я проведу беседу с глазу на глаз и сумею привести графиню Маго к повиновению.
Весть о заговоре Гаэтани, конечно, подействовала на короля, но действие это оказалось недолгим.
В последующие недели после признания бывшего тамплиера Людовик X чувствовал себя здоровее, чем когда бы то ни было. Его перестали даже донимать боли в желудке, хотя он был издавна им подвержен; постная пища, которую посоветовала королю благочестивая Клеменция, пошла ему на пользу. Из этого он заключил, что ворожба не удалась. Тем не менее предосторожности ради он по нескольку раз в неделю принимал святое причастие.
Он окружил королеву не только самыми прославленными во всей Франции повивальными бабками, но также и святыми угодниками, могущими оказаться ей полезными, в числе коих были святой Лев, святой Норбер, святая Колетта, святая Юлиана, святая Маргарита, а также святая Фелиция - последняя за то, что производила на свет божий чад только мужеска пола. Каждый день прибывали все новые реликвии, королевская часовня ломилась от берцовых костей и коренных зубов. Надежда иметь потомство - причем на сей раз можно было с уверенностью сказать, что родителем является именно сам Людовик, - подействовала на короля поистине благотворно. Клеменция, которой он был обязан будущим отцовством, сумела довершить это чудо. Сделать короля умнее она не могла - ибо есть пределы и чуду! - но зато сумела превратить Людовика в нормального человека; будь у короля более умелые советники, он, кто знает, мог бы со временем стать вполне сносным правителем.
В день, когда ко двору была приглашена графиня Маго, Людовик был гораздо спокойнее, любезнее, чем обычно, не так внутренне скован. От Шарантона до Венсенна было рукой подать. Желая сделать беседу более интимной, король принял Маго в покоях Клеменции. Та, по обыкновению, сидела за вышиванием. Словом, свидание состоялось в домашней обстановке. Да и сам Людовик был настроен весьма миролюбиво.
- Скрепите для формы мое решение, кузина, - начал он, - коль скоро мы можем добиться мира только этой ценой. А там поглядим! В конце концов, эти пресловутые обычаи Людовика Святого не так уж точно установлены и вы всегда сумеете отобрать те привилегии, которые дали сами, так, чтобы правая рука не знала, что творит левая. Точно так же поступил я с жителями Шампани, когда граф Шампаньский и сир Сен-Фаль добивались у меня хартии. Мы добавили к ней всего одну фразу: «За исключением тех случаев, когда может быть нанесен ущерб нашему королевскому величию», и теперь в любом спорном случае на сцену выступает «наше королевское величие»!
С этими словами он дружелюбно протянул гостье кубок, наполненный драже, которое он грыз не переставая во время разговора.
- Уж не ваш ли брат Филипп изобрел такой искусный ход? - осведомилась Маго.
- Да, да, Филипп, как раз он и уточнил этот пункт. но придумал я, а он только подхватил мою мысль.
- Примите во внимание, государь кузен мой, этот случай не имеет ко мне прямого отношения, - спокойно проговорила Маго. - У меня нет королевского величия, я пользуюсь властью, но не королевской.
- Ну и что ж такого? Все равно напишите «королевское величие», поскольку над вами стою я, король. Если возникнут какие-нибудь спорные вопросы, я их буду решать.
Маго взяла из кубка пригоршню драже, поскольку никакого другого угощения не имелось.
- Хороши, ох, хороши, - пробормотала она с набитым ртом, стараясь выиграть время. - Не особенно-то я охоча до сладостей, и, однако, прямо скажу - хороши.
- Моя возлюбленная супруга Клеменция знает, что я их грызу с утра до вечера, и сама следит за тем, чтобы в ее покоях всегда стояли сладости, - пояснил Людовик, поворачиваясь к королеве с видом супруга, желающего показать, что все его прихоти немедленно приводятся в исполнение.
Клеменция подняла глаза от вышивки и подарила Людовика ласковой улыбкой.
- Ну что же, кузина, - продолжал Людовик, - подпишете вы или нет?
Маго усердно сосала миндалину в сахаре.
- Нет, государь кузен мой, нет, не могу я подписать это соглашение, - произнесла она. - Ибо ныне мы имеем в вашем лице доброго правителя; не сомневаюсь, что вы действуете, повинуясь голосу тех чувств, о коих говорили, и во всех случаях обратите мне на пользу приписку о «королевском величии». Но вы не вечно будете жить, а я тем паче. После вас могут прийти
- дай бог, чтобы подольше не приходили! - добавила она, осеняя себя крестным знамением, - другие короли, и они не будут судить столь справедливо. А я обязана думать о моих наследниках и не могу поэтому ставить их в зависимость от королевской милости сверх того, что требует наш долг подданных.
Как ни смягчала Маго свой ответ, он прозвучал категорическим отказом. Людовик, который заранее уверил близких людей, что он доведет дело с графиней Маго до желаемого конца - и не с помощью торжественных аудиенций, а применив свою личную дипломатию, - сразу же потерял терпение. Ведь графиня затрагивала его королевское тщеславие. Он вскочил и зашагал по комнате, натыкаясь на мебель, повысил было голос, но, поймав взгляд Клеменции, остановился, покраснел и постарался вновь придать себе королевскую осанку.
В словесной игре Маго легко одерживала верх над королем, тут он был бессилен.
- Вы только поставьте себя на мое место, кузен, - продолжала графиня. - Вот сейчас у вас будет наследник: согласились бы вы передать ему урезанную власть?
- Конечно, мадам, я не оставлю ему урезанной власти и не хочу, чтобы он вспоминал обо мне как о слабовольном отце. В конце концов, не слишком ли вы упорствуете! И коль скоро вы продолжаете выказывать мне неповиновение, беру Артуа под свою руку! И хватит об этом! Можете сколько угодно засучивать рукава, этим меня не напугаешь. Отныне ваше графство будет управляться от моего имени через посредство одного из сеньоров, которого я сам назначу. Что касается вас, вам запрещено удаляться больше чем на два лье от того места, которое я вам назначил для жительства. И не вздумайте появляться здесь, ибо никакой приятности не вижу во встречах с вами. Идите!
Удар был ошеломительный. Маго никак не ожидала подобного обращения. Сварливый и в самом деле переменился.
Пришла беда - отворяй ворота. Маго предложили покинуть королевские покои так неожиданно, что она ушла, унося в руке конфету, которую не успела съесть. Машинально она положила ее в рот и начала грызть с таким ожесточением, что сломала себе зуб.
В течение недели графиня Маго металась в своем замке Конфлан, как пантера в клетке. Крупным мужским шагом мерила она жилые покои, выходившие окнами на Сену, бродила по главному двору, окруженному галереями, откуда сквозь листву Венсеннского леса видны были флюгера королевского замка. Ее гнев не знал пределов, особенно когда 15 мая ей стало известно, что Людовик X во исполнение своих предначертаний назначил правителем Артуа маршала Шампани Юга де Конфлана. В выборе нового правителя, чье имя совпадало с названием ее замка, Маго видела прямую насмешку, более того, кровное оскорбление.
- Конфлан! Конфлан! - твердила она. - Меня заточили в Конфлане и правителем назначили Конфлана, а все для того, чтобы лишить меня моего достояния.
Да и сломанный зуб мучил ее непрерывно - на десне образовался нарыв. То и дело Маго касалась языком больного места, хотя знала, что прикосновением лишь разбередит боль. Приближенным графини не стало житья: на них она изливала свою ярость.
Маго закатила пощечину мэтру Ренье, помощнику регента в ее часовне, за то, что он-де пел фальшиво. Карлик Жанно-дурачок, издали завидев ее, спешил забиться в темный угол; она обрушилась даже на Тьерри д'Ирсона, которого обвиняла в том, что он и его многочисленная родня - причина всех ее бед; упрекала даже свою дочь Жанну - зачем не сумела удержать мужа и отпустила его носиться по конклавам.
- Очень нужен нам этот папа, когда нас вот-вот разорят! - вопила она. - Папа небось нам графства Артуа не вернет.
Потом пришла очередь Беатрисы.
- А ты тоже хороша, ничем помочь не можешь! Только и знаешь, что покупать на мои деньги платье за платьем и вертеть задом перед первым попавшимся кобелем! Неужели нет у тебя никакого верного средства?
- А разве, мадам, сухая гвоздика, которую я достала, не принесла вам облегчения? - кротко осведомилась Беатриса.
- Да разве о зубе сейчас речь! Необходимо выдрать зуб покрупнее - и ты знаешь, как он зовется. Эх, когда дело касается какого-нибудь приворотного зелья, ты бегаешь, суетишься, находишь ворожей! А когда надо оказать настоящую услугу, так ты…
- Вы неправы, мадам, слишком скоро вы забыли, что с моей помощью вы обкурили Ногарэ и я рисковала ради вас головой.
- Забыла, забыла! Ногарэ просто мелкая сошка…
Графиню Маго отнюдь не страшили преступные замыслы, но она не любила, когда ее принуждали говорить о них. Беатриса же, изучившая свою покровительницу, заводила такие разговоры из чистого коварства.
- Неужто правда, мадам? - переспросила она, взглянув на графиню сквозь сомкнувшиеся длинные черные ресницы. - Значит, вы желаете, чтобы смерть поднялась повыше?
- А о чем же я, по-твоему, думаю всю эту неделю, дурья твоя голова? Что мне прикажешь делать, как не молить господа с утра до вечера и с вечера до утра, чтобы Людовик сломал себе шею, упав с лошади, или подавился сухим орехом?!
- Возможно, мадам, существуют средства, действующие быстрее.
- Раз ты такая искусница, попробуй достань их. Не беспокойся, королю так или иначе не дожить до преклонных лет; достаточно послушать, как он надрывается в кашле. Но мне нужно, чтобы он сейчас сдох, немедля… Не успокоюсь, пока не провожу его в Сен-Дени.
- Тогда, возможно, его высочество Пуатье станет регентом…
- Ну конечно…
- И вернет вам Артуа.
- Ну конечно! Ты меня, милочка, с полуслова понимаешь, но ты понимаешь также, что все это не так-то легко. Да если бы кто-нибудь подсказал мне надежное средство, я, поверь, не поскупилась бы на золото.
- Изабелла де Ферьенн знает достаточно хороших средств, которые могут принести человеку вечный покой.
- Опять магия, воск и заклинания! На Людовика уже насылали порчу, а посмотри-ка на него? Ей-богу, похоже, что он в сговоре с дьяволом.
Беатриса задумалась.
- Если он сам в сговоре с дьяволом, то, возможно, не такой уж великий грех отправить его в преисподнюю, предложив соответствующее угощение.
- Да как ты за дело возьмешься? Пойдешь к нему и скажешь: «Ваша кузина Маго, которая вас так обожает, прислала вам вкусный пирог!» Так он сразу тебе и начнет лопать… Да было бы тебе известно, что с нынешней зимы он чего-то перепугался и теперь каждое кушанье велит по три раза пробовать, и из печи до стола блюда несут под охраной двух вооруженных конюших. Он столь же труслив, сколь и злобен. Не беспокойся, я постараюсь все разузнать.
Беатриса смотрела куда-то в угол, поглаживая шею кончиками пальцев.
- Мне говорили, что он часто причащается, а принимая святое причастие, не заботятся о предосторожностях…
- Неужели, по-твоему, я об этом не подумала? Да это само собой в голову приходит! - отрезала Маго. - Но во-первых, за капелланом зорко следят, а во-вторых, Матье де Три, королевский камергер, носит ключ от дарохранительницы у себя в суме. Как же ты к нему подступишься?
- Не знаю еще, - призналась Беатриса. - Суму носят на поясе. Но это было бы слишком рискованно…
- Если мы, деточка, собираемся наносить удар, то уж будем бить метко и так, чтобы никто не догадался, кто ударил… или пусть узнают, но когда уже будет поздно, - добавила Маго, подняв руку к потолку.
Обе сидели с минуту в раздумье.
- Вы как-то жаловались, что олени губят ваши леса, объедая молодые деревца, - вдруг произнесла Беатриса. - Я не вижу в том худа, если мы попросим у Изабеллы де Ферьенн хорошего яда и охотники на оленей будут обмакивать в него свои стрелы. А король любит полакомиться дичиной.
- Конечно, и весь двор перемрет! Я-то ничем не рискую, меня-то небось не приглашают… Я же тебе твержу: каждое блюдо пробуют слуги и, кроме того, подносят к пище рог единорога. Сразу же обнаружат, откуда, из какого леса доставлена оленина. Словом, иметь яд - одно дело, а вот пустить его в ход - другое. Все же закажи яду, который действует быстро и не оставляет следов. Кстати, Беатриса, помнишь мою пелерину из пестрой ткани, в которой я ездила на коронование, она, кажется, нравится тебе, верно? Нравится? Значит, считай, что она твоя.
- О мадам, какая же у вас добрая душа! - воскликнула Беатриса, кидаясь на шею Маго.
- Осторожнее, зуб! - охнула графиня, хватаясь за щеку. - А знаешь, как я его сломала? Этим проклятым драже, которым Людовик меня угощал…
Она вдруг замолкла, и серые глаза зловеще блеснули из-под густых бровей.
- Драже, - прошептала она. - Пожалуй! А ну-ка, Беатриса, вели приготовить яд, только не забудь сказать, что мы будем травить оленей. Так или иначе, а зелье зря не пропадет.

7. В ОТСУТСТВИЕ КОРОЛЯ

В один прекрасный день, когда король отправился на соколиную охоту, королеве Клеменции доложили о прибытии ее невестки Жанны. Запрет, наложенный на Маго, не распространялся на ее дочь; королева и графиня Пуатье часто виделись, и Жанна пользовалась любым предлогом, дабы выказать своей августейшей невестке благодарность за то, что та добилась для нее милости. Со своей стороны Клеменция чувствовала, что ее с графиней связывает особая нежность, какую нередко испытывают люди в отношении тех, кому они сотворили добро.
Если было такое мгновение, когда королева поддалась чувству зависти или, вернее, ощутила несправедливость судьбы, узнав, что Жанна в тягости, то с тех пор, как она сама оказалась в таком же положении, это мимолетное чувство исчезло. Более того, беременность, казалось, еще более сблизила невесток. Они подолгу обсуждали, как лучше соблюдать советы лекарей и бабок, беседовали о том, как надлежит себя вести. И Жанна, которая до заточения произвела на свет двух дочерей. охотно делилась с Клеменцией своим опытом.
Можно было только восхищаться изяществом, с каким графиня Пуатье носила свою семимесячную беременность. Она вошла к королеве, высоко держа голову, обычной своей твердой походкой, пленяя взор свежестью красок и гармонией движений. Юбка мерно колыхалась вокруг ее пополневшего стана.
Королева поднялась навстречу гостье, но приветливая улыбка, тронувшая было ее губы, вдруг исчезла, когда она заметила, что Жанна Пуатье явилась не одна: вслед за ней шествовала графиня Маго.
- Государыня, моя сестра, - произнесла Жанна, - я хочу попросить у вас разрешения показать матушке новые превосходные гобелены, которыми заново перегородили вашу опочивальню.
- И верно, дочка мне все уши прожужжала вашими коврами, нельзя ли и мне полюбоваться… - подхватила Маго. - Вы же знаете, что в подобных изделиях я кое-что смыслю.
Клеменция смутилась. Ей не хотелось идти против воли супруга, запретившего графине Маго появляться при дворе, но, с другой стороны, было не совсем удобно отказать, поскольку Маго уже здесь и стоит, укрывшись животом своей дочери, словно щитом. «Раз она пришла, значит, были к тому серьезные причины, - подумала Клеменция. - Возможно, она решила пойти на полюбовную сделку и ищет способ вернуть милость короля, не унизив своей гордыни. Осмотр гобеленов - это, конечно, лишь предлог».
Итак, Клеменция решила сделать вид, что верит этому предлогу, и провела обеих посетительниц в свою опочивальню, недавно отделанную заново.
Здесь гобелены не просто украшали стены, они спускались также прямо с потолка, деля просторные апартаменты на несколько маленьких уютных горниц, которые легче было натопить и куда владыки могли укрыться от своей свиты и свободно разговаривать, не боясь нескромных ушей. Так вожди кочевников разбивали свои шатры посреди жилого дома.
Гобелены, висевшие в опочивальне Клеменции, изображали охотничьи сцены: на фоне заморского пейзажа, под сенью апельсиновых деревьев беспечно резвилось с десяток миниатюрных львов, а птицы, сверкая слишком ярким, невиданным, диковинно-сказочным оперением, порхали среди цветов. Охотники с их смертоносным оружием были заметны лишь в уголке пейзажа, казалось, мастер с умыслом полускрыл их листвой, как бы стыдясь выставлять напоказ кровожадные инстинкты человека.
- Что за прелесть! - ахнула Маго. - Никогда еще мне не приходилось видеть столь благородную ткань, столь прекрасно выделанную.
Она приблизилась, пощупала гобелен, поласкала его ладонью.
- Посмотри-ка, Жанна, - продолжала она, - до чего узелки ровные и мелкие, посмотри, как красиво выделяются на пестром фоне эти синие цветочки… А красные нити, которыми вышиты крылья попугаев! Нет, ковроткачество действительно великое искусство.
Клеменция не без удивления наблюдала за гостьей. Серые глаза Маго блестели от удовольствия, рука ее ласково касалась ковра; слегка склонив голову, она любовалась изяществом линий, игрой красок. Эта странная женщина, решительная, как воин, хитрая, как монах, неукротимая в своих аппетитах и в своей ненависти, забыв все на свете и, видимо, утратив на минуту свой боевой пыл, поддалась волшебству искусных мастеров. Она и в самом деле считалась по части ковров лучшим знатоком во всем королевстве.
- Чудесный подбор, кузина, - произнесла она, - от души вас поздравляю. Эти гобелены самой скверной стене придадут праздничный вид. Хоть гобелены пошли от наших аррасцев, но на этих, признаюсь, тона горячее, просто глазу отрада! Просто поют! Большие искусники потрудились для вас.
- Это гобеленщики моего родного края, - пояснила Клеменция, - однако, должна признаться, родом они из ваших краев, во всяком случае главные мастера. Впрочем, эти люди странствуют повсюду. Бабушка, которая прислала мне эти ковры, чтобы возместить свадебные подарки, погибшие во время бури, направила мне также и сновальщиков. Временно я их поселила здесь поблизости, и сейчас они работают на меня и для двора. Но если вам или Жанне угодно будет их занять, смело располагайте ими. Закажите им любое изображение по вашему выбору, у них золотые руки.
- Что ж, решено, кузина, охотно соглашаюсь, - сказала Маго. - Очень хотелось бы украсить хоть немножко свое жилье, которое мне ужасно прискучило… И поскольку мессир де Конфлан распоряжается теперь моими аррасскими сновальщиками, король, надеюсь, не разгневается, если я возьму ваших неаполитанцев на время под свою руку.
Намек сопровождался тонкой улыбкой, и Клеменция понимающе улыбнулась. Их с графиней Артуа, как двух союзниц, вдруг связала эта общность вкусов, любовь к роскоши и предметам искусства.
Пока королева Клеменция показывала Жанне стенные гобелены, Маго откинула ковер, отделявший королевское ложе, возле которого она успела приметить кубок с драже.
- А королю тоже полюбились гобелены? - спросила она Клеменцию.
- Нет, в опочивальне Людовика пока еще нет ковров. Да надо сказать, он редко там ночует.
Она запнулась и слегка покраснела, смущенная этим невольным признанием.
- Что свидетельствует о том удовольствии, которое он испытывает в вашем обществе, кузина, - игриво заметила Маго. - Впрочем, какой мужчина не оценил бы такую совершенную красоту.
- Я поначалу боялась, - продолжала Клеменция, и, как все чистые сердцем люди, она спокойно говорила о самом задушевном, - боялась, как бы Людовик не отдалился от меня, раз я в тягости. И вот нисколько. Правда, наши ночи теперь безгрешны.
- Я рада, очень рада, - отозвалась Маго. - Он по-прежнему спит с вами, что за славный человек!.. Мой-то покойник, царствие ему небесное, не был на это способен. И хороший же у вас супруг!
С этими словами Маго приблизилась к столику, стоявшему у изголовья кровати.
- Разрешите? - спросила она Клеменцию, указывая на кубок. - А знаете, кузина, ведь это вы пристрастили меня к драже.
Невзирая на мучительную боль в зубе, которая до сих пор никак не желала проходить, Маго взяла конфетку и мужественно стала грызть ее здоровыми зубами.

Предыдущая страница 12 Следующая страница


13 Морис Дрюон

- Ой, мне попалась горькая миндалина, - воскликнула она. - Попробую другую.
Повернувшись спиной к королеве и Жанне Пуатье, стоявшим шагах в пяти от нее, Маго вытащила из сумы драже, изготовленное у них на дому, и положила его в кубок.
«Поди отличи одно от другого, - подумала она, - а если оно покажется ему чуточку горьковатым, он подумает, что это из-за миндалины».
Маго подошла к Клеменции.
- А ну. Жанна, - заговорила она, - скажите теперь государыне, вашей невестке, что у вас на сердце и что вам не терпелось ей сообщить.
- Ах да, сестрица, - с запинкой произнесла Жанна, - я хочу поверить вам свое горе.
«Вот оно что, - подумала Клеменция, - сейчас я узнаю, зачем они пришли».
- Дело в том, что супруг мой сейчас далеко отсюда, - продолжала Жанна,
- и его отсутствие тревожит мою душу. Не могли бы вы добиться от короля, чтобы он разрешил Филиппу вернуться, когда мне придет время родить?.. В такие минуты хочется, чтобы муж был при тебе. Возможно, это просто слабость, но, когда чувствуешь и знаешь, что отец твоего ребенка поблизости, как-то меньше страшишься боли. Вы в свое время сами изведаете это чувство, сестрица.
Маго поостереглась посвятить Жанну в свои замыслы, но воспользовалась дочерью, дабы осуществить свой план… «Если дело удастся, - думала она, - Филиппу следует возвратиться в Париж как можно скорее, ведь ему быть регентом».
Просьба Жанны не могла не тронуть Клеменцию. Она боялась, что речь пойдет об Артуа, и теперь почувствовала облегчение. Только это? Ну что ж, вот и представился случай сделать еще одно доброе дело. Конечно, она приложит все силы, чтобы удовлетворить просьбу Жанны.
Жанна облобызала ей обе руки, и Маго, последовавшая примеру дочери, воскликнула:
- Ах, какая же вы добрая! Недаром я твержу Жанне, что нет у нее иной заступницы, кроме вас!
Вслед за тем гостьи распрощались. Маго, по-видимому, не имела охоты особенно затягивать свое пребывание во дворце.
Выйдя из Венсенна и направляясь к Конфлану, она думала: «Ну, дело сделано… Теперь остается только ждать… На какой день ему попадется именно наше драже? А вдруг Клеменция?.. Впрочем, нет, она не охотница до сладкого, разве что ей захочется - каких только прихотей у беременных не бывает - съесть конфетку, и вдруг она вытащит именно нашу! И то ладно! Нелегко ведь потерять разом жену и ребенка. Да еще его обвинят в убийстве второй супруги; единожды согрешив…»
- Почему вы молчите, маменька? - удивленно спросила Жанна. - Нас так мило встретили. Или вы чем недовольны?
- Нет, доченька, ничуть, - ответила Маго. - Все окончилось вполне удачно.

8. МОНАХ УМЕР

То самое событие, которое при французском дворе наполняло радостью сердца королевы и графини Пуатье, принесло горести и бедствия маленькому замку, отстоявшему на десять лье от Парижа.
Вот уже несколько недель, как Мари де Крессэ ходила с печальным и тоскливым видом, еле отвечая на обращенные к ней вопросы. Ее огромные синие глаза стали еще больше от залегшей вокруг них зловещей синевы; под прозрачной кожей виска лихорадочно пульсировала жилка. В каждом ее жесте чувствовалась растерянность.
- Помните, ее в прошлом году одолевала слабость, уж не повторился ли недуг? - тревожился брат Пьер де Крессэ.
- Да нет, ничуть она не похудела, - успокаивала сына мадам Элиабель. - Любовное нетерпение, вот где ее недуг; думаю, что этот Гуччо чересчур вскружил ей голову. Самое время выдавать ее замуж.
Но их кузен Сен-Венан, предупрежденный о матримониальных планах Крессэ, сообщил в ответ, что сейчас он слишком занят - сражается в Артуа вместе со своими сторонниками, но, как только наступит мир, обещает подумать над их предложением.
- Он, должно быть, узнал, в каком состоянии наши дела, - твердил Пьер.
- Вот увидите, матушка, вот увидите, мы еще пожалеем о том, что прогнали Гуччо.
Время от времени молодой ломбардец наезжал в замок, где его для видимости встречали, как и в прежние времена, с распростертыми объятиями. Долг в триста ливров оставался долгом, да еще сверх того набегали проценты. С другой стороны, не миновали голодные времена, и люди заметили, что в банкирском отделении Нофля только тогда бывают съестные припасы, когда за ними приходит сама Мари. Жан де Крессэ дворянской чести ради потребовал от Гуччо счет за припасы, доставленные в течение года с лишним, но, получив счет, забыл по нему уплатить. И мадам Элиабель по-прежнему отпускала дочку раз в неделю в Нофль, но стала теперь посылать с ней служанку и строго рассчитывала каждую минуту.
Таким образом, тайно обвенчанные супруги виделись редко. Но молоденькая служанка не осталась равнодушной к щедротам Гуччо, да и Рикар, главный приказчик, пришелся ей по душе. В мечтах она уже видела себя горожанкой и поэтому охотно ждала Мари в нижней горнице среди сундуков и счетных книг, прислушиваясь к мелодичному звяканью серебра, бросаемого на весы, меж тем как верхняя горница становилась приютом мимолетного блаженства.
Эти минуты украденного счастья вопреки строгому надзору семейства де Крессэ и всем запретам мира были светозарными островками в странной жизни этой четы, которая едва ли провела вместе полсуток за все это время. Гуччо и Мари в течение недели жили воспоминаниями об этих минутах; очарование первой брачной ночи все еще не проходило. Однако во время последних встреч Гуччо почувствовал, что Мари изменилась. И он тоже, как и мадам Элиабель, заметил странный взгляд своей юной супруги, и тени, залегшие под ее глазами, и маленькую синюю жилку на виске, к которой он с умилением прикасался губами.
Он приписывал перемену тому, что Мари мучилась фальшью их положения. Счастье, отсчитываемое по капле и вынужденное скрывать себя под лохмотьями лжи, со временем превращается в муку. «Но ведь она сама не хочет нарушить молчания, - твердил он про себя. - Уверяет, что семья ни за что не признает нашего брака и возбудит против меня преследования. Да и дядюшка мой придерживается того же мнения. Уж не знаю, как нам тогда и быть».
- Что вас тревожит, любимая моя? - спросил Гуччо в третий день нюня. - При каждой нашей встрече вы становитесь все печальнее. Чего вы боитесь? Вы же знаете, что я поселился здесь, дабы защитить вас от любой беды.
Под окошком буйно цвели вишни, щебетали птицы, жужжали осы. Мари обернулась и подняла на Гуччо мокрые от слез глаза.
- От того, что со мной случилось, мой любимый, даже вы не можете меня защитить, - произнесла она.
- Но что же произошло?
- Ничего, кроме того, что по милости божьей должно было произойти от вас, - кротко ответила Мари, потупив голову.
Гуччо не терпелось убедиться, правильно ли он понял ее слова.
- Ребенок? - прошептал он.
- Я боялась вам в том признаться. Боялась, что вы станете меня меньше любить.
Несколько секунд Гуччо сидел молча, он не смог произнести ни слова, ибо ни одно слово не шло ему на ум; затем он взял в ладони лицо Мари и, силой приподняв ее голову, заставил взглянуть себе в глаза.
Как у большинства людей, подверженных безумствам страсти, один глаз у Мари был чуть больше другого; этот почти незаметный недостаток, отнюдь не портивший ее прекрасное лицо, становился заметнее в минуты душевного волнения и придавал ей еще более трогательный вид.
- Разве вы не рады, Мари? - спросил Гуччо.
- О, конечно, рада, если вы тоже рады.
- Но, Мари, это же счастье, верх счастья! - воскликнул он. - Теперь наш брак должен быть оглашен. На сей раз ваше семейство вынуждено будет согласиться. Ребенок! Ребенок! Но это же чудо!
И он оглядел ее всю с головы до ног восхищенным взором, удивляясь, что с ним и с ней могла произойти, казалось бы, такая простая вещь. Он почувствовал себя настоящим мужчиной, он почувствовал себя очень сильным. Еще немного - и он высунулся бы из окошка и прокричал всему городку о своем счастье.
Что бы ни случалось с юным ломбардцем, он в каждом событии видел прежде всего светлые стороны и прекрасный повод для ликования. Он тайком обвенчался с девушкой из дворянского рода и теперь скоро будет отцом! Только назавтра он замечал, к каким печальным последствиям может привести столь обрадовавшее его вчера событие!
С нижнего этажа донесся голос служанки.
- Что же мне делать? Что мне делать? - произнесла Мари. - Я ни за что на свете не осмелюсь признаться матери.
- Тогда я сам ей все скажу, - ответил Гуччо.
- Подождите еще неделю.
Гуччо помог Мари сойти с узкой деревянной лестницы, поддерживая ее под руку на ступеньках, как будто она стала какой-то удивительно хрупкой, а он обязан оберегать каждый ее шаг.
- Но мне вовсе не трудно, - твердила Мари.
Он и сам почувствовал, что поведение его нелепо, и громко расхохотался счастливым смехом. Потом обнял ее, и они обменялись таким долгим поцелуем, что у Мари захватило дух.
- Мне пора идти, пора идти, - шептала она.
Но радость Гуччо передалась ей, и она почувствовала себя сильнее. Хотя ровно ничего не изменилось. Мари, однако, приободрилась, просто потому что Гуччо был теперь посвящен в ее тайну.
- Увидите, вот увидите, какая нас ждет прекрасная жизнь, - повторял он, провожая ее до садовой калитки.
Велико милосердие и мудрость того, кто препятствует человеку прозревать будущее, одновременно даруя ему сладость воспоминания и бодрящую силу надежды. Лишь у немногих людей хватило бы мужества заглянуть за эту завесу. Если бы двое наших супругов, если бы эти влюбленные знали, что им суждено увидеться еще один-единственный раз, и только через десять лет, они, быть может, в тот же миг лишили бы себя жизни.
Весь обратный путь, пролегавший среди лугов, усеянных золотыми купавками, среди цветущих яблонь, Мари пела. Ей захотелось непременно остановиться на берегу Модры и нарвать ирисов.
- Это для нашей часовни, - пояснила она.
- Поторопитесь, мадам, - умоляла служанка, - вам достанется.
Возвратясь в замок, Мари прошла прямо в свою спальню и вдруг почувствовала, что земля уходит у нее из-под ног. Посреди комнаты стояла мадам Элиабель и рассматривала платье, которое Мари нынче утром распустила в талии. Все туалеты Мари были разложены на постели, и каждая вещь была уширена в пояснице.
- Откуда ты с таким запозданием? - сухо спросила мадам Элиабель.
Мари выронила из рук ирисы и не произнесла ни слова.
- Можешь молчать, я и сама все узнаю, - продолжала мадам Элиабель. - Раздевайся!
- Матушка! - сдавленным голосом произнесла Мари.
- Раздевайся, слышишь, я же велела тебе раздеться! - крикнула мадам Элиабель.
- Ни за что, - отрезала Мари.
Ответом ей была звонкая пощечина.
- Будешь теперь слушаться? Покаешься в своем грехе?
- Я ни в чем не грешна, - с тем же яростным упорством ответила Мари.
- А почему ты пополнела? Откуда это взялось? - спросила мадам Элиабель, показывая на разбросанную по кровати одежду.
Ее гнев рос с каждой минутой, ибо перед ней стояло не прежнее послушное дитя, а женщина, и женщина эта вдруг осмелилась ей перечить.
- Ну да, я буду матерью; ну да, это от Гуччо, - воскликнула Мари, - и мне нечего краснеть, ибо я не согрешила. Гуччо мой законный супруг.
Мадам Элиабель не поверила рассказу о венчании в полуночный час. Впрочем, даже церковное таинство не могло, по ее мнению, освятить этот союз. Мари осмелилась преступить родительскую волю, нарушила запрет, наложенный матерью и старшим братом. И кроме того, этот итальянский монах, может быть, вовсе даже и не монах. Нет, нет, она положительно не верит в бракосочетание.
- В мой смертный час, слышите ли, матушка, в моей предсмертной исповеди я буду твердить то же самое! - повторяла Мари.
Целый час длилась буря, вслед за чем мадам Элиабель заперла дочь на замок.
- В монастырь! В монастырь для кающихся девиц, вот куда ты отправишься!
- крикнула она через дверь.
А Мари, рыдая, упала на кровать среди своих разбросанных платьев.
Мадам Элиабель до вечера прождала сыновей, умчавшихся с зарей на охоту, и сразу же поведала им о случившемся. Семейный совет длился недолго. Оба молодых человека пришли в ярость, особенно распалился Пьер, который считал себя чуть ли не главным виновником драмы, ибо заступался за Гуччо, и теперь предлагал один план кровожаднее другого. Их сестру обесчестили, над ними надругались в их собственном доме. И кто? Какой-то ломбардец! Ростовщик! Да они проткнут ему брюхо, пригвоздят к дверям его лавочки.
Братья вооружились бердышами, вскочили на своих коней, которых только завели в конюшню, и помчались в Нофль.
А Гуччо, слишком взволнованный, чтобы уснуть, шагал по своему садику, вдыхая благовония ночи, сиявшей звездами. Весна в Иль-де-Франс достигла расцвета; воздух был сладостно свеж, весь напоен благоуханием соков и росы.
В глубокой сельской тишине приятно было слушать скрип сапожков по песку… раз громче… раз тише… Грудь Гуччо не вмещала всего этого блаженства.
«И подумать только, - шептал он про себя, - что всего полгода назад я умирал на жестком больничном ложе. До чего же славно жить!»
Теперь, когда над его молодостью уже нависла неясная угроза, он мечтал, мечтал о будущем счастье. Он видел себя окруженным многочисленным потомством - в жилах его сыновей будет течь пополам со свободной сиенской кровью благородная кровь Франции. Он решил переделать свое имя на французский лад и именовать себя мессир Бальон де Нофль. Король, конечно, пожалует ему сеньорию, и сын, которого носит под сердцем Мари - ибо Гуччо не сомневался, что у него родится именно мальчик, - в один прекрасный день станет рыцарем.
Он весь еще находился во власти своих мечтаний, когда до слуха его донесся частый топот копыт по нофльской мостовой, внезапно затихший у ворот конторы; и сразу же ворота затрещали под чьими-то яростными ударами.
- Где этот мошенник, где этот висельник, где этот иудей? - прогремел кто-то, и Гуччо узнал голос Пьера де Крессэ.
И так как никто не спешил открывать ворота, братья начали молотить по дубовым створкам рукоятками бердышей. Гуччо машинально схватился за пояс. При нем не оказалось даже кинжала. Затем послышались тяжелые шаги Рикара, спускавшегося с лестницы.
- Иду! Иду! - ворчал главный приказчик, недовольный тем, что прервали его сладкий сон.
Заскрипели щеколды, с мягким стуком упала перекладина, закрывавшая ворота, и сразу же начался яростный спор, отрывки которого доносились до Гуччо.
- Где твой хозяин? Нам нужно его немедленно видеть!
Гуччо не расслышал ответа Рикара, зато разобрал вопли братьев Крессэ, становившиеся все громче.
- Он обесчестил нашу сестру! Этот пес, этот ростовщик! Не уйдем, пока не спустим с него шкуру.
Спор закончился громким воплем. Очевидно, Рикара ударили чем-то тяжелым.
- Свету давай! - орал Жан де Крессэ.
Затем голос Жана загремел уже в доме:
- Эй, Гуччо, куда ты запрятался? Значит, ты только с девицами такой храбрый! А ну-ка покажись, посмей, трус поганый!
На городской площади захлопали ставни. Обыватели переговаривались вполголоса, но ни один человек не вышел на улицу. В глубине души они были даже довольны: будет о чем посудачить, неплохо и то, что такую ловкую шутку сыграли с господами из замка, с этими барчуками, которые замучили горожан повинностями да еще глядят на них сверху вниз. Если уж выбирать, то им больше по душе был ломбардец, однако ж не до такой степени, чтобы за него заступаться, подставлять спину под удары.
Гуччо не мог пожаловаться на отсутствие храбрости, но у него хватило рассудка не броситься на непрошеных гостей; да и какой смысл было идти с голыми руками против двух бесноватых, вооруженных с ног до головы.
Пока братья де Крессэ обшаривали дом и срывали свой гнев на ни в чем не повинной мебели, Гуччо бросился к конюшне. Во мраке до него долетел жалобный крик Рикара:
- Книги! Наши книги!
«Ну и пусть, - подумал Гуччо, - сундуков им не взломать».
Скупого лунного света все же хватило на то, чтобы наспех взнуздать коня и кинуть ему на спину седло; Гуччо на ощупь затянул подпругу, вскочил, вцепившись в конскую гриву, на коня и выехал через садовую калитку. Так он покинул нофльское отделение банка Толомеи.
Братья Крессэ, услышав конский галоп, бросились к окнам.
- Удирает, мерзавец, удирает! Скачет по дороге в Париж. Ату, ату! Эй, смерды, держи его!
Но никто, понятно, даже не подумал тронуться с места. Тогда братья выбежали из конторы и бросились в погоню.
Кобыла юного Гуччо была чистых кровей и целый день спокойно простояла в стойле. А кони братьев де Крессэ - обыкновенные деревенские клячи - до сих пор еще не отдышались после охоты, длившейся с утра до ночи. Под Ренмуленом одна из лошадей захромала, да так сильно, что пришлось ее бросить; и оба брата взгромоздились на одну лошадь, которая, к несчастью, оказалась еще и с запалом и выпускала из ноздрей воздух с таким шумом, словно по доске водили деревянным рашпилем.
Гуччо удалось оторваться от своих преследователей. На заре он доскакал до Ломбардской улицы и застал дядю еще в постели.
- Монах! Где монах? - закричал он.
- Какой монах? Опомнись, сынок? Что такое стряслось? Неужели ты решил вступить в монашеский орден?
- Да нет, zio Spinello note 13, не издевайтесь надо мной. Мне необходимо отыскать монаха, который нас венчал, за мной гонятся, и моя жизнь в опасности.
Гуччо вкратце рассказал дяде все происшествия вчерашнего дня; необходимо найти монаха и доказать, что он действительно обвенчан с Мари. Толомеи слушал племянника, широко открыв один глаз и прижмуря другой. Затем зевнул раз, еще раз, что взорвало его племянника.
- Да не волнуйся ты так! Твой монах умер, - наконец сказал Толомеи.
- Умер? - переспросил Гуччо.
- Ну да, умер! Дурацкая женитьба спасла тебя от той же участи; ибо, если бы ты согласился на предложение его светлости Робера поехать в Артуа и отвезти его послание, мне бы не пришлось печалиться об участи моих внучатых племянников, которых ты собираешься мне подарить, на что я, кстати сказать, не давал тебе благословения. Фра Винченцо убили возле Сен-Поля люди Тьерри д'Ирсона, которые его выследили. При нем было сто ливров, моих собственных сто ливров! Дорого же мне обходится его светлость Робер Артуа!
- Questo e un colpo tremendo! note 14 - простонал Гуччо.
Толомеи позвонил слуге и велел ему принести одежду и таз теплой воды.
- Но что же мне теперь делать, дядя Спинелло? Как же мне доказать, что я действительно супруг Мари?
- Это дело последнее, - отозвался Толомеи. - Если даже твое имя и имя твоей девицы были бы по всей форме занесены в церковные книги, и то бы это не помогло. Так или иначе, ты женился на девушке из дворянской семьи без согласия ее родных. Молодцы, которые за тобой гонятся, имеют полное право пустить тебе кровь, ничем при том не рискуя. Они благородного происхождения, а такие люди могут убивать безнаказанно. Самое большее им придется уплатить штраф, полагающийся за жизнь ломбардца, чуть дороже, всего на несколько ливров, чем за шкуру еврея, и значительно меньше, чем за самого последнего своего смерда, если этот смерд - француз по рождению. Пожалуй, их даже поздравят с удачей.
- Значит, я здорово попался.
- Что верно, то верно, - заметил Толомеи, погружая свою пухлую физиономию в воду.
Несколько минут он блаженно отфыркивался, затем вытер лицо куском полотна.
- Видать, мне и сегодня не удастся побриться!.. Ах, per Bacco! Я такой же болван, как и ты.
Впервые с начала их разговора лицо Толомеи выразило тревогу.
- Прежде всего тебя требуется упрятать получше, - продолжал он. - И во всяком случае, не у наших ломбардцев. Если твои преследователи не постеснялись всполошить весь городок, то, не обнаружив тебя на месте, они наверняка обратятся с ходатайством к властям, пошлют дозорных искать обидчика у ломбардцев, и через два дня красавчика Гуччо схватят. Ах, хорошо же я буду выглядеть перед моими компаньонами, и все из-за тебя! Правда… есть еще монастыри…
- Нет, нет, хватит с меня монахов! - отозвался Гуччо.
- Ты прав, им опасно доверять. Дай-ка подумать… Ну, а Боккаччо?
- Боккаччо?
- Ну да, твой дружок Боккаччо, приказчик Барди.
- Но, дядюшка, он тоже ломбардец, как и мы все, да кроме того, его сейчас нет во Франции.

Предыдущая страница 13 Следующая страница


Яд и корона 14

- Знаю, но он тут приглянулся одной даме, парижанке, от которой прижил внебрачного сына.
- Верно, он мне об этом рассказывал.
- Она, видимо, сговорчивая душа и уж тебе наверняка посочувствует. Попросишь у нее приюта… А я приму твоих миленьких шуринов; я сам ими займусь… если только, конечно, они не набросятся на меня и еще до вечера не лишат тебя дяди.
- О нет, дядюшка, я уверен, что вы ничем не рискуете. Они хоть и дикари, но люди благородные. Они отнесутся с уважением к вашим годам.
- Хороша броня - старческая подагра!
- А может быть, они притомятся в дороге и вообще сюда не приедут.
Толомеи внезапно вынырнул из широкого платья, которое надевал поверх рубашки.
- Навряд ли, - заметил он. - Во всех случаях они подадут жалобу и затеют против нас процесс… придется мне побеспокоить кого-нибудь из вельмож, чтобы замять дело, пока еще не вспыхнул скандал… Валуа? Валуа обещает, но не выполняет. Робер Артуа? Но это все равно что нанять городских герольдов и приказать им повсеместно разнести новость под звуки рожков.
- Королева Клеменция! - воскликнул Гуччо. - Она меня очень полюбила во время путешествия.
- Я тебе уже как-то говорил насчет этого! Королева обратится к королю, король обратится к канцлеру, а канцлер подымет на ноги весь парламент. Подумал ты, с каким лицом мы предстанем перед судьями?
- А почему бы не Бувилль?
- Прекрасная мысль, - подхватил Толомеи, - более того, первая здравая мысль, пришедшая тебе в голову за последние полгода. Бувилль… Ну конечно же… он звезд с неба не хватает, но ему верят, поскольку он был камергером короля Филиппа. Ни в каких интригах он не участвует и пользуется репутацией человека честного…
- Кроме того, он очень меня любит, - заметил Гуччо.
- Слышали, слышали! Решительно весь свет тебя любит! Ох, меньше бы любви было бы нам только на пользу. Иди спрячься у дамы своего друга Боккаччо… и, ради бога, сделай так, чтобы хоть она не слишком тебя полюбила! А я мчусь в Венсенн и переговорю с Бувиллем. Ух, чего только ради тебя не приходится делать! Бувилль, кажется, единственный человек, который мне ничего не должен, и к нему-то приходится обращаться с просьбой.

9. ТРАУР НАД ВЕНСЕННОМ

Когда мессир Толомеи, сопровождаемый слугой, въехал верхом на сером муле во внешний двор Венсеннского замка, он удивился царившей там суматохе: самые различные люди - слуги, конюшие, вооруженная стража, сеньоры и легисты - суетливо сновали взад и вперед, но все происходило в полной тишине, словно люди, животные и вещи разучились издавать какие бы то ни было звуки.
Весь двор был устлан соломой, чтобы заглушить скрип колес и шорох шагов. Все говорили вполголоса.
- Король при смерти, - пояснил Толомеи какой-то сеньор, к которому ломбардец обратился с вопросом.
Казалось, никто уже не охранял внутренние покои замка, и лучники пропускали туда всех без разбора. Вор или убийца мог свободно проникнуть в королевскую опочивальню, и никто не подумал бы его задержать. Послышался шепот:
- Аптекарь, пропустите аптекаря.
Из потайной двери вышли придворные, неся покрытые куском ткани тазы, содержимое коих предназначалось лекарям для осмотра.
Лекари, которых опознавали по одежде, шушукались у дверей, поверх монашеской сутаны они носили коротенькую мантию, а голову их венчала скуфейка, похожая на клобук. Костоправы щеголяли в холщовых кафтанах с узкими длинными рукавами, и из-под их круглых шапочек свисал белый шарф, закрывавший щеки, затылок и плечи.
Толомеи стал расспрашивать о случившемся. Еще позавчера у короля начались боли, но он, уже привыкнув к своему обычному недугу, не обратил на это внимания и даже отправился на следующий день в послеобеденные часы играть в мяч; во время игры он разгорячился и попросил воды. Отхлебнув глоток, король тут же согнулся вдвое от боли, и у него началась рвота, так что он вынужден был лечь в постель. За ночь состояние настолько ухудшилось, что Людовик сам пожелал причаститься.
Мнения врачей о причине возникновения заболевания расходились: одни, ссылаясь на припадки удушья, мучившие больного, заявляли, что развитию недуга способствовала холодная вода, которую он выпил, разгоряченный игрой; по мнению других, вода не могла сжечь ему нутро до такой степени, чтобы он «ходил под себя кровью».
Сбитые с толку загадочностью симптомов, скованные в своих действиях и решениях, как то сплошь и рядом бывает, когда у одра слишком высокого пациента собирается слишком много лекарей, они ограничивались успокаивающими средствами, и никто не рискнул предложить более действенное лечение, боясь, как бы именно его не обвинили в смерти больного.
Придворные намеками говорили о порче, стараясь всем своим видом показать, что им-то известно многое, о чем другие не знают. И к тому же королевский двор уже волновали иные заботы. Кто будет регентом? Кое-кто высказывал сожаление, что граф Пуатье находится в отлучке, другие, напротив, радовались этому обстоятельству. Выразил ли король свою волю по этому поводу? На сей счет ничего известно не было. Однако король призвал к себе канцлера, чтобы продиктовать приписку к своему завещанию.
Сопровождаемый взволнованным шушуканьем, Толомеи беспрепятственно добрался до входа в опочивальню, где умирал государь. Дальше его не пропустили камергеры, сдерживавшие напор толпы; у ложа больного разрешалось находиться лишь членам королевской семьи и лицам из ближайшего окружения, а их было не так уж мало.
Поднявшись на цыпочках, капитан ломбардских банкиров сумел разглядеть поверх сплошного заслона плечей и голов Людовика X; король полусидел, опершись на подушки; лицо его, сильно осунувшееся со вчерашнего дня, уже было отмечено печатью смерти. Положив одну руку на грудь, а другую - на живот, он судорожно стискивал зубы, очевидно стараясь сдержать стоны.
Кто-то прошел мимо Толомеи, громко шепча:
- Королеву, королеву, король зовет королеву…
Клеменция находилась в соседней комнате среди придворных дам, тут же были толстяк Бувилль, еле сдерживавший слезы, и Эделина. Уже сутки, как королева не смыкала глаз, почти ни разу не присела. И сейчас, когда в комнату вошел Валуа, весь в темном, как будто уже заранее надел траур, она продолжала стоять неподвижно, как изваяние, вперив взор куда-то вдаль, особенно похожая на изображение святых мучениц в неаполитанских храмах.
- Дорогая моя, славная моя племянница, - начал Валуа, - надо приготовиться к самому худшему.
«Я и так уже готова, - думала Клеменция, - и незачем говорить мне это. Значит, нам было отпущено всего-навсего десять месяцев счастья? Возможно, что и этот срок дарован сверх меры - велика милость господня ко мне, неблагодарной. Не смерть самое страшное, ведь мы обретем друг друга в жизни вечной, самое страшное - судьба младенца, который явится на свет лишь через пять месяцев, и Людовик его не увидит, и сын никогда не увидит отца, прежде чем сам не преставится. Как же господь дает на это свое соизволение!»
- Можете рассчитывать на меня, племянница, - продолжал Валуа, - я по-прежнему буду вам покровительствовать и никогда не выкажу в отношении вас ни холодности, ни равнодушия. Смело во всех делах полагайтесь на меня и думайте лишь о том, что вы носите под сердцем надежду Франции. Будем надеяться, что родится мальчик! Само собой разумеется, ваше теперешнее состояние не позволяет вам взять на себя бремя регентства, да и французам вряд ли придется по душе, если ими будет править иноземка. Бланка Кастильская - возразите вы… Конечно, конечно, но Бланка была королевой уже много лет до того. А французы еще не привыкли к вам, вас не знают. Моя обязанность снять с вас бремя власти, что, в сущности, никак не меняет моего положения…
В эту минуту вошел канцлер и доложил королеве, что ее требует король, но Валуа, прервав его властным движением руки, продолжал:
- С моей стороны вовсе даже не заслуга предложить вам сие, я, и только я, могу с пользой выполнять обязанности регента. Я сумею привлечь к управлению и вас, ибо желаю внушить французам любовь, которую они обязаны питать к матери своего будущего короля…
- Дядюшка, - вдруг громко воскликнула Клеменция, - Людовик еще жив. Соблаговолите молить бога, чтобы тот сотворил чудо, и, если таковое невозможно, отложите ваши попечения обо мне до кончины моего супруга. И прошу вас, не задерживайте меня, дайте мне занять мое место, ибо место мое у одра Людовика.
- Конечно, племянница, конечно, но все же, будучи королевой, следует подумать о многом. Мы не должны и не можем предаваться печали, как простые смертные. Людовик обязан твердо выразить свою волю относительно регентства.
- Эделина, не оставляй меня, - шепнула королева кастелянше.
И, направляясь в опочивальню, Клеменция бросила на ходу Бувиллю:
- Друг мой, дорогой мои друг, не могу я этому поверить, скажите, что это неправда!
Слова королевы переполнили чашу страданий старика, и он громко зарыдал.
- Когда я подумаю, только подумаю, - твердил он, - что ведь я сам, сам ездил за вами в Неаполь!
Эделина, с тех пор как стало известно о болезни короля, ни на шаг не отходила от королевы, та обращалась к ней за каждым пустяком, так что придворные дамы уже начали коситься на кастеляншу. Умирал король, человек, чьей первой любовницей она была, которого любила со всей покорностью, потом ненавидела со всей непримиримостью, а она застыла в каком-то странном равнодушии. Она не думала ни о нем, ни о себе. Казалось, все воспоминания умерли в ее душе раньше, чем скончался тот, кто был средоточием этих воспоминаний. Вся сила ее чувств была направлена на королеву, на ее подругу. И если Эделина мучилась сейчас, то лишь муками Клеменции.
Королева прошла через комнату, поддерживаемая под руку Эделиной и Бувиллем.
Заметив Бувилля, Толомеи, стоявший в дверях, вдруг вспомнил причину своего посещения Венсенна.
«Сейчас и впрямь не время беседовать с Бувиллем. А братцы Крессэ, конечно, уже явились. Ах, до чего же некстати он умирает», - думал банкир.
В эту минуту его притиснула к стене какая-то необъятная туша: графиня Маго, с засученными, по обыкновению, рукавами, энергично пролагала себе путь среди толпы. Хотя всем было известно о ее опале, никто не удивился появлению графини: в подобных обстоятельствах ей, ближайшей родственнице и пэру Франции, полагалось быть у королевского одра.
На лице Маго застыло притворное выражение безграничного изумления и столь же безграничной скорби.
Пробившись в королевскую опочивальню, она прошептала, однако достаточно отчетливо, чтобы ее расслышали окружающие:
- Двое в столь короткий срок! Это ж и впрямь чересчур. Бедная Франция!
Крупным солдатским шагом она приблизилась к толпившейся вокруг королевского ложа родне. Карл де ла Марш, сложив на груди руки, нахмурив красивое лицо, стоял между своими кузенами Филиппом Валуа и Робером Артуа.
Маго протянула Роберу обе руки, скорбно взглянула на него, как бы давая понять, что волнение мешает ей говорить и что в такой день следует забыть все распри. Потом она рухнула на колени возле королевского ложа и произнесла прерывающимся голосом:
- Государь мой, молю вас простить мне все огорчения, которые я вам причинила.
Людовик взглянул на Маго, вокруг его огромных бесцветных глаз залегли темные круги - тень смерти. Под ним только что на глазах у всех меняли судно; в этом малоприятном положении, стараясь овладеть собой, он впервые почти обрел величие и нечто истинно королевское, чего так не хватало ему при жизни.
- Прощаю вас, кузина, если вы покоритесь власти короля, - ответил он как раз в ту минуту, когда судно подсунули под одеяло.
- Государь, клянусь, клянусь вам в том! - ответила Маго.
И большинство присутствующих были искренне взволнованы, видя грозную графиню, наконец-то согнувшую выю и покорившуюся королевской воле.
Робер Артуа, прижмурив глаза, шепнул на ухо Филиппу Валуа:
- Лучше сыграть она не могла, если бы даже собственноручно отправила его на тот свет.
И в уме Робера родилось первое подозрение.
Сварливого схватил новый приступ колик, и он положил руку на живот. Губы раздвинулись, обнажив стиснутые зубы; пот струился по лицу и обильно смачивал волосы. Через несколько секунд боль, по-видимому, отпустила его, и он проговорил:
- Так вот оно каково страдание, вот каково! Да простит мне бог все страдания, которые я причинял.
Он откинулся на подушки и уставился на Клеменцию долгим взглядом.
- Кроткая моя! Душенька моя, как же трудно мне с вами расставаться! Я хочу, чтобы этот замок достался вам, ибо здесь мы любили друг друга. Этьен! Этьен! - произнес он, протянув руку в сторону канцлера де Морнэ, который сидел у изголовья, разложив на коленях листки для записи королевской воли. - Запишите, что я завещаю королеве Клеменции замок в Венсеннском лесу… и я хочу, чтобы ей выплачивали также двадцать пять тысяч ливров ренты.
- Людовик, милый мой супруг, - произнесла Клеменция, - не думайте больше обо мне, вы и так меня слишком одарили. Но ради бога, подумайте о тех, кого вы обидели: вы обещали…
- Говорите, говорите, душенька, все будет так, как вы пожелаете.
Клеменция положила руку на плечо Эделины.
- Ее дочь, - шепнула она.
Брови умирающего сошлись к переносью, как будто он пытался достичь мыслью уже такой далекой теперь области воспоминаний.
- Итак, вы знали, Клеменция? - произнес он. - Ну что ж, пусть дочь Эделины будет аббатисой в королевском аббатстве: я так хочу.
Эделина склонила голову.
- Да наградит вас господь, ваше величество.
- А кто еще? - произнес король. - Кого я обидел? Ах да, моего крестника Луи де Мариньи. Пусть доведут до его сведения, что я раскаиваюсь в том, что опозорил его отца.
И он приказал внести в завещание пункт, по которому Луи де Мариньи назначалась рента в десять тысяч ливров.
- Не всякому посчастливилось быть сыном висельника, - шепнул Робер Артуа своим соседям. - Это куда выгоднее, чем иметь батюшку, который, как, скажем, мой, погиб в честном бою.
Карл Валуа, подошедший в эту минуту к их группе, подхватил:
- Завещать нетрудно, а вот откуда я возьму деньги, чтобы выполнить королевскую волю?
И он незаметно махнул Этьену де Морнэ, уже исписавшему целый лист, чтобы тот поскорее дал завещание на подпись. Канцлер понял намерения Валуа и послушно протянул бумагу королю. Людовик нацарапал в конце листа свою подпись пером, которое ему вложили в руку. Потом обвел взглядом всех присутствующих, как будто его томила какая-то тайная забота и он старался отыскать среди родных того, кто бы мог ему помочь.
- Что вам угодно, Людовик? - спросила Клеменция.
- Отец, - прошептал он.
И присутствующие решили, что начинается бред. На самом же деле Людовик пытался вспомнить, что делал его отец в свой смертный час полтора года назад. Затем он обернулся к своему исповеднику монаху-доминиканцу де Пуасси и пробормотал:
- Чудо… Отец передал мне тайну королевского чуда… Кому мне ее передать?
Карл Валуа сразу же выступил вперед, не желая и тут упустить ни крохи власти, падающей с монаршего стола. Как бы ему хотелось получить право наложения рук на недужных и исцелять их от золотухи!
Но доминиканец уже склонился к уху Людовика и разрешил его сомнения. Короли могут умирать, даже не раскрыв рта: Святая церковь бдит над ними. Если у Людовика родится сын, обряд чуда будет ему открыт в свое время.
Тогда взор Людовика обратился к Клеменции и остановился на ее лице, груди, ее драгоценном лоне, и еще долго умирающий, собрав последние силы, глядел на пополневший стан супруги, как бы надеясь передать тому, кто еще не появился на свет, все то, что получил он сам - потомок королевского дома, царствовавшего три столетия.
Происходило это 4 июня 1316 года.

10. ТОЛОМЕИ МОЛИТСЯ ЗА КОРОЛЯ

Когда Толомеи, уже на закате солнца, возвратился домой, главный приказчик сообщил ему, что в каморке перед кабинетом банкира его поджидают двое деревенских сеньоров.
- Видать, они сильно гневаются, - добавил приказчик. - Сидят здесь с девятичасовой молитвы, ничего не ели и, говорят, с места не сдвинутся, пока вас не повидают.
- Так, так! Я знаю, кто они, - ответил Толомеи. - Закройте двери и соберите в моем кабинете всех людей - приказчиков, слуг, конюхов и служанок. Да пусть поторопятся! Звать всех!
Затем банкир стал медленно подниматься по лестнице неуверенными шагами старца, обремененного бедами; на секунду остановился на площадке, прислушиваясь к суматохе, начавшейся в доме по его приказу, и, когда на нижних ступеньках показались фигуры слуг, он, держась за голову, вошел в приемную.
Братья де Крессэ поднялись с места, и Жан, направившись к банкиру, завопил:
- Мессир Толомеи, мы явились…
Толомеи остановил его движением руки.
- Знаю, - произнес, вернее, простонал он, - знаю, кто вы такие, и знаю даже, что вы мне скажете. Но все это пустое по сравнению с моей скорбью.
Так как Жан снова открыл рот, банкир обернулся к дверям и обратился к собравшейся у порога челяди:
- Входите, друзья мои, входите все; сейчас вы услышите из уст вашего хозяина страшную весть. Ну, входите же, детки.
В мгновение ока комната наполнилась людьми, и, если бы братьям Крессэ вздумалось хоть пальцем тронуть хозяина дома, их немедленно бы разоружили.
- Но, мессир, что это значит? - в гневе и нетерпении спросил Пьер.
- Минуточку, минуточку, - отозвался Толомеи. - Все должны узнать, все.
Братья Крессэ тревожно переглянулись - уж не намерен ли банкир обнародовать их позор. Это отнюдь не входило в их расчеты.
- Все в сборе? - спросил Толомеи. - А теперь, друзья, выслушайте меня.
И тут… не произошло ничего. Воцарилось долгое молчание. Толомеи закрыл лицо руками, и присутствующим показалось, что он плачет. Когда он отнял от лица руки, из единственного открытого глаза и впрямь катились слезы.
- Милые мои друзья, дети мои, - проговорил он наконец. - Свершилось самое ужасное! Наш король… да, да, наш обожаемый король только что испустил дух.
Голос его прервался, и Толомеи яростно стукнул себя кулаком в грудь, как будто именно он был повинен в кончине государя. Воспользовавшись минутой-всеобщего замешательства, он скомандовал:
- А теперь все на колени и помолимся за его душу.
Сам он первый тяжело рухнул на пол, и все присутствующие последовали его примеру.
- Ну, мессиры, скорее преклоните колени! - с упреком обратился он к братьям Крессэ, которые застыли на месте, оглушенные всем происходившим, - только одни они продолжали стоять.
- In nomine patris… - начал Толомеи.
Слова молитвы покрыли пронзительные крики. Это служанки Толомеи, все родом из Италии, начали дружно причитать, следуя лучшим образцам итальянских плакальщиц.
- Requiescat… note 15 - хором подхватили присутствующие.
- Ох, да какой же он был хороший! Какой чистой души! Какой набожный! - надрывалась стряпуха.
И все служанки и все прачки зарыдали еще пуще, натянув подолы юбок на головы и закрыв ими лицо.
Толомеи поднялся с колен и прошелся среди своих подчиненных.
- Молитесь, молитесь горячее! Да, он был чист душой, да, он был святой! А мы, мы - грешники, неисправимые грешники, вот мы кто! Молитесь и вы, молодые люди, - сказал он, нажимая ладонями на макушки коленопреклоненных братьев Крессэ. - И вас тоже в свой час подкосит смерть. Кайтесь же, кайтесь!
Представление длилось добрых полчаса. Затем Толомеи распорядился:
- Заприте двери, закройте прилавки. Нынче день траура, вечерняя торговля отменяется.
Слуги удалились, наплакавшись вволю, шмыгая носом. Когда главный приказчик проходил мимо Толомеи, тот шепнул ему:
- А главное, никому не платить. Возможно, завтра золото будет идти по новому курсу.
Спускаясь с лестницы, женщины продолжали причитать, и плач их не утихал весь вечер и даже всю ночь. Одна старалась перещеголять другую в голосистости.
- Он был нашим благодетелем! - вопили они. - Никогда, никогда не будет у нас такого доброго государя!
Толомеи опустил ковер, закрывавший вход в его кабинет.
- Вот, - сказал он, - вот! Так проходит мирская слава!
Братья Крессэ были окончательно укрощены. Их личная драма неожиданно утонула в бедствии, обрушившемся на Францию.
Кроме того, они сильно устали. Весь предыдущий день они провели на охоте, гоняясь за зайцем, потом скакали всю ночь, и как скакали!

Предыдущая страница 14 Следующая страница


15 Морис Дрюон

Их появление рано поутру в столице, куда они въехали вдвоем на одной запаленной кляче, в рваных кафтанах, перешитых из охотничьих костюмов их покойного батюшки, вызвало дружный смех прохожих. Сорванцы-мальчишки с криком бежали за ними следом. И конечно, они заплутались в лабиринте улиц Ситэ. С голода им подвело животы, а в двадцать лет такие вещи переносятся с трудом. К тому же роскошный вид особняка Толомеи здорово сбил с них если не злобу, то, во всяком случае, спесь. Это богатство, эта резная мебель, эмали, безделушки из слоновой кости… да что там, любой из этих вещиц хватило бы с лихвой, чтобы спасти от разрушения их замок… А челядь! Сколько ее и как одета! Получше, чем сиятельные владельцы поместья Крессэ. «В конце концов, - думали братья, не смея признаться друг другу в крамольных мыслях, - возможно, мы и сглупили, выказав себя чересчур щепетильными в отношении чистоты крови - такое богатство стоит любых дворянских грамот».
- Ну-с, добрые мои друзья, - проговорил Толомеи фамильярным тоном, прозвучавшим вполне уместно после общей молитвы, - а теперь вернемся к нашему злосчастному делу, коль скоро, что бы ни происходило, мыто, грешные, живы и жизнь идет своим чередом. Хотя иные уходят от нас. Вы, конечно, желаете побеседовать со мной о моем племяннике. Ах, разбойник! Ах, мошенник! Подстроить такое мне, мне, который осыпал его благодеяниями! Бесстыдный проходимец! Только этой беды не хватало в такой день… Я знаю, мессиры, все знаю: он мне нынче утром прислал записку, мне - человеку, сраженному бедами!
Толомеи стоял перед братьями Крессэ, ссутулившись, потупив взор, в позе человека, убитого судьбой.
- И трус к тому же, - продолжал он. - Трус, как ни стыдно мне в этом признаваться, мессиры. Не посмел явиться мне на глаза и сразу же удрал в Сиену. Сейчас он должен быть уже далеко. Ну что же, друзья мои, мы с вами предпримем?
Слова эти банкир проговорил доверительным тоном, будто полностью полагался на суд братьев Крессэ, чуть ли не требовал от них совета. Братья переглянулись. По-разному рисовалась им встреча с обидчиком, но уж этого они никак не могли себе представить.
Толомеи наблюдал за незваными гостями сквозь прижмуренные веки левого, обычно плотно прикрытого глаза. «Ну вот и прекрасно, - думал он, - они у меня в руках и не опасны, теперь самое главное - найти способ отправить их домой, не израсходовав ни гроша».
Внезапно он выпрямил свой согбенный стан.
- Да, я лишу его наследства! Слышите, лишу его наследства! Ты от меня, несчастный, гроша ломаного не получишь! - гремел он, тыча рукой куда-то вбок, где, по его соображениям, должна была находиться Сиена. - Ни гроша! Никогда! Все оставлю на бедных и на монастыри! А если он, голубчик, попадется мне на пути, я тут же его предам в руки правосудия. Увы! Увы, - добавил он плачущим голосом, - король скончался!
Братьям пришлось чуть ли не утешать своего обидчика.
А Толомеи решил, что они уже достаточно подготовлены и настала пора их образумить. Он принимал все их жалобы, соглашался со всеми их упреками, больше того, сам забегал вперед. Но теперь-то что делать? К чему затевать процесс: это накладно, особенно для людей небогатых, да еще когда преступник находится вне досягаемости и через неделю будет уже за рубежами Франции! Разве таким способом восстановишь честное имя их сестры? Скандал только повредит семейству Крессэ. Толомеи согласен еще раз пойти на жертвы. Он попытается исправить совершенное злодеяние; у него высокие и могущественные покровители; он дружен с его высочеством Валуа, который, по всей видимости, будет назначен регентом, и с мессиром де Бувиллем он тоже в самых наилучших отношениях… Общими усилиями подыщут какое-нибудь укромное местечко, где Мари втайне произведет на свет дитя, зачатое во грехе, - словом, все постараются устроить. Временно ее можно будет поместить в монастыре, и пусть она вдалеке от чужих взоров кается в содеянном. Пусть положатся на него, на Толомеи! Разве он не дал достаточных доказательств своего великодушия сеньорам де Крессэ, отсрочив их долг в сумме трехсот ливров.
- Стоило мне захотеть - и ваш замок уже два года назад перешел бы ко мне. А я захотел? Нет. Вот видите.
Братья Крессэ, и без того уже сбитые с толку, смекнули, что банкир, обращаясь к ним с чисто родительскими увещеваниями, в действительности грозит им.
- Итак, условимся, я от вас ничего не требую, - добавил он.
Но поскольку дело это подсудное, замять его нелегко, а судьи вряд ли благосклонно взглянут на то, что братья согласились принять от Гуччо столько благодеяний.
В сущности, они славные малые; сейчас они тихохонько отправятся в харчевню и, плотно поужинав, лягут спать - конечно, все расходы по их содержанию берет на себя Толомеи - и пусть ждут, пока он все не устроит наилучшим для них образом. Он надеется, что вскоре сумеет сообщить им добрые вести.
Пьер и Жан де Крессэ сдались на уговоры банкира и чуть ли не растроганно пожали ему на прощание руку.
Дождавшись их ухода, Толомеи тяжело опустился в кресло. Он чувствовал себя окончательно разбитым.
«Господи, хоть бы король и в самом деле умер», - прошептал он. Ибо, когда Толомеи уходил из Венсеннского дворца, король Людовик X еще дышал; впрочем, ясно было - жить королю осталось недолго.

11. КТО БУДЕТ РЕГЕНТОМ

Людовик X Сварливый испустил дух сразу же после полуночи.
Впервые за триста двадцать девять лет король Франции умирал, не оставив наследника мужеска пола, которому по традиции можно было бы передать корону.
Его высочество Карл Валу а, обычно столь рьяно бравшийся за хлопоты, связанные с официальными придворными обрядами, будь то крестины или похороны, проявил полнейшее равнодушие касательно погребения своего племянника.
Он призвал к себе первого камергера Матье де Три и ограничился кратким распоряжением:
- Все должно быть сделано, как в прошлый раз!
Его терзали иные заботы. Утром он наспех собрал Совет, но не в Венсенне, где пришлось бы приглашать королеву Клеменцию, а в Париже, во дворце Ситэ.
- Пусть паша дражайшая племянница выплачет свое горе, - заявил он, - а мы в свою очередь постараемся не повредить бесценной ноше, которую носит она под сердцем.
Было решено, что королеву будет представлять Бувилль. Все знали его как человека покладистого, отчасти тяжелодума и поэтому не опасались с его стороны никакого подвоха.
Совет, собранный Карлом Валуа, походил одновременно и на семейное сборище, и на совет государственных мужей. Кроме Бувилля, присутствовали Карл де ла Марш, брат покойного короля, Луи Клермонский, Робер Артуа, Филипп Валуа, которого пригласили по настоянию отца, канцлер де Морнэ и Жан де Мариньи, архиепископ Санский и Парижский, ибо весьма полезно заручиться поддержкой высшего духовенства, а Жан де Мариньи связан с кланом Валуа.
Нельзя было также не пригласить на совет графиню Маго, которая, как и Карл Валуа, являлась единственным пэром Франции, находившимся в данное время в Париже.
Людовик д'Эвре, которого Валуа постарался как можно дольше не извещать о болезни их племянника, прибыл только сегодня утром из Нормандии; лицо его осунулось, и он то и дело проводил ладонью по глазам.
Обратившись к Маго, он заявил:
- Весьма сожалею, что здесь нет Филиппа.
Карл Валуа уселся в королевское кресло на верхнем конце стола. Как ни пытался он напустить на себя скорбный вид, чувствовалось, что ему приятно восседать выше всех.
- Брат мой, мой племянник, мадам, мессиры, - начал он, - мы собрались здесь, сраженные печалью, дабы решить вопросы, не терпящие отлагательств: нам предстоит выбрать хранителей чрева, кои обязаны будут от нашего имени оберегать беременность королевы Клеменции, а также назначить правителя государства, ибо на должно быть перерыва в выполнении королевской власти. Прошу вашего совета.
Он говорил уже как настоящий владыка. Его тон и повадки пришлись не совсем по душе графу д'Эвре.
«Бедняге Карлу решительно всегда не хватало, да и сейчас не хватает деликатности и здравого смысла, - подумал он. - До сих пор - это в его-то годы! - он полагает, что вся сила авторитета - в королевском венце, меж тем как самое главное не венец, а голова, на которую он возложен…»
Граф не мог простить брату ни «грязевого похода», ни прочих его пагубных советов, принесших печальную славу недолгому царствованию Людовика.
Так как Карл Валуа, не дожидаясь ответа, начал развивать свою мысль и, умышленно связывая оба вопроса, предложил, чтобы хранителей чрева назначил сам регент, граф д'Эвре прервал его:
- Если вы, брат мой, пригласили нас сюда, чтобы мы молча слушали ваши речи, то мы с таким же успехом могли бы сидеть дома. Соблаговолите же выслушать вас, поскольку нам есть что сказать!.. Выбор регента - это одно дело, которое уже имело прецеденты, и зависит оно от воли Совета пэров. Выбор хранителя чрева - другой вопрос, и мы можем решить его немедля.
- Имеете вы кого-нибудь в виду? - спросил Карл Валуа.
Д'Эвре провел ладонью по глазам:
- Нет, мессиры, я никого в виду не имею. Я лишь думаю, что мы должны назвать людей с безупречным прошлым, достаточно зрелых, которые уже дали доказательства, и немаловажные, своей честности и преданности нашему семейству.
Он говорил, и глаза всех присутствующих обратились к Бувиллю, сидевшему в нижнем конце стола.
- Следовало бы, конечно, назначить человека вроде сенешаля де Жуанвилль, - продолжал Людовик д'Эвре, - если бы преклонный возраст - а, как известно, ему скоро минет сто лет - не отяготил его недугами… Но, как я вижу, все взоры устремлены на мессира Бувилля, который был первым камергером при государе, нашем брате, служил ему верой и правдой и достоин всяческих похвал. Ныне он представляет молодую королеву Клеменцию. По моему разумению, лучшего выбора сделать нельзя.
Толстяк Бувилль в замешательстве потупил голову. Такова уж привилегия человека посредственного - самые разнообразные люди единодушно сходятся на его имени. Никто не опасался Бувилля, да и обязанность хранителя чрева - обязанность чисто юридического характера - имела, по мнению Валуа, второстепенное значение. Предложение д'Эвре было встречено всеобщим одобрением.
Бувилль поднялся, черты его лица выдавали неодолимое волнение. Наконец-то его сорокалетнее служение престолу получило признание.
- Великая честь для меня, даже слишком великая честь, мессиры, - заговорил он. - Даю клятву зорко охранять чрево королевы Клеменции, защищать ее против всяких нападок и покушений ценою собственной жизни. Но поскольку его высочество д'Эвре назвал здесь мессира де Жуанвилль, мне хотелось бы, чтобы его имя было названо рядом с моим, а если он не в силах, то имя его сына, дабы дух Людовика Святого… дабы дух его в лице его слуги тоже охранял королеву… равно как и дух короля Филиппа, моего господина, в лице моем - его слуги.
Никогда в жизни Бувилль не произносил на Совете столь длинной речи, и выразить все эти тонкие мысли оказалось нелегко. Особенно неясен получился конец фразы, но присутствующие поняли, что именно он хотел сказать, и одобрили его намерения, а граф д'Эвре от души поблагодарил бывшего камергера.
- А теперь, - повысил голос Карл Валуа, - можно приступить к выбору регента.
Но его снова прервали, на сей раз прервал Бувилль, поднявшийся с места:
- Разрешите, ваше высочество…
- В чем дело, Бувилль? - благодушно осведомился Валуа.
- Прежде всего, ваше высочество, я вынужден покорнейше просить вас покинуть занимаемое вами место, ибо это кресло предназначается королю, а ныне нет у нас иного короля, кроме того, которого носит в своем чреве королева Клеменция.
Воцарилось неловкое молчание, и залу вдруг наполнил перезвон, стоявший над Парижем.
Валуа метнул на Бувилля свирепый взгляд, однако понял, что следует покориться, и даже сделал вид, что покоряется охотно.
«Дурак дураком и останется, - думал он, пересаживаясь на другое место,
- и зря ему оказывали доверие, До чего только дурак не додумается!»
Бувилль обошел вокруг стола, пододвинул к нему табуретку и сел, скрестив на груди руки в позе верного стража, справа от пустого кресла, ныне являвшегося объектом стольких вожделений.
Нагнувшись к Роберу Артуа, Карл Валуа шепнул ему что-то на ухо, и, тот сразу же поднялся с места и взял слово: ясно, что между ними существовал сговор насчет дальнейших действий.
Робер произнес для вида две-три вступительные фразы, которые лишь с натяжкой можно было назвать любезными. Смысл их сводился примерно к следующему: «Хватит глупить, пора перейти к делу». Затем как нечто само собой разумеющееся он предложил доверить регентство Карлу Валуа.
- На скаку коней не меняют, - изрек он. - Всем нам известно, что при несчастном Людовике в действительности правил наш кузен Валуа. Да и раньше он неизменно был советником короля Филиппа, которого предостерег от многих ошибок и выиграл ему немало битв. Он старший в семье и уже привык за тридцать лет к королевским трудам.
Только двое из сидевших у длинного стола, видимо, не одобряли этих слов: Людовик д'Эвре думал о Франции, Маго думала о себе.
«Если Карл будет регентом, уж он-то, конечно, не поможет избавить мое графство от правителя Конфлана, - твердила она про себя. - Боюсь, слишком я поторопилась, надо бы дождаться приезда Филиппа. А если я замолвлю о нем слово, не вызовет ли это подозрений?»
- Скажите, Карл, - вдруг произнес Людовик д'Эвре, - если бы наш брат Филипп скончался в те годы, когда наш племянник Людовик был еще младенцем, кого по праву назначили бы регентом?
- Конечно же, меня, брат мой, - поспешно ответил Валуа, считая, что своими словами Людовик льет воду на его мельницу.
- Только потому, что вы следующий по старшинству брат? Тогда почему бы не стать по праву регентом нашему племяннику графу Пуатье?
Послышались протестующие голоса. Филипп Валуа заявил, что не может же граф Пуатье быть повсюду разом - и на конклаве, и в Париже, - на что Людовик д'Эвре возразил:
- Лион все-таки не за тридевять земель, не в стране Великого хана! Оттуда можно добраться до Парижа в несколько дней… Впрочем, нас собралось здесь недостаточно, чтобы решать такой важный вопрос. Из двенадцати пэров Франции налицо только двое…
- …тем более что и они не согласны, - подтвердила Маго, - ибо я придерживаюсь вашего мнения, кузен Людовик, а не мнения Карла.
- А из членов нашей семьи, - продолжал д'Эвре, - не хватает не только Филиппа, но также нашей племянницы Изабеллы Английской, нашей тетки Агнессы Французской и ее сына герцога Бургундского. Если решающее слово по праву принадлежит старейшим, то решает голос Агнессы - последней ныне здравствующей дочери Людовика Святого, а никак не наши.
Услышав это имя, присутствующие дружно закричали и шумно восстали против Людовика д'Эвре, а Робер Артуа поспешил на помощь Карлу Валуа. Агнесса и сын ее Эд Бургундский - вот кого действительно следует опасаться! Ребенок Клеменции еще должен родиться, если только он вообще родится, и неизвестно, кто это будет - мальчик или девочка. А Эд Бургундский вполне может предъявить свои права и стать регентом при своей племяннице крошке Жанне Наваррской, дочери Маргариты. А этого следует избегнуть, ибо известно - девочка рождена не в законе.
- Но вы же этого не знаете, Робер! - воскликнул Людовик д'Эвре. - Предположения еще не есть достоверность, и Маргарита унесла свою тайну с собой в могилу, куда вы ее уложили.
Эвре употребил слово «вы» применительно ко всем трем виновникам кончины Маргариты - к тому, кто умер нынешней ночью, к клану Валуа, а также к Роберу Артуа.
Но последний, не без оснований полагая, что обвинение направлено именно против него, злобно нахмурился.
Казалось, зятья (ибо Людовик д'Эвре был женат на родной сестре Робера Артуа, ныне покойной) того и гляди перейдут в рукопашную и начнется свалка.
Вновь воскресла зловещая тень Нельской башни, внося раздор, угрожая новыми бедами, которые чуть было не сгубили весь этот род, а вместе с ним и королевство.
Послышались оскорбительные вопросы, коварные намеки, на которые не скупились участники Королевского совета. Почему освободили Жанну Пуатье, а не Бланку де ла Марш? А почему Филипп Валуа так ополчился против бургундского семейства, когда он сам женат на родной сестре Маргариты?
Архиепископ и канцлер тоже вмешались в спор, желая поддержать Валуа: первый - авторитетом Священного писания, а второй - ссылкой на старинные обычаи, принятые во Франции.
- Словом, выходит, - закричал Карл Валуа, - что Совет достаточно многочислен, чтобы назначить хранителя чрева, но слишком мал, чтобы выбрать правителя королевства. Просто вам не угодна моя особа!
В эту минуту вошел Матье де Три и заявил, что должен сделать Совету весьма важное сообщение. Ему разрешили говорить.
- В то время как врачи бальзамировали тело короля, - начал Матье де Три, - в опочивальню случайно вбежала собака и, прежде чем ее успели отогнать, лизнула окровавленные простыни, на которые клали вынутые внутренности.
- Ну и что? - спросил Валуа. - Это и есть ваша важная новость?
- А то, ваше высочество, что собака тут же начала визжать и вертеться на месте и наконец свалилась на пол, очевидно, тут кроется причина недуга, что свела в могилу короля; возможно, собака сейчас уже издохла.
После слов Матье снова воцарилось молчание, и снова по зале поплыл унылый похоронный звон. Графиня Маго даже бровью не повела, но жестокий страх овладел всем ее существом. «Неужели же мне пропадать из-за какого-то прожорливого пса?» - думала она.
- Значит, вы полагаете, Матье, что это был яд? - наконец выдавил из себя Карл де ла Марш.
- Надо произвести расследование, и весьма тщательно, - проговорил Робер Артуа, пристально глядя на тетку.
- Конечно, племянничек, надо произвести расследование, - подхватила графиня Маго таким тоном, словно подозревала в отравлении самого Робера.
Бувилль, который во время всего спора молча сидел у пустовавшего королевского кресла, вдруг поднялся:
- Мессиры, ежели на жизнь короля посягнул злодей, то нет никаких оснований полагать, что не посягнут также и на дитя, которое еще должно родиться. Прошу дать мне в подмогу шесть вооруженных рыцарей и конюших, которые будут денно и нощно охранять покои королевы и сумеют отвести преступную руку.
- Пусть действует, как находит нужным, - таков был единодушный ответ собравшихся. На этом Совет закрыли, так и не решив важнейших вопросов и назначив следующее заседание на завтра. Текущие дела пока что будут вершить, как и прежде. Карл Валуа и канцлер.
- Вы не собираетесь отрядить гонца к Филиппу? - вполголоса осведомилась Маго у графа д'Эвре.
- Собираюсь, кузина, и к Агнессе тоже, - ответил Людовик.
- Предпочитаю, чтобы вы действовали сами, тем паче мы с вами во всем согласны.
Выйдя из дворца, Бувилль наткнулся на Спинелло Толомеи, который его поджидал; банкир тут же обратился к нему с просьбой оказать покровительство Гуччо.
- Ах, милый мой мальчик! Славный мой Гуччо! - воскликнул Бувилль. - Постойте-ка, Толомеи! Именно такие люди, как он, мне и нужны, чтобы охранять покои королевы. Смекалистый, шустрый… Мадам Клеменция была к нему благосклонна. Жаль только, что он не рыцарь, даже не конюший. Но в конце концов, есть такие положения, когда добродетели важнее высокого происхождения…
- Как раз то же самое думает девица, которая согласилась выйти за него замуж, - заметил Толомеи.
- Ах, так он женился?
Банкир попытался в немногих словах изложить злоключения Гуччо. Но Бувилль слушал рассеянно. Он торопился, ему необходимо было срочно возвратиться в Венсенн, и, кроме того, он упорно держался за свою мысль назначить Гуччо стражем королевы. Толомеи предпочел бы для своего племянника менее видный пост, а главное, более удаленный от Парижа. Нельзя ли убрать его от людских глаз, пусть пока состоит при какой-нибудь важной духовной особе, например при кардинале…
- Что ж, тогда давайте отправим его к кардиналу Дюэзу. Скажите Гуччо, пусть прибудет ко мне в Венсенн, откуда я теперь не двинусь. Он мне изложит свое дело… Ах да, вот что мне пришло в голову! Он может оказать мне большую услугу… Пускай поторопится, я жду.
Через несколько часов три гонца тремя разными дорогами уже скакали в Лион.
Первый гонец, в камзоле с гербами Франции, скакал по «главной дороге», как тогда говорили, то есть через Эссон, Монтаржи и Невер, и вез послание графа Валуа, извещавшего графа Пуатье, во-первых, о кончине государя и, во-вторых, о единодушном решении Совета назначить его, Карла, правителем королевства.
Второй гонец, с гербом графа д'Эвре, ехавший по «прогулочной дороге», - через Провен и Труа, должен был сделать остановку в Дижоне у герцога Бургундского. Врученная ему грамота была иного содержания.
А третий гонец в ливрее графа де Бувилль, следовавший по «короткой дороге», - через Орлеан, Бурж и Роанн, был Гуччо Бальони. Официально его отрядили к кардиналу Дюэзу. Но изустно велели сообщить графу Пуатье, что брат его по подозрениям врачей был отравлен и что необходимо зорко охранять королеву.
На трех этих дорогах решались ныне судьбы Франции.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 1)
  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ. ФРАНЦИЯ ЖДЕТ КОРОЛЕВУ (Страница 1)
    • 1. ПРОЩАНИЕ В НЕАПОЛЕ (Страница 1)
    • 2. БУРЯ (Страница 1)
    • 3. БОЛЬНИЦА ДЛЯ БЕДНЫХ (Страница 1)
    • 4. ЗЛОВЕЩИЕ ПРЕДЗНАМЕНОВАНИЯ (Страница 2)
    • 5. ВЗВИВАЕТСЯ КОРОЛЕВСКИЙ СТЯГ (Страница 2)
    • 6. «ГРЯЗЕВОЙ ПОХОД» (Страница 2)
    • 7. ПРИВОРОТНОЕ ЗЕЛЬЕ (Страница 3)
    • 8. СЕЛЬСКАЯ СВАДЬБА (Страница 4)
  • ЧАСТЬ ВТОРАЯ. ПОСЛЕ ФЛАНДРИИ - ГРАФСТВО АРТУА (Страница 5)
    • 1. СМУТЬЯНЫ (Страница 5)
    • 2. ГРАФИНЯ ПУАТЬЕ (Страница 5)
    • 3. ВТОРАЯ КОРОЛЕВСКАЯ ЧЕТА (Страница 6)
    • 4. ДРУЖБА СЛУЖАНКИ (Страница 6)
    • 5. ВИЛКА И СКАМЕЕЧКА (Страница 7)
    • 6. ТЯЖБА (Страница 8)
  • ЧАСТЬ ТРЕТЬЯ. СРОК КОМЕТЫ (Страница 8)
    • 1. НОВЫЙ ХОЗЯИН НОФЛЯ (Страница 8)
    • 2. МАДАМ ЭЛИАБЕЛЬ ПРИНИМАЕТ ГОСТЯ (Страница 9)
    • 3. ВЕНЧАНИЕ В ПОЛНОЧЬ (Страница 9)
    • 4. КОМЕТА (Страница 10)
    • 5. КАРДИНАЛ НАСЫЛАЕТ ПОРЧУ НА КОРОЛЯ… (Страница 10)
    • 6. «БЕРУ ГРАФСТВО АМУА ПОД СВОЮ РУКУ» (Страница 12)
    • 7. В ОТСУТСТВИЕ КОРОЛЯ (Страница 12)
    • 8. МОНАХ УМЕР (Страница 13)
    • 9. ТРАУР НАД ВЕНСЕННОМ (Страница 14)
    • 10. ТОЛОМЕИ МОЛИТСЯ ЗА КОРОЛЯ (Страница 14)
    • 11. КТО БУДЕТ РЕГЕНТОМ (Страница 15)


Морис Дрюон

Яд и корона

Цикл: "Проклятые короли" - 3

 Читать книгу

Аннотация

Автор цикла исторических романов `Проклятые короли` - французский писатель, публицист и общественный деятель Морис Дрюон (р. 1918) никогда не позволял себе вольного обращения с фактами. Его романы отличает интригующий и захватывающий сюжет, и вместе с тем они максимально приближены к исторической правде. Согласно легенде истоки всех бед, обрушившихся на Францию, таятся в проклятии, которому Великий магистр ордена Тамплиеров подверг короля Филиппа IV Красивого, осудившего его на смерть. Охватывая период с первого десятилетия XIV века до начала Столетней войны между Францией и Англией, Дрюон описывает, как сбывается страшное проклятие на протяжении этих лет.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Морис Дрюон - Биография

Морис Дрюон

На основную страницу

Биография

Дрюон М. Дрюон (Druon) Морис (р. 23.4.1918, Париж), французский писатель. Член Французской академии (1967). Сын актёра Л. Кесселя. Принял фамилию своего отчима Р. Дрюона. Учился на литературном факультете в Париже. Дрюон тяготел к натурализму (новеллы "Огненная туча", 1938). Участие в борьбе с фашизмом (1940) определило героико-патриотический пафос его драмы "Мегарей" (пост. 1942), летописного свидетельства "Поезд 12 ноября..." (написано 1943), "Песни партизан" (1943, совместно с Ж. Кесселем), повести о войне "Последняя бригада" (1946) и "рыцарских" рассказов из цикла "Властелины равнины" (1962). Политическое кредо Дрюона публицистически выражено в "Письмах европейца" (1944), где утверждается: либо элита "спасёт" после войны Западную Европу на путях федерации и технического прогресса, либо народы "погубят" её в гражданской войне. В трилогии Д. "Сильные мира сего" (т. 1-1948, Гонкуровская премия, рус. пер. 1960; т. 2-1950; т. 3-1951) реалистически воссозданы эпоха между двумя войнами, история нравственной и политической деградации правящей касты, приведшей Францию к Мюнхенскому соглашению 1938 и национальной катастрофе 1940. Дрюон - автор афористических "Заметок" (1952), натуралистического романа "Сладострастие бытия" (1954), серии остросюжетных исторических романов в традициях А. Дюма-отца - "Проклятые короли" (т. 1-6, 1955-60; 2-е переработанное изд. 1967), мифологической дилогии "Мемуары Зевса" (т. 1-1963; т. 2-1967), книги максим "Власть" (1965), цикла рассказов "Счастье одних..." (1967), памфлета о Всеобщей забастовке 1968 во Франции "Будущее в замешательстве" (1968).