Морис Дрюон - Негоже лилиям прясть

1 Морис Дрюон

ДЕЙСТВУЮЩИЕ ЛИЦА

КОРОЛЕВА ФРАНЦИИ Клеменция Венгерская, внучка Карла II Анжу-Сицилийского и Марии Венгерской, вторая супруга, а ныне вдова Людовика X Сварливого, короля Франции и Наварры, 23 года.
ДЕТИ ЛЮДОВИКА X:
Жанна Наваррская, дочь Людовика от первой жены Маргариты Бургундской, 5 лет.
Иоанн I, прозванный Посмертным, - сын Людовика X и Клеменции Венгерской, король Франции.
РЕГЕНТ Филипп, второй сын Филиппа IV Красивого и брат покойного Людовика X, граф Пуатье, пэр Франции, пфальцграф Бургундский, сир Салэнский, регент, а впоследствии король Франции - Филипп V Длинный, 23 года.
ЕГО БРАТ Карл, младший сын Филиппа IV Красивого, граф де ла Марш, будущий король Карл IV Красивый, 22 года.
ЖЕНА ФИЛИППА Жанна Бургундская, дочь графа Оттона IV Бургундского и графини Маго Артуа, наследница графства Бургундского, 23 года.
ИХ ДЕТИ:
Жанна, называемая также Бургундской, 8 лет.
Маргарита, 6 лет.
Изабелла, 5 лет.
Луи-Филипп Французский.
ВЕТВЬ ВАЛУА Карл, сын Филиппа III и Изабеллы Арагонской, брат Филиппа IV Красивого, удельный граф Валуа, граф Мэнский, Анжуйский, Алансонский, Шартрский, Першский, пэр Франции; носил в прошлом титул императора Константинопольского, граф Романьский, 46 лет.
Филипп Валуа, сын вышеназванного Карла Валуа и Маргариты Анжу-Сицилийской, будущий король Филипп VI, 23 года.
ВЕТВЬ Д'ЭВРЕ Людовик Французский, сын Филиппа III и Марии Брабантской, единокровный брат Филиппа IV Красивого и Карла Валуа, граф Эвре и Этампа, 40 лет.
Филипп д'Эвре - его сын.
ВЕТВЬ КЛЕРМОН-БУРБОНОВ Робер, граф Клермонский, шестой сын Людовика Святого, 60 лет.
Людовик Бурбон, сын Робера.
ВЕТВЬ АРТУА, ИДУЩАЯ ОТ ОДНОГО ИЗ БРАТЬЕВ ЛЮДОВИКА СВЯТОГО Графиня Маго Артуа, пэр Франции, вдова пфальцграфа Оттона IV, мать Жанны и Бланки Бургундских, теща Филиппа Пуатье и Карла де ла Марша, около 45 лет.
Робер III Артуа, племянник Маго, граф Бомон-ле-Роже, сеньор Конша, 29 лет.
ГЕРЦОГИ БУРГУНДСКИЕ Агнесса Французская, младшая дочь Людовика Святого, вдовствующая герцогиня Бургундская, вдова герцога Робера II, мать Маргариты Бургундской, 57 лет.
Эд IV, ее сын, герцог Бургундский, брат Маргариты и дядя Жанны Наваррской, около 35 лет.
ГРАФЫ ВЬЕННСКИЕ Дофин Иоанн II де ла Тур дю Пэн, зять королевы Клеменции.
Гиг - его сын.
ГЛАВНЫЕ САНОВНИКИ КОРОЛЕВСТВА Гоше де Шатийон, коннетабль Франции.
Рауль де Прель, легист, бывший советник Филиппа Красивого.
Юг де Бувилль, бывший первый камергер Филиппа Красивого.
Сенешаль де Жуанвилль, сподвижник Людовика Святого, летописец.
Миль де Нуайе, легист, бывший маршал войска Филиппа IV и зять коннетабля.
Ансо де Жуанвилль, сын сенешаля, советник регента.
Адам Эрон, первый камергер регента.
Граф Жан де Форэ.
Маршалы: Жан де Корбей и Жан де Бомон, прозванный Выгребай Назад.
Пьер де Галар, командир арбалетчиков.
Робер де Гамаш и Гийом де Сериз, камергеры.
Жоффруа де Флери, казначей.
КАРДИНАЛЫ Жак Дюэз, кардинал курии, впоследствии папа Иоанн XXII, 72 года.
Франческа Каэтани, племянник папы Бонифация VIII.
Арно д'Ош, кардинал-камерлинг.
Наполеон Орсини.
Жак и Пьер Колонна.
Беранже Фредоли, старший и младший.
Арно де Пелагрю, Стефанески, Мандгу и прочие.
БАРОНЫ ГРАФСТВА АРТУА Варенн, Суастр, Комон, Фиенн, Пикиньи, Кьере, Опонлье, Боваль и прочие.
ЛОМБАРДЦЫ Спинелло Толомеи, банкир из Сиены, обосновавшийся в Париже.
Тучно Бальони, его племянник, 20 лет.
Боккаччо, коммивояжер, отец писателя Боккаччо.
СЕМЕЙСТВО КРЕССЭ Мадам Элиабель, вдова сира де Крессэ.
Пьер в Жен, ее сыновья, 22 и 24 года.
Мари, ее дочь, 18 лет.
РОБЕР ДЕ КУРТЕНЭ - архиепископ Реймский.
ГИЙОМ ДЕ МЕЛЛО - советник герцога Бургундского.
МЕССИР ВАРЭ - судья Лиона.
ЖОФФРУА КОКАТРИ - богатый горожанин, поставщик оружия МАДАМ ДЕ БУВИЛЛЬ - супруга бывшего первого камергера короля Филиппа Красивого.
БЕАТРИСА Д'ИРСОН - племянница канцлера графства Артуа, придворная дама графини Маго.
Все эти имена - подлинные.

ПРОЛОГ

В течение 327 лет, другими словами, со времени избрания Гуго Капета вплоть до смерти Филиппа Красивого, на французском троне сменилось всего лишь одиннадцать королей, и каждый оставлял после себя сына, будущего наследника престола.
Словно сама судьба благословила эту династию, вызывавшую всеобщее удивление, на длительное царствование, и казалось, ему не будет конца! Из одиннадцати королей мы можем назвать лишь двоих, чье владычество длилось менее пятнадцати лет.
Эта редкостная в истории непрерывность в отправлении власти и передаче ее прямому наследнику способствовала зарождению национального единства, более того, предопределила это единство.
Феодальные связи, связь как таковая вассала с сюзереном, связь более слабого с более сильным, постепенно сменялась иной связью, иным договором, объединившим всех членов этого обширного сообщества, которое столетиями управлялось одним и тем же законом, равно было подвержено одним и тем же превратностям.
Если идея нации еще только завоевывала умы, то самый принцип ее, ее воплощение уже существовали в лице короля, который был высшим источником власти и высшим ее прибежищем. Тот, кто говорил «король», подразумевал Францию.
И всю свою долгую жизнь Филипп Красивый усердно старался укрепить это нарождавшееся единство с помощью сильной централизации всего административного аппарата, систематически пресекая всяческие происки, шли ли они из чужих краев или от его подданных.
Но вскоре после кончины Железного Короля за ним сошел в могилу его сын Людовик Сварливый. Народ не мог не увидеть - и увидел - перст судьбы в этих двух смертях, последовавших одна за другой и подкосивших обоих государей во цвете лет.
Людовик X Сварливый процарствовал всего восемнадцать месяцев, шесть дней и десять часов. Впрочем, и в этот недолгий срок незадачливый монарх успел почти окончательно загубить дело рук своего отца. Во время царствования Людовика была убита его первая жена Маргарита и казнен первый министр отца; голод опустошил Францию, две провинции взбунтовались, целая армия увязла во фландрской грязи. Высшая знать вновь повела наступление на прерогативы королевской власти; реакция стала всемогущей, а казна оскудела.
Людовик X вступил на престол в тот период, когда католический мир не имел папы; он скончался, когда папа еще не был избран и христианский мир находился на пороге раскола.
И вот Франция осталась без короля.
Ибо от брака с Маргаритой Бургундской Людовик Х имел единственную пятилетнюю дочь - Жанну Наваррскую, которая, по мнению многих, была незаконного происхождения. Королеву Клеменцию Людовик оставил в тягости, и можно было лишь уповать на появление законного наследника, ибо только через пять месяцев она должна была разрешиться от бремени. В довершение всего открыто утверждали, что Сварливый был отравлен.
Ничего не было предпринято для назначения регента, и в ожесточенной борьбе за власть яростно столкнулись личные притязания. В Париже звание регента оспаривал граф Валуа. В Дижоне - герцог Бургундский, родной брат удушенной Маргариты, вожак мощной баронской лиги, решивший отомстить за смерть сестры и ставший таким образом поборником прав малолетней племянницы. В Лионе граф Пуатье, брат Сварливого, старался разрушить козни кардиналов и тщетно добивался решения конклава. Фламандцы не стали мешкать и, воспользовавшись благоприятной обстановкой, вновь взялись за оружие, а сеньоры графства Артуа продолжали вести гражданскую воину.
Разве не достаточно было всего этого, дабы воскресить в памяти народной то проклятье, которое бросил два года тому назад Великий магистр ордена тамплиеров из пламени костра? И не удивительно, что в ту суеверную эпоху люди в первую неделю июня 1316 года задавали себе вопрос: уж не навек ли проклят род Капетингов?

ЧАСТЬ ПЕРВАЯ. ФИЛИПП - ЗАПРИ ВОРОТА

1. БЕЛАЯ КОРОЛЕВА

Траурное одеяние королев - белое.
Белого цвета косынка из тонкой ткани, плотно облегающая шею, скрывает подбородок чуть ли не до самых губ и оставляет открытой лишь середину лица; белого цвета длинная вуаль спускается на лоб и брови; волочится по земле белое платье, рукава туго схвачены у запястий. Вот это-то одеяние, сродни монашескому облачению, надела на себя - и, вероятно, навсегда - королева Клеменция Венгерская, оставшаяся вдовой на двадцать третьем году и прожившая в браке с королем Людовиком X всего лишь десять месяцев.
Отныне никто не увидит более ни прелестных ее золотых волос, ни совершенного овала лица, навсегда померкнет эта лучезарная безмятежность взгляда, этот блеск оживления, который поражал всех ее знавших и прославил на века красоту Клеменции.
Застывшее, как маска, узенькое, трогательное личико, полускрытое ослепительно белой косынкой, носило следы ночей, проведенных без сна, и следы слез, пролитых днем. Даже взгляд и тот изменился; казалось, он ни на чем не задерживается, лишь скользит по людям и вещам. Уже сейчас королева словно превратилась в надгробье собственной могилы.
И все же под складками белого одеяния зрела новая жизнь: Клеменция ждала ребенка; и ни на минуту ее не оставляла упорная, как наваждение, мысль, что ее супругу не довелось увидеть свое дитя.
«Хоть бы до его рождения дожил Людовик, - думала она. - Еще пять месяцев, всего пять месяцев! Как бы он обрадовался, особенно сыну… И почему не понесла я в нашу первую брачную ночь!..»
Королева обернулась к графу Валуа, которым, переваливаясь, как каплун, шагал по комнате.
- Но за что, дядюшка, за что могли его так злодейски отравить, почему?
- допытывалась она, - Разве не делал он людям добро, всем, кому мог? Почему вы всегда стараетесь увидеть людское коварство там, где про являет себя лишь воля господня?
- Зато только вы одна приписываете воле господней деяние, которое скорее следует приписать козням сатаны, - отрезал Карл Валуа.
Большеносый, широкоскулый, румяный, с округлым брюшком, в черном капюшоне с высоким гребнем, сбитым на одно плечо, в черном бархатном кафтане с серебряными застежками, сшитым полтора года назад для похорон родного брата, короля Филиппа Красивого, его высочество Валуа прибыл к королеве прямо из Сен-Дени, где он присутствовал при погребении своего племянника Людовика X. Впрочем, на сей раз при исполнении траурного обряда возникли кое-какие осложнения, ибо впервые с тех пор, как был установлен церемониал королевских похорон, герольды, провозгласив «Король умер!», не смогли добавить: «Да здравствует король!», так как никто не знал, перед кем, перед каким новым властелином следует совершить символические жесты, предусмотренные ритуалом.
- Пустое, вы сломите свой жезл передо мной, - посоветовал Валуа первому камергеру усопшего короля, Матье де Три. - Я старший в семье и лучше других подхожу к этой роли.
Но его единокровный брат, граф д'Эвре, возразил против подобного новшества, догадываясь, что Карл выдвинул этот аргумент с целью добиться регентства.
- Старший в нашей семье, если только вы употребили это слово в его подлинном значении, это вовсе не вы, Карл, - заметил граф д'Эвре. - Как известно, наш дядя Робер Клермонский доводится родным сыном Людовику Святому. Неужели вы забыли, что он еще здравствует?
- Вы сами знаете, что бедняга Робер давно лишился рассудка. Разве можно хоть в чем-то полагаться на эту сумасбродную голову! - возразил Валуа, пожав плечами.
Так или иначе, в конце поминального обеда, устроенного в аббатстве, первый камергер сломал жезл - символ своего высокого ранга - перед пустым стулом…
- Разве Людовик не творил милостыню? Разве не простил он многих узников? - твердила Клеменция, словно стараясь убедить самое себя. - Он был великодушен, поверьте мне… А если он и грешил, то каялся…
Вряд ли стоило сейчас оспаривать добродетели, коими королева украшала покойного своего супруга, чей образ неотступно стоял у нее перед глазами! И все-таки Карл Валуа не сумел скрыть раздражения.
- Знаю, племянница, знаю, что вы оказывали на Людовика самое благотворное влияние, знаю, что он действительно был великодушен… в отношении вас, - отозвался Валуа. - Но нельзя царствовать только с помощью молитв или даров, которыми осыпают близких. И одним покаянием не потушить порожденную тобою же ненависть.
«Так вот каков Карл, - печально думала Клеменция. - При жизни Людовика Карл приписывал себе все заслуги монарха, а теперь во что бы то ни стало стремится отрицать их. И меня, меня не сегодня-завтра попрекнут теми дарами, что делал мне Людовик. Я опять стала для них чужеземкой…»
Но Клеменция была слишком слаба, слишком разбита, чтобы вознегодовать. Вслух она лишь произнесла:
- Никогда не поверю, что Людовика ненавидели настолько, что решились его отравить…
- Ну и не верьте, племянница, - вскричал Карл, - однако такова истина! Первое тому доказательство - тот самый пес, что лизнул белье, в которое заворачивали внутренности короля при бальзамировании. Ведь пес издох через час. Далее…
Клеменция прикрыла глаза и схватилась за подлокотники кресла, она испугалась, что потеряет сознание перед этой страшной картиной, которую так настойчиво рисовал ей Валуа. Неужели с такой холодной жестокостью говорят о ее муже, о короле, засыпавшем в ее объятиях, об отце ребенка, которого она носит под сердцем? К чему вызывать перед нею ужасное видение трупа, исполосованного ножом бальзамировщиков?!
А Карл Валуа по-прежнему не скупился на зловещие умозаключения. Когда же наконец замолчит он, этот суетливый, властный, честолюбивый толстяк, появляющийся то в голубом, то в алом, то в черном бархате во все решающие или роковые минуты жизни Клеменции с первого же дня ее приезда во Францию и всякий раз лишь для того, чтобы поучать ее, оглушить потоком слов и заставить действовать против ее собственной воли? Еще в утро свадьбы в Сен-Лиэ дядюшка Валуа, которого до того Клеменция видела лишь мимолетно, чуть было не испортил торжественную церемонию, поспешив посвятить новобрачную во дворцовые интриги, так и оставшиеся ей непонятными… Перед взором Клеменции возник Людовик, несущийся ей навстречу по дороге из Труа… сельская церковь, комнатка в маленьком замке, наспех убранная под брачные покои… «Достаточно ли я насладилась своим счастьем? Нет, ни за что не заплачу перед ним!» - решила про себя Клеменция.
- Кто виновник чудовищного злодеяния? - продолжал Валуа. - Этого мы пока еще не знаем; но мы его найдем, племянница, торжественно клянусь вам… если, конечно, мне дадут эту возможность. Мы, короли…
Карл Валуа любил при каждом удобном и неудобном случае напомнить, что он тоже носил две короны, правда, носил чисто символически, но это ставило его на равную ногу с владыками мира сего.
- …Мы, короли, имеем врагов, не личных наших врагов, а тех, кто враждебен нашим предначертаниям; и поверьте, немало людей были заинтересованы в том, чтобы сделать вас вдовой. Во-первых, существуют тамплиеры, чей орден, к великому сожалению, уничтожили. Впрочем, я об этом сотни раз говорил!.. Они образовали тайную лигу и поклялись сгубить моего брата и его сыновей. Брат мой скончался, и старший его сын последовал за ним! Затем не забудьте римских кардиналов… Вспомните-ка, что кардинал Каэтани пытался напустить порчу на Людовика и вашего деверя Пуатье, хотел, чтобы их обоих вынесли вперед ногами. Дело открылось, но Каэтани вполне мог отыскать какой-нибудь иной способ сразить их. Что вы хотите, нельзя безнаказанно свергать папу с престола святого Петра, как это сделал мой брат Филипп, и рассчитывать, что этот акт не вызовет озлобления! Возможно также, сторонники герцога Бургундского были возмущены карой, постигшей Маргариту, и не могут примириться с тем, что вы заняли ее место…
Клеменция взглянула прямо в глаза Карлу Валуа, который смутился и даже слегка покраснел. Он сам был причастен, и не в малой мере, к убийству Маргариты. И он понял, что Клеменция это знает; очевидно, Людовик по неосторожности доверился ей…
Но Клеменция продолжала хранить молчание: она по-прежнему избегала разговоров на эту тему. Ей казалось, что и на ней лежит вина, пусть даже невольная. Ибо ее супруг, благородное сердце которого она так превозносила, задушил тем не менее свою первую жену, чтобы жениться на ней, на племяннице Неаполитанского короля. Так нужно ли после этого искать иных причин для постигшей их кары господней?
- Есть еще графиня Маго, ваша соседка, - поспешно добавил Валуа, - а она из тех женщин, которые не отступят перед преступлением, даже самым злодейским…
«А чем же тогда она отличается от вас? - подумала Клеменция, не смея высказать свою мысль вслух. - Здесь, при французском дворе, на мой взгляд, не долго раздумывают, прежде чем убить».
- …А ведь еще месяца не прошло, как Людовик, желая смирить графиню Маго, отобрал у нее графство Артуа.
Тут Клеменции подумалось, что уж не граф ли Валуа, перечисливший с добрый десяток возможных убийц, был виновником преступления. Но она сама испугалась этой мысли, в сущности не подкрепленной никакими разумными доводами. Нет, она решительно запрещает себе любые подозрения; ей так хочется, чтобы Людовик умер естественной смертью. И однако взгляд Клеменции невольно устремился через открытое окно к густой листве Венсеннского леса, туда, где чуть южнее стоял замок Конфлан, летняя резиденция графини Маго… За несколько дней до кончины Людовика Маго вместе со своей дочерью, графиней Пуатье, нанесла Клеменции визит, самый любезный визит. Клеменция ни на минуту не оставляла их одних. Они восхищались гобеленами в ее спальне…
«Что может быть унизительнее, чем видеть в каждом приближенном обманщика, - думала Клеменция, - на каждом лице читать измену…»
- Вот почему, дражайшая племянница, - продолжал Валуа, - вам следует вернуться в Париж, о чем я вас и прошу. Вы знаете, как я люблю вас. Я устроил ваш брак. Ваш покойный батюшка был моим шурином. Прислушайтесь же к моим словам, как к словам своего батюшки, если бы бог сохранил нам его. А вдруг рука, сразившая Людовика, захочет распространить свое мщение на вас и на плод вашей любви, который вы носите под сердцем? Я не могу оставить вас здесь, в лесу, беззащитную против происков злодеев, и только тогда я буду спокоен, ежели вы поселитесь поблизости от меня.
Вот уже целый час Валуа пытался вынудить у Клеменции согласие перебраться во дворец Ситэ, ибо он сам решил там поселиться. Это переселение входило в его планы: так ему легче будет заставить признать себя регентом и поставить Совет пэров перед свершившимся фактом. Кто хозяин дворца Ситэ, тот как бы наполовину король. Но если он поселится во дворце один, без королевы Клеменции, это будет похоже на переворот и на узурпацию. Если же Валуа, напротив, въедет во дворец Ситэ вслед за своей племянницей как самый близкий ее родич и покровитель, никто не посмеет возразить. Ныне чрево королевы - верный залог престижа и наиболее действенное, если так можно выразиться, орудие власти.
Клеменция повернула голову, как бы желая испросить совета у молчаливого свидетеля их беседы, который стоял в нескольких шагах от королевы, держа скрещенные руки на эфесе длинной шпаги.
- Что мне делать, Бувилль? - шепнула она.
Юг де Бувилль, бывший первый камергер Филиппа Красивого, на первом же Совете, собравшемся после смерти Людовика, был назначен хранителем чрева королевы. Дородный, уже наполовину седой, но еще подвижной для своего возраста, славный Бувилль, верно прослужив тридцать лет королям Франции, отнесся к своему новому назначению не только всерьез, но чуть ли не трагически. Тщательно проверив отобранных для этой цели дворян, он создал надежную охрану, и стражи группами в двадцать четыре человека в очередь дежурили у дверей, ведущих в королевские покои. Сам он нацепил все свои воинские доспехи и в этот жаркий июньский день безбожно обливался потом под стальной кольчугой. Крепостные стены, дворы, все подступы к Венсенну были забиты лучниками. За каждым слугой, подававшим на стол, ходил по пятам стражник. Даже придворных дам обыскивали, прежде чем допустить их к королеве. Никогда еще так тщательно не охраняли живого человека, как охраняли сейчас эту жизнь, дремавшую во чреве королевы Франции.
Бувилль формально делил свои обязанности с престарелым сиром де Жуанвиллем, назначенным вторым хранителем чрева; о нем вспомнили лишь потому, что в то время он как раз оказался в Париже, куда наезжал с неукоснительной старческой аккуратностью дважды в год за получением пенсиона, выплачиваемого ему при всех трех сменившихся на троне королях, а также за особым пособием, назначенным ему в связи с канонизацией Людовика Святого. Но сенешалю Шампани шел ныне девяносто третий год; в силу своего преклонного возраста он считался старейшиной высшей знати Франции. Полуслепой старик был сверх меры утомлен этим путешествием в столицу из своего замка Васси в верховьях Марны и большую часть времени он мирно дремал в обществе двух своих конюших, тоже седобородых старцев. Естественно, все заботы выпали на долю одного Бувилля.
Для королевы Клеменции с образом Юга де Бувилля были связаны самые дорогие ее сердцу воспоминания. Ведь Бувилль был послан просить ее руки от имени французского короля, и он же сопровождал ее в пути из Неаполя во Францию. Он был без лести преданным поверенным ее тайн и, возможно, единственным ее верным другом среди французского двора. Бувилль сразу понял, что Клеменции не хочется покидать Венсенн.
- Ваше высочество, - обратился он к Валуа, - мои обязанности стража мне сподручнее выполнять здесь, в атом замке, обнесенном надежными стенами, нежели в Ситэ, где большой дворец открыт для каждого. А если вы опасаетесь соседства графини Маго, то, коль скоро меня держат в курсе всего происходящего в округе, разрешите сообщить вам, что как раз в эту минуту ее добро грузят на повозки, ибо она тотчас направляется в Париж.
Карл Валуа с видимой досадой выслушал это сообщение; его раздражало, что влияние Бувилля так выросло с тех пор, как он стал хранителем чрева; бывший камергер не покидал королеву ни днем, ни ночью, да и сейчас торчал здесь, опираясь на шпагу.
- Мессир Юг, - высокомерно произнес Карл, - вам поручили охранять чрево, а не решать такие важные вопросы, как местопребывание королевской фамилии, и уж тем паче вас не уполномочили защищать единолично все государство.
Бувилля не смутила эта отповедь.
- Разрешите напомнить вам, ваше высочество, - сказал он, - что королева не может показываться на людях раньше сорокового дня после похорон.
- Неужели, дражайший, вы полагаете, что я хуже вас знаю наши обычаи! Откуда вы взяли, что королева должна кому-то показываться? Мы доставим ее в Париж в закрытом возке… И неужели, племянница, - воскликнул он, поворачиваясь к Клеменции, - вы считаете, что я хочу загнать вас на край света, во владения Великого хана! Вы же сами знаете, что от Парижа до Венсенна не две тысячи лье!
- Поймите меня, дядюшка, - слабо возразила Клеменция, - Венсеннский замок - последний дар Людовика, здесь мы жили с супругом до его смерти. Он пожаловал мне это жилище, вы сами присутствовали при этом (она указала на двери покоев, где скончался Людовик X), и выразил волю, дабы я жила здесь… Да и мне все кажется, что он еще не совсем покинул этот замок. Поймите, ведь здесь мы…

1 Следующая страница


Негоже лилиям прясть 2

Но его высочество Валуа был лишен способности вникать в такие мелочи, как власть воспоминаний и поэзия скорби.
- Ваш супруг, за душу коего мы возносим молитвы, отныне принадлежит к прошлому государства. А вы, племянница, вы носите под сердцем его будущее. Подвергая опасности вашу жизнь, вы подвергаете опасности и жизнь вашего дитяти. Людовик, который смотрит на вас с небес, никогда не простил бы вам этого.
Удар попал прямо в цель, и Клеменция молча поникла в кресле.
Но Бувилль заявил, что вопрос такой важности не может быть решен без участия сира де Жуанвилля, и послал за ним слугу. Присутствующие молча ждали его появления. Наконец дверь открылась, но им снова пришлось ждать. Не сразу появился последний сподвижник Людовика Святого; в длинном одеянии, какое носили еще во времена крестовых походов, он с трудом переступил порог дрожащими, плохо повиновавшимися ногами. Лицо его было все в бурых пятнах и походило на кору векового дуба, выцветшие глаза слезились. Двое конюших, столь же дряхлых, как и их господин, поддерживали его с обеих сторон. Старца усадили с величайшими предосторожностями, и Валуа принялся излагать ему свои проекты насчет местожительства королевы. Сир де Жуанвилль внимательно слушал, сокрушенно покачивал головой, видимо гордясь тем, что его наконец призвали к решению дал государственной важности. Когда же Валуа замолк, сенешаль погрузился в раздумье, которое никто не пожелал нарушить; все напряженно ждали, когда с этих старческих уст сорвутся вещие слова. И вдруг старик спросил:
- А где же король?
Валуа досадливо поморщился. Время не терпит, а тут изволь тратить силы на этого старика! Да понял ли сенешаль хоть одно слово из красноречивых доводов Карла?
- Полноте, мессир Жуанвилль, король скончался, - пояснил он, - и нынче утром мы предали его земле. Вы отлично знаете, что вас назначили хранителем чрева…
Сенешаль нахмурил лоб и сделал мучительное усилие, чтобы понять и вспомнить. Такие провалы памяти были для него не в диковинку; диктуя свои знаменитые «Мемуары», восьмидесятилетний старец слово в слово повторив в конце второй части то, что уже было сказано в начале первой…
- Ох, наш государь Людовик… - пробормотал он наконец. - Скончаться таким молодым… Я еще ему преподнес свою знаменитую книгу. А знаете, я уже четвертого короля хороню.
Эти слова он произнес таким тоном, будто речь шла о личных его заслугах.
- Но ежели король скончался, королева должна стать регентшей, - объявил он.
Валуа побагровел. А он-то старался, чтобы в хранители чрева выбрали этих двух - юродивого и тупицу, надеясь, что ими будет легко вертеть; но тонкий этот расчет обернулся против него самого: именно они и чинят ему препятствия.
- Королева не может быть регентшей, мессир сенешаль, она в тягости! - крикнул Валуа. - Как же она может быть регентшей, если неизвестно еще, родится король или нет?! Взгляните сами, в состоянии ли она править государством!
- Вы же знаете, что я ничего не вижу, - ответил старик.
Прижав ладонь ко лбу, Клеменция думала лишь об одном: «Когда же они кончат препираться? Когда оставят меня в покое?»
А Жуанвилль принялся рассказывать, при каких условиях после смерти короля Людовика VIII королева Бланка Кастильская, к великой радости подданных, взяла на себя бремя управления страной.
- Мадам Бланка Кастильская… конечно, вслух об этом не говорили… не совсем отвечала тому образу беспорочности, каковой создала молва… И говорят даже, что граф Тибо де Шампань, добрый приятель мессира моего отца, служил ей верой и правдой также и на ложе…
Приходилось терпеливо слушать. Если сенешаль сегодня забывал то, что произошло вчера, зато он в мельчайших подробностях помнил то, что ему довелось слышать в детстве. Наконец-то он нашел аудиторию, и он не желал упускать счастливого случая. По-стариковски дрожащими руками он непрерывно разглаживал свое шелковое одеяние, туго натянутое на острых коленях.
- И даже когда наш святой государь отправился в крестовый поход, где вместе с ним был и я…
- Королева в его отсутствие правила Парижем, если не ошибаюсь, - прервал разглагольствования старца Карл Валуа.
- Да, да, - залопотал старик.
Первой сдалась Клеменция.
- Будь по-вашему, дядюшка, - произнесла она, - я покорюсь вашей воле и перееду в Ситэ.
- Мудрое решение, и, надеюсь, мессир де Жуанвилль вполне его одобрит.
- Да… да…
- Сейчас пойду распоряжусь. Ваш поезд будет возглавлять мой сын Филипп и наш кузен Робер Артуа.
- Спасибо, дядюшка, большое спасибо, - проговори» ла Клеменция, чувствуя, что ее покидают силы. - А сейчас прошу вас, как милости, дайте мне помолиться в одиночестве.
Через час во исполнение приказа графа Валуа мирный Венсеннский замок пробудился ото сна. Из каретных сараев выкатывали повозки; кнуты конюхов прохаживались по мощным крупам коней; взращенных в Перше. Слуги суетливо бегали взад я вперед; лучники, отложив в сторону оружие, взялись помогать конюхам. Впервые после кончины короля люди, говорившие чуть ли не шепотом, обрадовались поводу покричать. Если бы и впрямь какому-нибудь злодею пришла мысль посягнуть на жизнь королевы, вряд ли ему представилась бы более благоприятная минута.
А в самом замке орудовала целая армия обойщиков: снимали со стен гобелены, скатывали ковры, выносили поставцы, столики и кофры. Свита королевы, ее придворные дамы наспех складывали свои пожитки. Первым поездом рассчитывали отправить двадцать карет, но придется сделать не меньше двух ездок, чтобы переправить все это добро.
Клеменция Венгерская в длинном белом одеянии, к которому она еще не привыкла, бродила по покоям замка в сопровождении верного Бувилля. Повсюду пыль, запах пота, суетня, похожая на грабеж, - неизбежные спутники любого переезда. Казначей со списком в руках наблюдал за упаковкой посуды и ценных предметов, которые снесли по его распоряжению в залу и разложили на полу; здесь были блюда, кувшины для воды, дюжина золоченых кубков - дар Людовика Клеменции, а также огромная рака из чистого золота, содержащая частицу креста господня, - сооружение столь увесистое, что слуга, кряхтя, сгибался под его тяжестью, словно и впрямь шел на Голгофу.
В покоях королевы главная кастелянша Эделина, бывшая любовница Людовика X, еще до его первого брака с Маргаритой, распоряжалась укладкой носильных вещей.
- К чему… к чему таскать с собой все эти платья, раз все равно мне их никогда не носить! - проговорила Клеменция.
Да и все эти драгоценности, запертые в тяжелые железные лари, эти перстни, эти редчайшие камни, которые щедро дарил ей Людовик в дни их недолгого супружества, и они тоже теперь ни к чему. Даже три короны, усыпанные изумрудами и жемчугом, слишком массивны, слишком роскошны, и не подобает вдове носить их. Отныне единственным ее украшением, да и то по истечении траура, будет гладкий золотой обруч с узором из лилий, надетый поверх белой вуали.
«Вот и я стала белой королевой, как моя бабушка, Мария Венгерская, - подумала Клеменция. - Но бабушке тогда было больше шестидесяти лет, и она дала жизнь тринадцати отпрыскам… А мой супруг так никогда и не увидит своего…»
- Мадам, - обратилась к ней Эделина, - следовать ли мне за вами во дворец? Никаких распоряжений я не получила.
Клеменция взглянула на эту белокурую красавицу, которая, забыв свою ревность, была ей надежным подспорьем все эти последние месяцы и особенно во время агонии Людовика. «Он имел от нее дитя и отнял у нее дочку, заточил ее в монастырь… Неужто и за этот проступок нас карает господь?» Ей казалось, что все злые поступки, совершенные Людовиком до их брака, тяжелым бременем легли ей на плечи и именно ей суждено искупить их ценою своих собственных мук. Впереди у нее целая жизнь, и слезами, молитвой и милостыней она успеет испросить у бога прощение за грехи, отягчавшие душу Людовика.
- Нет, Эделина, нет, - прошептала она. - Не надо следовать за мной. Пусть хоть кто-нибудь, кто его любил, останется здесь.
И после этих слов, отослав даже верного Бувилля, она удалилась в соседние апартаменты, где царило спокойствие, единственные, которые пощадила общая суматоха, в ту самую залу, где скончался ее супруг.
От спущенных занавесей в комнате стоял полумрак. Клеменция преклонила колена у ложа, прижалась губами к парчовому покрывалу.
Вдруг она отчетливо услышала какой-то странный звук, будто кто-то скреб ногтем по ткани. Ее охватил страх, и страх этот показал королеве, что еще не окончательно угасло в ее душе желание жить. Она застыла на месте, боясь вздохнуть. А где-то позади все слышалось это непонятное царапанье. Клеменция пугливо оглянулась. Это оказался сенешаль де-Жуанвилль, которого привели в королевские покои, и здесь, забившись в угол комнаты, он терпеливо ждал отъезда в Париж.

2. КАРДИНАЛ, НЕ ВЕРЯЩИЙ В АД

Июньская ночь начала бледнеть; узенькая серая полоска, прочертившая на востоке небосвод, предвещала близкую зарю, скоро она зальет своим сиянием город Лион.
Был тот час, когда из близлежащих сел тянутся в город повозки с овощами и фруктами, когда смолкает уханье сов, не сменившееся еще чириканьем воробьев, и в этот именно час за узкими окошками парадных покоев аббатства Эне размышлял о смерти кардинал Жак Дюэз.
С юных лет кардинал не испытывал потребности в долгом сне, а с годами и вовсе разучился спать. Ему вполне хватало трех часов сна. После полуночи он подымался с постели и усаживался перед письменным прибором. Человек острого ума, поразительных знаний во всех областях, он писал трактаты по теологии, праву, медицине и алхимии, получившие признание духовенства и ученых мужей того времени.
В ту эпоху, когда любой - будь то последний бедняк или могущественный владыка - мечтал о золоте алхимиков, люди много говорили о трудах кардинала Дюэза, трактующих о создании эликсиров, способных вызвать трансмутацию металлов.
«Для приготовления сего эликсира три вещи потребны, - писал кардинал в своем труде, озаглавленном „Философический эликсир“, - и суть они семь металлов, семь элементов и многое прочее… Семь металлов суть солнце, луна, медь, олово, свинец, железо и ртуть; семь элементов суть серебро, сода, аммиачная соль, трехсернистый мышьяк, окись цинка, магнезия, марказит; а прочее - ртуть, кровь человеческая, кровь из волос и мочи, и моча должна быть тоже человеческая…»
В семьдесят два года кардинал вдруг обнаружил, что остались еще кое-какие области знаний, по поводу коих он не успел высказать своего суждения, и, пока ближние его мирно почивали, творил в ночной тишине. Он один изводил больше свечей, чем вся святая обитель со всеми ее монахами.
Долгими ночами он трудился также над обширной корреспонденцией, которую вел со множеством прелатов, аббатов, легистов, ученых, канцлеров и царствующих осой всей Европы. Секретарь и переписчики Дюэза обнаруживали поутру плоды его ночных бдений, которые они переписывали потом набело весь божий день.
Или, изучая гороскоп своих соперников по конклаву, он сравнивал его со своим собственным гороскопом, вопрошая небесные светила, дабы в расположении их прочесть ответ на вопрос, увенчает ли его чело папская тиара. По расположению небесных светил выходило, что наиболее благоприятный срок для того - начало августа и начало сентября нынешнего года. Однако сейчас уже было десятое июня, а туман все еще не рассеялся…
А потом наступал самый мучительный час - час предрассветный. И как бы предчувствуя, что он покинет земную юдоль именно в эти минуты, кардинал испытывал какой-то смутный страх, какое-то томление духа и тела. И чем неодолимей была телесная слабость, тем чаще возвращался он мыслью к совершенным поступкам. Память разворачивала перед ним картины необычной судьбы, его собственной судьбы… Сыч башмачника из города Кагора, проживший в безвестности до того возраста, когда большинство его сверстников уже завершали свою карьеру, он, казалось, начал жить только на сорок четвертом году, нежданно-негаданно попав по торговым делам вместе со своим дядей в Неаполь. Путешествие, жизнь на чужбине, открывшая ему Италию, - все это повлияло на Дюэза самым странным образом. Буквально через несколько дней после прибытия в Неаполь он сделался учеником наставника королевских детей и набросился на изучение отвлеченных предметов со страстью, с исступлением, с необычной легкостью усваивая сложнейшие дисциплины и так легко запоминая услышанное, что ему в этом отношении мог бы позавидовать самый одаренный подросток. Он без труда переносил и голод и бессонницу. Ломоть хлеба составлял всю его пищу в течение целого дня, и, если бы его заточили в темницу, он прижился бы и в узилище, при том, конечно, условии, что ему доставляли бы вдоволь книг. Вскоре он сделался доктором канонического права, затем права гражданского, вслед за чем пришла известность. Королевский двор в Неаполе охотно советовался с клириком из Кагора.
На смену жажде знаний пришла жажда власти. Советник короля Карла II Анжу-Сицилийского (деда королевы Клеменции), затем секретарь тайного совета, обладатель множества церковных бенефиции, он через десять лет после своего прибытия в Италию был назначен епископом Фрежюсским и вскоре стал отправлять обязанности канцлера Неаполитанского королевства, Другими словами, стал первым министром государства, включавшего в себя Южную Италию и графство Прованское.
Само собой разумеется, такой сказочный взлет не мог совершиться только благодаря юридическим и богословским талантам епископа Фрежюсского, особенно в той атмосфере интриг, которая парила при Неаполитанском дворе. Один факт, известный лишь немногим - ибо то была церковная тайна, - свидетельствовал, что Дюэз обладает также достаточной долей коварства и хладнокровием, граничащим с наглостью.
Несколько месяцев спустя после смерти Карла II Дюэз был послан со специальной миссией к папскому двору, как раз в то время, когда Авиньонская епархия - наиболее влиятельная во всем христианском мире, ибо там находился святой престол, - пустовала. Будучи канцлером, а следовательно, и хранителем печати, Дюэз не колеблясь написал письмо папе от имени нового неаполитанского короля Робера, в котором тот якобы просил назначить Жака Дюэза в Авиньонскую епархию. Произошло это в 1310 году. Климент V, стремясь обеспечить себе поддержку Неаполя в эти смутные времена, когда отношения папского престола с королем Франции Филиппом Красивым были достаточно натянутыми, не замедлил удовлетворить эту просьбу. Мошенничество Дюэза открылось при личной встрече папы Климента с королем Робером, когда оба не могли скрыть удивления, - первый потому, что его даже не поблагодарили за столь великую милость, а второй потому, что считал это неожиданное назначение чересчур бесцеремонным, поскольку его лишили канцлера. Но было уже поздно. Не желая устраивать бесполезного скандала, король Роберт Неаполитанский закрыл глаза на все и предпочел не рвать с человеком, занявшим в церковной иерархии один из самых высоких постов. Это оказалось всем на руку. Теперь Дюэз был кардиналом курии, и его труды изучали в университетах.
Но как ни удивительна судьба человека, она кажется таковой лишь посторонним, тем, кто смотрит на нее со стороны. Для самого же человека безразлично, прожил ли он жизнь, заполненную до краев или безнадежно пустую, тревожную или спокойную, - любой минувший день погребен в прошлом, в прошлом, прах и пепел коего одинаково весят на любой ладони.
К чему весь этот пыл, притязания, эта кипучая деятельность, коль скоро все это неизбежно низвергается в Потусторонность, о коей самым высоким умам и самым изощренным наукам не дано знать ничего, кроме невразумительных письмен? Стоит ли жаждать папского престола? А не разумнее ли удалиться в монастырь, отрешившись от земной суеты? Совлечь с себя гордыню знаний, равно как и тщету власти… Обрести смирение самой простодушной веры… готовиться к небытию… Ни даже подобные рассуждения становились в голове кардинала Дюэза умозрительными и отвлеченными построениями, а страх смерти превращался в юридический спор с небесами.
«Ученые мужи уверяют нас, - думал он в это утро, - что души праведных после кончины тотчас же удостаиваются блаженного лицезрения господа, что и служит им наградой. Возможно, возможно… Но после светопреставления, когда воскресшие к жизни тела соединятся со своими душами, всех нас ждет Страшный суд. А ведь бог, который само совершенство, не может пересматривать свои собственные приговоры. Не может бог совершить ошибку и изгнать из рая избранных им праведников. Впрочем, не закономерно ли, что душа должна ликовать от созерцания господа лишь в тот момент, когда, соединившись с телом, она сама становится совершенной по своей природе? А раз так… раз так, ученые мужи заблуждаются… А раз так, то не может быть, собственно говоря, ни вечного блаженства, ни созерцания лика божьего раньше светопреставления, и бог даст нам себя лицезреть лишь после Страшного суда. Но где же до тех пор находятся души умерших? Не придется ли нам ждать sub altare Dei note 1, у того самого алтаря господня, о котором говорит в «Апокалипсисе» святой Иоанн?»
Стук лошадиных копыт - явление необычное в столь ранний час - раздался у стен аббатства; копыта четко цокали по маленьким круглым валунам, которыми были вымощены главные улицы Лиона. Кардинал на миг рассеянно прислушался, затем вновь углубился в свои рассуждения, которые вели к поистине неожиданным выводам.
«…Ибо, если рай пуст, - думал он, - это коренным образом меняет положение тех, кого мы считаем святыми или присноблаженными… Но то, что верно в отношении душ праведных, так же верно и в отношении душ грешников. Господь бог не будет карать злых раньше, чем вознаградит добрых. Ведь работник получает свою плату лишь в конце дня; точно так же и в конце света доброе семя и плевелы будут окончательно отделены друг от друга. Ни одна душа ныне не обитает в аду, коль скоро она еще не осуждена. Другими словами, ада пока не существует…»
Такое положение вселяет бодрость в тех, кто размышляет о смерти; оно отодвигает час расплаты, не лишая надежды на жизнь вечную, и как нельзя лучше соответствует тому представлению, какое имеет о смерти большинство людей: в их понятии смерть - это падение в беспросветную бездну безмолвия, это полнейшее отсутствие сознания.
Бесспорно, если бы подобная доктрина была публично проповедуема с церковных кафедр, она вызвали бы самый решительный отпор среди ученых мужей церкви и смутила бы бесхитростную веру народа… Да и кандидату на папский престол, пожалуй, негоже утверждать, что рай и ад необитаемы или вовсе не существуют.
«Подождем лучше конца конклава», - решил кардинал.
Ход его мыслей был прерван стуком в дверь - это брат привратник пришел доложить кардиналу о прибытии гонца из Парижа.
- А кем он послан? - осведомился кардинал.
Голос у Дюэза был глухой, тихий, монотонный, на говорил он внятно.
- От графа Бувилля, - пояснил брат привратник. - Должно быть, гнал всю дорогу, потому что сейчас еле на ногах стоит; пока я ходил за ключами и отпирал дверь, он успел задремать, прислонившись лбом к косяку.
- Введите его немедленно.
И кардинал, который всего лишь пять минут назад размышлял о тщете мирских притязаний, подумал без всякого перехода: «А вдруг он послан насчет избрания папы? А вдруг двор Франции сошелся во мнениях и открыто назовет мое имя? Или же мне хотят предложить какую-либо сделку?..»
Он поднялся с места, волнуемый любопытством и надеждами, и зашагал по комнате мелкими быстрыми шажками. Ростом и хрупким телосложением Дюэз напоминал пятнадцатилетнего мальчика, личико у него было крысиное, брови очень густые и совсем седые.
Небо за окнами порозовело; свечи гасить еще было рано, но все-таки это уже рассвет, заря. Зловещий час суток миновал…
Вошел приезжий, с первого же взгляда кардинал определил, что перед ним не обычный гонец. Во-первых, настоящий гонец прежде всего упал бы на колени и вручил ящичек с посланием, а этот остался стоять, правда, преклонив голову, и произнес: «Монсеньор!» И, во-вторых, французский королевский двор обычно отправлял свои послания с дюжими молодцами, как, например, с детиной Робэн-Кюис-Мариа, частенько курсировавшим между Парижем и Авиньоном. А перед Дюэзом стоял востроносый юноша, у которого слипались веки и которого даже качало от усталости. «По-моему, не иначе как маскарад… - подумал Дюэз. - Впрочем, я где-то уже видел это лицо».
Маленькой, сухонькой ручкой он разорвал конверт, ломая печати, и сразу же почувствовал разочарование. Речь шла отнюдь не о предстоящем избрании папы, а просто содержала просьбу оказать посланному покровительство. Однако кардиналу хотелось видеть в этом благоприятное предзнаменование; когда Париж нуждается в услуге духовных властей, обращаются все-таки к нему, к Дюээу.
- Allora, lei е il signore Guccio Baglioni? note 2 - спросил он, прочитав послание.
Юноша даже вздрогнул, услышав итальянскую речь.
- Да, монсеньор…
- Граф Бувилль рекомендует вас мне, просит взять под свое покровительство и защитить от преследования ваших недругов.
- О, если бы вы оказали мне эту милость, монсеньор!
- Похоже, что вы попали в какую-то скверную историю, раз вынуждены были бежать в одежде гонца, - продолжал кардинал глухим, невыразительным голосом. - Расскажите мне, что произошло. Бувилль пишет, что вы находились в свите королевы Клеменции, когда она направлялась во Францию. Ага, припоминаю теперь, там-то я вас и видел… И вы племянник мессира Толомеи, главного капитана парижских ломбардцев. Чудесно, чудесно. Расскажите-ка вашу историю.
Он уселся и стал машинально вертеть вращающийся пюпитр, на котором лежали книги, необходимые для его научных трудов. Сейчас, когда кардинала отпустили ночные страхи, он чувствовал себя спокойным и не прочь был отвлечься чужими делами.
Гуччо Бальони меньше чем за четыре дня проскакал сто двадцать лье и во всем теле чувствовал усталость от бешеной скачки. Ноги ему не повиновались, в голове стоял туман, застилая взор, и он отдал бы все блага мира, лишь бы лечь, растянуться вот здесь, прямо на полу и спать… спать…
Однако ему удалось стряхнуть с себя сонное оцепенение; ради собственной безопасности, ради своей любви, ради будущего он обязан побороть усталость, продержаться хотя бы еще несколько минут.
- Так вот, монсеньор, я женился на девице знатного рода, - произнес он.
Гуччо показалось, что слова эти произнес не он, а кто-то другой. И вовсе не эти слова собирался он сказать. Ему хотелось объяснить кардиналу, что на него обрушилась неслыханная беда, что он самый несчастный, самый жалкий человек во всей вселенной, что жизнь его в опасности, что он, возможно, навеки разлучен со своей женой, а жизни без нее он не мыслит, что его жену вот-вот заточат в монастырь, что в эту последнюю неделю с ними произошли такие ужасные события, налетевшие с такой жестокой внезапностью, что само время как бы прервало свой обычный ход, и что он, Гуччо, уже не принадлежит к числу живых… Но вся его трагедия, когда о ней пришлось рассказывать, свелась к коротенькой фразе: «Монсеньор, я женился на девице знатного рода».
- Вот оно в чем дело, - пробормотал Дюэз. - А как ее имя?
- Мари де Крессэ.
- Крессэ, Крессэ… Не слыхал.
- Но мне пришлось венчаться тайком, семья была против нашего брака.
- Потому что вы ломбардец? Так… так… Понятно. Во Франции еще придерживаются отсталых взглядов. В Италии, конечно… Итак, вы хотите добиться расторжения брака?.. Но… но ведь, коль скоро венчание происходило втайне…
- Да нет, монсеньор, я ее люблю, и она меня любит, - проговорил Гуччо.
- Но ее семья узнала, что Мари в тягости, и братья бросились за мной в погоню, чуть меня не убили.
- Что ж, они в своем праве, закон, освященный обычаем, на их стороне. В их глазах вы просто соблазнитель… А кто вас венчал?
- Фра Винченцо.
- Фра Винченцо? Не слыхал.
- Хуже всего, монсеньор, что его убили. И я не могу даже доказать, что мы действительно обвенчаны. Не подумайте, монсеньор, что я трус. Я готов был с ними драться. Но дядя обратился к Бувиллю, а он…
- А он благоразумно посоветовал вам скрыться на время.
- Да, но ведь Мари заточат в монастырь! Скажите. монсеньор, вы могли бы ее оттуда вызволить? Скажите. увижу ли я ее вновь?
- Слишком много вопросов за один раз, дражайший сын мой, - ответил кардинал, продолжая вращать пюпитр. - Монастырь? А может статься, ей сейчас лучше побыть в монастыре? Уповайте на безграничное милосердие господне.
Гуччо устало понурил голову. Его черные волосы были щедро припудрены дорожной пылью.
- А ваш дядя имеет дела с Барди? - осведомился кардинал.
- Конечно, монсеньор, конечно. Если не ошибаюсь, Барди - ваши банкиры,
- добавил Гуччо только из вежливости, почти машинально.
- Да, они мои банкиры. Но, на мой взгляд, сейчас они не столь… не столь сговорчивы, как в былые времена… А ведь это весьма солидная компания! Повсюду у них есть свои отделения. А при малейшей просьбе им, видите ли, нужно сначала запросить Флоренцию. Словом, они столь же медлительны, как церковный суд… А среди клиентов вашего дядюшки есть прелаты?
Мыслями Гуччо был далек от всех банков мира. В голове сгущался туман, глаза жгло как огнем.
- Нет, большинство наших клиентов высокородные бароны, - ответил он. - Граф Валуа, граф Артуа… Мы были бы весьма польщены, монсеньор…
- Поговорим об этом потом. Сейчас вы находитесь в святой обители, под защитой ее стен. Для всех посторонних вы будете у меня в услужении. Пожалуй, лучше всего нарядить вас в сутану… Я потолкую об этом со своим капелланом. А пока скиньте-ка эту ливрею и почивайте с миром, ибо, по-моему, вам прежде всего необходимо хорошенько отдохнуть.
Гуччо поклонился, пробормотал что-то, желая поблагодарить кардинала, и направился к дверям. Но вдруг он остановился и проговорил:
- Я не могу пока скинуть эту ливрею, монсеньор; я должен передать еще одно поручение.
- Кому? - спросил Дюэз, сразу насторожившись.
- Графу Пуатье.
- Вручите послание мне, а я тотчас же направлю к графу брата служителя…
- Дело в том, монсеньор, что граф Бувилль очень настаивал…
- А не известно ли вам, имеет это послание какое-нибудь отношение к конклаву?
- Нет, монсеньор, оно послано в связи со смертью короля.
Кардинал даже подскочил в своем кресле.
- Как, король Людовик скончался? Но почему же вы до сих пор молчали?
- А разве здесь об этом не знают? Я думал, что вам, монсеньор, это уже известно.
Откровенно говоря, Гуччо вовсе так не думал. Его собственные беды, усталость как-то вытеснили из памяти это важнейшее событие. Он скакал и скакал от самого Парижа, меняя притомившихся лошадей в указанных ему монастырях, перехватывал на ходу кусок хлеба, не пускался ни с кем в разговоры и обогнал, сам того не подозревая, официальных гонцов.
- Отчего он скончался?
- Вот как раз это обстоятельство мессир Бувилль и поручил мне довести до сведения графа Пуатье.
- Злодеяние? - выдохнул шепотом Дюэз.
- Говорят, короля отравили.
Кардинал задумался.
- Это многое может изменять, - пробормотал он. - Регента уже назначили?
- Не знаю, монсеньор. Когда я уезжал, прошел слух, что назначат графа Валуа…
- Что ж, чудесно, дражайший сын мой, идите прилягте.
- Но, монсеньор, а как же быть с графом Пуатье?
Тонкие губы прелата тронула легкая улыбка, которую при желании можно было счесть знаком благоволения.
- Неосторожно было бы с вашей стороны показываться в городе, не говоря уже о том, что вы просто падаете с ног от усталости, - сказал он. - Давайте сюда послание; и дабы вас ни в чем не могли упрекнуть, я сам передам его по адресу.
Несколько минут спустя кардинал курни, сопровождаемый, как требовалось по чину, слугой, несшим факел, и секретарем, покинул Энейское аббатство, находившееся между Роной и Соной, и отважно углубился и мрачные улочки, где приходилось порой шагать прямо по кучам нечистот. Этот семидесятидвухлетний иссохший старец на редкость легко нес свое щуплое тело, поспешая вперед подпрыгивающим шагом. Его пурпурное одеяние плясало, как огонек, среди темных стен.

Предыдущая страница 2 Следующая страница


3 Морис Дрюон

Колокола двадцати церквей и сорока двух лионских монастырей зазвонили к заутрене. В этом городе, насчитывавшем в ту пору не более двадцати тысяч обитателей, для одной половины которых промыслом была религия, а для другой - религией был промысел, расстояние между любыми пунктами было невелико. Таким образом, кардинал быстро добрался до дома судьи, у которого остановился граф Пуатье.

3. ВОРОТА ЛИОНА

Граф Пуатье заканчивал свой туалет, когда камергер доложил ему о визите кардинала.
Высокий, тощий, длинноносый, с тщательно зачесанными на лоб коротенькими прядями волос, спущенных локонами вдоль щек с нежной и свежей кожей, какая бывает только в двадцать три года, в домашнем платье из пестрой парчи, юный принц пошел навстречу монсеньору Дюэзу и почтительно облобызал его перстень.
Даже при желании трудно было бы найти двух более несхожих, до смешного различных людей, чем эти двое, из коих один напоминал старого хорька, вылезшего из своей норы, а другой - цаплю, величественно шествующую через болото.
- Несмотря на столь ранний час, ваше высочество, - начал кардинал, - я счел за благо не мешкая вознести за вас свои молитвы в постигшей вас утрате.
- Утрате? - повторил Филипп Пуатье, вздрогнув всем телом.
Первая мысль принца была о его супруге Жанне, оставшейся в Париже и ожидавшей через месяц разрешения от бремени.
- Я вижу, что поступил правильно, придя сюда, дабы известить вас о случившемся, - продолжал Дюэз. - Король, ваш брат, скончался пять дней тому назад.
Ничто не выдало чувств Филиппа, разве что судорожнее заходила грудь. Ни удивления, ни печали, ни даже нетерпения узнать подробности о смерти брата не отразилось на его лице.
- Я благодарен вам за ваше рвение, монсеньор, - проговорил он. - Но каким образом вам стала известна эта весть… раньше, чем мне?
- Мессир Бувилль срочно прислал гонца, дабы я втайне ото всех вручил вам это послание.
Граф Пуатье сломал печать и, по примеру всех близоруких людей, стал читать письмо, уткнувшись носом в пергамент. Но и сейчас ничто не выдало его чувств; окончив чтение, он сложил письмо и молча опустил его в карман.
Молчал и Дюэз с видом притворного сочувствия к горю принца, хотя, по всей видимости, принц не слишком скорбел.
- Да сохранит его господь бог от адских мук, - произнес наконец граф Пуатье, поняв, чего ждет от него прелат со своей постно-благочестивой миной.
- О… ад… - пробормотал Дюэз. - Помолимся вместе творцу за душу покойного! Я сразу подумал о несчастной королеве Клеменции, ведь она выросла на моих глазах, когда я находился при короле Неаполитанском. Такая кроткая, такая прекрасная принцесса…
- Да, я глубоко жалею мою невестку, - отозвался Филипп.
А сам в это время думал: «Людовик не оставил посмертного распоряжения насчет регентства. Если судить по письму Бувилля, наш дядюшка Валуа уже начал действовать…»
- Что вы намереваетесь делать, ваше высочество? Срочно возвратитесь в Париж? - осведомился кардинал.
- Не знаю, сам еще не знаю, - ответил Филипп. - Подожду более подробных известий. Пусть моей особой располагает, как найдет нужным, королевство.
Бувилль в своем письме не скрыл, что приезд графа Пуатье был бы весьма желателен. Место Филиппа Пуатье, брата покойного короля и пэра Франции, - в королевском Совете, где на первом же заседании начались споры по поводу кандидатуры регента.
Но, с другой стороны, мысль о том, что придется покинуть Лион, не доведя до конца начатого дела, была не только огорчительна Филиппу Пуатье, но и просто невыносима.
Прежде всего ему надо было заключить брачный контракт между своей третьей дочерью Изабеллой, которой не исполнилось еще и пяти лет, и вьеннским принцем-дофином, крошкой Гигом, уже достигшим шестилетнего возраста. Для переговоров об этом браке пришлось даже заглянуть в Верхнюю Вьенну к отцу жениха, дофину Иоанну II де ла Тур дю Пэну, женатому на Беатрисе, родной сестре королевы Клеменции. Прекрасный союз, благодаря которому французская корона сможет противостоять влиянию в этих краях Анжу-Сицилийской ветви. Подписание брачного контракта должно было состояться через несколько дней.
И главное, предстоят выборы папы. Вот уже несколько недель Филипп рыскал по всему Провансу, по Верхней Вьенне и окрестностям Лиона, повидался с каждым из двадцати четырех разбежавшихся кто куда кардиналов, уверил каждого, что случай, происшедший в Карпантрассе, не повторится, что к ним не применят более насилия; намекал то одному, то другому кардиналу, что именно у него есть шансы стать папой, взывал послужить делу веры к вящей славе католической церкви, интересам государства. В конце концов с помощью уговоров, неусыпных трудов и золота ему удалось собрать беглых кардиналов в Лионе, в городе, издревле находившемся под властью духовенства, но совсем недавно, в последние годы царствования Филиппа Красивого, перешедшего во владение французских королей.
Граф Пуатье чувствовал, что дело идет на лад. Но если он уедет в Париж, разве не придется начинать все сызнова, разве не разгорится опять вражда между кардиналами, люто ненавидевшими своих соперников, разве не станут разные партии обвинять друг друга в ереси? А что, если папский престол будет перенесен обратно в Рим? «Отец именно этого и опасался, - думал Филипп Пуатье. - И неужели дело его, которому и без того достаточно повредили Людовик и дядюшка Валуа, погибнет бесславно?»
Кардиналу Дюэзу показалось, что молодой принц совсем забыл о его присутствии. Вдруг Пуатье обратился к нему:
- Будет ли и сейчас гасконская партия поддерживать кандидатуру кардинала Пелагрю? И верите ли вы, что ваши благочестивые коллеги действительно склонны собраться наконец для выбора папы?.. Присядьте, монсеньор, и поведайте мне все ваши соображения на сей счет. В каком положении сейчас дела?
Немало повидал на своем веку старик кардинал земных владык и правителей, недаром больше трети века он делил с ними заботы по управлению государством. Но ни разу он не встречал подобного самообладания. Вот он только что сообщил двадцатитрехлетнему принцу, что брат его скончался, что французский престол пустует, а принц сидит и разговаривает с таким видом, будто нет у него важнее заботы, чем кардинальские свары.
Усевшись бок о бок у окошка на ларе, покрытом парчой, они завели беседу. Коротенькие ножки кардинала не доставали до пола, а граф Пуатье не спеша покачивал своей тощей длинной ногой.
По словам Дюэза, все вернулось к исходной точке, к тому положению, которое создалось два года назад после кончины папы Климента V.
Гасконская партия, куда входило десять кардиналов, именуемая также партией французской, по-прежнему была наиболее многочисленной, но все же ее сил было недостаточно для того, чтобы образовать без поддержки других партий большинство, поскольку требовалось, чтобы кандидат собрал две трети голосов священного конклава, - другими словами, шестнадцать голосов. Гасконцы, считавшие себя прямыми хранителями заветов покойного папы, который и произвел их в кардиналы, упорно требовали, чтобы папский престол оставался в Авиньоне, и с поразительным единодушием выступали против двух других партий. Но и между ними шел глухой разлад; на папский престол притязал не только Арно де Пелагрю, но и Арно де Фужер, и Арно Нувель. Все трое не скупились на взаимные посулы и старались подставить сопернику ножку.
- В сущности, это борьба трех Арно, - бормотал Дюэз. - А теперь посмотрим, как обстоят дела в итальянской партии.
Итальянцев было всего восемь, причем эта восьмерка разделилась на три группы. Грозный кардинал Каэтани, племянник папы Бонифация VIII, подкапывается под двух кардиналов Колонна, так как между их семьями издревле существует соперничество, превратившееся в лютую ненависть после дела Ананьи и пощечины, которую дал один из Колонна папе Бонифацию. Все прочие итальянцы склоняются то к одному, то к другому сопернику. Так, например, Стефанески, ярый противник политики Филиппа Красивого, держит руку Каэтани, которому, кстати сказать, доводится родней. Наполеон Орсини лавирует. Эта восьмерка согласна лишь в одном пункте: папский престол должен быть возвращен в Вечный Город. Тут уж они ни за что не отступятся.
- А знаете, ваше высочество, - продолжал Дюэз, - была минута, когда мог начаться раскол, да и сейчас может… Наши итальянцы отказывались собраться во Франции и недавно дали нам знать, что, ежели будет выбран папа из гасконцев, они его не признают и выберут второго папу у себя в Риме.
- Раскола не будет, - спокойно произнес граф Пуатье.
- Только благодаря вам, ваше высочество, только благодаря вам, мне приятно это сознавать, и я повсюду об этом твержу. Разъезжая по городам и весям, вы, носитель доброго слова, если еще не нашли достойного пастыря, зато хоть собрали воедино стадо.
- Недешево обошлись мне эти овечки, монсеньор! Известно ли вам, что я привез из Парижа шестнадцать тысяч ливров и что на прошлой неделе мне пришлось затребовать еще столько же? Язон по сравнению со мной был просто бедняком. И я порадовался бы, если все это золотое руно сослужило нам хоть какую-то службу, - добавил граф Пуатье, слегка прищурившись, чтобы лучше разглядеть лицо кардинала.
А кардинал, который сумел окольным путем широко попользоваться щедротами французского двора, отлично понял намек, но предпочел дать уклончивый ответ.
- Думаю, что Наполеон Орсини и Альбертини де Прато, а возможно, даже и Гийом де Лонжи, бывший до меня канцлером Неаполитанского короля, без труда отрекутся от своей партии, - хладнокровно пояснил он. - Только бы избежать раскола, для этого любая цена хороша.
«Значит, он истратил наши деньги на подкуп трех итальянцев, то есть заручился для себя еще тремя голосами. Что ж, ход ловкий», - подумал Филипп.
Что касается Каэтани, то, хотя он по-прежнему держится непримиримо, положение его заметно пошатнулось с тех пор, как была открыта его причастность к ворожбе и его попытка навести порчу на короля Франции и на самого графа Пуатье. Бывший тамплиер, полубезумный Эврар, чьими услугами при сношении с дьяволом пользовался Каэтани, немало порассказал о проделках кардинала, прежде чем отдался в руки королевской страже.
- Это дело я держу про запас, - признался Пуатье. - Запашок костра сумеет в нужную минуту согнуть нашего непримиримого Каэтани.
При мысли о том, что на костер пошлют кардинала, узкие губы старого прелата тронула легкая, тут же угасшая усмешка.
- Говорят, что Франческо Каэтани окончательно отвратился от дел божьих и предался сатане, - добавил Дюэз. - Уж не он ли, видя, что порча не помогла, прибег к помощи яда, дабы отправить вашего брата на тот свет?
Граф Пуатье пожал плечами.
- Всякий раз, когда кончается король, утверждают, что его отравили, - сказал он. - Так говорили о моем деде Людовике Восьмом, так говорили и о моем отце, упокой господи его душу… Мой брат был слаб здоровьем. Но над этим стоит поразмыслить.
- Наконец, остается, - продолжал Дюэз, - третья партия, которую зовут провансальской, поскольку кардинал Мандгу самый деятельный среди нас…
Эта последняя партия насчитывала всего шесть кардиналов различного происхождения; южане, такие, как братья Беранже Фредоли, мирно уживались с нормандцами, уроженцем Керси, откуда родом был сам Дюэз.
Золото, которым осыпал эту партию Филипп Пуатье, сделало провансальских кардиналов более восприимчивыми к доводам французской политики.
- Нас меньше всех, мы слабее всех, - сказал Дюэз, - но все-таки мы - необходимая опора любого большинства. И коль скоро итальянцы и гасконцы не желают папы из враждебной партии, значит, ваше высочество…
- Значит, придется выбирать папу из вашей… Так я вас понял?
- Думаю, что так, даже уверен, что так. Я твержу об этом со дня смерти папы Климента. Но меня не слушали; полагали, что я хлопочу о себе, ибо мое имя и в самом деле называли, но, заметьте, без моего желания. Однако французский двор никогда не оказывал мне большого доверия.
- Только потому, монсеньор, что вас, пожалуй, слишком открыто поддерживал двор неаполитанский.
- А если бы меня, ваше высочество, никто не поддерживал, кто бы тогда обо мне позаботился? Поверьте, нет у меня иных чаяний, как добиться порядка в делах христианства, находящихся ныне в плачевном состоянии; тяжелое бремя падет на плечи будущего преемника святого Петра.
Граф Пуатье, сцепив длинные пальцы, поднес их ко лбу и задумался.
- Полагаете ли вы, - начал он, - что итальянцы, если им посулить, что в папы пройдет не представитель гасконцев, согласятся на пребывание святого престола в Авиньоне и что гасконцы, если их уверить, что папский престол останется в Авиньоне, откажутся от своего кандидата и присоединятся к вашей третьей партии?
В переводе на обычный язык слова эти означали: «Если вы, монсеньор Дюэз, станете при моей поддержке папой, можете ли вы твердо обещать, что теперешнее местопребывание папского престола останется неизменным?»
Дюэз понял все.
- Ваше высочество, - произнес он, - это будет мудрейшее решение.
- Я запомню ваши ценные советы, - сказал Филипп, подымаясь с места и тем давая понять гостю, что аудиенция окончена.
Он пошел проводить кардинала до двери.
В это мгновение Филипп и Дюэз, столь отличные друг от друга возрастом и внешним видом, опытом и родом деятельности, поняли, что оба они одного склада и что между ними может родиться дружба, что они должны трудиться бок о бок, а такие мгновения являются скорее следствием таинственных предначертаний судьбы, нежели плодом долгой беседы.
Когда Филипп нагнулся, чтобы облобызать перстень кардинала, старик шепнул ему:
- Вы, ваше высочество, были бы превосходным регентом.
Филипп распрямил свой длинный стан. «Неужели он догадался, что я думал только об этом?» - спросил он себя.
- А разве из вас, монсеньор, не вышел бы превосходный папа? - ответил он.
И оба невольно улыбнулись друг другу, старик - отцовски-нежной улыбкой, молодой принц - дружелюбно и почтительно.
- Я был бы весьма признателен, если бы вы сохранили в тайне важнейшую весть, сообщенную мне, хотя бы до того времени, пока она не будет возвещена публично.
- Рад служить вам, ваше высочество.
Оставшись один, граф Пуатье остановился в нерешительности, но тут же стряхнул с себя задумчивость и кликнул первого камергера.
- Скажите, Адам Эрон, не прибыл еще из Парижа гонец? - спросил Филипп.
- Нет, ваше высочество.
- В таком случае прикажите закрыть все лионские ворота.

4. «ОСУШИМ СЛЕЗЫ НАШИ»

Этим утром жители Лиона остались без свежих овощей. Повозки окрестных огородников задержали у городских ворот, и хозяйки с громкой руганью обходили пустой рынок. Единственный мост через Сону (мост через Рону не был еще наведен) перегородили отрядом стражников. Но если нельзя было попасть в Лион, то в равной мере нельзя было и выйти из Лиона. Торговцы-итальянцы, путники, странствующие монахи толпились у ворот и требовали объяснений, а к ним присоединялись зеваки и бездельники. На все вопросы стражники твердили: «Приказ графа Пуатье» - с важно-снисходительным видом, с каким обычно разговаривают с толпой представители власти, когда им дают поручение, смысл коего не ясен им самим.
- Но у меня в Фурвьере дочка больная лежит…
- Вчера, когда звонили к вечерне, у меня в Сен-Жюсте амбар сгорел…
- Бальи Вильфранка велит меня в тюрьму засадить, если я не принесу ему нынче оброка!.. - кричали из толпы.
- Приказ графа Пуатье!
И когда толпа стала напирать, королевские стражники угрожающе подняли дубинки.
По городу поползли странные слухи.
Одни уверяли, что готовится война. Но с кем? На этот вопрос никто ответить не мог. Другие клялись, что нынче ночью у стен монастыря августинцев произошла кровопролитная стычка между королевскими людьми и сторонниками итальянских кардиналов. Многие слышали конский топот. Называли даже число убитых. Но у августинцев все было мирно и тихо.
Архиепископ Петр Савойский пребывал в состоянии тревога, он боялся повторения событий 1312 года, когда его силой принудили отречься в пользу архиепископа Санского от Галльского приматства, единственной прерогативы, которую ему удалось сохранить при присоединении Лиона к французской короне. Он послал одного из своих каноников за новостями; но каноника, сунувшегося было к графу Пуатье, выставил за дверь конюший, вежливо, но молча. И архиепископ с минуты на минуту ждал, когда ему пришлют ультиматум.
Среди кардиналов, нашедших себе приют в различных святых обителях, тоже царил страх, доходивший чуть ли не до умопомрачения. А что, если им снова подстроили ловушку, как в Карпантрассе? Но на сей раз как и куда бежать? Кардинальские посланцы шныряли из одного монастыря в другой, от августинцев к францисканцам и от доминиканцев к картезианцам. Каэтани отрядил своего человека, аббата Пьера, свою правую руку, к Наполеону Орсини, от него - к Альбертини де Прато, оттуда - к Флиско, единственному испанцу среди претендентов на папский престол, и наказал сообщить каждому: «Ну, вот видите, вы позволили соблазнить себя посулами графа Пуатье. Он поклялся нас не притеснять, клялся, что нам для подачи голосов даже не придется входить в ограду, что мы будем свободны. А теперь взял и запер нас в Лионе».
К самому Дюэзу тоже примчались два его коллеги-провансальца - кардинал Мандгу и Беранже Фредоль старший. Но Дюэз сделал вид, что с головой ушел в свои богословские труды и ничего не ведает. А тем временем в келье, рядом с покоями кардинала, сном праведника спал Гуччо Бальони, даже не подозревавший, что он явился причиной такой паники.
Целый час мессир Варэ, лионский судья, прибывший в сопровождении трех своих коллег от имени городского совета к графу Пуатье потребовать объяснений, топтался в его прихожей.
А сам граф Пуатье заседал при закрытых дверях с приближенными и свитой, сопровождавшей его в поездке.
Наконец чья-то рука раздвинула драпировки, и, окруженный советниками, показался граф Пуатье. На всех лицах застыло торжественное выражение, как обычно в минуты, когда принимаются особо важные государственные решения.
- А, мессир Варэ, вы пришли очень кстати, и вы тоже, мессиры, - проговорил Пуатье, обращаясь к судье и его спутникам. - Таким образом, мы незамедлительно можем вручить вам послание, которое намеревались довести до вашего сведения. Мессир Миль, соблаговолите прочесть.
Миль де Нуайе, легист, советник Парламента и маршал войска Филиппа Красивого, развернул пергамент и начал читать:
Всем бальи, сенешалям и советам славных городов.
Доводим до вашего сведения о великой печали, каковую причинила нам кончина возлюбленного брата нашего, короля нашего, сира Людовика X, по воле божьей отнятого у верных его подданных. Но натура человеческая создана так, что никто не может продлить отпущенные ему сроки. Посему решили мы осушить слезы наши, вознести вместе с вами молитву Иисусу Христу за душу усопшего короля и верно служить королевству Французскому и королевству Наваррскому, дабы не пострадали их исконные права и дабы подданные сих двух королевств жили счастливо, защищаемые мечом правосудия и мира.
Милостью божьей регент обоих королевств Филипп.
Когда улеглось первое волнение, мессир Варэ поспешил облобызать руку графа Пуатье, и прочие судьи без колебаний последовали его примеру.
Король умер. Неожиданная весть ошеломила всех до такой степени, что никто не спросил себя, особенно в первые минуты, кто же сменит его на престоле. За отсутствием совершеннолетнего наследника власть по справедливости должна перейти в руки старшего из братьев покойного государя. Лионские судьи ни на минуту не усомнились, что решение это было принято в Париже Палатой пэров.
- Соблаговолите разослать по городу герольдов, чтобы они прочли наше послание, - приказал Филипп Пуатье, - и вслед за тем немедленно откройте все ворота.
Потом он добавил:
- Вы, мессир Варэ, ведете крупную торговлю сукном; я буду вам весьма признателен, если мне доставят двадцать черных плащей; их положат в прихожей, чтобы каждый пришедший выразить мне свою скорбь мог надеть траурное одеяние.
И он отпустил судей.
Так совершились два первых акта взятия власти. Филиппа провозгласили регентом его приближенные, которые благодаря этому превратились в членов государственного Совета. Сейчас его признает город Лион, где он случайно оказался в эти дни. А теперь надо побыстрее распространить весть по всему королевству и поставить Париж перед свершившимся фактом. Важнее всего было выиграть время.
Писцы уже перебеляли послание во множестве экземпляров, а гонцы седлали коней, готовясь отбыть во все французские провинции.
И как только ворота Лиона открыли, гонцы Пуатье отправились в путь и повстречались с тремя гонцами, которых с утра продержали на том берегу Соны. Первый из этих гонцов привез письмо от графа Валуа, он писал уже в новом качестве регента, назначенного королевским Советом, и просил у Филиппа дать свое согласие, дабы назначение возымело силу. «Уверен, что вы захотите помочь мне в моей задаче на благо государства и дадите немедля ваше согласие, как и подобает разумному и возлюбленному племяннику нашему».
Второе послание было от герцога Бургундского, который тоже требовал назначить его регентом при малолетней племяннице - Жанне Наваррской.
И, наконец, граф д'Эвре извещал Филиппа, что, вопреки существующим установлениям, многие пэры Франции отсутствовали на Совете и Карл Валуа, торопясь прибрать власть к рукам, не счел нужным опереться на какой-либо текст закона или на волю соответствующей ассамблеи.
Граф Пуатье сразу же собрал своих приближенных для обсуждения всех этих вопросов. Окружение Филиппа составляли люди, враждебные политике, которую проводили в последние полтора года Людовик Сварливый и Карл Валуа; в числе их находился коннетабль Франции Гоше де Шатийон, командовавший войсками с 1302 года и так и не простивший Людовику X нелепый «грязевой поход» во Фландрию, который он вынужден был вести прошлым летом. Его зять, Миль де Нуайе, вполне разделял эти чувства. Легист Рауль де Прель, оказавший столько ценных услуг Железному Королю, пережил после смерти своего господина черные дни, все имущество его конфисковали, повесили лучшего его друга Ангеррана де Мариньи, а самого подвергли «пытке водой», но так и не вырвали у него признаний; после всех этих бед у него осталась хроническая болезнь желудка да изрядная доля злобы против бывшего императора Константинопольского. Своим спасением и возвращением на государственный пост он был обязан графу Пуатье.
Таким образом, вокруг Филиппа создалось нечто вроде оппозиционной партии, состоявшей в основном из уцелевших от расправы главных сановников Филиппа Красивого. Любой из них косо смотрел на притязания графа Валуа и равно не желал, чтобы в государственные дела мешался герцог Бургундский. Все они дружно восхищались быстротой и энергией юного принца и возлагали на него все свои надежды.
Пуатье написал Эду Бургундскому и Карлу Валуя, даже не упомянув о полученных письмах, словно они до него не дошли, и сообщил своим родным, что по естественному праву считает себя регентом и при первой возможности намерен собрать всех пэров Франции, которые и подтвердят его избрание.
В то же самое время он назначил эмиссаров, которые должны были незамедлительно отправиться в важнейшие центры государства и управлять ими от его, Филиппа Пуатье, имени. Множество его рыцарей пустились в путь в тот же день - впоследствии им суждено было именоваться «рыцарями сопровождения», - и в том числе Реньо де Лор, Тома де Марфонтэн и Гийом Куртегез. При себе Филипп оставил Ансо де Жуанвилля, сына знаменитого сенешаля Жуанвилля, а также Анри де Сюлли.
Пока со всех колоколен несся печальный перезвон, Филипп Пуатье вел долгую беседу с Гоше де Шатийоном. Коннетабль Франции по установленному обычаю заседал во всех государственных советах, и в Палате пэров, и в Большом и Малом советах. Филипп просил Гоше отбыть в Париж и представлять его там, а главное, вплоть до его прибытия расстраивать козни Карла Валуа; с другой стороны, присутствие коннетабля в Париже было порукой тому, что наемные солдаты столичного гарнизона, и в частности полк арбалетчиков, будут хранить верность Филиппу.
Ибо вновь назначенный регент, сначала к великому удивлению, а затем к дружному одобрению своих советников, решил временно не покидать Лиона.
- Мы не можем бросать начатое дело, - пояснил он. - Самое главное сейчас для нашего государства - это иметь папу, и мы станем еще сильнее, если сами посадим его на престол!
Он ускорил также подписание брачного контракта между своей дочкой и принцем-дофином. Казалось, этот брак не имеет ничего общего с выборами папы, и однако Филипп видел между ними непосредственную связь. Союз с дофином Вьеннским, который правил всеми землями к югу от Лиона и под чьим надзором находилась дорога в Италию, был не последним козырем в начатой игре. Кардиналы, если им придет охота снова разбежаться, не найдут себе убежища на землях дофина. Кроме того, помолвка укрепляла позиции регента; дофин, переходя на его сторону, имел все основания хранить Филиппу верность.
Из-за траура контракт был подписан без празднеств и пиров в один из следующих дней.
Одновременно Филипп столковался с самым могущественным здешним бароном, графом де Форэ, кстати, зятем дофина, державшим в своих руках весь правый берег Роны.
Жан де Форэ не раз участвовал в походах во Фландрию, не раз представлял Филиппа Красивого при папском дворе и немало потрудился для присоединения Лиона к Франции. Граф Пуатье, продолжавший отцовскую политику, мог смело рассчитывать на его поддержку.
Шестнадцатого июня граф де Форэ совершил акт весьма впечатляющий. Он принес торжественную присягу Филиппу как первому сеньору Франции, признав таким образом Пуатье носителем королевской власти.
На следующий день граф Бермон де ла Вут, чье ленное владение Пьергурд находилось в Лионском сенешальстве, тоже торжественно присягнул Пуатье, вложив свои руки в руки Филиппа.
К графу де Форэ Филипп обратился с просьбой держать наготове, но и втайне семьсот вооруженных людей. Таким образом, кардиналы шагу не смогут сделать за пределы Лиона.
Но отсюда до избрания папы было еще далеко. Переговоры затягивались. Итальянцы, смекнув, что регенту не терпится поскорее отбыть в Париж, упорно не шли на уступки. «Ничего, сдастся первым», - говорили они. Их ничуть не смущала трагическая неразбериха, губившая дело святой церкви.
Филипп Пуатье десятки раз встречался с Дюэзом, которого он теперь безоговорочно считал не только самым умным деятелем во всем конклаве, но и самым опытным и проницательным человеком, самым изощренным в делах религии, наиболее подходящим главой христианства, особенно в эту смутную годину.
- Ересь, ваше высочество, вновь расцветает повсюду, - тревожно твердил Дюэз своим глухим, надтреснутым голоском. - Да и как может быть иначе, коль скоро сами мы подаем верующим недостойный пример. Дьявол пользуется нашими распрями, дабы повсеместно сеять плевелы. А особенно мощно произрастают они в Тулузской епархии. Это исстари крамольная земля, подверженная дурным мечтаниям. Трудно управлять столь обширной епархией, будущему папе следовало бы разбить ее на пять епископств и каждое вести твердой рукой.
- Что и повлечет за собой образование нескольких новых бенефиции, с которых, само собой разумеется, французская корона будет получать аннаты,
- отозвался Филипп. - А это, по-вашему, не вызовет возражений?
- Ничуть.
«Аннатами» называлось право короля получать доходы с любой новой церковной бенефиции в течение первого года ее существования. Отсутствие папы препятствовало образованию новых бенефиции, в силу чего королевская казна Франции переживала тяжелые дни безденежья, не говоря уже о том, что недоимки по церковным налогам почти не поступали, а духовенство, пользуясь смутным временем и тем, что святой престол пустовал, чинило всякие препятствия.
Таким образом, пока Филипп и Дюэз строили планы на будущее - один в качестве регента, другой в качестве кандидата на папский престол, - обоих в равной мере и в первую очередь интересовали финансы.

Предыдущая страница 3 Следующая страница


Негоже лилиям прясть 4

Королевская казна не только иссякла, но и вошла в долги на много лет вперед, и повинны в этом были восстания феодалов, мятеж во Фландрии, мятеж баронов графства Артуа и «блистательные» финансовые реформы Карла Валуа.
Да и папская казна после двух лет бродячего конклава находилась не в лучшем состоянии; и если кардиналы продавались сильным мира сего за столь высокую плату, то объяснялось это тем, что у большинства из них не было иных средств существования, кроме торговли своими голосами.
- Обложения, ваше высочество, только обложения! - внушал Дюэз молодому регенту. - Обложите штрафом тех, кто сотворил зло, и чем они богаче, тем сильнее наносите им удар. Если у нарушителя законов сто ливров, отберите у него двадцать. Но ежели владеет он тысячью, возьмите у него пятьсот, ежели есть у него сто тысяч - лишите почти всего достояния. Предложение мое содержит три преимущества: первое - поступления в казну возрастут, второе
- лишившись благ, человек, преступивший закон, не сможет более совершать злоупотреблений, и, наконец, третье - бедняки, а их большинство, будут на вашей стороне и поверят в вашу справедливость.
Филипп Пуатье улыбнулся.
- То, за что вы так ратуете, монсеньор, вполне разумно и соответствует королевскому правосудию, которое вершит дела светские, - ответил он. - Но я не вижу, как таким путем можно пополнить финансы святой церкви…
- Обложения, обложения, ваше высочество, - повторил Дюэз. - Наложим налог на грешников; сей источник неиссякаем. Человек по натуре своей греховен, но он склонен расплачиваться скорее сердечным раскаянием, нежели кошельком. И он живее восчувствует раскаяние за содеянный проступок, если искупление грехов обойдется ему в кругленькую сумму, и еще подумает, прежде чем согрешить вторично. Тот, кто жаждет, чтобы ему отпустили грехи, пусть платит за их отпущение.
«Что это, шутка?» - подумал Пуатье, который после многочасовых бесед с Дюэзом обнаружил в кардинале курии немалую склонность к парадоксам и даже плутовству.
- А на какие же грехи вы, монсеньор, собираетесь ввести таксу? - спросил он, для вида соглашаясь поддерживать игру.
- Первым делом на те, что совершаются духовными лицами. Постараемся для начала усовершенствовать самих себя, прежде чем браться за усовершенствование ближнего своего. Наша матерь, святая католическая церковь, слишком терпима к различным недостаткам и уродствам. По моему мнению, на духовные должности нельзя назначать калек и убогих. А я ведь сам видел некоего священника, по имени Пьер, который состоит при особе кардинала Каэтани и у которого, представьте себе, на левой руке два больших пальца.
«Легкий, но коварный выпад в адрес нашего старого недруга», - подумал Пуатье.
- Я провел обследование, - продолжал Дюэз. - И выяснилось, что среди духовенства несчетное количество хромых, безруких, евнухов, которые скрывают под сутаной свое увечье, и однако живут они на церковные бенефиции. Изгоним ли мы их из лона святой церкви, обречем ли их на нищету, сами ли толкнем в объятия тулузских еретиков или каких-нибудь иных духовных братств - все равно их недостатки непоправимы. Лучше уж разрешим искупить им свои грехи; а тот, кто сказал искупить, говорит купить.
Старый прелат произнес всю эту тираду самым серьезным тоном. После встречи с убогим отцом Пьером его воображение неудержимо заработало, и бессонными ночами он уже успел создать весьма стройную систему, которую рассчитывал изложить письменно и поднести в дар, как он скромно говорил, будущему папе.
Речь шла о введении Святой Епитимьи; продавая буллы с отпущением любых грехов, можно будет в короткий срок пополнить папскую казну. Увечные священники тоже смогут получить отпущение грехов, внеся столько-то ливров за отсутствующий палец, вдвойне за отсутствующий глаз и такую же сумму за отсутствующие гениталии. Тот, кто кастрирует себя сам, платит вдвойне. От убожеств телесных Дюэз перешел к убожествам души. Незаконнорожденные, скрывшие свое происхождение при вступления в орден, священники, принявшие сан, состоя в браке, вступившие в брак после посвящения или сожительствующие с женщиной вне брака, двоеженцы, а равно кровосмесители и содомиты - для всех предусматривалась плата соответственно совершенному ими» греху. Но особенно высокая плата предусматривалась за отпущение грехов монахиням, распутствующим в стенах или вне стен монастырей с несколькими мужчинами.
- Если введение этой системы, - заявил Дюэз, - в первый же год не даст нам двести тысяч ливров, то пусть меня…
Он чуть было не сказал «пусть меня сожгут», но вовремя спохватился.
А Филипп тем временем думал: «Если его изберут, то мне, слава богу, не придется ломать себе голову над финансовыми делами святого престола».
Но, несмотря на все ухищрения Дюэза и тайную поддержку Филиппа, конклав не сдвинулся с места.
А тем временем из Парижа шли дурные вести. Гоше де Шатийон, объединившись с графом д'Эвре и Маго Артуа, пытался обуздать притязания Карла Валуа. А тот жил во дворце Ситэ и держал при себе королеву Клеменцию чуть ли не заложницей; по собственному разумению вершил он государственные дела, рассылал в провинции приказы, противоречившие тем, которые слал из Лиона Филипп Пуатье. С другой стороны, шестнадцатого июня в Париж прибыл герцог Бургундский требовать признания своих законных прав; он знал, что за ним стоят вассалы его огромного герцогства. Итак, во Франции было одновременно три регента. Такое положение не могло длиться далее, и Гоше умолял Филиппа поскорее вернуться в столицу.
Двадцать седьмого июня, после совета, на котором присутствовали граф де Форэ и граф де ла Вут, молодой принц решил незамедлительно отправиться в путь и приказал своей свите готовиться к отъезду. И тут, вспомнив, что во усопшем его брате не было еще торжественной службы, он повелел, чтобы завтра, до его отъезда, во всех лионских церквах отслужили мессу. Все духовенство, и высшее и низшее, обязано было присутствовать на службе, дабы присоединить свои моления к молитвам регента.
Все кардиналы, и в первую очередь итальянцы, возликовали. Пришлось все-таки Филиппу Пуатье покинуть Лион, не сломив их волю.
- Пытается скрыть свое бегство торжественными мессами! - твердил Каэтани. - А все-таки вынудили его, проклятого, уехать. Надеялся нас прибрать к рукам. Ну так вот, поверьте мне, через месяц, если не раньше, мы возвратимся в Рим.

5. ВРАТА КОНКЛАВА

Кардиналы, как известно, особы высокочтимые, которым мелкая церковная сошка никак не ровня. Поэтому граф Пуатье распорядился, чтобы для заупокойной мессы по усопшему Людовику X кардиналам отвели церковь при монастыре доминиканцев, называемую иначе церковью святого Иакова, самую роскошную, самую просторную после собора святого Иоанна, а также и наиболее укрепленную. Кардиналы узрели в этом выборе знак естественного уважения к их сану. И все до одного явились на торжественную церемонию.
Было их только двадцать четыре, и однако же церковь оказалась битком набитой, ибо каждый кардинал привел с собою весь свой клир - капеллана, секретаря, казначея, писцов, пажей, слуг, тех, кто нес, согласно установленному обычаю, за ним шлейф, а перед ним факел; так что меж белых массивных колонн толпилось в общем человек шестьсот.
Пожалуй, редко когда заупокойной мессе внимали с такой явной рассеянностью. Впервые после многих месяцев кардиналы, расселившиеся группками по монастырям, собрались вместе. Многие не встречались почти два года. Они искоса поглядывали друг на друга, наблюдали за соседями, комментировали вслух внешность и жесты соперников.
- Видели, видели? - шептал один другому. - Орсини поклонился Фредолю младшему… А Стефанески, как вошел, так сразу же заговорил с Мандгу. Неужели они сблизились с провансальцами? Зато Дюэз совсем высох, лицо с кулачок стало. Как он постарел!
И в самом деле, Жак Дюэз, стараясь сдержать свой подпрыгивающий шаг, придававший старику неестественно юную прыть, медленно и степенно продвигался вперед и рассеянно отвечал на поклоны, как и подобает человеку, отрешившемуся от мирских дел.
Гуччо Бальони в новом облачении тоже прибыл сюда вместе с кардинальской свитой. Ему было приказано говорить только по-итальянски и отвечать всем, что он прибыл в Лион прямо из Сиены.
«Пожалуй, лучше было бы мне, - думал он, - попасть под покровительство графа Пуатье. Ибо я, без сомнения, мог бы вернуться вместе с ним в Париж и навести справки о Мари, о которой я ничего столько дней не слышал. А сейчас я во всем завишу от этой старой лисы, да еще обещал ему достать у дяди денег, и пока деньги не будут у него в руках, он не намерен заниматься моей судьбой. А дядя, как на грех, не отвечает. И говорят, в Париже смута. Мари, Мари, прелестная моя Мари!.. Вдруг она подумает, что я ее покинул?.. А может быть, она уже возненавидела меня? Что они с ней сделали?»
Ее братья способны на все: заточить Мари в Крессэ, а возможно, и упрятать в какой-нибудь монастырь для кающихся девиц. «Если через неделю я не получу от нее известий, удеру в Париж».
Дюэз то и дело оглядывался через плечо, и лицо его всякий раз принимало настороженное выражение.
- Вы опасаетесь чего-нибудь, монсеньор? - спросил наконец Гуччо.
- Нет, нет, отнюдь, - ответил Дюэз, украдкой посматривая на своих соседей.
Грозный кардинал Каэтани с изможденным лицом, посреди которого торчал длинный горбатый нос, не скрывал своего торжества, и его седые кудри, подобно завиткам белого пламени, упрямо выбивались из-под алой шапки. Катафалк - символ успения Людовика X - вызывал в его памяти восковую фигуру, исколотую булавками, - ту, над которой он совершил ворожбу. Он переглядывался со своими людьми - с отцом Пьером, братом Бостом и своим секретарем Андрие, - так смотрят победители. Его подмывало крикнуть во всеуслышание: «Вот видите, мессиры, что происходит с тем, кто по неосторожности навлек на себя гнев Каэтани, ибо Каэтани были могущественными людьми еще во времена Юлия Цезаря».
Оба брата Колонна с тяжелыми пухлыми подбородками, украшенными посередине ямочкой, казались двумя ваннами, вырядившимися прелатами.
Граф Пуатье не пожалел расходов на певчих. Хор в сотню с лишним голосов звучал на славу в сопровождении органа, у которого, не покладая рук, трудились четыре прислужника, раздувая мехи. Громовая, воистину королевская музыка гулко отдавалась под сводами, сотрясала воздух, оглушала толпу. Мальчики-прислужники могли безнаказанно болтать между собой, а дворяне из кардинальских свит высмеивать вслух своих владык. Невозможно было расслышать даже того, что говорилось в трех шагах, а того, что происходило у входа, и подавно.
Служба закончилась; замолкли орган и хор; створки дверей главного портала были широко распахнуты. Но ни один луч дневного света не проникал в собор.
На мгновение толпа замерла: всем показалось, будто во время заупокойной мессы чудом затмилось солнце; но вдруг кардиналы поняли все, и яростный гул голосов заполнил церковь. Свежая каменная кладка закрыла портал; регент приказал во время мессы замуровать все входы и выходы. Кардиналы очутились на положении пленников.
Тут-то и началось столпотворение: прелаты, каноники, священники, слуги, забыв о чинопочитании и рангах, смешались в кучу и суетливо сновали по храму божьему, как крысы, попавшие в западню. Пажи влезали друг другу на плечи, подтягивались на руках, заглядывали в окна и кричали сверху:
- Собор со всех сторон окружен вооруженными людьми!
- Что с нами будет, что с нами будет? - стонали кардиналы. - Регент коварно обманул нас.
- Так вот почему он угостил нас такой музыкой!
- Но это же прямое посягательство на святую церковь! Что нам делать?!
- Отлучить его! - кричал Каэтани.
- А что, если он возьмет и уморит нас голодом иди велит всех перебить?
Воинственные братья Колонна и их свита, вооружившись тяжелыми бронзовыми подсвечниками, скамьями и жезлами для торжественных процессий, готовились дорого продать свою жизнь. И уже итальянцы с гасконцами начали осыпать друг друга оскорблениями и упреками.
- Нет, это ваша ошибка! - кричали итальянцы. - Почему вы согласились перебраться в Лион? Мы отлично знали, что попадем в ловушку.
- Если бы вы выбрали кого-нибудь из наших, не пришлось бы нам здесь сейчас торчать, - возражали гасконцы. - Это вы во всем виноваты, недостойные христиане!
Еще минута, и обе партии схватились бы врукопашную.
Лишь одна-единственная дверь была замурована не полностью - в ней оставили узкий проход, куда мог протиснуться человек, но из этого узкого отверстия торчал целый лес пик, зажатых в железные перчатки. Вдруг пики приподнялись, и граф де Форэ в доспехах, Бермон де ла Вут и несколько закованных в латы людей проникли в церковь. Их встретили градом угроз и грубейшей руганью.
Сложив руки на эфесе шпаги, граф де Форэ спокойно дождался конца бури. Был он человек могучий, смелый, равно нечувствительный как к угрозам, так и к мольбам, а главное, его глубоко возмущало недостойное поведение кардиналов, подававших в течение двух лет худой пример своей пастве; поэтому граф решил любой ценой выполнить распоряжение Филиппа Пуатье. Грубое его лицо было изборождено глубокими морщинами, глаза сурово глядели из-под забрала шлема.
Когда кардиналы и их приспешники наконец осипли от крика, граф де Форэ заговорил; его четкая, размеренная речь отдавалась гулким эхом под сводами церкви.
- Мессиры, я нахожусь здесь по приказу регента Франции и уполномочен сообщить вам, что единственной вашей заботой отныне должно быть избрание папы, а равно довожу до вашего сведения, что ни один из вас не выйдет отсюда, пока папа не будет избран. При каждом кардинале может остаться по одному капеллану, по два дворянина для услуг или - если угодно - по два писца. Это уж выбирайте сами. Все прочие могут покинуть собор.
Гасконцы и провансальцы негодовали не меньше итальянской партии.
- Мошенничество! - вопил кардинал де Пелагрю. - Граф Пуатье поклялся, что нам даже не придется войти в ограду монастыря, и только на этом условии мы согласились собраться в Лионе.
- Устами графа Пуатье, - возразил граф де Форэ, - говорил король Франции. Но короля Франции нет в живых, и теперь вам говорит регент моими устами.
Единодушное негодование охватило всех пленников. Проклятия на трех языках - итальянском, провансальском и французском - сливались в нестройный гул. Кардинал Дюэз без сил рухнул на сиденье в одной из исповедален и даже руку к сердцу приложил, всем видом показывая, что в столь преклонном возрасте нелегко сносить подобные удары, и притворно-сокрушенно бормотал что-то невразумительное, как бы присоединяя свой голос к протестующим крикам кардиналов. Арно д'Ош, кардинал-камерлинг, брюхатый, полнокровный прелат, бросился к графу де Форэ и заявил ему угрожающим тоном:
- Напоминаю вам, мессир, что папу в таких условиях выбирать не положено, ибо вы нарушили устав Григория X, согласно которому конклав должен собираться именно в том городе, где скончался папа.
- Вы там сидели, монсеньоры, в течение двух лет и разбрелись кто куда, не выбрав папы, что, позвольте вам заметить, тоже противоречит уставу. Но ежели вы почему-либо желаете попасть в Карпантрасс - пожалуйста, мы доставим вас туда в закрытых повозках под надежной охраной.
- Не будем заседать под угрозой насилия!
- Вот поэтому-то, монсеньоры, церковь окружена вооруженной стражей в семьсот человек, которые надежно защищают вас по решению городских властей, дабы обеспечить вам безопасность и дать возможность побыть в уединении… что, кстати сказать, тоже соответствует упомянутому вами уставу. Сир де ла Вут, который, как именитый гражданин Лиона, тоже находится здесь, будет наблюдать за всем. Мессир регент просил также передать вам, что, если в течение трех дней вы не придете к соглашению, вам будет подаваться пища один раз в день, а с девятого дня вас переведут на хлеб и воду, что… опять-таки записано в уставе папы Григория X. И если, наконец, пост не просветит ваш разум, мы прикажем разобрать крышу, и тогда придется вам испытать ярость стихий…
Графа прервал Беранже Фредоль старший.
- Мессир, таким образом, вы будете повинны в человекоубийстве, ибо многие из нас не вынесут такого режима. Взгляните на монсеньора Дюэза, он уже сейчас еле дышит и нуждается в уходе.
- Верно, ох, ох, верно! - голосом умирающего произнес Дюэз. - Конечно, не вынесу…
- Да бросьте вы с ним разговаривать, - крикнул Каэтани. - Вы же сами видите, что мы попали в руки свирепых и вонючих хищников! Но знайте, мессир: вместо того чтобы выбрать папу, мы отлучим от церкви вас и всех ваших вероломных приспешников.
- Если вы намереваетесь нас отлучить, монсеньор Каэтани, - холодно ответил граф де Форэ, - регент может сообщить конклаву кое-какие сведения о заклинателях и ворожеях, коим место уготовано в геенне огненной…
- При чем тут ворожба! - уже без прежнего запала возразил Каэтани. - Главная наша обязанность - избрать папу.
- Э, монсеньор, мы, как видно, поняли друг друга; соблаговолите-ка приказать ненужным вам людям покинуть храм, ибо съестные припасы будут доставляться в строго ограниченном количестве и лишним ртам еды не хватит.
Кардиналы поняли, что дальнейшее сопротивление бессмысленно и что этого закованного в железные латы сеньора, который недрогнувшим голосом передал им приказ графа Пуатье, не так-то просто согнуть. А позади Жана де Форэ виднелись вооруженные пиками стражники, которые по одному пролезали в незамурованное отверстие и выстраивались в глубине церкви.
- Придется прибегнуть к хитрости, коль скоро мы лишены возможности прибегнуть к силе, - вполголоса сказал Каэтани своим итальянцам. - Сделаем вид, что покорились, раз не можем пока сделать ничего иного.
Каждый кардинал отобрал из своей свиты трех человек, наиболее ему преданных, умеющих дать нужный совет, искушенных в интригах или же таких, кто мог облегчить телесные страдания владыки в тех тяжелых условиях, в коих ему суждено было очутиться. Каэтани пожелал оставить брата Боста, Андрие и шестипалого Пьера, то есть тех, кто был замешан вместе с ним в ворожбе против Людовика X; он предпочел держать их при себе, боясь отпустить на свободу, где с помощью золота или пыток им могли развязать язык. Братья Колонна остановили выбор на четырех дворянчиках, каждый из которых одним ударом мог оглушить быка. Каноники, писцы, факельщики и шлейфоносцы один за другим исчезали в отверстии, миновав строй вооруженных стражников. Когда они проходили мимо своих владык, те шептали им на ухо последние распоряжения:
- Срочно дайте знать о случившемся моему брату епископу… Напишите от моего имени кузену де Го… Немедленно отправляйтесь в Рим.
Когда Гуччо Бальони пристроился было в хвост уходящих, Жак Дюэз просунул свою иссохшую ручку сквозь решетку исповедальни, где он прикорнул без сил, и схватил итальянца за полу.
- Останьтесь, дитя мое, со мной, - шепнул он, - я уверен, что вы мне пригодитесь.
Дюэз по опыту знал, что деньги имеют немалую власть в любом конклаве; для кардинала было весьма кстати иметь при себе представителя ломбардских банкиров.
Через час в церкви осталось всего девяносто шесть человек, которым предстояло томиться здесь до тех пор, пока двадцать четыре из них не придут к соглашению и не остановят свой выбор на одном. Прежде чем покинуть церковь, стражники внесли внутрь несколько охапок соломы, отныне ей вместе с голым камнем суждено было служить ложем самым могущественным прелатам христианского мира. Принесли также несколько лоханей, чтобы они могли справлять туалет, и несколько глиняных кувшинов с водой, отданных в распоряжение самих кардиналов. Каменщики под зорким оком графа де Форэ замуровали последний проход, оставив в середине крошечное квадратное отверстие, достаточно широкое, чтобы через него прошло блюдо с пищей, но недостаточно широкое для того, чтобы через него мог пролезть человек. Вокруг церкви вновь расставили караульных на расстоянии трех туазов друг от друга и выстроили их двумя рядами: один ряд стоял спиной к стене и наблюдал за городом, другой стоял лицом к церкви и наблюдал за окнами.
В полдень граф Пуатье отбыл в Париж. Вместе со своей свитой он увозил дофина Вьеннского и маленького дофинчика, который так и останется жить при французском дворе, чтобы сдружиться со своей пятилетней невестой.
В тот же час кардиналам подали пищу; а так как день был постный, мяса им не полагалось.

6. ИЗ НОФЛЯ В СЕН-МАРСЕЛЬ

Ранним июльским утром, еще до рассвета, старший де Крессэ вошел в спальню сестры. Толстяк Жан держал в руке чадившую свечу; при свете ее было заметно, что брат Мари успел умыться, расчесал бороду и надел лучший свой кафтан для верховой езды.
- Вставай, Мари, - сказал он, - сегодня ты уедешь. Мы с Пьером сами тебя отвезем.
Молодая девушка приподнялась на локте.
- Уеду?.. Как так? Уеду сегодня утром?..
Она еще не очнулась от сна и пристально смотрела на брата большими тем-но-голубыми глазами, стараясь понять, о чем вдет речь. Машинальным жестом она откинула назад свои длинные густые шелковистые волосы, отливавшие золотом.
Жан де Крессэ хмуро глядел на красавицу сестру так, словно сама эта красота тоже была грехом.
- Собирай пожитки. Домой ты вернешься не скоро.
- Но куда вы меня везете? - спросила Мари.
- Сама увидишь.
- Но вчера… почему вчера вы мне ничего не сказали?
- Тебе окажешь, а ты снова с нами какую-нибудь шутку сыграешь. Что, разве нет?.. Ну ладно, торопись; выедем пораньше, чтобы наши крестьяне не заметили. Хватит с нас позора, незачем им снова трепать языками на твой счет.
Мари ничего не ответила. Вот уже целый месяц только так обращались с ней домашние, только таким тоном говорили. Она тяжело поднялась с постели: по утрам, особенно в первые минуты, давала себя знать пятимесячная беременность, хотя днем она почти ее не ощущала. При свете свечи, которую оставил ей брат, она стала собираться в дорогу, ополоснула лицо и шею водой, быстро заколола волосы; тут только она заметила, что руки ее дрожат. Куда ее везут? В какой монастырь? Мари надела на шею золотую ладанку, подарок Гуччо, которую, по его уверениям, он получил в дар от королевы Клеменции. «Пока что эта реликвия что-то плохо меня защищала, - подумалось ей. - А может быть, я недостаточно молилась?» Она уложила верхнее платье, несколько нижних платьев, безрукавку и куски полотна для умыванья.
- Наденешь плащ с капюшоном, - бросил Жан, снова появляясь в спальне.
- Но ведь я в нем сгорю! - воскликнула Мари. - Это зимняя одежда.
- Мать требует, чтобы ты ехала с закрытым лицом. Не перечь, пожалуйста, и поторапливайся.
Во дворе младший брат де Крессэ собственноручно седлал лошадей.
Мари отлично знала, что рано или поздно этот день наступит; и хотя сердце ее сжимал тоскливый страх, она не слишком страдала от предстоящей разлуки, больше того, постепенно стала ее желать. Самый неприветливый монастырь, самый строгий устав все же лучше, чем ежедневные уколы и укоры. По крайней мере там она будет наедине со своим горем. По крайней мере ей не придется больше выносить яростных приступов материнского гнева; после всех этих трагических событий мать, которой кровь бросилась в голову, слегла в постель и всякий раз, когда Мари приносила ей целебную настойку, проклинала и оскорбляла дочь. Тогда приходилось срочно вызывать из Нофля цирюльника, чтобы он отворил кровь тучной владелице замка. Таким образом за две недели у мадам Элиабель выпустили не меньше шести пинт дурной крови, но даже при этих энергичных мерах вряд ли можно было надеяться, что к ней полностью вернется здоровье.
Оба брата, а особенно старший, Жан, обращались с Мари как с преступницей. Ох, уж лучше любой монастырь, в тысячу раз лучше! Одно страшно, сможет ли дойти в святую обитель весть о Гуччо и когда? Вот эта-то мысль доводила ее до умопомрачения, лишь поэтому она страшилась своей участи. Злые ее братья уверяли, что Гуччо бежал за пределы Франции.
«Они скрывают от меня, - думала Мари, - но они, наверное, запрятали его в темницу. Невозможно, немыслимо, чтобы он меня бросил! Должно быть, он вернулся в наши края, чтобы меня спасти; вот поэтому они так торопятся меня увезти, а потом убьют его. Ах, почему я не согласилась убежать с ним! Я не желала слушать доводов Гуччо, боялась оскорбить мать и братьев, и вот за то, что я хотела сделать им добро, они отплатили мне злом!»
В ее воображении рисовались картины одна другой страшнее. Минутами ей хотелось, чтобы Гуччо действительно убежал в Италию, оставив ее на произвол злой судьбы. И нет никого, чтобы спросить совета, нет никого, кто бы утешил ее в горе. Одно утешение - это дитя, что она носит под сердцем; но, откровенно говоря, крохотное существо было ничтожно малым подспорьем, хоть и вселяло мужество в душу Мари.
Когда наступил час отъезда, Мари де Крессэ спросила братьев, может ли она попрощаться с матерью. Пьер молча поднялся в материнскую спальню, но оттуда донесся такой истошный крик - видно, частые кровопускания не оказали воздействия на голосовые связки мадам Элиабель, - что Мари сразу поняла всю бессмысленность своей просьбы. Пьер вышел из спальни матери с грустным лицом и беспомощно развел руками.
- Она говорит, что у нее нет дочери, - пояснил он.
И Мари снова подумала: «Лучше бы я убежала с Гуччо. Сама во всем виновата; я обязана была последовать за ним».
Братья вскочили на коней, и Жан де Крессэ посадил сестру позади себя на круп своей лошади, которая была все же лучше, вернее, менее заморенная, чем у Пьера. Пьер восседал на запаленной кобыле, которая при каждом шаге тяжело выпускала из ноздрей воздух с таким шумом, словно по железу водили напильником; именно на этом одре в прошлом месяце братья де Крессэ совершили торжественный въезд в столицу.
Мари бросила прощальный взгляд на маленький замок, который не покидала со дня рождения и который сейчас, в первых, еще нежных проблесках зари, вставал перед ней в сероватой дымке, будто уже из прошлого. С тех пор как она помнит себя, каждое мгновение ее жизни проходило в этих стенах, на фоне этого пейзажа; ее детские игры, чудесное открытие самой себя и окружающего мира, который день за днем каждый творит как бы заново. Неистощимое разнообразие луговых трав, удивительные венчики цветов и чудесная пыльца на самом их донышке, мягчайший пушок на брюшке утенка, переливы, солнечных лучей на крылышке стрекозы… Здесь оставляла она все пережитые часы, те часы, когда впервые заметила, что взрослеет, когда впервые прислушалась к голосу грез, когда зорко подмечала все изменения своего лица, множество раз отраженного прозрачными водами Модры. Здесь она испытала то великое, почти ослепляющее чувство жизни, приходившее в те минуты, когда она ложилась навзничь на луг и смотрела в небо, видя в форме облаков таинственные предзнаменования, надеясь узреть господа бога в глубине сверкающей лазури. Она проехала мимо часовни, где под каменной плитой покоился прах ее отца и где итальянский монах тайно обвенчал ее с Гуччо.
- Надвинь пониже капюшон! - приказал старший брат Жан.
Как только они перебрались вброд через речку, он подстегнул лошадь и вслед за ними поскакала кобыла Пьера, шумно выдыхая воздух.
- А не слишком ли ты быстро скачешь? - сказал Пьер, движением головы указывая на сестру.
- Ничего, дурное семя - оно цепкое, - отозвался старший брат, очевидно желая в глубине души, чтобы с Мари стряслась беда.
Но напрасны были его надежды. Здоровая и крепкая Мари была создана для материнства. Переезд в десять лье, отделявший Нофль от Парижа, она перенесла без всякого для себя ущерба. Правда, ныла поясница, Мари задыхалась от жары, но ни разу она даже не охнула. Из-под низко надвинутого на лоб капюшона она не могла разглядеть Париж, видела только мостовые, нижние этажи домов да людей без головы. Сколько ног! Какая обувь! С огромной радостью скинула бы она капюшон, но не смела. Больше всего ее поразил шум, невнятное мощное гудение столицы, крики глашатаев, продавцов, торгующих всякой снедью, разнообразный шум мастерских. На иных перекрестках толпилось столько народу, что лошади с трудом пробирались вперед. Прохожие задевали ноги Мари. Наконец они остановились. Брат ссадил на землю измученную, запыленную Мари. Ей разрешили откинуть капюшон плаща.
- А где мы? - спросила она, с удивлением оглядывая двор и красивый дом.
- У дядюшки твоего ломбардца, - пояснил Жан де Крессэ.
А через несколько минут мессир Толомеи, по привычке прищурив левый Глаз и широко открыв правый, рассматривал троих отпрысков покойного сира де Крессэ, сидевших перед ним рядком, - бородача Жана, безусого Пьера и их сестру, пристроившуюся чуть поодаль и не поднимавшую опущенной головы.
- Значит, понимаете, мессир Толомеи, - начал Жан, - вы дали нам обещание…
- Как же, помню, помню, - подтвердил Толомеи. - И я сдержу свое слово, друзья мои, не сомневайтесь.
- Но, понимаете, нам пришлось действовать быстрее. Значит, понимаете, сестре после всего позора и шума у нас не жить. Значит, понимаете, мы даже к соседям заглянуть не смеем, мужики и те нам вслед смеются, а когда грех, так сказать, слишком уж округлится, нам я вовсе проходу не будет.
На языке у Толомеи вертелся ответ: «Но, сынки, вы сами подняли весь этот шум! Никто вас не заставлял бросаться как одержимые на Гуччо, подняв на ноги весь стольный град Нофль, и тем самым извещать людей о своем позоре без помощи глашатаев».
- И понимаете, наша матушка от горя совсем занемогла, прокляла дочь, и держать Мари дома, значит, никак нельзя, мы боимся, что матушка отдаст богу душу от гнева. Значит, понимаете…
«…Этот негодяй, как и все, кто требует, чтобы их „понимали“, должно быть, просто болван. Ничего, поболтает и перестанет! Но я-то отлично понимаю теперь, - думал банкир, - почему мой Гуччо наделал столько безумств ради этой красотки. Прежде я его во всем обвинял, но, когда она вошла, я сразу сдался: и если бы в мои годы такое было возможно, я тоже потерял бы из-за нее голову. Прелестные глазки, прелестные волосы, прелестная кожа… Настоящая весенняя ягодка! И, по-видимому, мужественно переносит свою беду, а эти-то два дурня орут так, как будто их самих лишили невинности! Но для бедной этой девчурки даже самое страшное горе обернулось благом! У нее добрая душа, это сразу видно. Какая жалость, что она родилась под одним кровом с этими двумя глупцами, и как бы я радовался, если бы Гуччо мог обвенчаться с нею открыто, если бы она жила здесь и краса ее стала бы утехой моей старости».
Толомеи не спускал с Мари глаз. А Мари, вскинув на него взгляд, тут же потупилась, потом снова с тревогой посмотрела ему в лицо. Что подумает о ней дядя Гуччо, почему он так настойчиво за ней наблюдает?
- Значит, понимаете, мессир, ваш племянник…
- Ох, не говорите мне о нем, я от него отрекся, лишил его наследства! Если бы он не удрал в Италию, я бы убил его собственными руками. Если бы я знал, где он сейчас скрывается… - Толомеи сокрушенно склонил голову на руки.
И тут из-под ладоней, приставленных ко лбу щитком, он незаметно для братьев Крессэ, но так, чтобы видела Мари, дважды приоткрыл свой глаз, обычно скрытый мясистым веком. Мари сразу догадалась, что нашла в лице банкира союзника, и не могла удержать вздоха облегчения. Гуччо жив, Гуччо находится в надежном месте, и дядя знает, где он. Что по сравнению с этой радостной вестью все монастыри мира!
Мари перестала слушать разглагольствования Жана. Впрочем, и не слушая, она знала, о чем он говорит. Пьер де Крессэ молчал, и на его усталом лице застыло какое-то нерешительное выражение. Он упрекал себя за то, что тоже поддался гневному порыву, но не смел высказать. свои мысли. И он не прерывал старшего брата, который собственными речами старался убедить себя, что действовал правильно, не прерывал его рассуждении о голубой крови и рыцарской чести, дабы хоть этим оправдать их неслыханно глупый поступок.
Когда после своего маленького, жалкого, полуразвалившегося замка, после их двора, где летом и зимой воняло навозом, братья Крессэ увидели королевское жилище Толомеи, парчу, серебряные вазы, когда почувствовали под пальцами тонкую резьбу подлокотников и вдохнули воздух богатства, изобилия, веявший во всем этом доме, они вынуждены были признать, что сестре их жилось бы не так уж плохо, если бы домашние разрешили ей поступить по велению сердца. Младший брат испытывал искренние угрызения совести. «Хоть она одна из всей семьи жила бы в достатке, да и нам было бы хорошо», - твердил про себя Пьер. Но бородатый Жан, человек ограниченный, все больше распалялся злобой и довольно-таки низменным чувством зависти. «Почему ей, грешнице, должно достаться все это богатство, а мы вынуждены влачить нищенское существование?»
Даже Мари не осталась равнодушной к этой роскоши, которая обступала ее, ослепляла, и она еще сильнее почувствовала свое горе.

Предыдущая страница 4 Следующая страница


5 Морис Дрюон

«Ах, если бы Гуччо был хоть скромным дворянином, - думала она, - или если бы у нас не было дворянства! Да и что значит рыцарство? Неужели же это такая важность, чтоб из-за него столько страдать? И разве богатство не есть тоже своего рода знатность? Такая ли уж большая разница - пользоваться плодами труда сервов или плодами денежных операций?»
- Не беспокойтесь ни о чем, друзья мои, - проговорил наконец Толомеи, - и во всем положитесь на меня. Такова, видно, доля всех дядюшек - исправлять ошибки, содеянные дурными племянниками. Благодаря моим высокородным друзьям я добился разрешения поместить вашу сестру в Сен-Марсель - королевский монастырь для девиц. Ну как, довольны?
Братья Крессэ переглянулись и одобрительно закивали головой. Монастырь святой Клариссы, что в предместье Сен-Марсель, пользовался самой лучшей репутацией среди всех прочих женских обителей. Туда, как правило, допускали лишь отпрысков знатный семей. И здесь иной раз под белой вуалью скрывалась незаконная дочь кого-нибудь из членов королевской фамилии. Злоба Жана де Крессэ утихла - его дворянское тщеславие было удовлетворено. И, желая показать, что они, Крессэ, вполне достойны этой чести, несмотря на грехопадение их сестрицы, он поспешно добавил:
- Вот это и впрямь хорошо. Кстати, тамошняя настоятельница, если не ошибаюсь, нам сродни; матушка неоднократно об этом говорила.
- Значит, все устроилось как нельзя лучше, - произнес Толомеи. - Я сейчас отведу вашу сестрицу к мессиру Югу де Бувиллю, бывшему первому камергеру…
Братья, как по команде, слегка склонили головы в знак уважения к столь высокой персоне.
- От него-то я и добился этой милости, - продолжал Толомеи, - и сегодня же вечером, обещаю вам, она будет в монастыре. Поэтому отправляйтесь с миром восвояси; я буду сообщать вам все новости.
Братьям только это и требовалось. Им удалось отвязаться от сестрицы, переложив заботы о ней на чужие плечи; причем оба считали, что выполнили свой долг. Молчание святой обители поглотит эту драму, и отныне в Крессэ не нужно будет говорить о ней шепотом, да и вообще можно будет не говорить об этом.
- Да хранит тебя господь и да направит на путь раскаяния, - сказал Жан сестре и больше ничего не добавил перед долгой разлукой.
Гораздо горячее попрощался он с банкиром и поблагодарил за все заботы. Еще немного, и он накинулся бы на Мари с упреками - зачем, мол, она причинила столько хлопот такому превосходному человеку.
- Да хранит тебя господь, Мари, - взволнованно произнес Пьер.
Он потянулся было поцеловать сестру, но под суровым взглядом старшего брата смущенно отступил назад. А Мари, оставшись наедине с Толомеи, дивилась, что этот смуглолицый толстяк банкир с чувственным ртом и зажмуренным глазом вдруг оказался ей дядей.
Братья Крессэ выехали со двора, и скоро утих вдали храп запаленной кобылы - последний отзвук родного Крессэ, уже отходившего вдаль.
- А теперь идемте к столу, дитя мое. За едой слез не льют, - сказал Толомеи.
Он помог своей молодой гостье снять плащ, под тяжестью которого она буквально задыхалась; Мари кинула на него удивленно-признательный взгляд, ибо за долгие недели унижений уже успела отвыкнуть не только от знаков внимания, но даже и от простой вежливости.
«Гляди-ка, материя-то моя», - подумал Толомеи, разглядывая платье Мари.
Ломбардец был не только банкиром, он вел также торговлю с Востоком; рагу, куда он изящно запускал всю пятерню, мясо, от которого он деликатно отрывал кусочки, обчищая кости, - все было пропитано пряными, возбуждающими аппетит запахами. Но Мари еле притрагивалась к пище и отведала лишь первую перемену.
- Он в Лионе, - вдруг проговорил Толомеи, подымая левое, обычно опущенное веко. - Сейчас он не может оттуда выехать, но думает он о вас и в вас верит.
- Он не в тюрьме? - спросила Мари.
- Как бы вам сказать, не совсем… Правда, он находится в заключении, но отнюдь не в связи с вашим делом, а разделяет заточение со столь высокими лицами, что опасаться за него не следует; по всему видно, что он благополучно выйдет из церкви и заключение только придаст ему весу.
- Из церкви? - удивленно переспросила Мари.
- Больше я ничего не имею права вам сообщить.
Но Мари и не настаивала. Гуччо заперт в какой-то церкви смеете с какими-то столь важными особами, что даже имени их назвать нельзя… Эта тайна не умещалась в ее головке. Но в жизни Гуччо уже случались всякие загадочные события, и именно таинственность, окружавшая его, была, пожалуй, одной из причин ее восхищения любимым. В первый раз, когда они встретились, разве не попал он в их Нофль прямо из Англии, куда ездил с поручением к королеве Изабелле? Разве дважды не отлучался он на долгий срок в Неаполь, куда его посылали к королеве Клеменции, и она даже подарила Гуччо ладанку с частицей тела Иоанна Крестителя, надетую у Мари на шее! «Непременно назову своего ребенка Иоанном или Иоанной». Если Гуччо находится сейчас в заключении, то это, должно быть, тоже из-за какой-нибудь королевы. Мари радовалась, что Гуччо, вращаясь среди могущественных принцесс и королев, по-прежнему предпочитает ее, деревенскую простушку. Гуччо жив, Гуччо ее любит, а больше ей ничего и не требовалось, чтобы вновь почувствовать радость жизни, и поэтому Мари принялась за еду со здоровым аппетитом восемнадцатилетней женщины, еще до рассвета пустившейся в дорогу.
Но если Толомеи умел легко и непринужденно беседовать с самыми знатными баронами и пэрами Франции, с прославленными легистами и архиепископами, он уже давно отвык говорить с женщинами, особенно с такими молоденькими. Поэтому разговор не вязался. Старый банкир с восторгом глядел на свою новоявленную племянницу, которая свалилась к нему как снег на голову и которая с каждой минутой нравилась ему все больше и больше.
«Какая жалость, - думал он, - что приходится отправлять ее в монастырь! Если бы Гуччо не находился в заключении вместе с конклавом, я переправил бы это прелестное дитя к нему в Лион; но что она будет делать там одна, без помощи и поддержки? А ведь, судя по тому, как идут дела, кардиналы не склонны сдаваться без боя!.. А может быть, оставить ее здесь, при себе, и ждать возвращения Гуччо? Это, пожалуй, было бы мне еще приятнее. Но нет, нельзя: я ведь просил Бувилля о милости; как же я покажусь теперь ему на глаза, отказавшись от его услуг? А что, если настоятельница действительно сродни де Крессэ и этим болванам придет в голову осведомиться у нее о сестре!.. Нет, нет, пусть хоть я в этом деле не потеряю головы по примеру Гуччо. Отправлю ее в монастырь…»
- …но не на всю жизнь, - произнес он вслух. - И речи не может идти о вашем пострижении. Согласитесь на временное пребывание в обители и постарайтесь не грустить; а когда родится ребенок, обещаю, что сам устрою ваши дела, и вы будете жить счастливо с моим племянником.
Мари схватила руку банкира и поднесла ее к губам; старик ломбардец почувствовал смущение; доброта не входила в число его добродетелей, да и по самому характеру своих занятий он не привык к подобным проявлениям благодарности.
- А теперь пора передать вас на руки графа Бувилля, - произнес он.
От Ломбардской улицы до дворца Ситэ рукой подать. Мари, шедшая рядом с Толомеи, проделала этот путь в состоянии восторженного изумления. Она впервые попала в большой город. Толпы людей под ярким июльским солнцем, красота зданий, множество лавок, сверкающие витрины ювелиров - все это показалось ей какой-то прекрасной феерией. «Какое счастье, просто счастье,
- думала она, - жить здесь, и какой чудесный человек дядя моего Гуччо, и как хорошо, что он покровительствует нам! О да, я без слова жалобы перенесу свое заточение в монастыре!» Они прошли через Мост менял и углубились в Торговую галерею, забитую лотками с товарами.
Только ради удовольствия услышать еще раз слова благодарности и увидеть улыбку Мари, открывавшую белоснежные зубки, Толомеи не удержался и купил ей суму на пояс, расшитую мелким жемчугом.
- Это от имени Гуччо. Теперь я его вам заменяю, - пояснил он, прикинув в уме, что зря не обратился к оптовому торговцу, у которого смог бы приобрести подарок за полцены.
Наконец они поднялись по широкой лестнице во дворец. Итак, только потому, что Мари согрешила с юным ломбардцем, она смогла проникнуть в королевское жилище, куда даже помыслить не смели попасть ее отец и братья, несмотря на свое рыцарство, насчитывавшее уже триста лет, и на услуги, оказанные ими королям на поле брани.
Во дворце царил тот особый беспорядок, когда каждый изображает из себя важную персону, та лихорадочная суета, которая немедленно начиналась там, где появлялся Карл Валуа. Пройдя по бесчисленным галереям, коридорам и анфиладам (причем Мари чувствовала, что с каждым шагом словно уменьшается в росте), Толомеи и его спутница достигли наиболее уединенной части дворца, расположенной позади часовни Сент-Шапель и выходившей на Сену и на Еврейский остров. Страж из дворян в воинских доспехах преградил им путь. Ни одна живая душа не смела проникнуть в покои королевы Клеменции без разрешения хранителей чрева. Пока слуги разыскивали графа де Бувилля, Толомеи и Мари отошли к окну.
- Вот, посмотрите, здесь сожгли тамплиеров, - пояснил Толомеи, указывая на остров.
Наконец появился толстяк Бувилль, тоже в полном воинском снаряжении, и решительным шагом, словно шел на штурм крепости, направился к посетителям; под тонкой сталью кольчуги подрагивало его объемистое брюшко. Движением руки он отстранил стража. Толомеи и Мари прошли сначала через комнату, где, сидя в кресле, мирно дремал сир де Жуанвилль. Двое его конюших тут же в сосредоточенном молчании играли в шахматы. Затем Бувилль ввел посетителей в свои собственные покои.
- Оправилась ли мадам Клеменция от своего горя? - спросил Толомеи у Бувилля.
- Плачет она теперь не так часто, - ответил толстяк, - вернее, не показывает нам своих слез, старается их удержать. Но она по-прежнему сражена смертью государя. Да и здешняя жара ей вредна, у нее то и дело бывают головокружения и обмороки.
«Значит, королева Франции здесь, совсем рядом! - думала Мари со жгучим любопытством. - А вдруг меня ей представят? Осмелюсь ли заговорить с ней о Гуччо?»
Ей пришлось присутствовать при бесконечно долгой беседе - из которой, впрочем, она не поняла ни слова, - между банкиром и бывшим камергером Филиппа Красивого. Называя какие-то имена, оба понижали голос, а то и отходили в сторону, и Мари старалась не прислушиваться к их шепоту.
Граф Пуатье должен был приехать завтра из Лиона. И теперь Бувилль, так страстно ждавший его возвращения, уже и сам не знал, к добру ли это или нет. Ибо его высочество Валуа решил немедленно отправиться навстречу Филиппу вместе с графом де ла Маршем; и Бувилль, подведя банкира к окну, указал ему на двор, где шля спешные приготовления к отъезду. С другой стороны, герцог Бургундский, обосновавшийся в Париже, приставил стражу из собственных дворян к своей племяннице, крошке Жанне Наваррской. Королевская казна окончательно опустела. Недобрый ветер мятежа реет над столицей, и борьба за регентство грозит страшными бедами. По мнению Бувилля, следовало бы назначить матерью-регентшей королеву Клеменцию, а ей придать королевский Совет в составе Валуа, Пуатье и герцога Бургундского.
Хотя Толомеи слушал с интересом рассказ Бувилля о дворцовых интригах, он все же не раз пытался прервать его сетования и заговорить о цели своего визита.
- Конечно, конечно, мы позаботимся об этой девице, - рассеянно отвечал Бувилль и тут же снова заводил речь о политике.
Получает ли Толомеи сведения из Лиона? Камергер дружески взял банкира за плечо и зашептал ему что-то прямо на ухо. Как? Гуччо заперли вместе с Дюэзом и всем конклавом? Ну и ловкий малый! А как полагает Толомеи, можно ли сообщаться с его племянником? Если ему удастся получить от него весточку или представится случай передать ему записку, пусть немедленно даст знать; Гуччо послужит им в качестве весьма ценного посредника. А что касается Мари…
- Конечно, конечно, - продолжал Бувилль. - Моя супруга - особа весьма умная и деятельная, она уже устроила все как нельзя лучше. Так что не тревожьтесь.
Кликнули мадам Бувилль, невысокую худенькую даму с властными манерами и личиком, изрезанным продольными морщинами; ее сухонькие ручки постоянно находились в движении. В обществе двух толстяков - Толомеи и Бувилля - Мари чувствовала себя под надежной защитой, а теперь ее сразу охватила тревога, ей стало как-то не по себе.
- Ах, значит, это вы должны скрыть свой грех! - проговорила мадам Бувилль, окинув гостью недоброжелательным взглядом. - Вас ждут в монастыре. Настоятельница не особенно охотно пошла нам навстречу, а когда узнала ваше имя, то просто возмутилась, потому что, оказывается, состоит с вами в родстве и, конечно, не может одобрить вашего поведения. Но, в конце концов, положение моего супруга при дворе сыграло свою роль. Пришлось мне немножко с ней повздорить, и все уладилось. Вас примут в монастырь. Я сама отвезу вас туда к вечеру.
Говорила она быстро, и прервать ее было нелегко. Когда она остановилась, чтобы перевести дух, Мари ответила ей почтительно, но с достоинством:
- Мадам, я не согрешила, ибо я обвенчана перед господом богом.
- Ладно, ладно, - прервала ее мадам Бувилль, - не вынуждайте меня жалеть о том, что мы для вас сделали. Поблагодарите лучше тех, кто вам помог, чем хвастаться своими добродетелями.
Тут Толомеи поторопился поблагодарить супругу Бувилля от имени Мари. Когда же Мари увидела, что банкир направился к двери, ее охватило такое отчаяние, такая растерянность, она почувствовала себя такой одинокой, что, не помня себя, бросилась к Толомеи, словно к родному отцу.
- Сообщите мне о судьбе Гуччо, - шепнула она ему, - и передайте ему, что я томлюсь без него.
Толомеи ушел, а вслед за ним исчезли и супруги Бувилль. Все послеобеденное время Мари просидела в их приемной, не смея шелохнуться, и только поглядывала в открытое окно на двор, где готовился к отъезду Карл Валуа со свитой. Это зрелище на время отвлекло Мари от ее собственных бед. Никогда еще она не видела таких прекрасных коней, такой прекрасной сбруи, такой прекрасной одежды, и притом в таком множестве. Она вспомнила крестьян из Крессэ, одетых в лохмотья, с тряпичными обмотками на ногах, и ей впервые пришла в голову мысль, что мир устроен весьма странно, раз одинаковые существа об одной голове и двух руках, равно сотворенные господом богом по его образу и подобию, принадлежат, если судить по их внешнему виду, к двум различным расам.
Молодые конюшие, заметив, что на них смотрит из окошка такая красавица, начали ей улыбаться, а потом, осмелев, слать воздушные поцелуи. Вдруг, прервав свою забаву, они бросились к какому-то вельможе, сплошь расшитому серебром, а тот, видно, был весьма горд собой и принимал царственные позы; потом вся кавалькада умчалась, и полуденный зной тяжело навис над дворами и садами дворца.
К концу дня за Мари пришла мадам Бувилль. Взобравшись на мулов, оседланных по-дамски, то есть ходивших под вьючным седлом, на которое садились боком и ставили ноги на маленькую перекладинку, обе женщины в сопровождении слуг отправились в путь. У дверей таверн толпился народ, слышались крики; между сторонниками графа Валуа и людьми герцога Бургундского началась драка, причем обе стороны были изрядно под хмельком. Городской страже ударами дубинок удалось навести порядок.
- В городе неспокойно, - пояснила мадам Бувилль. - И я ничуть не удивлюсь, если завтра начнется смута.
Проехав через мост Сент-Женевьев и заставу Сен-Марсель, они выехали за пределы Парижа. Пригороды уже окутывал вечерний сумрак.
- В дни моей молодости, - продолжала мадам Бувилль, - здесь и двух десятков домов не было. Но теперь людям негде селиться в городе, вот они и застроили все поля.
Монастырь святой Клариссы был обнесен высокой белой стеной, скрывавшей от постороннего глаза строения, палисадники и фруктовые сады. В стене - низенькая дверца и возле дверцы - башенка, встроенная в толщу каменной стены. Какая-то женщина, с низко надвинутым на лоб капюшоном, быстро прошла вдоль стены, приблизилась к башенке и, вынув из-под плаща сверток, положила его в клеть; из свертка неслись жалобные попискивания; женщина повернула деревянный барабан, дернула за веревку колокол, но, заметив посторонних, бросилась прочь.
- Что она делает? - полюбопытствовала Мари.
- Подкинула своего младенца, рожденного вне брака, - пояснила мадам Бувилль, кинув на Мари осуждающий взгляд. - Таков обычай. Давайте поторопимся.
Мари стала подгонять своего мула. Ей подумалось, что, может, и ей тоже в один злосчастный день пришлось бы подкинуть свое дитя, так что не стоит слишком жаловаться на судьбу.
- Я так благодарна вам, мадам, за все ваши заботы обо мне, - пробормотала она, и на глазах ее выступили слезы.
- Наконец-то слышу от вас первое разумное слово, - ответила мадам Бувилль.
Через несколько минут перед ними распахнулись ворота и Мари поглотило безмолвие святой обители.

7. ДВОРЦОВЫЕ ВОРОТА

Этим же вечером граф Пуатье добрался до замка Фонтенбло, где ему предстояло провести ночь - последнюю ночь перед въездом в Париж. Он кончал ужин в обществе дофина Вьеннского, графа Савойского и своей многочисленной свиты, когда ему доложили о прибытии его дяди графа Валуа, его родного брата графа де ла Марша и их общего кузена Сен-Поля.
- Пусть войдут, пусть войдут немедленно, - приказал Филипп Пуатье.
Но сам не поспешил навстречу дяде. И когда тот, звонко чеканя шаг, торжественно задрав подбородок, появился в пропыленном плаще на пороге, Филипп не сделал даже шага в его сторону, а лишь поднялся с кресла и стоя ждал его приближения. Несколько смущенный таким приемом, Валуа замер в дверях, оглядывая присутствующих, и, так как Филипп упорно не двигался с места, Валуа пришлось сделать к нему несколько шагов. Все свидетели этой сцены замолкли. Когда Валуа приблизился, Филипп обнял его за плечи и дважды коснулся губами его щек, что могло бы при желании сойти за родственную встречу любящего племянника с дядей, но, коль скоро племянник не соблаговолил сдвинуться с места, было чисто королевским жестом.
Поведение Филиппа рассердило Карла де ла Марша. «Неужели мы мчались всю дорогу, - подумал он, - дли такой встречи? В конце концов, я ничуть не ниже Филиппа, мы с ним равны; так почему же он позволяет себе обращаться с нами свысока?»
Его прекрасное лицо с правильными чертами, на котором застыло глуповатое выражение, исказилось от горького чувства зависти.
Филипп протянул ему обе руки; поэтому Карлу де ла Маршу не оставалось ничего другого, как обнять брата, впрочем, довольно холодно. Но, желая придать себе веса, а также подчеркнуть свое значение, он проговорил, указывая на Валуа:
- Филипп, вы знаете, что наш дядя старейший член царствующего дома. Мы оценили по достоинству ваше достохвальное согласие с ним и с его намерением взять власть в свои руки. Ибо королевству грозит гибель, если власть перейдет к ребенку, который еще не родился и который, натурально, не может осуществлять верховную власть, даже появившись на свет божий; а главное, как сын своей матери, он навсегда останется для нас чужестранцем.
Эта двусмысленная фраза прозвучала не совсем уместно. Она могла означать, что граф де ла Марш склоняется на сторону своего дяди Валуа, которому и надлежит быть регентом вплоть до рождения ребенка покойного короля, а буде таковой родится мужского пола, то и до его совершеннолетия; но она одновременно выдавала и непомерные притязания самого Валуа. Очевидно, граф де ла Марш повторил, но не совсем точно, те слова, которые вдалбливал ему по пути дядя. Некоторые выражения в этой тираде заставили Филиппа Пуатье нахмуриться. Ясно, Валуа метит на королевский престол.
- Мы нарочно взяли с собой нашего кузена Сен-Поля, - продолжал граф де ла Марш, - пусть он подтвердит вам, что такого же мнения придерживаются и бароны.
Филипп бросил на Карла презрительный взгляд.
- Весьма признателен вам, брат мой, за добрый совет, - холодно произнес он, - и за проделанный вами столь длинный путь лишь для того, чтобы я услышал ваше мнение. Но я полагаю, что вы устали не меньше, чем я, а усталость - плохой советчик. Посему предлагаю вам отправиться спать, а завтра со свежей головой в тесном кругу обсудим все эти вопросы. Доброй ночи, мессиры… Рауль, Ансо, Адам, прошу вас следовать за мной.
И он вышел из залы, не предложив своим гостям отужинать и даже не поинтересовавшись, где и как они устроятся на ночлег.
В сопровождении Адама Эрона, Рауля де Преля и Ансо де Жуанвилля регент направился в королевские покои. С тех пор как Филипп Красивый испустил здесь дух, никто не касался королевского ложа, но теперь его приготовили для ночлега графу Пуатье. Филипп поторопился занять королевские покои главным образом для того, чтобы их не заняли другие.
Адам Эрон бросился было раздевать Филиппа.
- Боюсь, что нынче ночью мне не придется раздеваться, - остановил его Филипп. - Отправьте-ка, Адам, одного из моих конюших к мессиру Гоше де Шатийону и дайте ему знать, что завтра утром я буду у заставы д'Анфер. И потом пришлите сюда моего цирюльника, ибо я хочу иметь свежий вид… Велите также приготовить к полуночи двадцать лошадей, но только смотрите, когда мой дядя заснет, не раньше… А вам, Ансо, - добавил он, обратившись к сыну сенешаля де Жуанвилля, мужчине уже в летах, - а вам я поручаю предупредить графа Савойского и дофина, а то они, чего доброго, решат, что я им не доверяю. Оставайтесь здесь до утра и, когда дядя обнаружит мое отсутствие, постарайтесь его задержать и всячески замедлить его отъезд. Сделайте так, чтобы он приехал в Париж как можно позже.
Оставшись наедине с Раулем де Прелем, Филипп погрузился в свои мысли, и легист не посмел нарушить этого молчаливого раздумья.
- Рауль, - проговорил наконец граф, - вы день за днем трудились рядом с моим покойным отцом, и вы знали его даже лучше, чем я. Скажите, как бы поступил он в подобных обстоятельствах?
- Поступил бы как вы, ваше высочество, ручаюсь вам в том и говорю это не для того, чтобы вам польстить, а лишь потому, что твердо в этом уверен. Я слишком любил нашего государя, короля Филиппа, и слишком натерпелся с тех пор, как его призвал к себе господь, и если я служу вам теперь верой и правдой, то лишь потому, что вы напоминаете мне его во всем, даже в мелочах.
- Увы, Рауль, увы, что я по сравнению с ним! Отец мог следить за полетом охотничьего сокола и ни на минуту не выпускать его из виду, а у меня слабое зрение. Отец без труда сгибал пальцами подкову. Нет, я не унаследовал от него ни твердости руки во владении оружием, ни внешнего облика, по которому каждый узнавал короля.
Продолжая беседовать с Раулем, Филипп не отрываясь глядел на королевское ложе.
В Лионе он уже чувствовал себя регентом, и ничто там не могло поколебать этой уверенности. Но по мере приближения к столице вера эта понемногу улетучивалась, хоть он и скрывал это от посторонних. Как бы отвечая на не заданный вслух вопрос, Рауль де Прель проговорил:
- Но ведь, ваше высочество, такое положение создалось впервые. Недаром мы обсуждали его в течение нескольких дней. В том состоянии ослабленности, в каком находится ныне Французское королевство, власть окажется в руках того, кто осмелится ее взять. И если это удастся сделать вам, Франция будет в выигрыше.
Когда легист удалился, Филипп, не раздеваясь, прилег на кровать, вглядываясь в маленькую лампу, свисавшую под пологом. Граф Пуатье не испытывал ни малейшей неловкости, никакого неприятного чувства на этом ложе, где еще так недавно покоилось тело его отца. Напротив, он как бы черпал в этом силу; ему казалось, что он становится сколком с отца, замещает его, занимает то обширное место на земле, которое принадлежало королю. «Отец, вселитесь в меня!» - молил он и, не шевелясь, скрестив на груди руки, ждал чуда перевоплощения, надеясь, что в него вселится душа, отлетевшая к небу двадцать месяцев назад.
Из коридора донесся шум шагов, голоса, и он услышал, как его камергер сказал кому-то из свиты Карла Валуа, что граф Пуатье почивает. Тишина окутала замок. А через несколько минут явился брадобрей с неизменным своим тазиком, бритвами и нагретыми полотенцами. Пока его брили, Филипп вспоминал, как в этой самой комнате в присутствии всего двора покойный отец давал последние наставления Людовику, который, увы, не воспользовался мудрыми советами умирающего: «Вникните, Людовик, вникните, что значит быть королем Франции. Как можно скорее ознакомьтесь с состоянием вашего королевства».
Ровно в полночь вошел Адам Эрон и доложил, что лошади готовы. И когда граф Пуатье вышел из королевской опочивальни, ему показалось, что не было этих двадцати месяцев, прошедших со дня смерти Филиппа Красивого, и ничто не изменилось за это время, словно он принял прямо из рук покойного отца бразды правления.
Луна благоприятствовала путникам, освещая им дорогу. Июльское небо, все в мерцающих звездах, напоминало богатый покров пресвятой богородицы. Лес слал им навстречу все свои ароматы - запахи мха, прелой земли и папоротника, под ветвями слышался таинственный шорох зверья, населявшего этот мрак. Филипп Пуатье скакал на чистокровном коне и наслаждался его прекрасным аллюром. Свежий ветер хлестал по его лицу, чуть раздраженному после бритья.
«Как будет жаль, - думал он, - если столь чудесный край попадет в скверные руки».
Небольшая кавалькада миновала лес, пронеслась галопом через Понтьерри и на рассвете сделала привал и ложбине у Эссона, чтобы перекусить и дать отдышаться лошадям. Филипп поел, сидя на межевой тумбе. Лицо его сияло счастьем. Ему было всего двадцать три года, их ночная вылазка чем-то напоминала воинский поход, и он весело шутил со своими спутниками. Веселость, столь редкая у Филиппа, успокоила всех.
В тот час, когда пронзительный звон окрестных монастырей сзывал верующих к ранней мессе, Филипп достиг ворот Парижа. Там его уже дожидались Людовик д'Эвре и Гоше де Шатийон. Коннетабль хмурился, как в дни проигранных сражений. Без лишних слов он предложил графу отправиться в Лувр.
- А почему не прямо во дворец Ситэ? - удивился Филипп.
- Потому что по приказу наших достоуважаемых сеньоров графа Валуа и графа де ла Марша дворец занят их вооруженными людьми. А в Лувре находятся королевские войска, повинующиеся мне, то есть вам, а также арбалетчики мессира Галара… Но надо действовать решительно и спешно, - добавил коннетабль, - дабы опередить наших двух Карлов. Если вы дадите мне приказ, выше высочество, я овладею дворцом.
Филипп понимал, что каждая минута сейчас дорога. Но ведь в любом случае он опередил Валуа на шесть-семь часов.
- Я не хочу предпринимать никаких решительных мер, прежде чем не узнаю, будут ли они благосклонно приняты зажиточными горожанами и народом Парижа,
- ответил он.
И, прибыв в Лувр, Филипп первым делом велел вызвать к себе из Парижской палаты мэтра Кокатри, мэтра Жантьена и еще нескольких знатных нотаблей, а с ними прево Гийома, настоятеля собора святой Мадлены, который в марте занял место прево Плюабуша.
Не тратя зря слов, Филипп сообщил собравшимся о том, какое огромное значение придает он богатым горожанам, равно как и людям, занимающимся ремеслами и торговлей. Польщенные его словами, горожане сразу же успокоились. С такими речами никто не обращался к ним со дня смерти Филиппа Красивого, которого при жизни они, случалось, и поругивали тайком, но о котором в последнее время вспоминали с сожалением. Отвечал Филиппу Жоффруа Кокатри, генеральный контролер, наблюдавший за полноценностью монеты, имевшей хождение в государстве, в чьем ведении находились субсидии и пособия, распределитель военной казны, поставщик армии, досмотрщик над всеми портами и дорогами королевства, глава Счетной палаты, - все эти должности он получил при Филиппе Красивом, и покойный король дал ему, как и всем высоким должностным лицам государства, право на наследственное пособие и никогда не спрашивал с него отчета в делах. Мэтр Кокатри побаивался Карла Валуа, который всегда противился назначению горожан на высокие государственные посты, что и доказал на примере Мариньи; он опасался, что Карл отстранит его от должности, чтобы отобрать огромное состояние, нажитое за последние годы. Посему Кокатри поспешил заверить графа Пуатье, величая его при всяком удобном и неудобном случае «мессиром регентом», в полной преданности парижского населения. А слово мэтра Кокатри стоило многого, ибо в Парижской палате он пользовался неограниченной властью и был достаточно богат, чтобы в случае надобности купить всех городских бродяг и поднять в Париже мятеж.
Весть о возвращении Филиппа Пуатье быстро распространилась по столице. Бароны и рыцари, сочувствовавшие его назначению, начали съезжаться в Лувр, и первой появилась графиня Маго Артуа, лично извещенная о приезде зятя.
- Ну, как себя чувствует моя душенька Жанна? - обратился Филипп к теще, открывая ей объятия.
- Ждет со дня на день разрешения от бремени.
- Вот только закончу дела и сразу же поеду к ней.
После чего граф снова решил посоветоваться со своим дядей Людовиком д'Эвре и коннетаблем.
- А сейчас, Гоше, смело можете брать дворец. Постарайтесь, если, конечно, удастся, закончить операцию к полудню. Но всеми возможными способами избегайте кровопролития. Действуйте более страхом, чем насилием. Не хотелось бы мне вступать во дворец по трупам.
Гоше принял командование над вооруженной стражей, собранной в Лувре, и направился к Ситэ. Одновременно он послал прево в квартал Тампль кликнуть самых искусных плотников и слесарей.
Ворота дворца оказались на запоре. Гоше, при котором неотступно находился командир арбалетчиков, потребовал, чтобы его выслушали. Караульный офицер, выглянув в окошечко, пробитое над главным входом, ответил, что может отпереть ворота лишь по распоряжению графа Валуа или графа де ла Марша.
- Придется вам все-таки мне открыть, - сказал коннетабль, - ибо я намерен войти во дворец и приготовить его к встрече регента, который явится сюда сразу же вслед за нами.
- Открыть мы не можем.
Гоше де Шатийон пригнулся к луке седла.
- Что ж, откроем тогда сами, - сказал он.
И он махнул рукой, подзывая к себе мэтра Пьера, королевского плотника, который явился во главе целого отряда своих подручных, несших пилы, клещи и толстые железные брусья. В то же самое время арбалетчики, вставив ногу в петлю - нечто вроде стремени, помещавшегося на конце самострела, - натянули луки, вложили стрелы в зарубку и выстроились боевым строем, целясь в амбразуры и в просветы между зубцами стены. Лучники и копейщики, сдвинув вплотную щиты, прикрывали, как панцирем, плотников сбоку и сверху. В прилегающих ко дворцу улочках толпились мальчишки и зеваки, которым не терпелось увидеть осаду. Впрочем, держались они на почтительном расстоянии от места предполагаемой битвы. Это было нечаянное развлечение, одних разговоров о таком событии хватит на полгода: «Говорю вам, я сам там был… А коннетабль как вытащит шпагу, длинную-предлинную, своими глазами видел… Уж поверьте на слово, было их две тысячи, нет, какое, больше чем две…»
Наконец Гоше громовым голосом, каким посылал войска в атаку, крикнул, подняв забрало:
- Мессиры, находящиеся внутри дворца, смотрите, вот мастера - плотники и слесари, они сейчас разнесут ворота! А вот и арбалетчики мессира Галара, они окружили дворец со всех сторон! Ни одному из вас не удастся проскользнуть наружу. В последний раз предлагаю вам открыть вход, ибо, если вы не сдадитесь на нашу милость, ваши головы полетят прочь, будь вы самые знатные бароны и сеньоры. Не ждите от регента пощады.
И опустил на лицо забрало, показывая, что в дальнейшие переговоры вступать не намерен.
А там, во дворце, должно быть, царили страх и смятение, так как едва только плотники прикоснулись к воротам, как они раскрылись сами. Гарнизон графа Валуа сдался.
- В самое время взялись за ум, - похвалил их коннетабль, въезжая как завоеватель во дворец. - Возвращайтесь по домам или в особняки ваших сеньоров; не вздумайте собираться кучно, тогда вам никто не причинит зла.
Через час Филипп Пуатье расположился в королевских покоях. И сразу же принял все меры предосторожности. Двор Ситэ, обычно открытый для толпы, заперли; выставили вооруженную стражу и тщательно удостоверяли личность каждого, кто пытался проникнуть внутрь. Торговцев красным товаром, издавна пользовавшихся привилегией торговать в большой дворцовой галерее, попросили закрыть на время их лавки.
Когда граф Валуа и его племянник Карл де ла Марш прибыли в Париж, они сразу поняли, что их ставка бита.
- Филипп сыграл с нами злую шутку, - твердили они.
И оба поспешили во дворец, дабы, за неимением иного выхода, повыгоднее продать свое согласие подчиниться новому регенту. Вокруг Филиппа Пуатье уже толпились знатные сеньоры, горожане и священнослужители, в числе коих находился и Жан Мариньи, как всегда поспешивший встать на сторону сильного.
- Недолго он продержится! Видно, не слишком уверен в своих силах, раз вынужден опираться на простонародье, - вполголоса заметил Валуа, увидев среди присутствующих мэтра Кокатри, Жантьена и других нотаблей.
Тем не менее он принял самый беспечный вид и пробился вперед, чтобы испросить у Филиппа прощения за утренний инцидент.
- Мои оруженосцы и стража ничего не знали. А дан им был такой строгий приказ из-за… королевы Клеменции.
Он ждал от племянника суровой отповеди, больше того, мечтал о ней, чтобы под благовидным предлогом вступить с племянником в открытую борьбу… Но Филипп и не подумал предоставить дяде выгоду ссоры и ответил самым миролюбивым тоном:

Предыдущая страница 5 Следующая страница


Негоже лилиям прясть 6

- Я вынужден был так действовать, к великому моему огорчению, ибо необходимо было предотвратить козни герцога Бургундского, которому ваш отъезд развязал руки. Нынче ночью в Фонтенбло я получил об этом весть и не захотел вас будить.
Желая скрыть свою неудачу, Карл Валуа волей-неволей принял это объяснение и даже заставил себя приветливо улыбнуться коннетаблю, которого не без основания считал главным действующим лицом всей этой интриги.
Карл де ла Марш, не столь понаторевший в искусстве притворства, стоял не раскрывая рта.
Тут граф д'Эвре внес предложение, которое они заранее обсудили с Филиппом. Воспользовавшись той минутой, когда Пуатье удалился в угол якобы за тем, чтобы решить кое-какие неотложные дела с коннетаблем и Милем де Нуайе, Людовик д'Эвре начал:
- Благородные сеньоры и все вы, мессиры, послушайтесь моего совета, пусть ради блага нашего королевства и предотвращения пагубных смут наш возлюбленный племянник Филипп возьмет в свои руки бразды правления с всеобщего нашего согласия и вершит дела от имени будущего своего племянника, если по господней милости королева Клеменция разродится младенцем мужеского пола; советую также созвать ассамблею с участием самых высокопоставленных в государстве лиц, и притом по возможности скорее; пусть в ней примут участие пэры и бароны, дабы одобрить наше решение и присягнуть на верность регенту.
Это был ответный удар на заявление, сделанное накануне в Фонтенбло Карлом де ла Маршем. Но эту сцену разыграли более искусные актеры. Подстрекаемые приспешниками графа Пуатье, все присутствующие дружно выразили свое одобрение. И тут Людовик д'Эвре повторил жест графа де Форэ, когда тот в Лионе вложил обе свои руки в руки Филиппа.
- Клянусь вам в верности, племянник, - сказал он, преклоняя колена.
Филипп поднял дядю с колен, облобызал и успел шепнуть ему на ухо:
- Все прошло как нельзя лучше; огромное спасибо вам, дядюшка.
Карл де ла Марш, в полном отчаянии, не в силах сдержать ярости при виде торжества брата, злобно прошипел:
- Король… Он себя уже королем считает!
Но Людовик д'Эвре подошел к Карлу Валуа и произнес:
- Простите, брат мой, что я нарушил законы старшинства.
Карлу Валуа осталось лишь одно - смириться. Он приблизился к Филиппу, протягивая руки. Но эти руки повисли в воздухе.
- Надеюсь, дядя, вы окажете мне честь и будете заседать в моем Совете,
- сказал Филипп.
Валуа побледнел. Еще накануне он собственноручно подписывал ордонансы и скреплял их своей личной печатью. А сегодня ему как великую честь предлагают заседать в Совете, как будто у него нет на это права!
- Вручите нам также ключи от казны, - добавил Филипп, понижая голос. - Я отлично знаю, что там свищет ветер. Но пусть хоть окончательно все оттуда не высвищет.
Валуа невольно отпрянул: это уж была полная отставка от всех должностей.
- Но, племянник, не могу… - пробормотал, он. - Ведь надо еще привести в порядок счета…
- Так ли уж вы, дядюшка, стремитесь привести счета в порядок? - спросил Филипп с еле заметной иронией. - В таком случае мы также вынуждены будем их проверить, а равно судьбу имущества, изъятого у Ангеррана Мариньи. Лучше отдайте нам ключи, и будем считать, что мы квиты.
Валуа понял, что это угроза.
- Будь по-вашему, племянник, ключи будут здесь через час.
Тут только Филипп протянул дяде руки и принял присягу от своего самого могущественного соперника.
К новому регенту подошел коннетабль Франции.
- А теперь, Гоше, - шепнул ему Филипп, - займемся бургундцем.

8. ПЕРВЫЕ ВИЗИТЫ ГРАФА ПУАТЬЕ

Граф Пуатье не строил себе иллюзий. Он одержал первую победу, быструю и внушительную; но понимал, что его противники так просто не сложат оружия.
Приняв от его высочества Валуа присягу на верность, хотя и не сомневаясь, что присягу принесли лживые уста, Филипп первым делом направился к своей невестке Клеменции, чьи покои находились в самом дальнем конце дворца. Его сопровождали Ансо де Жуанвилль и графиня Маго. Завидев Филиппа, Юг Бувилль даже заплакал от радости и, упав на колени, облобызал его руки. Бывший первый камергер Филиппа Красивого, хоть он и входил в Совет пэров, не явился на вечернее заседание; все последнее время он ни на минуту не покидал своего поста, не выпускал из рук шпаги. Осада дворца людьми коннетабля, общая суматоха и бегство приверженцев графа Валуа - все это оказалось слишком суровым испытанием для его чересчур чувствительной натуры.
- Простите, ваше высочество, простите мне эту слабость… Я плачу от радости, оттого, что вы возвратились, - бормотал он, обливая слезами тонкие пальцы регента.
- Ну полноте, полноте, дражайший Бувилль, - сказал Филипп.
Древний старец Жуанвилль не узнал графа Пуатье. Не узнал он также и родного сына и только после трехкратных повторений понял, кто перед ним, но тут же опять все перепутал и почтительно склонился перед Ансо.
Бувилль распахнул двери покоев королевы. Но когда Маго двинулась было вслед за Филиппом, хранитель чрева обрел прежнюю энергию и воскликнул:
- Только вы один, ваше высочество, только вы один!
И захлопнул двери перед самым носом графини.
Королева Клеменция сидела в своих покоях с бледным, усталым лицом, и чувствовалось, что тревожные события, разыгравшиеся во дворце и взволновавшие жителей столицы, были ей глубоко безразличны. Но, увидев Филиппа, который приближался к ней с широко раскрытыми объятиями, она невольно подумала: «Выйди я замуж за него, я не была бы сейчас вдовой. Почему Людовик? Почему не Филипп?» Она гнала прочь эти мысли, которые считала богохульством, упреком всевышнему. Но нет на свете такой силы, даже пламенная вера не может помешать двадцатитрехлетней вдове терзаться вопросом: почему, почему другие молодые мужчины, почему чужие мужья остались в живых?
Филипп сообщил ей о своем регентстве и уверил королеву в своей безусловной преданности.
- Да, брат мой, да, помогите мне, - пробормотала она.
Ей хотелось сказать: «Помогите мне жить, помогите мне бороться с безысходным моим горем. Помогите мне произвести на свет это новое существо, которому отныне принадлежат все мои помыслы», - но она не сумела выразить свою мысль и только спросила:
- Почему наш дядя Валуа силой увез меня из Венсеннского дворца? Ведь Людовик на смертном одре подарил дворец мне.
- Стало быть, вы хотите туда возвратиться? - осведомился Филипп.
- Это единственное мое желание, брат мой! Там я почувствую себя сильнее. И дитя мое родится в близости от того места, где душа его отца отлетела прочь.
Не в привычках Филиппа было принимать решения наспех, даже самые, казалось бы, второстепенные. Он отвел взор от бледного личика Клеменции, полускрытого белой вуалью, и через окно поглядел на шпиль Сент-Шапель; четкие линии часовни расплывались и туманились в его близоруких глазах, и он видел лишь огромный каменный стебель, разукрашенный золотом, на вершине которого как бы расцветала королевская лилия.
«Если я удовлетворю эту просьбу, - думал он, - Клеменция будет мне признательна как своему защитнику и покровителю и будет следовать всем моим решениям. К тому же моим противникам будет труднее добраться до нее в Венсенне, а значит, и труднее пользоваться ею как орудием против меня. Хотя в теперешнем ее состоянии скорби никому она не послужит орудием».
- Я стремлюсь только к тому, сестра, чтобы удовлетворить любое ваше желание, - произнес он, - и когда высокая ассамблея утвердит меня в правах регента, первой моей заботой будет отправить вас обратно в Венсенн. Сегодня понедельник, ассамблея, поскольку я тороплюсь, соберется не позднее пятницы. Так что в следующее воскресенье вы, надеюсь, сможете прослушать мессу в вашем собственном дворце.
- Я знала и знаю, Филипп, что вы мне настоящий брат. Ваш приезд - первое утешение, милостиво посланное мне господом.
Выйдя из покоев королевы, Филипп увидел поджидавшую его тещу… Она сцепилась было с Бувиллем, но, потерпев поражение, широким мужским шагом мерила длинную галерею под недоверчивым взглядом конюших.
- Ну, как она? - обратилась Маго к Филиппу.
- Благочестива и смиренна, как всегда, и вполне достойна произвести на свет короля Франции, - ответил Филипп громко, чтобы его могли слышать присутствующие.
Затем, понизив голос, добавил:
- Не думаю, что при ее состоянии здоровья она способна доносить ребенка до положенного срока.
- Лучшего подарка она не может нам преподнести, а главное, все тогда уладилось бы само собой, - тоже полушепотом ответила Маго. - Кончились бы, слава те господи, все эти страхи и подозрения, вся эта комедия с охраной, словно кругом идет война. С каких это пор пэру Франции заказан вход к королеве? Я тоже осталась вдовой, но, черт возьми, если дело касалось интересов моих владений, люди свободно приходили ко мне.
Эта отравительница искренне негодовала, что меры, принятые для охраны королевы, направлены и против нее тоже.
Филипп, еще не видевший жены, последовал за Маго в отель Артуа.
- Ваша разлука тяжело отразилась на моей дочери, - сказала Маго. - Но тем не менее вы, надеюсь, найдете ее восхитительно свежей. Никто не скажет, что она накануне родов. И я тоже, когда бывала в тягости, помню, до последней минуты бегала по всему замку.
Встреча графа Пуатье с женой прошла весьма трогательно, хотя не было пролито ни одной слезы. Правда, Жанна отяжелела и двигалась не так изящно, как прежде, но весь ее облик свидетельствовал об отменном здоровье и счастье. Начинало темнеть, и при свечах - отблеск коих благоприятен дамам, заботящимся о своей наружности, - лицо Жанны не носило никаких следов ее положения, словно она и не была на сносях. Несколько ниток кораллов, которые, как известно, помогают при родах, украшали ее шейку.
Только в присутствии жены Филипп впервые понял, сколь велика одержанная им победа, и впервые почувствовал гордость. Обняв жену, он произнес:
- Надеюсь, милый друг, отныне я смогу называть вас мадам регентша.
- Если бы господь бог смилостивился надо мной и послал вам сына! - ответила она, прижимаясь к груди худощавого, но крепкого Филиппа.
- Пусть бы господь бог простер свое милосердие, чтобы роды произошли не раньше пятницы, - шепнул Филипп на ухо жене.
Но тут же между Маго и Филиппом начался спор. Графиня Артуа считала, что Жанну следует немедленно перевести в королевский дворец, в покои ее супруга. А Филипп держался противоположного мнения и требовал, чтобы Жанна оставалась в отеле Артуа. Он приводил десятки вполне разумных доводов, но скрыл единственную истинную причину своего упорства и, конечно, ничуть не убедил графиню Маго. В королевском дворце соберется ассамблея, неизвестно еще, пройдет ли она мирно: во всяком случае, волнение может пагубно отразиться на состоянии роженицы; с другой стороны, Филипп считал необходимым дождаться отъезда королевы Клеменции в Венсенн и лишь после этого поселить Жанну в королевском дворце.
- Бог знает, что вы говорите, Филипп, - воскликнула Маго. - А вдруг завтра ее уже поздно будет трогать с места? Неужели вам не хочется, чтобы ваш ребенок увидел божий свет во дворце?
- Именно этого-то я и хочу избежать.
- Решительно не понимаю вас, сын мой, - промолвила Маго, пожимая своими могучими плечами.
Этот спор утомил Филиппа. Он не спал полтора суток, проскакал еще до рассвета пятнадцать лье, а сегодняшний день был самым трудным, самым беспокойным днем за всю его жизнь. Он досадливо провел ладонью по щекам, уже успевшим зарасти густой щетиной, он чувствовал, что временами веки его неудержимо смыкаются. Но решил не поддаваться усталости. «В постель, скорее в постель. Только бы она быстрее подчинилась мне, и тогда я смогу лечь», - думал он.
- Узнаем лучше мнение Жанны. Чего вы сами хотите, душенька? - спросил он, уверенный в ответе жены.
Графиня Маго славилась чисто мужским умом, чисто мужским самообладанием и неусыпно пеклась о престиже своего славного рода. Жанна пошла характером не в мать и уже давно смирилась с тем, что самой судьбой предназначена для второстепенных ролей. Сначала ее прочили в невесты Сварливому, но потом отдали в жены второму сыну Филиппа Красивого, и таким образом ей пришлось распрощаться со столь уже близкой короной Наварры и Франции. Когда разразился неслыханный скандал в Нельской башне, она, хоть и помогала сестрам в любовных интригах, хоть и приобщилась к чужим романам, сама не нарушала супружеской верности; даже когда преступницы понесли жестокую кару и были осуждены на пожизненное заключение, она избегла их суровой участи. Причастная ко всем драмам, Жанна ни в одной не играла главной роли. Скорее из чувства какого-то внутреннего изящества, нежели по соображениям морали, брезгливо сторонилась она крайностей; а год, проведенный в крепости Дурдан, лишь усугубил ее природную осмотрительность. Умная, чувствительная и ловкая, Жанна искусно и всегда кстати прибегала к исконному женскому орудию - к покорности.
Сразу поняв, что Филипп неспроста настаивает на своем, она сумела подавить мимолетное чувство вполне законного тщеславия и произнесла:
- Я хочу, матушка, рожать именно тут. Мне здесь будет лучше.
В сущности, ей действительно было все равно, родится ли ее четвертый ребенок в королевском дворце или где-либо еще. Филипп поблагодарил жену ласковой улыбкой. Сидя в огромном кресле с прямой спинкой, удобно скрестив длинные ноги, он стал расспрашивать тещу о повивальных бабках и акушерках, которые будут принимать младенца; пожелал узнать их имена, осведомился, кто присоветовал позвать именно их и можно ли на них полностью положиться. А главное, добавил он, пусть приведут их к присяге, хотя эта мера предосторожности принималась лишь при разрешении от бремени особ королевского рода.
«Как он заботится обо мне, какой у меня добрый супруг», - думала Жанна, слушая его речи.
Филипп потребовал также, чтобы, когда у графини начнутся схватки, ворота отеля Артуа закрыли наглухо. И пусть оттуда никого не выпускают, за исключением одного лица, которому будет поручено сообщить ему, Филиппу, о положении роженицы.
- Ну, хотя бы вас, - добавил он, указывая на красавицу Беатрису д'Ирсон, присутствовавшую при разговоре. - Моему камергеру будет дано соответствующее распоряжение, и он вас проведет ко мне в любой час, если даже я буду заседать в Совете. И если вокруг меня будут посторонние, говорите шепотом и ни слова никому другому… если родится сын. Я доверяю вам, ибо не забыл, что вы верно послужили мне.
- Если бы вы знали, ваше высочество, как верно я вам служу, - ответила Беатриса, чуть склонив голову.
Маго метнула на Беатрису испепеляющий взгляд. Даже она сама, бесстрашная графиня Артуа, трепетала перед этой девицей, казалось бы, такой томной и бесхитростной, но способной на самые отчаянные поступки. Беатриса по-прежнему улыбалась. Эта мимическая сцена не ускользнула от Жанны, но она сочла благоразумным промолчать. Между графиней и ее фрейлиной накопилось столько тайн, что Жанна предпочитала не поднимать над ними завесы.
Она тревожно оглянулась на мужа, но тот ничего не заметил. Опершись затылком о спинку кресла, он крепко спал, сраженный внезапным сном победителя. На его остроносом и обычно суровом лице застыло кроткое выражение, словно он прислушивался к чему-то, и сейчас регент Филипп напоминал того мальчика, каким был когда-то. Жанна умилилась. Неслышно ступая, подошла она к мужу и осторожно коснулась губами его лба.

9. ДИТЯ, РОДИВШЕЕСЯ В ПЯТНИЦУ

На следующий же день Филипп начал готовиться к ассамблее, назначенной на пятницу. Если он победит, никто не осмелится оспаривать его право на власть ни сейчас, ни потом.
По его приказу срочно рассылали гонцов и глашатаев созывать на ассамблею по издавна установленному обычаю знатных людей королевства - но позвали лишь тех, кто находился не более чем в двух днях пути от Парижа; преимущества такого приглашения были очевидны: с одной стороны, нужно было ковать железо, пока оно горячо, а с другой - устранить кое-кого из знатных сеньоров, чьей неприязни не без основания опасался Филипп, имея в виду графа Фландрского и короля Англии.
Одновременно он поручил Гоше де Шатийону, Милю де Нуайе и Раулю де Прелю подготовить положение о регентстве, каковое подлежало рассмотрению на ассамблее. Опираясь на уже принятые решения, легисты утвердили следующие пункты: граф Пуатье будет управлять обоими королевствами во временном звании хранителя, регента и правителя и взимать все королевские доходы. Ежели королева Клеменция родит сына, тот, само собой разумеется, будет королем, а Филипп останется регентом вплоть до его совершеннолетия. Но если Клеменция родит дочь… Вот тут-то и начинались главные трудности. Ибо по справедливости следовало бы короновать в этом случае маленькую Жанну Наваррскую, дочь Сварливого от первого брака. Но доказано ли, что она его законная дочь? Этим вопросом задавался весь двор, все королевство. Не будь скандальной истории с Нельской башней, не будь любовной интриги и суда в Понтуазе, права девочки на французский престол были бы неоспоримы и она, за неимением наследника мужского пола, стала бы королевой Франции. Но в отношении маленькой Жанны существовали тяжелые подозрения, и именно на ее незаконное происхождение особенно напирал Карл Валуа, устраивая второй брак Людовика X, да и сам Филипп при случае не прочь был намекнуть на это обстоятельство. Сопоставление дат рождения Жанны и начала преступной связи ее матери наводило на кое-какие мысли. Равно как и то непонятное отвращение, с каким Людовик относился к своей дочери, которой запрещено было даже показываться на глаза отцу. И не удивительно поэтому, что при дворе прошел слух: Жанна дочь Филиппа д'Онэ.
Таким образом, истории Нельской башни, приукрашенной народной фантазией, суждено было со временем стать некой волшебной сказкой, легендой великой любви, порока, преступления и ужаса; этот в общем обычный адюльтер, обнаруженный два года тому назад, поставил перед государственными мужами сложную династическую проблему, и именно он изменил издревле принятый во Франции порядок наследования.
Кто-то предложил уже сейчас решить, что корона в любом случае переходит к ребенку Клеменции, будь то мальчик или девочка.
Услышав такие слова, Филипп нахмурился и привел десяток вполне разумных доводов против этого проекта. Безусловно, подозрения насчет законнорожденности Жанны Наваррской вполне основательны, но ведь прямых доказательств не существует. Ни мать Маргариты Наваррской, престарелая Агнесса, вдовствующая герцогиня Бургундская, ни ее сын, Эд IV, нынешний герцог Бургундский, конечно, не согласятся с тем, чтобы их внучку и племянницу насильственно лишили прав на престол. Все враги королевской власти, и первый - граф Фландрский, не преминут принять их сторону ради своих личных выгод. Таким образом, во Франции может вскоре вспыхнуть гражданская война, война двух королев.
- В таком случае, - предложил Гоше де Шатийон, - давайте прямо так и скажем, что женщины не могу взойти на престол. Должен же существовать какой-нибудь старинный обычай, на него-то мы и сошлемся.
- Мне тоже приходила в голову такая мысль, - отозвался Миль де Нуайе. - Более того, я велел просмотреть все законы, но, увы, ничего не обнаружил.
- Пускай ищут получше! Поручите это ученым мужам из Университета и Парламента. Если они возьмутся за дело, они раскопают что угодно, под любое решение подведут обычай и истолкуют его так, как нам надобно. Они до самого Хлодвига дойдут и докажут как дважды два, что вам нужно отсечь голову, поджарить пятки или отрубить вам то, чем вы особенно дорожите.
- Ваша правда, так далеко они не заглядывали, - согласился Миль. - Я приказал им начинать с королевских обычаев, установленных Гуго Великим. Следовало бы копнуть поглубже. Но, боюсь, к пятнице мы ничего подходящего не обнаружим.
Убежденный женоненавистник, как и все добрые вояки, коннетабль упрямо твердил, свирепо двигая своей квадратной челюстью и жмуря морщинистые, как у черепахи, веки:
- Ей-богу, просто безумие позволять женщинам править страной! Ну скажите, где вы видели, чтобы дама или девица командовала армией, не говоря уже о том, что каждый месяц она считается нечистой и каждый год беременеет! И как она, по-вашему, может привести к повиновению вассалов, если не способна смирить голос собственной плоти? Нет, и думать об этом не хочу, и если такое случится - возвращаю вам свою шпагу. Выслушайте меня, мессиры, Франция слишком благородное королевство, чтобы засадить ее за прялку и ткацкий станок. Негоже лилиям прясть!
Этот афоризм хоть и не был немедленно принят всеми присутствующими, все же запал в голову легистам, и позже они не преминули с успехом пустить его в ход.
Филипп Пуатье наконец одобрил весьма двусмысленно составленный документ, откладывавший окончательное решение на неопределенный срок.
- Главное - поставить вопросы, но самим ответа на них не давать, - говорил он. - И напустить побольше туману, дабы каждый поверил, что здесь-то и таится для него прямая выгода.
Таким образом было установлено, что, буде королева Клеменция разрешится дочерью, Филипп останется регентом вплоть до совершеннолетия старшей своей племянницы Жанны. Только тогда будет решено, кому перейдет корона - то ли двум принцессам, между коими поделят Францию и Наварру, то ли одной из них, которая будет, как и ныне, править двумя объединенными королевствами, то ли ни одной из них, если обе откажутся от своих законных прав или ежели ассамблея пэров, призванная для обсуждения, решит, что Францией не может править женщина; в таком случае корона переходит ближайшему родственнику мужского пола последнего короля… другими словами, Филиппу Пуатье. Итак, впервые было официально названо его имя как претендента на престол, но при этом было нагромождено столько оговорок, что создавалось впечатление, будто решение это чисто временное, скорее всего обычный компромисс, и притом весьма спорный.
Это установление, одобренное лично каждым из баронов, сторонников Филиппа, было единодушно принято.
Одна лишь Маго выказала непонятное упрямство и не согласилась одобрить этот акт, подготовляющий восхождение на престол Франции ее зятя и ее собственной дочери. Кое-какие пункты этого устава пришлись ей не по душе.
- А нельзя ли просто написать, - твердила она, - «буде обе королевские дочери откажутся от своих прав…» и не выносить на ассамблею пэров решение вопроса о том, могут ли вообще править особы женского пола?
- Да что вы, матушка, - возразил Филипп, - в таком случае они ни за что не откажутся. Пэры, а ведь вы сами принадлежите к их числу, - единственная полномочная ассамблея. В прежние времена пэры избирали короля, как кардиналы избирают папу или пфальцграфы - императора, и именно они выбирали нашего предка Гуго, который и стал герцогом Франции. Если теперь им не приходится избирать, то лишь потому, что в течение трехсот лет наши короли бессменно от отца к сыну наследовали престол.
- Хорош порядок, который зависит от счастливого случая! - возразила Маго. - Ведь ваш устав будет на руку моему племяннику Роберу. Вот увидите, он непременно этим воспользуется и опять попытается отобрать у меня мое графство.
Как и всегда, все помыслы Маго занимал ее спор с племянником из-за наследства, а никак не интересы Франции.
- Обычаи государства не одно и то же, что обычаи ленных владений, матушка. И вам легче будет сохранить свое графство не с помощью различных юридических закавык, а с помощью короля, другими словами, вашего зятя.
Маго, хоть и не дала убедить себя, вынуждена была покориться.
- Подите ждите после этого благодарности от зятьев, - жаловалась она вечером Беатрисе д'Ирсон. - Тут хлопочешь, подносишь яд королю, чтобы очистить им место, а они, нате вам, сразу же начинают делать все по-своему и ни с кем не желают считаться…
- А все потому, мадам, что он не знает достоверно, чем вам обязан; не знает он также, почему и как нашего государя Людовика вынесли из дворца ногами вперед.
- И не надо ему ничего знать, господи боже ты мой! - воскликнула Маго, поспешно коснувшись того самого места на груди, где висела ладанка с мощами святого Дрюона. Каждый раз, когда речь заходила о ее злодеяниях, она прибегала к его высокой защите. - В конце концов, это же его родной брат, и наш Филипп по-своему понимает справедливость. Придержи-ка язычок, сделай милость, придержи-ка язычок!
Тем временем Карл Валуа с помощью Карла де ла Марша и Робера Артуа развил бурную деятельность; они твердили всем и каждому, что назначать регентом графа Пуатье - безумие и столь же безумно прочить его в наследники престола. У Филиппа и его тещи слишком много врагов; кончина Людовика пришлась им на руку, чего они теперь и не скрывают, и вряд ли они совсем уж непричастны к этой подозрительно быстрой смерти. Он, Валуа, совсем другое дело, и он один, по его словам, может разрешить все трудные проблемы, стоящие перед Францией. Он в дружеских отношениях с Неаполитанским королем и, понятно, сумеет предотвратить любые неприятности, могущие возникнуть со стороны Клеменции. К тому же он единственный из всей королевской фамилии сохранил, вопреки войнам и набегам, добрососедские отношения с графом Фландрским. Оказав немало услуг папскому престолу, он пользуется безграничным доверием итальянских кардиналов, а без них папы не выберешь, несмотря на все грязные махинации с конклавом, который заперли в соборе. Да и бывшие тамплиеры не забыли, что Карл не одобрял гонений на их орден, так что и в этом отношении он тоже наиболее подходящая кандидатура в регенты.
Когда до Филиппа дошел слух об этих кознях, он поручил своим сторонникам на все такие разговоры отвечать одно: странно все-таки, что родной дядя короля хвастает своей близостью с врагами короны и ищет в них поддержку, и если желательно, чтобы папа был в Риме, а Франция в руках анжуйцев, фламандцев или воскресшего ордена тамплиеров, Филипп, не мешкая, передаст графу Валуа бразды правления.
Наконец наступила долгожданная пятница, когда должна была собраться ассамблея. На заре Беатриса д'Ирсон явилась во дворец и была тут же проведена в покои Филиппа. Придворная дама графини Маго изрядно запыхалась, промчавшись единым духом по улице Моконсей. Филипп приподнялся на подушках.
- Мальчик? - спросил он.
- Мальчик, ваше высочество, и на редкость здоровый, - ответила Беатриса, красиво взмахивая ресницами.
Филипп поспешно оделся и бросился в отель Артуа.
- Ворота, ворота! Пусть ворота будут на запоре! - приказал он, входя во двор. - Строго ли исполняются мои распоряжения? Никто, кроме Беатрисы, отсюда не выходил? Пусть до вечера все так и будет.
И тут же помчался вверх по лестнице. С него мигом слетела всегдашняя его скованность и важность, которую он обычно напускал на себя.
«Родильные покои» - ибо в ту пору в каждой семье, принадлежавшей к царствующему дому, роженице отводились особые апартаменты - были пышно разукрашены. Роскошные гобелены, расшитые травами и попугаями, знаменитые аррасские гобелены, гордость графини Маго, покрывали стены сверху донизу. Весь пол был устлан цветами - ирисами, розами, маргаритками, которые безжалостно топтали входившие. Роженица с блестящими глазами, но с бледным личиком, еще носившим следы пережитых мук, лежала на широкой кровати под шелковым пологом, на белоснежных простынях, спускавшихся с постели и покрывавших пол на локоть вокруг. В углу стояли две кушетки, тоже под шелковыми пологами: одна предназначалась для повивальной бабки, принесшей присягу, другая для няньки, охранявшей колыбель.
Молодой регент направился прямо к богато разукрашенной колыбельке и склонился над ней, стараясь разглядеть своего богоданного сына. Страшненький и все же умилительный, как все новорожденные, с красным морщинистым личиком, со слипшимися веками и слюнявым ротиком, с жиденькой прядкой белокурых волосиков на лысом черепе, младенец продолжал спать, словно зародыш в материнской утробе, и, туго запеленутый до самой шеи, казался крохотной мумией.
- Так вот он, мой маленький Филипп, которого я так долго ждал и который появился на свет божий в самое время, - произнес граф Пуатье.
Лишь после этого он приблизился к жене, расцеловал ее в обе щеки и проговорил голосом, исполненным глубокой признательности:
- Спасибо вам, душенька, великое спасибо. Вы доставили мне огромную радость, и пусть отныне навсегда исчезнут все былые наши недоразумения.
Жанна схватила длинную, узкую кисть Филиппа, поднесла ее к губам, провела ее по своему лицу.
- Господь бог благословил наш союз, благословил нашу августовскую встречу, - шепнула она.
Жанна до сих пор еще не рассталась со своим коралловым ожерельем.
Графиня Маго, засучив по обыкновению рукава и открыв поросшие густым пушком руки, присутствовала при этой сцене с таким видом, словно именно она была главной виновницей торжества. И, вмешавшись в разговор, энергично хлопнула себя по животу.
- Ну что, сынок? - зычно пророкотала она. - Ну что я вам говорила? Уж поверьте мне, утробы графства Артуа и Бургундии не подведут.
О всех представительницах их славного рода она говорила, как о заводских кобылах.
Филипп тем временем снова подошел к колыбельке.
- А нельзя ли распеленать мальчика, чтобы я мог его получше рассмотреть? - спросил он.
- Не стоит, ваше высочество, - возразила повивальная бабка. - Члены ребенка весьма хрупки, и посему советуют как можно дольше держать младенца спеленутым, дабы их укрепить и дабы они не искривились. Но будьте благонадежны, ваше высочество, мы его хорошенько протерли солью и медом и посыпали толчеными розовыми лепестками, чтобы очистить от слизи, а потом обмакнули палец в мед и помазали ему медом язык и небо, чтобы ему было сладко и захотелось кушать. Будьте спокойны, мы его холим и лелеем.

Предыдущая страница 6 Следующая страница


7 Морис Дрюон

- И вашу Жанну тоже, сынок, - добавила Маго. - Я по совету мэтра Арно де Вильнева велела натереть ее бальзамом, настоянным на заячьем помете, а он имеет свойство сокращать мускулы, особенно живота.
Теща упирала главным образом на это обстоятельство, намекая, что ее зятя ждут новые услады.
- Но, матушка, - возразила роженица, - по-моему, это помогает лишь бесплодным женщинам.
- Не говори! Заячий помет хорош при всех случаях, - уверяла графиня.
Филипп, по-прежнему не отрываясь, глядел на своего наследника.
- Не находите ли вы, что он очень похож на моего отца, великого короля Филиппа? - обратился регент к теще. - Смотрите, лоб, а особенно подбородок!
- Возможно, чуточку похож, - неохотно согласилась Маго. - По правде говоря, как только я на него взглянула, мне показалось, что я вижу перед собой покойного Оттона… Лишь бы он унаследовал от обоих дедушек их душевную и телесную силу, вот чего я ему желаю.
- А по-моему, он больше всего похож на вас, Филипп, - кротко заметила Жанна.
Граф Пуатье горделиво расправил плечи.
- Надеюсь, теперь вы поняли смысл моих приказаний, матушка, - произнес он, - поняли, почему я прошу вас держать ворота на запоре. Ни одна живая душа не должна покамест знать, что у меня родился сын. В противном случае непременно начнут говорить, что я нарочно предложил такой порядок наследования, чтобы закрепить за ним престол после себя, ежели Клеменция родит дочь; и я знаю также, что первым заупрямится мой братец Карл, коль скоро он таким образом лишится надежды получить французскую корону. Поэтому, если вы хотите, чтобы этому дитяти удалось стать в свое время королем, - никому ни слова на сегодняшней ассамблее.
- Ах, ведь и верно, сегодня ассамблея! Из-за нашего молодца я совсем об этом забыла! - воскликнула Маго, указывая на колыбельку. - Давно пора одеваться, да и перекусить перед боем не мешает. У меня кишки с голоду подвело, ведь я поднялась нынче ни свет ни заря. Вы правы, Филипп. Беатриса, иди сюда, Беатриса!
Маго хлопнула в ладоши и велела подать себе паштет из щуки, вареные яйца, творог с пряностями, ореховое варенье, персики и белое вино Шато-Шалон.
- Нынче пятница - постный день, - пояснила она.
Солнце, поднявшееся над крышами Парижа, заливало своим светом это счастливое семейство.
- Поешь немножечко. Паштет из щуки не повредит, - посоветовала Маго дочери.
Филипп заторопился - надо было еще отдать последние распоряжения относительно ассамблеи, час открытия которой приближался.
- Сегодня, душенька, вам не придется принимать поздравлений, - обратился он к Жанне, указывая на подушки, разложенные полукругом у постели. - Но завтра от посетителей отбоя не будет.
Он направился к двери, но Маго успела схватить его за рукав.
- Подумайте, сын мой, о Бланке, которая томится в Шато-Гайяре. Ведь она родная сестра вашей супруги.
- Подумаю, подумаю. Посмотрю, как и чем облегчить ее участь.
И он ушел, так и не заметив, что к подошве его сапога прилип раздавленный ирис, один из тех ирисов, что устилали пол в покоях роженицы.
Маго собственноручно закрыла за зятем дверь.
- А теперь, няньки, пойте колыбельную, - приказала она.

10. АССАМБЛЕЯ ТРЕХ ДИНАСТИЙ

Со двора в покои королевы Клеменции доносился гул голосов, раскатывавшийся эхом под каменными сводами, топот ног высокородных сеньоров и знатных людей, съезжавшихся на ассамблею.
Как раз вчера истекли сорок дней, в течение которых вдовствующей королеве запрещено было показываться на люди, и Клеменция по наивности души решила, что созыв ассамблеи с умыслом приурочен к этому дню, дабы она могла ее возглавить. Королева заранее начала готовиться к своему первому торжественному выходу с невольным чувством любопытства, интереса и нетерпения; в эти дни ей даже стало казаться, что в душе ее вновь просыпается вкус к жизни. Но в последнюю минуту совет лекарей и медиков, в числе коих находились личные врачеватели графа Пуатье и графини Маго, порекомендовал ей не покидать своих покоев, ибо, по их словам, любое волнение может пагубно отразиться на ее положении.
Каждый поспешил признать это решение весьма разумным, так как в действительности никто не собирался отстаивать права королевы Клеменции на регентство и даже на ее законное право присутствовать на ассамблее. Но тем не менее, поскольку заинтересованные люди судорожно искали в истории Королевства французского нужные примеры и прецеденты, на свет божий из тьмы веков извлекли королеву Анну Русскую, вдову Генриха I, правившую Францией после смерти супруга вместе со своим зятем Бодуэном Фландрским «в силу нерушимого права, дарованного при помазании»; равно ссылались на более близкий пример - на королеву Бланку Кастильскую, память о которой была еще свежа.
Однако дофин Вьеннский, зять Клеменции, который имел все основания выступить в защиту интересов вдовствующей королевы, целиком перешел на сторону Филиппа после подписания брачного контракта между своим сыном и маленькой дочкой графа Пуатье.
Карл Валуа, выдававший себя за ярого защитника и покровителя племянницы, охладел к своей роли, считая рискованным заступаться за вдову; к тому же ему приходилось отстаивать свои личные интересы.
Что касается герцога Эда Бургундского, месяц назад объявившего, что он явился в Париж лишь затем, чтобы защищать права своей сестры Маргариты и отомстить за ее смерть, то он питал к Клеменции вполне понятную неприязнь.
А она сама была королевой так недолго, что бароны плохо знали ее и она по-прежнему была для них чужой; большинство знатных сеньоров считали ее ненужной помехой, оставшейся им после краткого правления Людовика X, чреватого смутами и бедствиями.
- Нет, не принесла она удачи Королевству французскому, - вздыхали они.
И если Клеменция еще существовала как мать будущего короля, то уже перестала существовать как королева.
Сидя взаперти в дальнем крыле дворца, Клеменция прислушивалась к утихавшему гулу, так как члены ассамблеи уже вошли в зал Большого совета и за ними заперли двери.
«Боже мой, господи, - думала она, - почему, почему я не осталась в Неаполе?!»
И вспомнив счастливые дни детства, лазурную гладь моря, тамошний шумный, суетливый, великодушный народ, чуткий к чужой беде, «ее» народ, который умеет так горячо любить, она громко зарыдала.
А тем временем Миль де Нуайе зачитывал новый устав престолонаследования.
Граф Пуатье счел уместным отказаться от всех внешних атрибутов королевской власти. Кресло водрузили в самом центре возвышения, но балдахин он приказал не ставить. Он появился в темном одеянии, без единого украшения, хотя официально траур при дворе уже кончился. Всем своим видом он, казалось, говорил: «Мессиры, мы пришли сюда работать». Всего трое булавоносцев, шествовавшие перед Филиппом, молча встали за его креслом.
Таким образом, он уже осуществлял верховную власть, не провозгласив себя ее носителем. Зато он тщательно обдумал, куда кого посадить в зале; к его приходу камергеры развели присутствующих на заранее отведенные для них места, и этот чересчур строгий церемониал, введенный им самовольно, поразил участников ассамблеи, напомнив им времена и повадки Филиппа Красивого.
Справа от себя Филипп усадил Карла Валуа, рядом с ним - Гоше де Шатийона, рассчитывая таким образом держать бывшего императора Константинопольского на виду, а главное, подальше от его клана. Филипп Валуа очутился в шести рядах от отца. По левую руку регента оставили место для его дяди Людовика д'Эвре, чьим соседом оказался родной брат короля Карл де ла Марш, так что оба Карла не могли переговариваться во время заседания и бунтовать против присяги, данной ими Филиппу четыре дня назад.
Но особенно тревожил графа Пуатье его кузен, герцог Бургундский, с которого он не спускал глаз и которого посадили между графиней Маго и дофином Вьеннским.
Филипп знал, что герцог будет говорить от имени своей матери, герцогини Агнессы, которая в качестве последней оставшейся в живых дочери Людовика IX пользовалась влиянием среди баронов, хотя на ассамблеях не появлялась. Все, что было связано с памятью святого короля, поборника христианской веры, героя Туниса, а равно и то, чего ласково касалась его рука, стало чуть ли не предметом культа; таким образом, все, кто видел его при жизни, внимал его речам или пользовался его расположением, были окутаны покровом святости.
Достаточно было Эду Бургундскому встать и сказать: «Моя матушка, дочь короля Людовика Святого, давшего ей свое благословение, когда он отбывал к неверным и погиб там…» - и все присутствующие умилятся.
Потому-то, стремясь заранее отразить этот ловкий ход, Филипп ввел в игру еще один, совершенно неожиданный козырь - Робера Клермонского, шестого сына Людовика Святого, последнего оставшегося в живых. Раз им требуется порука Людовика Святого, они ее получат.
Присутствие Робера, графа Клермонского, казалось чудом, ибо в последний раз он появлялся при королевском дворе более пяти лет назад; о его существовании давно забыли, а когда случайно вспоминали, то говорили о нем чуть ли не шепотом.
И впрямь, Робер был безумец, он лишился рассудка в двадцатичетырехлетнем возрасте, получив удар палицей по голове. Лихорадочный бред сменялся длительными периодами затишья, чем и пользовался иной раз Филипп Красивый, когда ему для представительства требовался отпрыск Людовика Святого. Можно было не опасаться, что старик скажет лишнее, он вообще почти не говорил. Зато приходилось опасаться его поступков, ибо приступы безумия накатывали на Робера без всяких видимых причин, и тогда он, обнажив меч, бросался на своих же родных, внезапно проникнувшись к ним лютой ненавистью. Было поистине мучительно видеть, как столь высокородный и красивый старец - он и в шестьдесят два года сохранил величественную осанку - крушит мебель, режет гобелены и гоняется за прислужницами, вопя, что они его противники по турниру.
Граф Пуатье велел усадить его на другом конце, напротив герцога Бургундского и поближе к дверям. Два конюших могучего телосложения стояли вплотную за его креслом, готовые при малейшем признаке тревоги связать Робера. А сам граф Клермонский осматривал собравшихся недоверчивым, скучающе-рассеянным взглядом, иногда задерживался на каком-нибудь лице, и тогда в глазах его на миг загоралось мучительное беспокойство, словно безумец хотел что-то припомнить, но оно тут же гасло. На него были устремлены все взоры, и каждый при виде этого почтенного старца ощущал какую-то неловкость.
Рядом с безумцем сидел его родной сын, Людовик I Бурбон; хромота мешала ему идти в атаку на врага, однако ничуть не мешала бежать с поля боя, что он блистательно доказал во время битвы при Куртре. Неуклюжий, уродливый коротышка, Бурбон обладал зато светлым разумом, недаром он принял сторону Филиппа Пуатье.
Вот от этих-то сеньоров, слабых кто на голову, кто на ноги, и пошла линия Бурбонов. Итак, на ассамблее, состоявшейся 16 июля 1316 года, сошлись три ветви Капетингов, которым предстояло править Францией в течение еще пяти столетий. Три династии могли воочию видеть свой корень, свое начало или свой конец: тут были прямые потомки Капетингов, линии которых скоро суждено было угаснуть с Филиппом Пуатье и Карлом де ла Маршем; тут были Валуа, которые начиная с сына Карла тринадцать раз будут восходить на французский престол; и, наконец, Бурбоны, которые станут королями лишь после того, как угаснет ветвь Валуа и потребуется снова призвать на трон кого-либо из потомков Людовика Святого. И всякий раз, когда одна династия сменит другую, смена эта будет сопровождаться опустошительными, кровопролитными войнами.
В силу всегда поражающего наблюдателя взаимодействия между деяниями людей и неожиданными поворотами судьбы ход истории французской монархии со всем ее блеском и всеми ее драмами зависел от закона престолонаследования, который в настоящую минуту оглашал легист мессир Миль.
Степенно выпрямившись на скамьях или небрежно прислонившись к стене, бароны, прелаты, ученые мужи Парламента и представители богатых горожан внимательно слушали.
«У меня сын, у меня сын, и это станет известно только завтра», - твердил про себя Филипп Пуатье, понимавший в глубине души, что затеял все эти труды лишь в своих собственных интересах и в интересах своего сына. И он готов был в любую минуту отразить внезапную атаку герцога Бургундского. Но атака началась с другого фланга.
Присутствовал на этой ассамблее человек, которого ничто не могло образумить, который уже давно потерял счет деньгам, полученным за то, что продавался направо и налево, которому нипочем была любая знать, ибо в жилах его текла кровь королей, который не склонялся перед чужой силой, ибо сам мог ударом кулака свалить наземь лошадь, который презирал все махинации, кроме своих собственных, и которого не взволновал даже вид безумного родича. Человеком этим был Робер Артуа. Именно он, как только Миль де Нуайе закончил чтение, поднялся с места, желая дать Филиппу бой, ни с кем не посоветовавшись.
Так как сегодня происходил смотр королевской родни и каждый привел с собой своих близких, Робер Артуа явился вместе со своей матушкой, Бланкой Бретонской, крошечной, седоволосой, хрупкой старушкой с тонким личиком, пребывавшей в состоянии непрерывного удивления перед этим гигантом, которого она каким-то чудом произвела на свет божий.
Расставив ноги в красных сапогах и зацепив большие пальцы рук за серебряный пояс, Робер Артуа начал:
- Я поражен, сеньоры, тем, что нам предложили новый порядок установления регентства, каждая статья которого составлена именно в расчете на данный случай, тогда как существуют предписания нашего последнего короля.
Все взгляды обратились к графу Пуатье, и кое-кто из присутствующих с тревогой подумал, что их обвели вокруг пальца и утаили от них завещание Людовика X.
- Не понимаю, о каком предписании вы говорите, кузен мой, - сказал Филипп Пуатье. - Вы сами присутствовали при кончине моего брата, равно как и многие находящиеся здесь сеньоры, и никто никогда не говорил мне, что он выразил свою последнюю волю на сей счет.
- Но, кузен, брат мой, - насмешливо возразил Робер Артуа, - под «последним королем» я вовсе не имею в виду вашего брата Людовика X, упокой господи его душу, но вашего отца, нашего возлюбленного государя Филиппа… упокой господи также и его душу! А ведь король Филипп решил, записал и велел в том присягнуть своим пэрам, что если он умрет до того, как его сын достигнет возраста, положенного для восшествия на престол, всю королевскую власть и регентство должен взять на себя его высочество Карл, брат покойного, граф Валуа. Итак, кузен, коль скоро с тех пор не было вынесено никакого иного решения, по-моему, следует придерживаться этого завещания.
Миниатюрная Бланка Бретонская одобрительно кивала головой, улыбалась во весь свой беззубый рот и поглядывала поочередно на соседей живыми, блестящими глазками, как бы приглашая их полюбоваться ее сыном и одобрить его предложение. Что бы ни сделал или ни сказал ее горлопан-сынок, все она одобряла, всем восхищалась в этом чудо-богатыре, затевал ли он кляузный процесс, буйствовал ли, транжирил ли деньги или портил девушек. Она заметила, что граф Валуа поблагодарил ее, безмолвно опустив веки.
Филипп Пуатье, слегка опершись на подлокотники кресла, медленно взмахнул рукой.
- Я восхищен, Робер, я просто восхищен вашим теперешним пылом, с каким вы отстаиваете ныне волю моего отца, хотя при жизни не слишком склонялись перед его судом. Что ж, с годами, видно, вы образумились! Но не беспокойтесь. Именно волю моего отца мы и творим здесь. Разве не так, дядюшка? - добавил он, повернувшись к Людовику д'Эвре.
За последние полтора месяца его сводный брат Карл Валуа и его шурин Робер Артуа так досадили Людовику д'Эвре своими интригами, что он не мог отказать себе удовольствии поставить их на место.
- То установление, на которое вы ссылаетесь, Робер, ценно для нас как принципиальное решение вопроса, а не тем, что там названы те или иные имена. Ибо, если подобный случай в королевской фамилии произойдет, скажем, через пять, десять или сто лет, то ведь не будут же приглашать моего брата Карла стать регентом королевства… хоть я от души желаю ему долгой жизни. Но, - воскликнул он с неожиданным для такого невозмутимого человека пылом,
- но не создал господь бог Карла бессмертным лишь для того, чтобы тот каждый раз бросался занимать опустевший трон. Если регентом следует назначать старшего из оставшихся братьев, то, понятно, им должен быть Филипп, и именно потому мы почтили его своим выбором. И не возвращайтесь, пожалуйста, к уже решенному вопросу.
Присутствующие подумали, что Робер разбит наголову. Но, видно, плохо они его знали. Робер сделал два шага вперед, наклонил голову, подставив свой жирный загривок солнечным лучам, заглядывавшим в витражи. Его огромная тень, темная, как угроза, распростерлась на плитах пола, коснувшись ног графа Пуатье.
- В распоряжениях покойного короля Филиппа, - возразил он, - ничего не сказано насчет королевских дочерей; ни о том, что им следует отказываться от своих прав, ни о том, что ассамблея пэров правомочна решать вопрос, будут ли они править государством.
Сеньоры герцога Бургундского одобрительно закивали головами, а герцог Эд, не удержавшись, крикнул:
- Хорошо сказано, Робер! Я об этом как раз и собирался говорить!
Бланка Бретонская снова обвела собрание пронзительным взглядом своих живых, блестящих глаз. Коннетабль досадливо шевельнулся в кресле. Соседи услыхали, как он чертыхается, и все сразу поняли, что сейчас разразится гроза.
- С каких это пор, - спросил герцог Бургундский, подымаясь с места, - с каких это пор подобное новшество введено в свод наших обычаев? Боюсь, что только со вчерашнего дня! С каких это пор королевским дочерям за неимением наследника мужского пола отказано в праве наследовать отцовскую власть и корону?
Тут поднялся коннетабль.
- С тех самых пор, мессир герцог, - произнес он неторопливо, что, очевидно, входило в его расчеты, - с тех самых пор, как мы не можем быть полностью уверены, что та или иная принцесса рождена действительно от своего отца, в чьи преемницы ее прочат. Так знайте же, что говорят на сей счет люди и что десятки раз твердил нам на Малых советах Карл Валуа. Франция слишком прекрасная и слишком огромная страна, мессир герцог, чтобы можно было без согласия пэров короновать принцессу, коль скоро мы не знаем, дочь ли она короля или дочь конюшего.
Угрожающая тишина нависла над залом, Эд Бургундский побледнел. Советник Гийом де Мелло, приставленный к герцогу по настоянию герцогини Агнессы, зашептал ему что-то на ухо, но тот ничего не слышал. Всем показалось, что герцог вот-вот бросится на Гоше де Шатийона, который спокойно ждал атаки, напружив мускулы, выпятив грудь, сжав кулаки. Хотя коннетабль был лет на тридцать старше своего противника и ниже его на полголовы, он бесстрашно готовился к бою, который, пожалуй, даже принес бы ему победу. Но гнев герцога Бургундского обратился против Карла Валуа и развязал ему язык.
- Так зачем же вы, Карл, - завопил он, - зачем же вы в таком случае добивались руки второй моей сестры для вашего старшего сына, который, как я вижу, тоже находится здесь, а теперь порочите на всех перекрестках несчастную покойницу?
- Да бросьте, Эд! - возразил Валуа. - Будто для того, чтобы опорочить королеву Маргариту - прости господи ее прегрешения - требуется мое пособничество!
И, обратившись к Гоше де Шатийону, он вполголоса добавил:
- И надо же вам было упоминать мое имя!
- А вы, зять, - гремел Эд, адресуясь теперь уже к Филиппу Валуа, - неужели и вы одобряете все эти мерзости, которые здесь говорятся?
Но долговязый и скованный в движениях Филипп Валуа тщетно пытался со своего места поймать взгляд отца и прочесть в нем совет; поэтому он ограничился тем, что воздел к потолку обе руки жестом покорного бессилья и сказал:
- Надо признать, брат мой, что скандал был громкий!
Ассамблея загудела. В зале нарастал сердитый рокот голосов; одни сеньоры с пеной у рта настаивали на незаконном происхождении Жанны, другие доказывали, что она рождена от Людовика. Карл де ла Марш сидел бледный, понурив голову, боясь поднять глаза, с тем чувством неловкости, какую он испытывал всякий раз, когда при нем заходила речь об этой несчастной истории. «Маргарита умерла, Людовик умер, - думал он, - а моя супруга Бланка жива, и с меня по-прежнему не смыто клеймо бесчестия».
Граф Клермонский, о котором все успели позабыть, вдруг беспокойно оглядел залу.
- Вызываю вас на бой, мессиры! Вызываю вас всех! - закричал последний сын Людовика Святого, вскакивая с места.
- Подождите, отец мой, подождите немножко. сейчас мы с вами отправимся на турнир, - уговаривал его Людовик Бурбон и махнул рукой двум великанам-конюшим, приказывая им подойти поближе и приготовиться.
Робер Артуа торжествующе оглядывал присутствующих, которых ему, к великой его радости, удалось стравить друг с другом.
Эд Бургундский, не слушая советов Гийома де Мелло, напрасно старавшегося его образумить и направить герцогскую ярость по нужному руслу, снова завопил, глядя в упор на Карла Валуа:
- Я тоже надеюсь, Карл, что господь бог простит моей сестре Маргарите ее прегрешения, буде она их совершила, но я надеюсь также, что он не помилует ее убийц!
- Зря вы верите глупым россказням, Эд, - возразил Валуа. - Вы отлично знаете, что ваша сестра скончалась в темнице потому, что ее замучила совесть.
И он украдкой бросил взгляд в сторону Робера Артуа, желая убедиться, что тот не выдал себя неосторожным жестом или словом.
Теперь, когда граф Валуа и герцог Бургундский переругались не на живот, а на смерть и трудно было надеяться, что между ними воцарится доброе согласие, Филипп Пуатье протянул вперед обе руки, призывая присутствующих к спокойствию.
Но Эд не желал успокаиваться. Не затем он явился на ассамблею, о, отнюдь не затем!
- Достаточно я наслушался сегодня оскорблений нашей Бургундии, кузен мой, - заявил он. - Довожу до вашего сведения, что не признаю вашего права на регентство и подтверждаю перед всеми права моей племянницы Жанны!
Потом, жестом руки приказав бургундским баронам следовать за собой, герцог покинул залу.
- Мессиры, - проговорил граф Филипп Пуатье, - именно этого и хотели избежать наши легисты, откладывая на более поздний срок решение вопроса о наследственных правах принцесс, коль скоро таковое потребуется от Совета пэров. Ибо, если королева Клеменция даст стране наследника престола, все эти споры потеряют всякий смысл.
Робер Артуа по-прежнему стоял перед возвышением, уперев руки в бока.
- Итак, насколько я вас понял, кузен, - крикнул он, - освященные обычаем права женщин на наследование отныне отменяются. Поэтому я прошу вернуть мне мое графство, которое незаконно отошло к моей тетке Маго, а она, как известно, принадлежит к особам женского пола, что могут засвидетельствовать многие присутствующие здесь сеньоры. И коль скоро вы не намерены исправить совершенную несправедливость, ноги моей больше на ваших советах не будет.
С этими словами он направился к боковой двери, а за ним засеменила его матушка, гордясь своим сыном и не меньше гордясь собою, породившей на свет такого богатыря.
Графиня Маго махнула Филиппу рукой, и жест ее выражал: «Видите! Ну что я вам говорила!»
Робер, замешкавшись у порога, нагнулся к графу Клермонскому и, злобно усмехаясь, шепнул ему на ухо:
- В бой, кузен, в бой!
- Режьте веревки! Скликайте людей! - завопил граф Клермонский, вскакивая с кресла.
- Чтобы черт тебя взял со всеми потрохами, зловредный боров! - набросился Людовик Бурбон на Робера.
Потом обратился к своему отцу:
- Побудьте пока с нами. Трубы еще не играли.
- Как же так? Почему не играли? Пусть играют. А то мы опоздаем, - залопотал граф Клермонский.
И он стал ждать зова трубы, рассеянно блуждая взором по залу, широко раскинув обе руки.
Людовик Бурбон, прихрамывая, подошел к Филиппу Пуатье и, понизив голос, посоветовал ему поторапливаться. Филипп утвердительно кивнул головой.
Бурбон вернулся к безумцу, взял его за руку и внушительно проговорил:
- А сейчас надо изъявить свою верность, батюшка.
- Ах, верность? Хорошо!
Хромой, поддерживая безумца, подвел его к Филиппу.
- Мессиры, - начал Людовик Бурбон, - перед вами мой отец, самый старший из оставшихся в живых отпрысков Людовика Святого, и он полностью одобряет порядок престолонаследования, признает права мессира Филиппа как регента и приносит ему клятву в верности.
- Да, мессиры, да… - лопотал Робер Клермонский.
А Филипп с ужасом ждал, прислушиваясь к бормотанию дяди. «Сейчас он назовет меня „мадам“ и попросит у меня на счастье шарф».
Но граф Клермонский вдруг заговорил твердым, звучным голосом:
- Признаю вас, Филипп, и по праву наследования и как наиболее мудрого. Пусть благословит вас с небес пресвятая душа моего отца, пусть поможет вам сохранить мир в королевстве и защитить нашу святую веру!
По рядам прошел радостно-изумленный шепот. Что происходит в голове этого старца, который без всяких видимых причин то безумен, то полон здравого смысла, то смешон, то велик?
Старик, не торопясь, преклонил колена перед своим внучатым племянником, протянул ему обе руки исполненным благородства жестом; потом поднялся с колен, и когда регент заключил его в объятия, он отвернулся и в его огромных голубых глазах блеснула слеза.
Все присутствующие, не сговариваясь, поднялись с мест и ликующими криками приветствовали обоих принцев.
Филиппа признало регентом все королевство Французское, за исключением одной провинции - Бургундии и за исключением одного человека - Робера Артуа.

11. ЖЕНИХ И НЕВЕСТА ИГРАЮТ В КОШКИ-МЫШКИ

Великие ассамблеи баронов являли сходство с теперешними международными конференциями, по крайней мере в одном пункте. Участник ее, с шумом и треском покинувший зал заседания, протестуя против принятого решения, все же соглашался отобедать за одним столом со своими противниками при условии, если его хорошенько попросят. Именно так и поступил герцог Бургундский, к которому Филипп Пуатье отрядил гонца, дабы выразить свои сожаления по поводу утреннего инцидента, уверить в своей искренней привязанности и напомнить, что его ждут к обеду.
Пиршество было устроено в Венсеннском замке, потому что Филипп хотел до переезда туда королевы Клеменции хорошенько осмотреть ее будущее жилище, куда по его приказу свезли все необходимое для предстоящего пира. Весь двор отправился в Венсенн, и около пяти часов, другими словами, между ранней и поздней вечерней, гости уже сидели за столами, составленными из досок, положенных на козлы и застланных белоснежными скатертями.
Присутствие Эда Бургундского лишь подчеркнуло отсутствие Робера Артуа.
- Мой сын, выйдя из зала, сразу же упал без чувств, до того он огорчился всем, что там происходило, - поясняла его матушка Бланка Бретонская.

Предыдущая страница 7 Следующая страница


Негоже лилиям прясть 8

- Вот как, Робер лишился чувств? - заметил Филипп Пуатье. - Надеюсь, он не очень разбился, упав с такой высоты. Впрочем, вы, как я вижу, не особенно встревожены, стало быть, и мне нечего волноваться.
Зато никто не удивился, не видя среди приглашенных графа Клермонского, которого сын после торжественной присяги спешно отправил домой. Гости наперебой подходили к графу Бурбону, выражая свое восхищение стариком, который произвел на всех такое прекрасное впечатление, и каждый сожалел, что недуг, кстати сказать, благородный недуг, коль скоро он был приобретен на поле брани, редко позволяет ему принимать участие в решении государственных дел.
Обед, таким образом, начался довольно мирно. Коннетабля с умыслом посадили подальше от герцога Бургундского; впрочем, сами враги старались не глядеть друг на друга. Валуа громогласно распространялся о своих добродетелях.
Но самое удивительное было, что здесь присутствовали дети, и при этом в таком количестве. Эд Бургундский, дав согласие явиться на торжество, оговорил, что придет лишь в том случае, если там будет присутствовать его племянница Жанна Наваррская, чтобы, так сказать, вознаградить ее за понесенное в Совете бесчестие; граф Пуатье привел трех своих дочек, граф Валуа - самых младших своих отпрысков от третьей жены, граф д'Эвре - дочку и сына, находившихся еще в том возрасте, когда играют в куклы, Вьеннский дофин - крошку Гига, жениха третьей дочки регента, а граф Бурбон - троих своих детей… Трудно было разобраться во всех этих именах: здесь кишели Изабеллы, Бланки, Карлы и Филиппы; когда кто-нибудь окликал: «Жанна», поворачивалось разом с полдюжины головенок.
Всем этим двоюродным братьям и сестрам суждено было впоследствии пережениться между собой ради политических комбинаций их папаш и мамаш, которые в свою очередь тоже вступали в брак с кровными родственниками. Сколько придется клянчить у папы римского всяческих поблажек, дабы с его святого соизволения попрать законы божеские и ради территориальных интересов пренебречь здоровьем потомства! Сколько в королевской семье появится вновь и вновь хромых и безумных! Единственной разницей между потомками Адама и Капета было то, что Капетинги пока еще воздерживались от браков между родными братьями и сестрами.
Дофинчик и его нареченная, крошка Изабелла Пуатье, которую в скором времени будут именовать Изабеллой Французской, являли собой образец самого трогательного согласия. Ели они с одной тарелки; дофинчик выбирал для своей будущей супруги самые лакомые кусочки, вылавливая из рагу ломтики угря, щедро обмакивал их в соус, а затем силком совал в рот девочке и перемазал ей всю мордочку. Прочие малыши завидовали счастливцам, уже перешедшим на семейное положение; в доме регента малолетней чете отвели особые покои, приставили к ним слугу, конюшего, камеристок.
Зато Жанна Наваррская почти не прикасалась к еде. Присутствующие знали, чем объяснялось ее появление на пиру, а так как дети чутьем угадывают настроение родителей и заходят еще дальше в выражении своей неприязни, все многочисленные кузены и кузины сиротки Жанны не обращали на нее никакого внимания. К тому же Жанна была моложе всех, ей было только пять лет. С возрастом она стала еще больше походить на свою мать, Маргариту Наваррскую, - тот же выпуклый лоб, те же выступающие скулы, только цвет волос не унаследовала она от брюнетки матери - Жанна была блондинка. Эта крошка, не знавшая ребяческих игр и жившая одна, среди слуг, в мрачных покоях Нельского отеля, никогда не видела такого огромного сборища, никогда не слышала таких громких криков; и теперь она восхищенно и боязливо поглядывала на эти груды мяса и дичи, на всю эту снедь, которую без передышки подносили слуги и ставили на длинные столы перед гостями, не жаловавшимися на отсутствие аппетита. Жанна чувствовала, что никто ее не любит; когда она обращалась к соседям с вопросом, те бесцеремонно отворачивались; несмотря на свой младенческий возраст, девочка о многом судила не по-детски здраво, поэтому она не переставая твердила про себя: «Мой батюшка был король, моя матушка была королева; но вот они умерли, и никто не хочет со мной говорить». Должно быть, на всю жизнь останется в ее памяти этот пир в Венсенне. И чем громче становились голоса, чем раскатистее звучал смех, тем печальнее глядела крошка Жанна, тоскливо озиравшая всех этих гигантов, уписывавших за обе щеки мясо. Людовик д'Эвре заметил со своего места, что девочка вот-вот расплачется, и крикнул сыну:
- Филипп, поухаживай за своей кузиной Жанной.
Маленький Филипп решил взять пример с дофинчика и сунул Жанне в рот кусок стерляди в апельсиновом соусе, но она терпеть не могла рыбы и выплюнула ее прямо на скатерть.
Согласно установленному церемониалу кравчие наливали вино подряд всем присутствующим, не считаясь с их возрастом; вскоре взрослые заметили, что всей этой детворе, одетой в парчу, будет плохо, и после шестой перемены отослали их поиграть в сад. С королевскими отпрысками, увы, бывает то же самое, что и с детьми простых смертных во время праздничных обедов: их лишают самых любимых блюд - леденцов, пирожного и десерта.
Как только гости встали из-за стола, Филипп Пуатье взял герцога Бургундского под руку и, отведя его в сторону, сказал, что хочет побеседовать с ним без свидетелей.
- Давайте присядем в сторонке, кузен, нам подадут туда сладкое. И вы идите к нам, дядя, - добавил Филипп, обращаясь к Людовику д'Эвре, - и вы тоже, мессир де Мелло.
Филипп предложил троим мужчинам проследовать в смежную с залом небольшую гостиную, куда им подали подслащенное вино и пряности; и сразу же, не теряя времени, он обратился к герцогу Бургундскому со словами увещевания: клялся, что жаждет умиротворения, упирая главным образом на те преимущества, которые дает устав регентства.
- Сейчас в умах царят разброд, потому я и хочу отложить окончательное решение вопроса до совершеннолетия Жанны, - говорил он. - Ждать этого еще десять лет, а мы с вами, кузен, знаем, что за такой долгий срок все может перемениться и те, кто с пеной у рта отстаивает сейчас свое мнение, могут перейти в лучший из миров. Мне казалось, что я действую как раз вам на пользу, и вы, по-моему, не совсем поняли мои намерения, Коль скоро вы и Валуа не можете сейчас договориться между собой, так договоритесь же каждый в отдельности со мною.
Герцог Бургундский хмуро слушал речи Филиппа; был он недалекого ума и не без основания боялся, что его обведут вокруг пальца, как то бывало не раз. Герцогиня Агнесса, которую отнюдь не ослепляла материнская любовь, здраво оценивала умственные способности сына и, отправляя его в путь, надавала ему множество разумных советов:
- Берегись, как бы тебя не обошли. А главное, не говори, не додумав, а если ничего не придумаешь, так лучше помолчи, пусть говорит мессир де Мелло - он человек более сообразительный, чем ты.
Эд Бургундский, достигший тридцатипятилетнего возраста, облеченный герцогской властью и множеством почетных титулов, до сих пор жил в постоянном страхе перед своей матушкой и думал лишь о том, как бы не ударить в грязь лицом и оправдать перед ней свои поступки. Поэтому он не осмелился прямо ответить на предложения Филиппа.
- Моя катушка, герцогиня Агнесса, велела вручить вам письмо, где она пишет… Что написано в этом письме, мессир де Мелло?
- Мадам Агнесса просит, чтобы мадам Жанну Наваррскую поручили ее заботам, и она удивлена, ваше высочество, что до сих пор не получила от вас ответа.
- Но что я ей мог ответить, кузен? - возразил Филипп, по-прежнему обращаясь к Эду так, словно Мелло присутствовал при их беседе лишь в качестве толмача. - Такое решение может принять лишь регент. Только теперь я вправе ответить на ее просьбу. Откуда вы взяли, кузен, что я откажу? Полагаю, вы собираетесь увезти с собой вашу племянницу?
Герцог, приготовившийся было к длительным спорам, удивленно поглядел на мессира де Мелло, как бы говоря: «Оказывается, с этим человеком не так уж трудно договориться!»
- При том условии, кузен, - продолжал Пуатье, - при том условии, конечно, что Жанна не вступит в брак без моего согласия. Но это уж само собой разумеется; в ее замужестве заинтересована вся королевская фамилия, и вы не решитесь обвенчать без нашего согласия девицу, которая в один прекрасный день может стать королевой Франции.
Вторая половина фразы заставила Эда забыть ее начало. Эд и впрямь решил, что Филипп задумал короновать Жанну, если королева Клеменция не произведет на свет сына.
- Конечно, конечно, кузен, - произнес он, - в этом вопросе мы с вами вполне согласны.
- Итак, все недоразумения позади, и давайте сейчас, не откладывая, напишем соглашение, - предложил Филипп.
И, не дожидаясь ответа, он велел кликнуть Миля де Нуайе, который не имел соперников во всей Франции по части составления таких договоров.
- Ну-ка, мессир Миль, - обратился Филипп к вошедшему легисту, - запишите-ка нам на пергаменте: «Мы, Филипп, пэр Франции и граф Пуатье, милостью божией регент двух королевств, и наш возлюбленный кузен, могущественный и великий сеньор Эд IV, пэр Франции и герцог Бургундский, клянемся на святом писании оказывать друг другу добрые услуги и поддерживать вечную дружбу». Это, конечно, только общая мысль, мессир Миль, так сказать, черновой набросок… «И во имя нашей дружбы, в коей мы поклялись, мы совместно решили, что мадам Жанна Наваррская…»
Гийом де Мелло потянул герцога за рукав, шепнул ему на ухо несколько слов, и тот понял, что сейчас его проведут.
- Э, нет, кузен, - закричал он, - матушка не велела мне признавать вас регентом.
Разговор зашел в тупик. Филипп соглашался отдать Жанну бабушке лишь при том условии, если герцог признает его регентом. Надеясь покончить дело миром, он пошел, даже на то, что торжественно обещал оставить за Жанной все права на владения Наваррой, Шампанью и Бри. Но герцог стоял на своем. Сначала пускай решат по всей форме вопрос об ее правах на престол, тогда можно будет поговорить и о регентстве.
«Не будь здесь этой хитрой бестии Мелло, Эд обязательно уступил бы», - подумал граф Пуатье, С деланно усталым видом он вытянул свои длинные ноги, потом скрестил их и задумчиво потер подбородок.
Людовик д'Эвре, наблюдавший за этой сценой, ждал ответа племянника, понимая, как трудно будет ему вывернуться. «Боюсь, что в Дижоне скоро забряцают оружием», - подумал дальновидный политик д'Эвре. Несколько раз он порывался прийти племяннику на помощь и сказать ему: «Ну ладно, уступим бургундцам в вопросе о престолонаследии!» - но не успел, Филипп живо обернулся к Эду:
- Послушайте, кузен, а сами вы не собираетесь ли вступить в брак?
Герцог Бургундский ошалело взглянул на говорившего, так как, будучи тугодумом, решил было, что Филипп прочит ему в невесты Жанну Наваррскую.
- Раз мы поклялись друг другу в верной дружбе, - продолжал Филипп так, словно были приняты все предложенные им пункты еще не составленного договора, - вы, дражайший кузен, стали тем самым надежной моей опорой, и я решил в свою очередь пойти вам навстречу и еще сильнее укрепить, к великому моему удовольствию, узы нашего родства. Согласны вы взять себе в жены мою старшую дочь Жанну?
Эд взглянул сначала на Мелло, потом на Людовика д'Эвре и наконец уставился на Миля де Нуайе, который почтительно дожидался конца разговора, держа наготове тростинку для письма.
- Но, кузен, сколько же ей лет? - осведомился он.
- Восемь, - ответил Филипп. Затем, выдержав многозначительную паузу, добавил: - Не исключена возможность, что Жанне достанется графство Бургундское, унаследованное ею от матери.
Эд вскинул голову, как конь, почуявший овес. С давних пор, еще со времен Робера I, внука Гуго Капета, слияние двух Бургундий - графства и герцогства - было заветной мечтой наследных герцогов. Объединить оба двора
- Дольский и Дижонский, владеть территорией от Оксера до Понтарлье и от Макона до Безансона, претендовать на власть во Франции, равно как и в Священной империи, ибо Бургундия была пфальцграфством, - возможно ли, что это чудо сбудется? Теперь, в сущности, бургундцы могут подумать о восстановлении под своей эгидой империи Карла Великого.
Людовик д'Эвре не мог не восхититься отважным шагом племянника: партия казалась безнадежно проигранной, и вдруг такой дерзкий удар! Но дядя понял, к чему клонит племянник: ведь в приданое дочери он отвел не свои земли, а земли тещи. Графине Маго дали графство Артуа в ущерб прямым интересам Робера, и дали лишь затем, чтобы она отказалась от графства Бургундского, а графство это получил Филипп в приданое за женой, чтобы можно было домогаться избрания в императоры. Теперь Филипп метит на французский престол, или, на худой конец, ему обеспечены десять лет регентства; графство Бургундское в таких условиях не слишком его интересует, лишь бы оно досталось вассалу, что и произошло.
- Не могу ли я увидеть вашу дочь? - решительно спросил Эд, не считавший нужным в данном случае запрашивать согласия и совета матушки.
- Вы ее только что видели, кузен, за обедом.
- Конечно, видел, но не разглядел… То есть я хочу сказать, что не смотрел на нее как на свою нареченную.
Послали за Жанной, старшей дочкой Филиппа, которая играла в кошки-мышки со своими сестрами и многочисленными кузенами и кузинами.
- Что им от меня надо? Оставьте меня в покое, я хочу играть! - крикнула девочка и побежала к конюшням вдогонку за дофинчиком.
- Вас зовет ваш батюшка.
Жанна успела догнать маленького Гига, с криком «кошка» хлопнула его по спине и, надувшись, пошла за камергером, который повел ее за руку.
Так, еще не отдышавшаяся, потная, растрепанная, в расшитом золотом, изрядно запылившемся платьице, и предстала она перед кузеном Эдом, перед своим женихом, который был старше невесты на целых двадцать семь лет. Худенькая девочка, ни хорошенькая, ни дурнушка, не могла даже подозревать, что сейчас решается ее судьба, неотделимая от судьбы французского престола… Бывает, поглядишь на малого ребенка и сразу видишь, каким он станет позже; а тут и видеть-то было нечего… Эд видел только Бургундию в сиянии мечты.
Кто спорит, графство вещь прекрасная; но, с другой стороны, вполне могут подсунуть в спешке жену-калеку. «Если у нее прямые ножки - соглашусь», - решил про себя Эд Бургундский. Уж кто-кто, а он имел все основания опасаться такого коварства, ведь сумели же они сами подсунуть Филиппу Валуа младшую сестру его и Маргариты Наваррской, у которой одна нога была короче другой. Эта хромота сыграла не последнюю роль в теперешней взаимной ненависти Валуа и герцогов Бургундских. Поэтому требование Эда, чтобы девочка подняла юбочку, никого не удивило: он посмотрит, прямые у нее ножки или нет. Ножки оказались худенькими как палочки, ни икр, ни ляжек - видно пошла в отца. Зато ничего не скажешь - прямые.
- Вы правы, кузен, - заявил герцог. - По-моему, тоже - это хороший способ скрепить нашу дружбу.
- Вот видите! - сказал Пуатье. - Так к чему женам ссориться? Отныне я буду называть вас зятем.
И обнял зятя, который на двенадцать лет был старше тестя.
- А теперь, дочь моя, поцелуйте вашего жениха, - обратился Филипп к Жанне.
- Ой, значит, теперь он мой жених! - воскликнула девочка.
И горделиво выпрямила свой худенький стан.
- Как хорошо! - добавила она. - Мой жених гораздо выше, чем дофинчик.
«До чего же я разумно поступил, - думал тем временем Филипп, - что отдал в прошлом месяце дофину младшую дочку и не распорядился раньше времени судьбой Жанны, а следовательно, и графством!»
Пришлось герцогу Бургундскому поднять свою будущую супругу, и она запечатлела на его лице поцелуй, вернее, просто обслюнявила ему щеку. Как только он опустил свою нареченную на землю, она вихрем помчалась во двор, где играли дети, и гордо объявила:
- Я теперь невеста!
Игры разом прекратились.
- И жених у меня вовсе не такой малышка, как у тебя, - попрекнула она сестру, указывая на Гига. - Мои большой, как наш папа.
И заметив крошку Жанну Наваррскую, которая хмуро стояла в стороне, невеста добавила:
- Теперь я буду твоя тетя.
- Почему тетя? - удивилась сиротка.
- Потому что выйду замуж за твоего дядю Эда.
Одна из младших дочерей графа Валуа, которой не было и семи лет, но которую чуть ли не с пеленок научили пересказывать все старшим, бросилась в замок и отыскала там своего батюшку. Карл Валуа сидел в задних покоях с Бланкой Бретонской и кое с кем из преданных ему сеньоров и вел с ними оживленную беседу, очевидно готовя новый комплот, но тут появилась дочка и пересказала все, о чем говорилось на заднем дворе. Карл вскочил, ударом ноги отбросил стул и, сбычившись, пошел в залу, где сидел регент.
- Ах, дорогой мой дядюшка, вас-то нам и недоставало! - воскликнул Филипп Пуатье. - Я как раз собирался послать за вами - хотел попросить вас быть свидетелем нашего договора.
И он протянул Карлу договор, только что составленный Милем де Нуайе:
«…дабы совместно со всеми нашими сородичами скрепить нашей подписью условия, на коих мы пришли к полному согласию с дражайшим кузеном Бургундским».
Невеселая неделя выпала на долю бывшего императора Константинопольского. И, что хуже всего, приходилось безропотно подчиняться. Вслед за ним свои подписи под соглашением поставили Людовик д'Эвре, Маго Артуа, дофин Вьеннский, Эме Савойский, Карл де ла Марш, Людовик Бурбон, Бланка Бретонская, Ги де Сен-Поль, Анри де Сюлли, Гийом д'Аркур, Ансо де Жуанвилль и коннетабль Гоше де Шатийон.
Поздние июльские сумерки неторопливо спускались на Венсенн. Трава и деревья еще хранили дневное тепло. Большинство гостей разъехались по домам.
Регент, не спеша, прогуливался под столетними дубами в обществе самых близких, самых преданных ему людей - тех, что шли с ним от Лиона и кому он был обязан своей победой. Кто-то вспомнил о пресловутом древе, под коим Людовик Святой творил суд, кто-то пошутил, что дерево так и не удалось обнаружить. Вдруг регент обратился к присутствующим:
- Мессиры, на сердце у меня отрадно и радостно: добрая моя супруга нынче произвела на свет сына.
Он вздохнул глубоко, вздохнул с наслаждением, даже с блаженством, как будто и впрямь воздух Королевства французского принадлежал ему.
Филипп присел на мшистую кочку. Опершись спиной о ствол дерева, он молча любовался резным узором листвы, вырисовывавшимся на вечернем розовом небе, как вдруг к нему направился крупными шагами Гоше де Шатийон. Тень вновь омрачала чело коннетабля.
- Я принес вам, ваше высочество, дурную весть.
- Уже? Так скоро?! - спросил регент.
- Граф Робер только что отбыл в Артуа.

ЧАСТЬ ВТОРАЯ. ГРАФСТВО АРТУА И КОНКЛАВ

1. ПРИБЫТИЕ ГРАФА РОБЕРА

Десяток всадников, прискакавших из Дуллана, предводительствуемые гигантом в кроваво-красном кафтане, галопом промчались через поселок Букмезон и осадили коней там, где дорога круто уходит под гору. Внизу под ними лежала равнина, спускавшаяся уступами к горизонту, окаймленному синеватой бахромкой леса, вся в буковых рощицах, вся в горбатых пригорках, меж которых простирались нивы.
- Вот здесь начинаются земли графства Артуа, ваша светлость, - произнес один из всадников, Жак де Варенн, обращаясь к вожаку.
- Мое графство! Вот оно наконец, мое графство! Вот она, родная моя земля, по которой я не ступал целых четырнадцать лет! - проговорил гигант.
Над истомленными зноем полями нависла тяжкая тишина. Слышен был лишь прерывистый храп лошадей, не отдышавшихся от скачки, да густое жужжание шмелей, опьяненных жарой.
Робер Артуа спрыгнул с лошади, бросил поводья своему слуге Лорме, одним духом взлетел на придорожный откос, топча сапогами траву и цветы, и все так же молча пошел по полю. Его спутники не тронулись с места, предоставляя графу в одиночестве насладиться радостью минуты. А Робер тем временем шагал прямо через пшеницу, доходившую ему до бедер, раздвигая золотые, тяжелые колосья. На ходу он ласкал их рукой, так гладят по холке покорного коня или светлые кудри красотки.
- Моя земля, моя пшеница! - твердил он.
Вдруг он рухнул прямо на землю, растянулся среди колосьев во весь свой гигантский рост; обезумев от счастья, он катался по земле, прижимался к ее лону, как бы желая слиться с ней; он жадно хватал зубами колосья, жевал их и чувствовал на языке чудесный вкус раздавленного зерна, уже достигшего молочной спелости; он не замечал, что остья царапают ему губы. Он упивался лазурью небес, запахом сухой земли и колосьев и один ухитрился примять больше пшеницы, чем стадо кабанов. Наконец, он поднялся на ноги, великолепный, хоть и в измятом кафтане, и направился к своим дорожным спутникам, потрясая охапкой колосьев.
- Лорме, - скомандовал он, - расстегни на мне кафтан и распусти кольчугу.
И когда слуга выполнил приказание, Робер засунул охапку колосьев под рубашку, прямо на голое тело.
- Клянусь господом богом, мессиры, - прогремел он, - пока мы не отвоюем обратно мое графство до последнего лужка, до последнего деревца, я не расстанусь с этими колосьями! А теперь в поход!
Он вскочил в седло и, сжав лошадиные бока ногами, поднял коня в галоп.
- Эй, Лорме, - кликнул он, стараясь перекричать свист ветра, - эй, Лорме, а знаешь, лошадиные копыта как-то звонче цокают по здешней земле, как по-твоему?
- Ваша правда, - отозвался этот убийца с чувствительной душой, слепо соглашавшийся с хозяином, за которым он ходил, как за малым ребенком. - Да у вас кольчуга на сторону съехала, придержите-ка коня, я сейчас вам ее поправлю.
Так они проскакали еще несколько минут. А там, где дорога внезапно обрывалась, перед Робером открылось наконец великолепное зрелище: внизу, на лугу, сверкал на солнце сомкнутый строй кирас, целая армия в тысячу восемьсот всадников, пришедших встретить своего сюзерена. Робер даже мечтать не мог, что по его зову подымется столько людей.
- Ну как, Варенн? Ты, я вижу, куманек, здорово потрудился! - восхищенно крикнул Робер.
Рыцари графства Артуа, узнав Робера, грянули во всю мощь своих глоток:
- Добро пожаловать, граф Робер! Многие лета нашему славному сеньору!
Самые нетерпеливые поскакали ему навстречу; со звоном сталкивались стальные наколенники, острия копий золотились на солнце, словно нива, раскинувшаяся рядом.
- А вот и Комон! Вот Суастр! Узнаю вас по гербам, друзья, - говорил Робер.
В открытые забрала виднелись лица всадников, хоть и смоченные потом, но снявшие в предвкушении воинских забав. Большинство мелких дворянчиков явилось в старых доспехах, доставшихся им еще от отца, а то и от деда и наспех подогнанных по мерке своими силами у себя в замке. Ох, и сотрут же себе к вечеру высокородные сеньоры кожу, покроются кровавыми струпьями! Недаром они предусмотрительно упаковали вместе с пожитками, которые вез за каждым оруженосец, горшочки с бальзамом, приготовленным руками заботливых жен, и разорванный на полосы холст для перевязки ран.
Все образчики воинских доспехов за целое столетие продефилировали перед Робером: тут были шлемы всех видов, шишаки всех фасонов, кольчуги и огромные мечи, сопровождавшие рыцарей еще в крестовые походы. Провинциальные щеголи нацепили на шлем султаны из петушиных, фазаньих, а то и павлиньих перьев; кое у кого шлем увенчивался золотым драконом, а один сеньор даже украсил свой железный шлем изображением обнаженной женщины и, естественно, привлекал всеобщее внимание.
Все подновили свои щиты, и на них переливались всеми цветами радуги гербы, у кого попроще, у кого посложнее, в зависимости от древности рода, причем самые незатейливые гербы принадлежали самым родовитым сеньорам.
- Вот Сен-Венан, вот Лонгвиль, а это Недоншель, - представлял Роберу рыцарей Жан де Варенн.
- Ваш верноподданный, ваш верноподданный, - отзывался названный.
- Верноподданный Недоншель… верноподданный Бельянкур… верноподданный Пикиньи… - повторял Робер, проезжая перед строем.
А юношам, впервые готовящимся к бранному делу и вспыхивавшим от гордости, Робер посулил полное рыцарское вооружение, буде они сумеют показать себя в бою.
Потом он решил немедля назначить двух маршалов, как в настоящем королевском войске. Выбор его пал на сира де Опонлье, который не пожалел труда, собирая это крикливое воинство.
- А вторым я назначу… ну, вот тебя, Боваль, - объявил Робер. - У регента маршал Бомон, а у меня будет Боваль.
Мелкопоместные сеньоры, охочие до шуток и каламбуров, дружным ржаньем приветствовали маршала Жана де Боваля, обязанного этой высокой чести своему имени.
- А теперь разрешите спросить, ваша светлость, - проговорил Жан де Варенн, - какую дорогу вы изволите выбрать? Может быть, мы сначала отправимся в Сен Поль или же прямо в Аррас? Все графство Артуа в вашем распоряжении, выбирайте!
- А какая дорога ведет в Эден?
- Вот эта, ваша светлость, она проходит через Фреван.
- Так вот что, друзья, первым делом я хочу посетить замок своих отцов.
По рядам всадников прошел тревожный шепот. Зря это граф Робер сразу же после своего появления в Артуа намеревается скакать в Эден.
- Дело в том, ваша светлость, - промямлил Суастр, тот самый, у кого на шлеме красовалась обнаженная женщина, - дело в том, что вряд ли в замке вас ждет добрый прием.
- Что такое? Неужели там до сих пор сидит сир де Бросс, назначенный моим кузеном Сварливым?
- Нет, мы давно прогнали Жана де Бросса, но заодно чуточку погромили замок.
- Погромили? - повторил Робер. - Надеюсь, хоть не сожгли?
- Нет, ваша светлость, нет, стены остались целы.
- Ах, значит, вы его чуть разграбили, милейшие сеньоры? Что ж, если только разграбили, тогда молодцы! Все, что принадлежит Маго, прощелыге Маго, свинье Маго, Маго-шлюхе, - все ваше, мессиры, и я охотно делюсь с вами ее добром!
Ну как было не обожать столь великодушного сюзерена! Союзники снова грянули «ура» в честь своего славного графа Робера, и мятежное воинство тронулось по дороге к Эдену.
Только к концу дня кавалькада достигла крепости графов Артуа с ее четырнадцатью башнями и с замком, занимавшим огромную площадь в двенадцать «мер», иными словами, около пяти гектаров.
Много кровавых трудов, много пота стоила окрестному мелкому люду, умученному непосильными податями, эта сказочная крепость, которая, как уверяли, воздвигнута ради того, чтобы защитить простолюдинов от бедствий войны! Одна война сменялась другой, но замок оказался для них неверным оплотом, и так как бои обычно шли вокруг него, то местное население предпочитало отсиживаться в своих лачугах, моля господа бога пронести этот смерч стороной.
Поэтому и не высыпал народ на улицы, чтобы приветствовать сеньора Робера. Жители, натерпевшиеся страха еще во время вчерашнего грабежа, попрятались по домам. Только самые трусливые вышли на порог и крикнули что-то вслед проезжавшей кавалькаде, но крик получился какой-то жидкий.
Подступы к замку являли собой малоприглядное зрелище: королевский гарнизон, аккуратно развешанный на зубцах стены, уже порядком попахивал. У больших ворот, так называемых Цыплячьих ворот, был спущен подъемный мост. Внутренность двора носила страшные следы набега; из кладовых струйкой вытекало вино, так как вчера перебили все чаны; повсюду валялась дохлая птица; в коровниках надрывно мычали недоеные коровы, а на кирпичах, которыми был вымощен внутренний двор - неслыханная по тем временам роскошь, - была начертана вся история вчерашней бойни: о ней рассказывали широкие пятна уже успевшей высохнуть крови.

Предыдущая страница 8 Следующая страница


9 Морис Дрюон

Жилище семейства Артуа насчитывало пятьдесят покоев, и ни один не пощадили славные союзники Робера. Все, что не удалось вынести или вывезти, все, что не годилось для украшения их замков, было разбито и разломано на месте.
Исчез из часовни огромный червленый крест, равно как и статуя Людовика Святого, в которой был заключен обломок пречистой кости и несколько королевских волосков. Исчезла золотая дарохранительница, которую присвоил себе Ферри де Пикиньи и которая потом отыскалась у одного парижского лавочника, так как этот сеньор перепродал святую реликвию. Расхитили библиотеку, насчитывавшую дюжины томов, украли шахматы из яшмы и халцедона. А платья, пеньюары, белье графини Маго мелкопоместные дворянчики торжественно преподнесли в дар своим возлюбленным и ждали ночи, когда их горячо отблагодарят за великодушный дар. Даже из кухни унесли все запасы перца, имбиря, шафрана и корицы…
Под ногами хрустели осколки посуды, шелестели обрывки парчи; повсюду валялись балдахины, поломанная мебель, сорванные гобелены. Вдохновители грабежа не без смущения плелись вслед за Робером; но при каждом новом открытии гигант начинал хохотать так громко и искренне, что они мало-помалу приободрились.
В гербовом зале по приказу хозяйки вдоль стен водрузили каменные статуи, изображавшие всех графов и графинь Артуа, начиная с прародителей и кончая самой Маго. Хотя трудно было отличить одного каменного предка от другого, общий вид зала получился внушительным.
- Вот тут, ваша светлость, - проговорил Пикиньи, у которого совесть и без того была нечиста, - вот тут мы ничего не тронули.
- И зря, куманек, - возразил Робер. - Среди этих каменных истуканов есть такие, что не очень-то мне по нутру. Лорме, палицу!
Вооружившись тяжелой палицей, которую поспешил подать Лорме, Робер трижды описал круг над головой и с размаху опустил ее на лик графини Маго. Каменная громада покачнулась на цоколе, а голова, слетев с плеч, - разбилась о плиты пола.
- Пускай с нее живой вот так покатится голова и пускай все мои союзники ее окропят! - провозгласил Робер.
Тому, кто любит крушить, стоит только начать: привычная тяжесть палицы ласкала руку гиганта в пурпурном одеянии.
- Ах, моя тетушка-шлюха, ведь вы лишили меня графства Артуа лишь потому, что тот, кто произвел меня на свет…
И он одним ударом смахнул с плеч голову родного отца, графа Филиппа.
- …имел глупость помереть раньше, чем вот этот…
И он обезглавил заодно и своего деда - графа Робера II.
- …и мне придется жить среди каменных болванов, изготовленных по вашему приказу ради возвеличения собственной персоны, на что вы не имеете никакого права) Вон моих предков, долой! Мы начнем все заново и не на ворованные денежки!
Стены дрожали, осколки камня усыпали весь пол. Бароны молчали, у них даже дух перехватило перед невиданным еще размахом ярости, далеко превосходившей их в искусстве разгромов. Ну не сладко ли покориться такому вождю!
Обезглавив весь свой род, граф Робер III швырнул палицу в окно, откуда со звоном вылетели стекла, и блаженно потянулся.
- Теперь, друзья, можно и поговорить на свободе… Мессиры, славные мои соратники и верноподданные, я требую, чтобы все города, превотства, сеньории, которые мы освободим из-под ига Маго и всех ее чертовых Ирсонов, составили список своих претензий против ее правления и чтобы были подробно перечислены все ее злодеяния, после чего мы перешлем их жалобы прямо в руки ее зятька, мессира Запри Ворота… ибо, где бы сей сеньор ни появлялся, он первым делом запирает все - будь то город, конклав, казна… в собственные руки мессира Слепуши, нашего обожаемого сеньора Филиппа Кривого, объявившего себя регентом, ради коего у нас четырнадцать лет назад отобрали наше графство, чтобы он жирел на бургундских хлебах! Так пусть же подохнет зверюга, пусть удавится собственными кишками!
Коротышка Жерар Кьере, кляузники крючкотвор, тот самый, что предстательствовал перед покойным королем Людовиком Сварливым за баронов графства Артуа, взбунтовавшихся против Маго, взял слово:
- Есть тут одна зацепочка, ваша светлость. Можно не только Артуа, но и все королевство взбудоражить: пожалуй, регенту любопытно будет узнать, почему его брат, Людовик X, отдал богу душу.
- Что за черт, неужто ты, Жерар, думаешь то же самое, что и мне приходило в голову? Неужто у тебя есть доказательства, что моя достопочтенная тетушка приложила к этому руку?
- Доказательства, ваша светлость? Легко сказать, доказательства! Зато подозрения есть, и вполне основательные, свидетели тоже имеются. Я знаю в Аррасе одну даму, зовется она Изабелла Ферьенн, и сын у нее есть - Жан, так вот оба они чернокнижники и торгуют разными волшебными зельями, а имела с ними дело некая девица Ирсон, по имени Беатриса…
- Ах, эта! Эту я вам рано или поздно выдам на утеху! - подхватил Робер.
- С первого взгляда видно, лакомый кусок, ох и лакомый!
- Мать и сын Ферьенны продали ей для мадам Маго яду, чтобы травить оленей, а было это за две недели до кончины Людовика. То, что годно для оленей, сгодится и для короля.
Бароны веселым кудахтаньем одобрили эту незамысловатую шутку.
- Так или иначе, яд для рогатых, - уточнил Робер. - Упокой господи душу моего рогача-кузена!
Кудахтанье стало громче.
- А все это подтверждается тем, мессир Робер, - продолжал Кьере, - что в прошлом году мадам Ферьенн похвалялась, что изготовила зелье и что мессир Филипп, которого вы величаете Кривым, выпив его, снова полюбил свою супругу мадам Жанну, дочь Маго…
- Такую же шлюху, как и ее матушка, и вы, бароны, тоже хороши, не могли придушить эту гадину, когда она прошлой осенью попалась вам в руки, - прервал его Робер. - Подайте мне мадам Ферьенн, подайте мне ее сынка! Как прибудем в Аррас, потрудитесь сразу же их схватить. А теперь давайте закусим, после трудов праведных у меня разыгрался аппетит. Пусть заколют самого большого быка, какой только найдется в хлеву, и пусть зажарят его целиком; пусть выловят из пруда всех карпов Маго и пусть подадут вино, которое вы еще не успели выпить.
А через два часа, когда день уже начал клониться к закату, вся честная компания была мертвецки пьяна. Робер отрядил своего Лорме, которого не брал хмель, с надежным эскортом в город - пускай обшарят все дома и доставят сюда девушек, чтобы бароны могли позабавиться. В поисках требуемого товара Лорме со стражниками не особенно церемонились и стаскивали с постелей всех женщин подряд - будь то невинная девица или же честная мать семейства. И вскоре Лорме пригнал к замку ревущую от страха толпу женщин в одних ночных рубашках. В разгромленных покоях графини Маго начался безудержный шабаш. Визг женщин лишь еще больше распалял высокородных рыцарей, которые бросались в атаку на свои жертвы, словно перед ними было воинство неверных, старались опередить друг друга в ловкости и по трое тащили в разные стороны свою добычу. Робер выбрал для себя самые лакомые кусочки и уволок девиц за волосы, даже не потрудившись снять кольчугу. И так как весил он более двухсот фунтов, несчастные даже кричать не могли и только задыхались. А тем временем Суастр, потеряв где-то свой великолепный шлем, стоял в уголку, согнувшись вдвое, прижав к груди руки, и отдавал обратно пищу без передышки, как водосточная труба во время грозы.
Потом доблестные вояки мирно захрапели; и один человек мог бы без помех перерезать нынче ночью всю знать графства Артуа.
На следующее утро достославная рать, еле волоча с перепоя ноги, чувствуя во рту горечь, а в голове шум, тронулась на Аррас, где Робер решил устроить свою резиденцию. Один лишь он был свеж, как только что пойманная щука, чем окончательно покорил свою армию. По дороге то и дело устраивали привалы, так как в окрестностях Маго владела еще и другими замками, при виде которых бароны приободрились.
Но когда в день святой Магдалины Робер Артуа прибыл в Аррас, мадам Ферьенн обнаружить не удалось - она как в воду канула.

2. ПАПСКИЙ ЛОМБАРДЕЦ

А тем временем в Лионе кардиналы по-прежнему сидели взаперти. Они надеялись, что регент устанет и сдастся; пленение их длилось уже месяц. Семьсот лучников графа Форэ все так же зорко охраняли церковь и доминиканский монастырь; и хотя графу Савелли, главе конклава, в знак уважения оставили ключи от храма божьего, ключи эти оказались ни к чему - замурованную дверь все равно не отопрешь.
Кардиналы с каждым днем все смелее нарушали заповеди папы Григория и не испытывали при этом ни малейших угрызений совести, коль скоро их силой загнали сюда. И каждый день они заявляли об этом графу Форэ, когда тот просовывал в отверстие для подачи пищи голову, увенчанную шлемом. На что граф тоже каждый день отвечал, что он свято чтит закон конклава. Этот диалог грозил затянуться до бесконечности.
Кардиналы, коим ведено было жить вместе, постепенно расселились; хотя церковь и была достаточно велика, но под сводами нефа ютилась сотня человек, и уже через несколько дней их жизнь превратилась в ад, тем паче что спать приходилось прямо на каменных плитах, на тоненькой соломенной подстилке. Да и зловоние, наполнившее церковь с первого же дня заточения кардиналов, мало подходило к торжественной церемонии избрания папы. Поэтому прелаты, не долго думая, захватили монастырь, сообщавшийся с церковью и находившийся в той же ограде. Вытеснив монахов, святые отцы по трое поселились в кельях, что тоже было не очень удобно. Их приближенные силой заняли общую спальню, а капелланы облюбовали себе странноприимный дом, благо странников в ограду не пускали.
Правда, обещанная угроза - урезать в случае неповиновения и без того скудный паек - не была приведена в исполнение, не то конклав превратился бы в сборище скелетов. По приказу кардиналов им доставляли с воли кое-какие лакомства, предназначенные, по их словам, для аббата. Тайна переговоров нарушалась то и дело: ежедневно конклав получал и посылал письма, засунутые в печеный хлеб или между пустыми блюдами. Час, отведенный для обеда, превращался в час писания и чтения писем, поэтому послания, с помощью которых святые отцы рассчитывали привести к согласию весь христианский мир, были сплошь испещрены жирными пятнами.
О всех этих попустительствах Форэ сообщал регенту, а тот отвечал, что пусть все так и остается. «Чем больше они натворят ошибок, - говорил Филипп Пуатье, - тем строже мы с них взыщем, когда будет на то наша воля. Что касается посланий, пропускайте их с умыслом, только старайтесь всякий раз, как представится случай, прочесть их, чтобы я мог знать содержание».
Таким образом стало известно, что на папский престол были выдвинуты четыре кандидата, тут же отвергнутые конклавом; сначала назвали Арно Нувеля, бывшего аббата Фонфруадского, о котором Жан де Форэ сообщил Филиппу, что не считает сего кардинала «особо горячим приверженцем Королевства французского»; потом провалились кандидатуры Гийома де Мандгу, кардинала Пренестра, Арно де Пелагрю и Беранже Фредоля старшего. Гасконцы и провансальцы взаимно проваливали друг друга. Вслед за тем стало известно, что от грозного кардинала Каэтани отвернулся кое-кто из итальянской партии, даже его кузен Стефанески, до того опротивел он всем своими низкими интригами и клеветой, нелепость которой бросалась в глаза.
Разве не он предложил - правда, в шутку, но ведь всем известно, что означает в таких устах шутка, - вызвать дьявола и пускай-де он назначит папу, раз господь бог не желает проявить свою волю.
На что Дюэз, пришепетывая по обыкновению, возразил:
- Не впервые, Франческо, ох, не впервые сатана воцарится среди нас!
Когда Каэтани требовал себе свечу, то, по общему мнению, отнюдь не затем, чтобы она освещала его келью, а чтобы с помощью воска совершать заклятье.
Раньше, живя врозь, кардиналы, случалось, спорили, отстаивая свои доктрины, престиж и интересы, а теперь, прожив месяц бок о бок в неустройстве и тесноте, они возненавидели друг друга по личным соображениям, возненавидели почти физически. Многие опустились, перестали следить за собой, ни разу не побрились в течение месяца, не могли побороть бренной своей плоти. Теперь кандидат в папы в поисках сторонников не прибегал к посулам, не обещал ни бенефиции, ни денег, но делил свою скудную порцию пищи с обжорой, что было строжайше запрещено. Шепотом один доносил другому:
- Камерлинг опять съел три порции - претенденты в папы его подкармливают.
Если благодаря всем этим махинациям кардинальские желудки пришли в относительное равновесие, то не так легко оказалось жить в полном целомудрии, к чему святые отцы не имели привычки, и это обстоятельство окончательно их озлобило. Среди провансальцев ходила незамысловатая шутка:
- Монсеньор д'Ош страдает от отсутствия жареных птиц, а их святейшества Колонна - от отсутствия девиц.
Ибо братья Колонна, гиганты, рожденные скорее для лат, чем для сутаны, начали уже гоняться по монастырским коридорам за молодыми дворянчиками и сулили им отпущение грехов.
Вспоминались старые обиды, то и дело слышались сердитые возгласы:
- Если бы вы не канонизировали Целестина… если бы вы не отреклись от Бонифация… если бы вы не согласились переехать из Рима… если бы вы не осудили тамплиеров…
Святые отцы упрекали друг друга в недостаточной защите церкви, в тщеславии и продажности. Послушать этих кардиналов, так ни один из них не был достоин не только сесть на папский престол, но даже занять место деревенского викария.
Один лишь монсеньор Дюэз, казалось, не замечал ни неудобств, ни интриг, ни злословья. За последние два года он столько намутил среди своих коллег, что сейчас ему не было нужды ни во что вмешиваться, ибо посеянные им дурные семена произрастали и без его помощи. А так как он всегда страдал отсутствием аппетита, ему вполне хватало скудного пайка. По собственной воле поселился он в келье вместе с двумя нормандскими кардиналами, тяготевшими к провансальской партии, - с Никола де Фреовиллем, бывшим исповедником Филиппа Красивого, и Мишелем дю Беком, которые были не на виду и к тому же слишком слабы, чтобы сколотить собственную партию. Их не опасались, и никто не усматривал в их совместном пребывании с Дюэзом какого-либо заговора. Впрочем, Дюэз мало виделся со своими сожителями. В определенные часы он прогуливался в ограде монастыря, обычно опершись на руку Гуччо, который не скупился на поучения.
- Идите тише, монсеньор! Вы же видите, что я едва за вами поспеваю, у меня нога не сгибается после несчастья в Марселе, когда я упал с корабля, на котором прибыла во Францию королева Клеменция… Насколько я могу судить по разговорам, чем слабее вы будете казаться с виду, тем сильнее шансы на ваше избрание.
- Верно, верно, неглупо сказано, - отвечал Дюэз, старательно сутулясь и волоча ноги, как и подобает семидесятидвухлетнему старцу.
Все остальное время он читал или писал. Он раздобыл то, что было для него важнее всего на свете: книги, свечу и пергамент. Когда его звали кардиналы, собиравшиеся посовещаться на хорах, он делал вид, что с неохотой отрывается от книг, с трудом добирался до своего места, с наслаждением слушал, как его коллеги язвят и клянут друг друга, и кротко шептала:
- Я молю, молю господа, братья, дабы он помог нам выбрать наидостойнейшего.
Знавшие его ранее кардиналы находили, что он сильно изменился за последнее время. Он казался преисполненным христианских добродетелей, усердно умерщвлял плоть и являл всем пример благожелательности и милосердия. Когда ему говорили об этом, он, досадливо махнув рукой, отвечал обычным своим полушепотом:
- Смерть не за горами… Пора к ней готовиться…
Он едва прикасался к пище, и по приказу Дюэза его почти полную миску относили по очереди кардиналам; желая оправдать это нарушение правил, он ссылался на свое слабое здоровье. Гуччо то и дело являлся с дарами к камерлингу, который жирел, как бык на откорме, и говорил ему:
- Монсеньер Дюэз просил вам передать вот это. Он видел вас нынче утром и считает, что вы похудели.
Гуччо было легче, чем остальным девяноста шести узникам, общаться с волей; ему сразу же удалось связаться с представителем банка Толомеи в Лионе. Именно этим путем уходили не только те письма, которые сам Гуччо слал дяде, но и более секретные послания Дюэза, адресованные регенту. Эти послания миновало печальное соседство с жирной посудой; их переправляли в книгах, необходимых кардиналу для его благочестивых трудов.
Дюэз и впрямь не имел иного поверенного, кроме юного ломбардца, чье хитроумие он ценил с каждым днем все больше. Их судьбы были нерасторжимо связаны, ибо если Дюэз мечтал прямо из этой церкви, раскаленной июльским солнцем, попасть на папский престол, то Гуччо не терпелось вырваться отсюда как можно скорее, заручившись высоким покровительством, чтобы помочь своей милой. Впрочем, последнее время тревоги Гуччо немного улеглись: Толомеи сообщил ему, что заботится о Мари, как и подобает родному дяде.
В самом начале последней недели июля, когда Дюэз убедился, что его коллеги совсем выбились из сил, истомлены жарой и окончательно перегрызлись, он решил разыграть комедию, к которой готовился уже давно и которую тщательно разработал с помощью Гуччо.
- Ну как, научился я волочить ногу? Видно по моему лицу, что я сижу на хлебе и воде? Достаточно ли у меня скверный вид? - допытывался он у случайно попавшего ему в служки Гуччо. - Достаточно ли мои собратья надоели друг другу и можно ли, воспользовавшись их состоянием, добиться нужного нам решения?
- Думаю, что так, монсеньер, думаю, что они уже вполне созрели.
- Ну-ну, дружок, пойдите и поработайте хорошенько языком, а я прилягу и, боюсь, больше уже не встану…
Гуччо тут же принялся за дело, распространил среди кардинальских служителей слух о том, что монсеньор Дюэз сильно ослабел, видимо, серьезно занемог и, принимая в расчет его почтенный возраст, вряд ли дождется конца конклава.
Назавтра Дюэз не явился на обычное сборище, и кардиналы шепотом передавали друг другу распространенную Гуччо весть как неопровержимую истину.
А еще через день кардинал Орсини после жестокой перепалки с братьями Колонна встретил в коридоре Гуччо и спросил его, правда ли, что монсеньер Дюэз так ослабел.
- Сущая правда. Вы же видите, я себе с горя места не нахожу, - ответил Гуччо. - Известно ли вам, что добрый мой владыка даже читать не может? А это означает, что недолго ему осталось жить.
И добавил с наивно-дерзким видом, какой умел напускать на себя в случае надобности:
- Будь я на вашем месте, монсеньор, я бы знал, что мне делать. Избрал бы папой Дюэза. Ведь вас тогда немедленно отсюда выпустят. И после его кончины, а ждать ее, повторяю, недолго, выберите себе кого-нибудь другого, кто вам больше по душе. Воспользуйтесь этим, а то через неделю будет уже поздно.
В тот же вечер Гуччо заметил, что Наполеон Орсини приватно беседует с кардиналом Стефанески, своим родичем по материнской линии, с Альбертини де Прато и Гийомом де Лонжи, то есть с итальянскими сторонниками Дюэза. А наутро вышеупомянутые кардиналы держались уже сплоченной группой; к ним присоединился испанец Лука Флиско, сводный брат Иакова II, короля Арагонского, и Арно де Пелагрю, глава гасконской партии; Гуччо, проходя мимо, услышал чей-то вопрос:
- E se non muore? note 3
- Peccato… note 4 Но если он умрет завтра, нам здесь еще полгода сидеть.
Не теряя времени, Гуччо отправил дядюшке письмо и посоветовал ему скупить все векселя Жака Дюэза, выданные компании Барди и хранившиеся в Лионском отделении банка. «Вам, несомненно, удастся приобрести их за полцены, ибо должник считается при смерти и кредитор, конечно, сочтет вас безумцем. Скупайте их по любой цене за сотню, дело, повторяю, верное, не будь я ваш племянник». Он даже посоветовал Толомеи как можно скорее прибыть в Лион.
Двадцать девятого июля граф де Форэ официально вручил кардиналу-камерлингу послание от регента. Даже Жак Дюэз решил подняться с одра и присутствовать при чтении; правда, в собор его почти внесли на руках.
Послание оказалось грозным. Граф Пуатье подробно перечислял все прегрешения кардиналов против устава папы Григория. Напомнил о своем обещании разобрать крышу собора. Стыдил святых отцов за раздоры и предлагал им, если они не в силах прийти к соглашению, вручить тиару самому старшему по возрасту. А самым старшим как раз и был Жак Дюэз.
Но, услышав совет регента, Жак Дюэз расслабленно, как умирающий, махнул рукой и еле слышно проговорил:
- Самого достойного, братья, самого достойного! На что вам нужен пастырь, которому не под силу направлять паству, который и сам-то себя направить не может, чье место не здесь, а на небесах, если господь пожелает меня призвать к себе.
Он велел отнести себя в келью, лег на постель и повернулся к стене. Хорошо, что Гуччо успел изучить нрав своего кардинала, и один мог догадаться, что плечи Дюэза сотрясает не предсмертная икота, а смех.
На следующий день Дюэзу полегчало: слишком затянувшаяся комедия слабости могла пробудить подозрение. Но когда прибыло послание от Неаполитанского короля, который поддерживал предложение регента, на старика напал такой кашель, что вчуже страшно становилось; видно, и впрямь он был плох, если ухитрился в такую жару схватить простуду.
Однако надежда еще тлела в кардинальских душах, и торг продолжался, беспощадный, бесконечный. Вряд ли из двадцати четырех кардиналов нашелся хоть один, который, как ни малы были его шансы на избрание, не подумал пусть на минуту: «А почему бы и не меня?»
Среди приезжих, наводнивших Лион в надежде на близкое завершение дела, утвердилось мнение, что все эти установления чересчур далеки от совершенства - все они стоят друг друга, недостатки их порождены человеческим тщеславием; система избрания папы на престол святого Петра ничуть не лучше порядка наследования престола французского.
А тут еще усилил строгости граф де Форэ. По его приказу осматривали еду, которую давали теперь уже только раз в день, послания, адресованные кардиналам, конфисковывали, их письма швыряли обратно в окошко.
Пятого августа Наполеону Орсини удалось склонить на сторону Дюэза самого Каэтани, грозу конклава, а также кое-кого из гасконской партии. Провансальцы потирали руки, предвкушая победу.
А шестого августа подсчитали, что монсеньор Дюэз может рассчитывать на восемнадцать голосов, то есть получить на два голоса больше, чем требовалось для пресловутого большинства, которого в течение двух лет и трех месяцев не мог собрать ни один из претендентов. Оставшиеся в меньшинстве раскольники, поняв, что избрание произойдет без их помощи, даже вопреки их воле, и справедливо опасаясь кары за свое упорство, поспешили признать высокие христианские добродетели монсеньора Дюэза и изъявили согласие голосовать за него.
Голосование назначили на понедельник - седьмое августа 1316 года. Выбрали четырех кардиналов для подсчета голосов. Появился и сам Дюэз, которого несли Гуччо и второй кардинальский служка.
- Прямо перышко, весу в нем совсем нет, - шептал Гуччо кардиналам, собравшимся посмотреть на шествие и почтительно расступавшимся перед Дюэзом, из чего нетрудно было заключить, что выбор их уже сделан.
- На все воля твоя, господи, твоя воля, - прошелестел Дюэз, беря в руки бумагу, где ему предстояло написать имя кандидата.
А через несколько минут Дюэз был единогласно избран папой, и двадцать три бывших его соперника устроили ему шумную овацию.
Досаждал же он избравшим его кардиналам еще целых восемнадцать лет!
Гуччо бросился было, чтобы помочь подняться хилому старику, ставшему отныне главой христианского мира.
- Нет, нет, сын мой, не надо, - запротестовал Дюэз. - Попытаюсь ходить без посторонней помощи. Лишь бы господь бог укрепил меня.
Те, кто поглупее, поверили, что совершилось чудо, а все прочие поняли, что их обвели вокруг пальца.
Кардинал-камерлинг тем временем приказал сжечь в камине все документы, связанные с голосованием, и белый дымок известил мир об избрании нового главы католической церкви. И сразу же застучали кирки, разбивая каменную кладку, преграждавшую главный выход. Но граф де Форэ был человек осмотрительный; как только каменщики пробили достаточно большое отверстие, он первым проскользнул в амбразуру.
- Да, да, сын мой, избрали именно меня, - бросил ему Дюэз, ковыляя к дверям.
Каменщики разобрали кладку; в освобожденные от камней окна хлынуло солнце - впервые за сорок дней пребывания конклава в церкви святого Иакова.
Огромная толпа собралась на паперти; простой люд, лионские горожане, судьи, сеньоры и наблюдатели иностранных дворов, как по команде, опустились на колени. Какой-то толстый человек с оливково-смуглым лицом и крепко зажмуренным левым глазом сумел пробиться внутрь церкви сразу же вслед за графом де Форэ. Схватив край папского одеяния, он почтительно поднес его к губам, и на его седую голову пало первое благословение того, кто отныне стал зваться папой Иоанном XXII.
- Zio Spinello! - крикнул Гуччо, вглядываясь в коленопреклоненного толстяка.
- Ах, так это ваш дядя! Я очень полюбил вашего племянника, сын мой, - проговорил Дюэз и сделал банкиру знак, чтобы тот поднялся с колен. - Он верно служил мне, и я намерен оставить его при себе. Но обнимите же его, обнимите скорее!
Гуччо бросился на шею Толомеи.
- Я выкупил все, как ты мне сказал, платил по шесть за десять, - шепнул дядя на ухо племяннику, пока Дюэз благословлял толпу. - Этот папа должен нам не одну тысячу ливров. Bel lavoro, figlio mio! note 5 Ты мой настоящий племянник по крови!
Но не у одних только кардиналов вытянулись с досады лица; какой-то человек, стоявший позади Толомеи, тоже не мог сдержать досадливого жеста - это был сеньор Боккаччо, главный приказчик Барди.
- Эх, знал бы я, что ты тут замешан, mascalzone note 6, - обратился он к Гуччо, - ни за что бы не продал!
- А Мари? Где Мари? - тревожно допытывался Гуччо.
- Успокойся, твоя Мари чувствует себя превосходно. Она столь же красива, сколь ты лукав, и если крошечный ломбардец, который пока что находится у нее в утробе, унаследует ваши качества, он наверняка пробьет себе дорогу! Иди, иди скорее, мальчик! Слышишь, святой отец тебя кличет.

3. ПЛАТА ЗА ПРЕСТУПЛЕНИЕ

Регент Филипп решил присутствовать при церемонии возведения на престол папы, который был собственной его креатурой, и таким образом явить себя всему свету как ревностного защитника христианства.
- Потрудился я для него немало, - говорил Филипп. - Теперь пускай он по справедливости поможет мне упрочить мое правление. Я обязательно поеду в Лион на миропомазание.
Но из графства Артуа по-прежнему шли тревожные вести. Робер, не встречая сопротивления, взял Аррас, Авен, Теруан - словом, продолжал прибирать к рукам все графство. Из Парижа его тайно поддерживал граф Валуа.
Регент не изменил своей прежней тактике окружения, подсказанной ему не так разумом, как его природными склонностями; он сразу же взялся обрабатывать прилегавшие к Артуа области, боясь, что мятеж перекинется туда. Пикардийским баронам он направил послание, в котором говорилось об узах верности, связывающих их с французским престолом, и весьма любезно, но недвусмысленно намекалось, что регент не потерпит ни малейшего нарушения верноподданнического долга; вслед за тем во все пикардийские превотства прибыли французские войска и стража для поддержания порядка. Фламандцам, которые все еще язвительно подтрунивали над «грязевым походом» Сварливого, хотя с тех пор прошло больше года, этим самым фламандцам Филипп предложил новый мирный договор на весьма выгодных для них условиях.
- Раз уж началась такая сумятица, лучше потерять малое, но спасти остальное, - говорил он своим советникам.
Хотя зять графа Фландрского, Жан де Фиенн, был одним из верных приспешников Робера Артуа, суверен Фландрии, почуяв, что вряд ли представится еще столь же благоприятный случай, согласился на переговоры и, таким образом, не стал мешаться в дела соседнего графства.
Словом, Филипп запер ворота Артуа. И тогда послал Гоше де Шатийона к вожакам мятежников поторговаться с ними и уверить их в доброжелательности графини Маго.
- Поймите меня хорошенько, Гоше, не вздумайте объясняться с Робером, - наставлял Филипп своего коннетабля, - а то он решит, что мы тем самым признаем его права. Мнения своего мы не изменили - Робер лишен этих земель, коль скоро такова была воля моего отца. Вас посылают в Артуа с единственной целью - уладить раздоры графини с ее вассалами, что, по нашему мнению, ничуть Робера не касается. Делайте вид, что просто его не замечаете.
- Говоря начистоту, сир, - произнес коннетабль, - вы желаете, чтобы полностью восторжествовала ваша теща?
- Отнюдь нет, Гоше; отнюдь нет, если она злоупотребила своими правами, а я думаю, что так оно и есть. Дело в том, что наша мадам Маго натура властная и считает, что любой человек рожден на свет божий с единственной целью служить ей, отдавать ей все до последнего лиарда и до последней капли пота! Я хочу мира, - продолжал регент, - и именно поэтому пусть каждому воздается по заслугам. Нам известно, что богатые горожане держат руку графини, потому что горожане всегда идут против знати, а знать встала на сторону Робера, чтобы подкрепить свои претензии. Последите за тем, насколько просьбы обоснованны, и постарайтесь их удовлетворить, не ущемляя, конечно, интересов короны; и главное - приложите все силы, чтобы отторгнуть баронов от нашего смутьяна-кузена, докажите им, что они добьются большего, положившись на нашу справедливость, нежели от него, прибегая к насилию.
- Вы, сир, на редкость рассудительный человек, поистине рассудительный!
- проговорил коннетабль. - Не думал я, что мне на старости лет доведется служить такому мудрому владыке, и служить с радостью, а ведь вы втрое меня моложе.
Одновременно регент обратился к папе через графа де Форэ с просьбой отложить церемонию восхождения на папский престол. Как ни хотелось Дюэзу поскорее освятить свое избрание, он любезно согласился подождать две недели.
Но прошло две недели, а дела в Артуа были еще далеки от завершения; да и договор с фламандцами мог быть подписан не раньше первого сентября. Поэтому Филипп снова попросил Дюэза об отсрочке, на сей раз через посредство Вьеннского дофина. Но Дюэз, к великому удивлению регента, выказал неожиданную твердость духа и ответил чуть ли не грубо: церемония, мол, назначается на пятое сентября, и это уж бесповоротно.
Вновь избранный папа настаивал именно на этой дате по весьма веским в его глазах причинам, которые, впрочем, предпочитал держать в тайне, да и догадаться о них было трудно. А дело заключалось в том, что в 1300 году, именно пятого сентября, его посвятили в епископы города Фрежюса; именно в первую неделю сентября 1309 года короновался покровитель Дюэза - король Роберт Неаполитанский; и именно четвертого сентября 1310 года увенчался успехом маневр Дюэза, когда он, подделав королевскую подпись, добился для себя епископского кресла в Авиньоне.
Новый папа умел ладить с небесными светилами и знал, когда движение солнца благоприятно его собственному восхождению.
«Ежели его высочеству, регенту Франции и Наварры, столь любезному нашему сердцу, - велел передать он Филиппу, - государственные заботы препятствуют находиться вместе с нами в сей высокоторжественный день, мы душевно скорбим, но, раз уже нам нечего бояться, что ему предстоит совершить столь дальний путь, мы возложим на себя тиару в городе Авиньоне».

Предыдущая страница 9 Следующая страница


Негоже лилиям прясть 10

Филипп Пуатье скрепил договор с фламандцами утром первого сентября. А пятого на заре он прибыл в Лион в сопровождении графа Валуа и графа де ла Марша, боясь оставить их без присмотра в Париже, а также в сопровождении Людовика д'Эвре.
- Вы, племянник, совсем загнали нас, мчались сломя голову, - сказал Валуа, вступив на лионскую землю.
Прибывшие едва успели переодеться в особые одежды, приготовленные для церемонии и заранее заказанные для них казначеем Жоффруа де Флери. Регенту принесли мантию персикового цвета, подбитую беличьими животиками в количестве двадцати шести штук. Карл Валуа, Людовик д'Эвре, Карл де ла Марш и Филипп Валуа, тоже приглашенный на празднество, получили в подарок плащи, богато подбитые мехом.
Празднично разубранный Лион кишел народом, собравшимся поглядеть на торжественное шествие.
Жак Дюэз прибыл в храм святого Иоанна верхом на коне, а впереди него прогарцевал мимо коленопреклоненных толп сам регент Франции. Над городом стоял оглушительный колокольный звон. Папского коня вели под уздцы граф д'Эвре и граф де ла Марш. Французская монархия тесно замкнула папство в свое кольцо. Сзади шествовали кардиналы в красных шапках, завязанных тесьмой под подбородок и надетых поверх скуфеек. Епископские митры сияли на солнце. Сам кардинал Орсини, потомок римских патрициев, возложил тиару на чело Жака Дюэза, сына простого горожанина из Кагора.
Гуччо, успевший занять в соборе удобное место, восхищался своим господином. Сухонький, узкоплечий старичок с острым подбородком, который еще месяц назад готовился, по всеобщему мнению, отдать богу душу, без малейшего усилия нес на себе тяжелые атрибуты папской власти. Сказочно пышные обряды этой многочасовой церемонии, возвышавшей простого кардинала над всеми прочими священнослужителями, превращавшие его в живой символ божества, - все это, помимо воли, оказало на Дюэза свое воздействие: черты лица, осанка приобрели не свойственную ему внушительность и величавость; и выражение это проступило еще явственнее к концу литургии. Однако, когда Дюэза обули в папские туфли, он не мог удержать легкой улыбки.
«Scarpinelli! Мне дали кличку scarpinelli - кардинал-туфельщик, - подумал он. - Распространяли слухи, что я сын башмачника. А теперь я сам буду ходить в туфлях… Господи! Нечего мне больше желать. Только бы умело повести дела!»
Он и доказал свое умение вести дела, - в тот же день по просьбе папы регент пожаловал его брату, Пьеру Дюэзу, дворянство, а сам он собирался уже собственной волей назначить пятерых своих племянников кардиналами и выполнил свое намерение в течение двух ближайших лет.
Акт о пожаловании дворянства, продиктованный лично Филиппом Пуатье по окончании церемонии, если и имел целью отдать долг уважения наместнику святого Петра в лице родного брата папы, одновременно свидетельствовал об удивительных умонастроениях юного регента. «Фамильное достояние, накопленное богатство и все прочие дары фортуны, - писал он, - играют ничтожно малую роль в совокупности моральных качеств и в достохвальных деяниях человеческих; все это переходит достойным, равно как и недостойным, заслуженно, а равно и незаслуженно лишь игрою случая… Зато каждый есть детище собственных своих деяний и личных заслуг, и не имеет значения, откуда мы пришли, если мы даже знаем, от кого мы произошли…»
Но регент не для того проделал столь длинный путь и выказал в отношении нового папы так много внимания, чтобы уехать с пустыми руками, не получив ничего взамен. Между этими двумя людьми, которых разделяли целые полвека («Вы, ваше высочество, восход, а я, увы, закат!» - любил повторять Дюэз Филиппу), с первой же встречи установилась какая-то тайная близость и общность замыслов. Иоанн XXII не забыл тех обещаний, которые давал Жак Дюэз, а регент - тех, которые давал граф Пуатье. Как только регент завел разговор о церковных бенефициях, первый аннуитет от которых должен был поступить в королевскую казну, новый папа тут же сообщил, что документы ждут лишь подписи. Но прежде чем были приложены печати, Филипп успел приватно побеседовать с Карлом Валуа.
- Нет ли у вас ко мне каких-нибудь претензий, дядюшка? - спросил он.
- Конечно, нет, племянник, - ответил бывший император Константинопольский.
Единственный способ сказать человеку в лицо, что у тебя к нему одна лишь претензия - зачем он вообще существует на свете!
- В таком случае, дядюшка, если вы не имеете оснований на меня жаловаться, зачем же вы вредите мне? Я заверил вас, когда вы вручали мне ключи от казны, что не спрошу отчета, и сдержал свое обещание. Вы же клялись мне в преданности и верности, а слова своего не держите и оказываете помощь Роберу Артуа.
Валуа возмущенно махнул рукой.
- Боюсь, что вы просчитаетесь, дядя, - продолжал Филипп, - Робер обойдется вам слишком дорого. У Робера гроша за душой нет; единственный его доход - это деньги, которые ему выплачивает казна, а я распорядился не выплачивать ему больше ничего. Поэтому теперь он будет осаждать вас просьбами о помощи. А где вы сами возьмете нужные средства, поскольку финансы королевства уже не в ваших руках? Да не дуйтесь вы, не краснейте, а главное, воздержитесь от грубых слов, о которых вы сами пожалеете, так как я пекусь о вашем же благе. Дайте мне обещание не слишком поддерживать Робера, а я со своей стороны попрошу святого отца, чтобы аннаты епископств Валуа и Мэн шли прямо вам, минуя казну.
Сердце графа Валуа попеременно терзали ненависть и алчность.
- А какова сумма этих аннатов? - спросил он.
- От десяти до тринадцати тысяч ливров в год, дядюшка; возьмите в расчет, что в последние годы царствования моего отца и во все время царствования Людовика бенефиции вообще не взимались.
Для Карла Валуа, не вылезавшего из долгов, привыкшего к королевскому образу жизни и посулившего непомерно огромное приданое за своими дочерьми, для которых он мечтал о самых выгодных партиях, десять-тринадцать тысяч ливров ежегодного дохода если и не разрешали окончательно финансовых затруднений, то, во всяком случае, давали временную передышку.
- Вы, племянник, как я вижу, человек добрый и понимаете мои нужды, - ответил Карл Валуа.
Получив от Гоше де Шатийона добрые вести, Филипп, не торопясь, возвращался в Париж, делая небольшие переходы, улаживал по дороге всевозможные дела и, наконец, прежде чем въехать в столицу, заглянул в Венсенн к королеве Клеменции, чтобы передать ей благословение нового папы.
- Как я счастлива, - воскликнула королева, - что наш дорогой Дюэз взял себе имя Иоанна, ведь то же имя я выбрала своему ребенку. Я дала обет назвать его Иоанном еще на корабле, по дороге во Францию, когда разразилась страшная буря.
Клеменцию по-прежнему не интересовали вопросы власти. Всеми помыслами ее владел покойный супруг и будущее материнство со всеми его заботами. Пребывание в Венсенне благотворно сказалось на состоянии Клеменции: она похорошела, к ней вернулись прежние краски, и сейчас, раздобрев на седьмом месяце, она чувствовала себя совсем здоровой, что нередко бывает к концу тяжелой беременности.
- Неподходящее имя для французских королей, - заметил Филипп. - В нашем роду никогда не было Иоаннов.
- Но, брат мой, я говорю вам, что дала обет.
- Что ж, придется уважить ваше желание… Если родится мальчик, он будет зваться Иоанн I.
Прибыв во дворец Ситэ, Филипп направился в покои своей супруги Жанны, которая, сияя счастьем, нянчилась с крошкой Луи-Филиппом, кричавшим, как и подобает кричать в двухмесячном возрасте.
Но графиня Маго, услышав о возвращении зятя, как фурия примчалась во дворец, засучивая на ходу рукава.
- Ох, сынок, пока вы отсутствовали, меня предали! Известно вам, что натворил в Артуа ваш плут Гоше?
- Гоше вовсе не плут, а коннетабль Франции, матушка, и еще недавно вы не считали его плутом. Так что же он наделал?
- Он отступился от меня! - вопила Маго. - Осудил во всем. Ваши посланцы снюхались, как воры на ярмарке, с моими вассалами, посмели потребовать, чтобы я не возвращалась в Артуа… Слышите, это мне, Маго, запрещают возвращаться в мое же собственное графство… прежде чем я не подпишу этот проклятый мирный договор, который я в прошлом декабре отказалась подписать, как ни понуждал меня к этому покойный Людовик. Больше того, они требуют, чтобы я вернула какие-то подати, которые я, по их мнению, неправильно взимала.
- Все это кажется мне вполне справедливым. Мои посланцы строго выполняют мои распоряжения, - спокойно отозвался Филипп.
От удивления Маго даже замолчала и застыла на месте с открытым ртом, выпучив глаза. Но, оправившись от первого потрясения, завопила еще громче:
- Ах, справедливо! Значит, по-вашему, справедливо грабить мои замки, вешать мою стражу, топтать мои нивы?! Значит, это вы так распорядились, значит, вы поддерживаете моих врагов! Ваши распоряжения! Вот уж действительно заплатили мне за все добро, которое я для вас сделала!
На ее лбу вздулась толстая синяя жила, и Филипп подумал, что вечером его теще придется отворить кровь.
- Не знаю, матушка, что вы такое для меня сделали, если не считать того, что отдали мне свою дочь, - возразил он, - и почему я должен терпеть, что вы наносите ущерб моим подданным и ради собственной выгоды ставите под угрозу мир в королевстве.
Маго не сразу нашлась, что ответить, ярость боролась в ее душе с благоразумием. Но, услышав из уст зятя слова: «мои подданные», чисто королевские слова, она забыла все.
- А убить твоего братца, - крикнула она, наступая на Филиппа, - это, по-твоему, ничего не значит?
Десять недель она хранила про себя тайну и выдала ее сейчас в неразумном порыве гнева.
Филипп не отпрянул, не крикнул от ужаса, он только бросился закрывать двери и близоруко оглядывался, боясь обнаружить нежелательного свидетеля, который мог их слышать. Затем запер все замки, вынул ключи и засунул их за пояс. Маго вздрогнула от страха, а когда она увидела медленно приближавшегося к ней Филиппа, увидела его лицо, она совсем перетрусила.
- Стало быть, это вы, - проговорил он негромко, - стало быть, то, о чем шушукаются по всей Франции, правда?
Но Маго была не из тех, кто сдается без боя.
- А как, по-вашему, все это произошло, сын мой? И кому, по-вашему, вы обязаны честью быть регентом, а возможно, рано или поздно и королем? Ну-ну, не прикидывайтесь простачком! Ваш брат отобрал у меня Артуа; Карл Валуа настраивал его против меня; а вы, вы сидели в Лионе, выбирали папу. Подумаешь, нужен мне папа. Не смотрите на меня как блаженненький и не вздумайте уверять, что не одобряете моего поступка! Ничуть вы не любили Людовика и, конечно, рады, что вам досталось после него еще тепленькое местечко! А все благодаря мне, все потому, что я чуточку, совсем чуточку приправила его драже. Но вот уж чего я никак не ожидала - что вы окажетесь еще хуже Людовика.
Филипп опустился в кресло, скрестил на груди свои длинные руки и задумался.
«Рано или поздно, это все равно бы произошло, - подумала Маго. - В каком-то отношении это даже лучше; теперь он у меня в руках».
- Жанна знает? - вдруг спросил Филипп.
- Ничего не знает. Это не женское дело.
- А кто знает, кроме вас?
- Беатриса, моя придворная дама.
- И этого уже много, - отозвался Филипп.
- Ох, не трогайте ее! - вскричала Маго. - Она из могущественной семьи.
- О да, как раз из той семьи, по чьей вине вас так обожают в Артуа! А кроме Беатрисы? Кто вам дал… эту приправу, как вы изволили выразиться?
- Одна колдунья из Арраса, я ее в глаза не видела, а Беатриса ее знает. Я велела нарочно сказать, что хочу избавиться от оленей, которые портят мой парк, и действительно мы их немало потравили.
- Следовало бы найти эту женщину, - заметил Филипп.
- Поняли ли вы наконец, - продолжала Маго, - что теперь вы не можете от меня отступиться? Как только люди увидят, что вы лишили меня своего покровительства, враги мои осмелеют и начнут клеветать…
- Злословить, матушка, злословить… - уточнил Филипп.
- И если меня обвинят, то - да было бы вам известно - вся тяжесть обвинения падет на вас, люди скажут, что я действовала в ваших интересах, если не по вашему прямому наущению.
- Знаю, матушка, знаю; я как раз об этом и думал.
- Помните, Филипп, ради вас я рисковала загубить свою душу. Так что не будьте неблагодарным.
Филипп даже зашелся от гнева, что случалось с ним весьма редко.
- Нет, это уж слишком, матушка! Вы теперь потребуете, чтобы я вам ноги целовал за то, что вы отравили моего брата! Если бы я знал, что регентство достанется мне такой ценой, я никогда, слышите, никогда не согласился бы. Я отвергаю убийство; никогда не следует убивать ради достижения своей цели; к такому средству прибегают плохие политики, и я приказываю вам более не прибегать к нему, пока я ваш сюзерен.
В первое мгновение он чуть было не поддался благородному порыву: немедленно собрать Совет пэров, разоблачить преступление, потребовать достойной кары… Маго, угадавшая по выражению лица Филиппа ход его мыслей, пережила скверную минуту. Но Филипп никогда не следовал своим первым побуждениям, даже самым благим. Поступить так - значит бросить тень не только на свою жену, но и на самого себя. Да и графиня Маго способна возвести на него любой поклеп, лишь бы обелить себя, лишь бы загубить его, не вставшего на ее защиту. Найдется немало желающих воспользоваться удобным случаем и пересмотреть вопрос о регентстве и престолонаследовании. А Филипп успел уже немало сделать ради Франции и мечтал сделать еще больше; он не вправе лишиться власти. В конце концов, брат его, Людовик, был скверным королем, да и убийцей к тому же… Возможно, такова воля Провидения, воздавшего убийце за убийство и передавшего Францию в более достойные руки.
- Бог вам судья, матушка, бог вам судья, - произнес он. - Мне хотелось бы только, чтобы адское пламя по вашей милости не коснулось нас еще при жизни. Приходится расплачиваться за ваше преступление, и поскольку я не могу бросить вас в темницу, я и впрямь вынужден стать вам поддержкой… Искусно вы сумели все подстроить. Послезавтра мессир Гоше получит от меня новые распоряжения. Не скрою от вас, что даю их с тяжелой душой.
Маго бросилась было на шею зятю. Но он отстранил ее.
- И запомните хорошенько, - сказал он, - отныне все кушанья, прежде чем поступят ко мне на стол, будут пробоваться трижды, и если я почувствую хоть малейшие желудочные колики, часы вашей жизни будет нетрудно сосчитать. Так что молитесь за мое здоровье.
Маго склонила чело.
- Я так верно буду служить вам, сын мой, - произнесла она, - что рано или поздно вы вернете мне свою любовь.

4. «КОЛЬ СКОРО НАС ВЫНУЖДАЮТ ВОЕВАТЬ…»

Никто, и в первую очередь Гоше де Шатийон, не мог понять, почему Филипп Пуатье так круто изменил свою политику в отношении графства Артуа. Регент внезапно объявил своих собственных посланцев неправомочными, а подготовленное ими соглашение неприемлемым и потребовал составить новое, которое более благоприятствовало бы графине. Последствия не замедлили сказаться. Переговоры были прерваны, и участники их, представлявшие умеренную часть знати графства Артуа, сразу же присоединились к стану мятежников. Трудно описать их негодование; коннетабль их предал, провел; отныне единственное их оружие - сила.
Граф Робер ликовал.
- Ну что, разве не предупреждал я вас, что с этими мошенниками нельзя вести переговоры? - говорил он всем и каждому.
Собрав свое воинство, он снова двинул его на Аррас.
Гоше, прибывший для переговоров с горсткой людей, едва успел улизнуть из Арраса через Перонские ворота, когда Робер торжественно, под звуки труб, с развернутыми знаменами, вступил в свою столицу через ворота Сент-Омер. Войди он на четверть часа раньше, быть бы коннетаблю Франции в плену. Произошло все это двадцать второго сентября. В тот же день Робер отправил своей тетке Маго следующее послание:
«Высокочтимой, высокороднейшей даме Маго Артуа, графине Бургундской от Робера Артуа, шевалье. Так как вы препятствовали осуществлению моих законных прав в графстве Артуа, что много мне вредило и тяжелым камнем на душе лежит, каковое положение терпеть более я не намерен, сим довожу до вашего сведения, что отныне буду сам вершить все дела и надеюсь возвратить себе все свое добро, как только успею».
Робер не был силен в эпистолярном искусстве; дипломатические выверты и тонкости были не по его части, и он весьма гордился своим посланием, полностью выражавшим то, что он хотел сказать.
В Париж коннетабль Франции явился туча-тучей и не замедлил высказать графу Филиппу все, что накипело у него на душе. Перед регентом он не чувствовал ни малейшего стеснения - он знал его с пеленок; Гоше прямо так и сказал Филиппу и добавил, что негоже подобным образом обращаться с верным слугой и преданным родственником, который целых двадцать лет командует французской армией. Где это видано, посылать человека заключать договор на одних условиях, а потом менять их!
- До сих пор, ваше высочество, я слыл человеком честным и раз уж давал кому слово, то каждый знал, что сдержу его. А по вашей милости я очутился в роли предателя и плута. Когда я поддерживал вас как будущего регента, я надеялся обнаружить в вас хоть какие-то черты моего покойного государя, вашего батюшки, тем паче, что до этого вы не раз делом доказывали, что пошли в него. А теперь я вижу, что жестоко заблуждался. Неужели вы до такой степени попали под влияние женщины, что меняете мнения, как перчатки?
Филипп старался успокоить коннетабля, уверял его, что поначалу плохо разобрался в делах и дал неправильные указания. Все равно бесполезно идти на мировую со знатью графства Артуа, пока Робер не сложит оружия. Робер представляет собой вечную угрозу для государства и для всей королевской фамилии, ибо бесчестит ее. Разве не он первый посеял смуту, разве не он распространяет клеветнический слух, что Маго отравила Людовика?
Гоше пожал плечами.
- Но кто же поверит такой ерунде? - вскричал он в сердцах.
- Не вы, Гоше, конечно, не вы, - заметил Филипп, - но многие прислушиваются к клевете с удовольствием, лишь бы нам навредить; а завтра они скажут, что я, что вы тоже причастны к этой кончине, которую хотят обставить таинственными обстоятельствами. Но ничего, Робер сделал ложный шаг, чего, впрочем, я и ждал. Посмотрите, что он пишет Маго…
Филипп протянул коннетаблю письмо от 22 сентября.
- В этом письме, - продолжал Филипп, - он отказывается признавать решение, вынесенное Парламентом по настоянию моего отца еще в 1309 году. До сих пор он поддерживал врагов графини; а сейчас он бунтует уже против законов королевства. Придется вам снова отправиться в Артуа.
- Нет уж, увольте, ваше высочество, - воскликнул Гоше. - Слишком я там осрамился. Улепетывал из Арраса, как старый кабан от гончих, даже помочиться и то не успел. Нет уж, сделайте милость, найдите себе другого, пусть он и улаживает такие дела.
Филипп поднес сплетенные пальцы к губам. «Если бы ты только, Гоше, знал
- думал он, - как мне больно тебя обманывать! Но скажи я тебе всю правду, ты бы еще больше стал меня презирать!» И он настойчиво повторил:
- Вы поедете в Артуа, Гоше, из любви ко мне и потому что я вас об этом прошу. Возьмите с собой вашего зятя, мессира Миля и на этот раз достаточно вооруженных людей, а также горожан, и затребуйте подкрепление из Пикардии; Роберу объявите, что ему следует предстать перед Парламентом и дать отчет в своих действиях. Одновременно поддержите деньгами и вооруженными людьми тех горожан, которые остались нам верны. А если Робер не подчинится, я сумею привести его к повиновению иным способом… Правитель - такой же человек, как и все прочие, - продолжал Филипп, взяв Гоше за плечи, - он может поначалу сделать ошибку, но самая большая ошибка - упорствовать в своей неправоте. Ремеслу правителя учатся, как любому другому ремеслу, и я пока еще учусь. Простите меня за то, что я поставил вас в неловкое положение.
Ничто так не трогает человека в летах, как откровенное признание юноши в своей неопытности, особенно когда этот юноша стоит много выше вас на иерархической лестнице. Слеза увлажнила глаза Гоше, полуприкрытые морщинистыми, как у черепахи, веками.
- Ах да, я и забыл! - воскликнул Филипп. - Я решил, что вы будете опекуном будущего ребенка королевы Клеменции… нашего короля, если бог пошлет мальчика, и вторым крестным отцом после меня.
- Ваше высочество, ваше высочество!.. - растроганно лопотал Гоше.
И он бросился обнимать регента, словно вина за неудачу в Артуа падала только на него, Гоше.
- А насчет крестной матери, - продолжал Филипп, - мы решили с самой королевой, что крестить будет графиня Маго, и это положит конец всем слухам.
Через неделю коннетабль снова отбывал в Артуа.
Как и следовало ожидать, Робер отказался повиноваться регенту и продолжал бесчинствовать вместе со своей вооруженной ордой. Но в октябре счастье изменило ему. Если Робер был великолепным воином, он был скверным стратегом: свои набеги совершал без системы и плана, сегодня бросал людей на север, завтра - на юг, словом, куда ему подсказывало вдохновение. Первый рейтар среди рейтаров, первый кондотьер среди кондотьеров, он был скорее создан для подчиненной роли, как военная сила, направляемая свыше, чем для роли командира, что и доказал пятнадцать лет спустя, когда сражался на стороне Англии против Франции» В графстве Артуа, которое он считал своей родной вотчиной, Робер распоясался, как на вражеской территории, и вел опасную, дикую, лихорадочную жизнь, что вполне отвечало его вкусам. Он наслаждался тем, что при его приближении все трепещет, но не замечал, что сеет вокруг себя ненависть. Слишком много повешенных на первом попавшемся суку, слишком много обезглавленных и зарытых живьем в землю под радостное ржанье его приспешников, слишком много испорченных девушек, на чьей нежной коже сохранились царапины от медных кольчуг, слишком много пожаров отмечало его победоносный путь. Матери, желая утихомирить расхныкавшееся дитя, грозили позвать его светлость Робера; но как только он появлялся поблизости, они хватали своих ребятишек и бежали прятаться в соседний лес.
Городские ворота забаррикадировали; ремесленники, наученные примером фландрских коммун, точили втихомолку ножи, а старшины поддерживали связь с эмиссарами Гоше. Робер любил бой в открытом поле и презирал осадную войну. Жители Сент-Омера или Кале запирали ворота перед его носом, а он пожимал плечами и грозился:
- Вот вернусь, и все вы у меня передохнете!
И шел сражаться дальше.
Но с деньгами становилось все труднее. Валуа не отвечал на просьбы Робера, и лишь изредка от него приходили послания, содержавшие изъявление родственных чувств и советы образумиться. Даже Толомеи, дражайший банкир Толомеи, молчал. Сам он куда-то уехал, а служащим никаких распоряжений не дал… Папа и тот вмешался в распри; в своем послании, адресованном лично Роберу, а также кое-кому из баронов Артуа, святой отец напоминал им об их долге…
Как-то утром, в конце октября, регент на Совете заявил собравшимся с невозмутимым спокойствием, как и всегда, когда принимал важное решение:
- Наш кузен Робер Артуа позволил себе слишком долго пренебрегать нашей волей. Коль скоро он вынуждает нас воевать, мы подымем против Артуа орифламму в Сен-Дени в последний день октября, и так как мессир Гоше в отлучке, войско, которое я поведу сам, будет находиться под командованием нашего дяди…
Взгляды всех присутствующих обратились к Карлу Валуа, но Филипп продолжал:
- …нашего дяди, его высочества д'Эвре. Нам было бы весьма желательно поручить командование его высочеству Валуа, который, кстати сказать, не раз доказывал свои таланты военачальника, но он, к сожалению, должен уехать в Мэнские владения, чтобы получить церковные аннаты.
- Благодарю вас, племянник, - ответил Валуа, - вы знаете, что я очень люблю Робера, и хотя не одобряю этот мятеж, который, на мой взгляд, не что иное, как глупое упрямство, мне было бы неприятно сражаться с ним.
Армия, собранная регентом для похода на Артуа, отнюдь не напоминала то непомерно разбухшее войско, которое шестнадцать месяцев назад, по вине покойного Людовика, увязло во фландрской грязи. Войско, направлявшееся в Артуа, состояло из регулярных частей и из рекрутов, завербованных в королевских владениях. Жалованье было повышено: тридцать су в день дворянину, имевшему право распустить знамя, пятнадцать су коннику, три су пехотинцу. Были призваны не только знать, но и мелкопоместные дворяне. Два маршала - Жан де Корбей и Жан де Бомон, по прозвищу Выгребай Назад, он же сеньор графства Клиши, - собирали войска. Арбалетчики Пьера Галара были готовы к походу. Жоффруа Кокатри уже две недели как получил секретные указания относительно средств передвижения и поставок.
Тридцатого октября Филипп Пуатье взял орифламму в часовне Сен-Дени. Четвертого ноября он был уже в Амьене и послал оттуда второго камергера Робера де Гамаша с эскортом конюших передать своему непокорному кузену последние увещевания.

5. ВОЙСКО РЕГЕНТА БЕРЕТ ПЛЕННОГО

На опустевших глинистых полях догнивали сероватые кучи соломы, оставшиеся от далекой уже теперь жатвы. Тяжелые темные тучи медленно плыли по осеннему небу, и отсюда, с этой равнины, казалось, что там, за дальним ее краем, кончается белый свет. Налетавший порывами пронзительный ветер приносил с собой горьковатый привкус дыма.
Перед Букмезоном, перед тем самым поселком, где три месяца назад граф Робер вступил на землю Артуа, стояла теперь армия регента, построенная в боевом порядке, и вымпелы королевского дома трепетали на верхушках копий на протяжении целого полулье.
Филипп Пуатье, окруженный военачальниками, держался в нескольких шагах от проезжей дороги. Он сидел с обнаженной головой, сложив руки в железных перчатках на луке седла. Конюший держал его шлем.
- Значит, он уверил тебя, что именно сюда приедет с повинной? - обратился регент к Роберу де Гамашу, возвратившемуся после переговоров с графом Артуа.
- Да, ваше высочество, - подтвердил второй камергер. - Он сам выбрал место… «В поле, возле межевого столба с крестом», - так он мне сказал. И уверял, что будет к концу мессы.
- А ты точно знаешь, что поблизости нет другого столба с крестом? Ведь он способен сыграть плохую шутку: будет ждать где-нибудь в другом месте и заявит, что нас там не было… Скажи, ты действительно веришь, что он прибудет?
- Верю, ваше высочество, он ведь заколебался. Я сообщил ему численность вашего войска, довел до сведения, что коннетабль занял фландрские рубежи и города Севера и что, таким образом, граф Робер зажат в тиски и даже бежать ему некуда. И еще я вручил графу Роберу послание от Карла Валуа, который советует ему сдаться без боя, так как исход дела предрешен, и пишет, что вы сильно гневаетесь на графа Артуа и, если возьметесь за оружие, ему, пожалуй, не сносить головы. Вот это-то его особенно удручает.
Регент пригнул свой длинный торс к лошадиной холке. Нет, решительно все эти военные доспехи не для него; тяжело таскать на себе двадцать фунтов железа, которое давит на плечи, не дает расправить спину.
- Тогда он уединился со своими баронами, - продолжал Гамаш, - но что они там говорили, мне неизвестно. Однако думаю, что кое-кто из них не прочь его предать, а другие умоляют не покидать их на произвол судьбы. Наконец он вышел ко мне, сообщил свое решение, которое я в точности вам передал, и заверил меня, что питает к его высочеству регенту всяческое уважение и поэтому ни в чем не смеет его ослушаться.
Но Филипп Пуатье не очень этому верил. Эта неизвестно откуда взявшаяся покорность беспокоила его, он опасался ловушки. Близоруко щурясь, он оглядел печальный край, лежавший перед ним.
- Место выбрано неплохо, нас ничего не стоит окружить и напасть с тылу, пока мы торчим здесь и ждем его! Корбей, Бомон! - обратился Филипп к своим маршалам. - Пошлите несколько человек на разведку, пусть проверят фланги, прикажите проехать по долинам: пусть удостоверятся, что ни там, ни на дорогах, ни в нашем тылу не скрывается враг. И когда на той колокольне, сзади нас, пробьет час, - добавил он, обращаясь к Людовику д'Эвре, - а Робера не будет, мы двинемся вперед.
Но через несколько минут по рядам прокатился крик:
- Вот он! Вот он сам!
Регент снова прищурил глаза, но ничего не увидел.
- Прямо против вас, ваше высочество, - кричали ему. - Смотрите вправо по холке коня, вон он на гребне холма едет на вас.
Робер Артуа прибыл на свидание с регентом без своего воинства, без конюшего, даже без слуги. Его огромный, под стать всаднику, жеребец шел шагом, и среди пустынной местности гигант Робер казался еще массивнее, чем всегда. Его богатырский силуэт четко вырисовывался на фоне неба, и чудилось, будто этот великан в алом бархате пронзает своим копьем тучи.
- Да он просто издевается над вами, ваше высочество! Нет, вы только посмотрите, едет - и хоть бы что!
- Пускай себе издевается, пускай! - проговорил Филипп Пуатье.
Люди, посланные на разведку, донесли, что в окрестностях все спокойно.

Предыдущая страница 10 Следующая страница


11 Морис Дрюон

- А я думал, что он ожесточится еще больше, когда поймет, что положение его безнадежно, - задумчиво проговорил регент.
Любой другой на месте Филиппа, желая сделать красивый жест, поехал бы навстречу Роберу тоже без конюших и слуг. Но Филипп Пуатье видел свое достоинство в ином и отнюдь не собирался соперничать в рыцарстве, раз явился сюда не как рыцарь, а как государь. Поэтому он ждал, не трогаясь с места, пока Робер Артуа, запыхавшийся, забрызганный грязью, подъедет к нему.
Вся армия затаила дух, и мертвую тишину нарушало лишь позвякивание удил.
Вдруг гигант швырнул свое копье на землю. Регент проследил глазами полет копья, упавшего на скирду, и не сказал ни слова.
Робер отцепил от седла свой шлем и тяжелую шпагу и обеими руками кинул их вслед за копьем на землю.
Регент по-прежнему молчал; он ни разу не поднял глаз на Робера; он не сводил взгляда с валявшегося на земле оружия, будто ждал еще чего-то.
Робер Артуа наконец спешился, шагнул вперед и, содрогаясь каждой жилкой от гнева, преклонил одно колено, стараясь поймать взгляд регента.
- Добрый кузен мой! - вскричал он, широко раскинув руки.
Но Филипп прервал его:
- Вы не голодны, кузен? - спросил он.
И так как Робер ждал трагической сцены обмена благородными речами, рукопожатиями, ждал, что его подымут с колен, вслед за чем наступит примирение, он застыл от неожиданности. А Филипп продолжал:
- Тогда садитесь в седло и поспешим в Амьен, где я продиктую вам свои условия мира. Поедете рядом со мной, а закусим по дороге… Эрон! Гамаш! Подберите оружие нашего кузена.
Но Робер Артуа медлил и, стоя возле коня, оглядывался вокруг.
- Вы что-нибудь ищете? - спросил, не выдержав, регент.
- Нет, ничего я не ищу, Филипп. Просто смотрю на это поле, чтобы запомнить его навсегда, - ответил Робер.
И он положил ладонь себе на грудь, на то место, где под кольчугой висел бархатный мешочек, в котором хранились, как священная реликвия, сорванные здесь летним днем колосья, уже полуистлевшие сейчас колоски. Надменная улыбка тронула его губы.
Как только они пустились в путь, обычная самоуверенность вернулась к Роберу.
- Немалую же вы собрали армию, кузен мой, для того, чтобы захватить одного-единственного пленника, - насмешливо проговорил он.
- Возьми я в плен двадцать вражеских полков, кузен, - в тон ему ответил Филипп, - и то я не радовался бы этому так, как вашему обществу… Но скажите мне другое: почему вы сразу же решили сдаться? Ибо, если численное преимущество на моей стороне, то ведь вас никак нельзя упрекнуть в недостатке отваги!
- Я решил, что, если мы начнем войну, плохо придется простому люду.
- До чего же вы вдруг стали чувствительны, Робер! - отозвался Филипп. - А ведь полученные мною из Артуа сведения не слишком доказывают ваше милосердие.
- Наш пресвятой папа удостоил меня посланием и призывал к выполнению моих обязанностей.
- И благочестивы к тому же! - воскликнул регент.
- Я долго размышлял над письмом нашего доброго папы… которого, как слышал, столь хитроумно выбрали… И поскольку он в тех же самых словах, что и вы, заклинал меня одуматься, я и решил доказать, что я верный ваш подданный и добрый христианин.
- Чувствительность, религия, верность! Нет, вы решительно переменились, кузен!
И поглядывая искоса на массивный подбородок Робера, Филипп думал про себя: «Смейся, смейся; боюсь, что ты не будешь так хорохориться, когда узнаешь, на каких условиях я предложу тебе мир».
Но и в Совете, который собрали спешно, сразу же по прибытии в Амьен, Робер держался все той же тактики. Безропотно соглашался на любые предложения, не пытался бунтовать, кляузничать, так что со стороны могло показаться, будто он и не слушает чтеца, оглашавшего пункты договора.
Он обязался вернуть «все замки, крепости, сеньории и все прочее, что отобрал или занял»! Обязался возвратить все угодья, захваченные его сторонниками. Обещал заключить с Маго перемирие до пасхи; тогда графиня выразит свою волю и Совет пэров примет решение, установит права обеих сторон. А пока регент берет графство Артуа под свою руку и разместит там угодное ему число стражей, войск и своих вассалов. И, наконец, вплоть до окончательного решения пэров доходы от графства Артуа будут поступать графу д'Эвре и… графу Валуа…
Услышав этот последний пункт, Робер понял, какой ценой было куплено отступничество главного его союзника. Но даже и тут он бровью не повел и подписал бумагу.
Такая чрезмерная покорность начинала тревожить регента. «Какие еще козни он затевает?» - думал Филипп.
Регент торопился вернуться в Париж ко дню разрешения от бремени вдовствующей королевы и поручил двум своим маршалам с отрядом наемных солдат сменить в Артуа коннетабля и следить на месте за неукоснительным выполнением договора. Робер с улыбкой наблюдал за приготовлениями маршалов в дорогу.
Расчет его был прост. Сдавшись в плен один, он тем самым сохранил свое войско. Фиенн, Суастр, Пикиньи и прочие будут вести малую войну, сеять смуту, чтобы взять врага измором. Не может же регент каждые две недели собирать людей и отправляться в поход - казна не позволит. Таким образом Робер добился нескольких месяцев передышки. Пока что он предпочитал вернуться в Париж и находил, что это возвращение благоприятствует его замыслам. Тем более что, возможно, скоро не будет уже ни регента, ни графини Маго.
И впрямь, Роберу удалось отыскать даму Ферьенн - потому-то он так и улыбался, - даму, поставлявшую яд графине Маго. На ее след его навели два соглядатая регента, которые тоже разыскивали ее. Изабелла Ферьенн с сыном были застигнуты на месте преступления - отмеривали покупателю зелье, чтобы напускать порчу. Люди Робера без лишнего шума убрали соглядатаев регента, и теперь колдунья находилась под стражей в одном из замков Артуа, где и продиктовала подробную и очень содержательную исповедь своих злодеяний.
«Ничего, ты у меня еще попляшешь! - думал Робер, искоса поглядывая на Филиппа. - Я прикажу Жану де Варенну привести ко мне эту даму, возьму ее с собой на Совет пэров, а она расскажет, как ты велел убить своего братца! И даже дражайший твой папа не поможет!»
Весь обратный путь Филипп ни на шаг не отпускал от себя Робера; на привалах они ели за одним столом; остановившись на ночлег в монастыре или королевском замке, спали в двух соседних покоях, и многочисленная стража регента берегла Робера как зеницу ока. Но нельзя безнаказанно пить, есть и спать бок о бок со своим врагом - рано или поздно его присутствие невольно пробудит в любом сердце человеческие чувства; так оно и случилось, и никогда еще два царственных кузена не были так близки между собой, как сейчас. Регент, казалось, простил Роберу весь этот ненужный поход, затеянный по его вине, дорожную усталость и расходы; его даже забавляли вольные шуточки Робера и его наигранное прямодушие.
«Еще день-другой, и этот плут меня от души полюбит! - думал гигант. - Как я его провел, как же славно я его провел!»
Утром одиннадцатого ноября, когда показались наконец заставы Парижа, Филипп вдруг осадил коня.
- Добрый мой кузен, - начал он, - тогда в Амьене вы обещали моим маршалам сдать все замки… Но, к великому прискорбию, мне стало известно, что большинство ваших друзей не признают договора и отказываются очистить замки.
Робер с улыбкой широко развел руками, как бы говоря, что тут он бессилен.
- А ведь вы поручились за них, - повторил Филипп.
- Верно, кузен, и подписал все, что вы требовали. Но раз я сложил с себя полномочия, пусть уж ваши маршалы постараются привести моих людей к повиновению.
Регент задумчиво погладил холку своего коня.
- Правда ли, Робер, - спросил он, - что вы прозвали меня Филипп Запри Ворота?
- Правда, кузен, сущая правда, - со смехом подтвердил гигант. - Говорят, что вам без закрытых ворот несподручно править страной.
- Ну что же, кузен, - продолжал регент, - потому-то вас и поместят в тюрьму Шатле, и придется вам там посидеть до тех пор, пока я не освобожу последний замок Артуа.
Впервые после своей добровольной сдачи в плен Робер чуть побледнел. Весь его план рухнул, даже отравительница Ферьенн была ему теперь ни к чему.

ЧАСТЬ ТРЕТЬЯ. ТРАУР И КОРОНОВАНИЕ

1. КОРОЛЕВСКАЯ КОРМИЛИЦА

Иоанн I, король Франции, сын Людовика X и королевы Клеменции, родился в Венсеннском замке через полгода после смерти своего отца, в ночь с 13 на 14 ноября 1316 года.
Весть о его появлении на свет сразу же распространилась по всему Парижу, и знатные сеньоры вырядились в шелка. В тавернах уже с полудня стоял дым коромыслом, так как для бродяг и пьяниц любое событие - прекрасный повод выпить и покричать. Ювелиры, торговцы шелками, дорогими тканями и позументами, продавцы пряностей, редкой рыбы и заморских диковин радостно потирали руки, прикидывая, какие доходы принесут им общее веселье и празднества.
Казалось, даже улицы расцвели улыбкой. Прохожие останавливали встречных словами:
- Ну, куманек, наконец-то у нас есть король!
Парижане почувствовали прилив свежих сил, а непотребные девки с крашеными желтыми волосами вышли на промысел чуть ли не с полудня, хотя в узких улочках позади Собора Парижской богоматери, которые отвел в их владение особым эдиктом Людовик Святой, гулял октябрьский ветер.
А за четыре дня до того в странноприимном доме при монастыре святой Клариссы Мари де Крессэ родила мальчика, весившего больше восьми фунтов, с белокурыми, как у матери, волосами. Закрыв глаза, он жадно, словно щенок, сосал материнскую грудь.
Каждую минуту молоденькие послушницы в белых покрывалах вбегали в келью Мари посмотреть, как она пеленает младенца, полюбоваться ее сияющим лицом, когда она кормит, ее розовой пышной грудью, воочию увидеть чудо материнства, которое они, обреченные на вечное девство, созерцали доныне лишь на церковных витражах.
Если и случалось монахине согрешить, то происходило это совсем не так часто, как уверяли в своих песенках уличные рифмоплеты, и появление новорожденного младенца в стенах монастыря было всегда настоящим событием.
В этот день ликовала вся обитель, так как капеллан сообщил о рождении короля; веселье, охватившее весь Париж, проникло даже сквозь монастырскую ограду.
- Король зовется Иоанном, как и мое дитя, - твердила Мари.
Она видела в этом доброе предзнаменование. Всему поколению, которому еще предстояло родиться, будут давать имя короля, но самое удивительное то, что имя Иоанн впервые появилось среди имен французских королей. Ко всем этим маленьким Филиппам, маленьким Людовикам прибавятся отныне и навеки маленькие Иоанны. «Но мой - первый», - думала Мари.
Когда в келью уже проникли ранние осенние сумерки, к Мари вбежала молоденькая монахиня.
- Мадам Мари, - крикнула она, - мать настоятельница зовет вас в приемную. Там вас ждут!
- Кто?
- Не знаю, не видела. Но, если не ошибаюсь, за вами приехали.
Щеки Мари запылали от радостного волнения.
- Это Гуччо, Гуччо! Это отец… - пояснила она послушницам. - За нами приехал мой супруг.
Она застегнула лиф, быстрым движением поправила сбившиеся волосы перед тусклым оконным стеклом, заменявшим ей зеркало, накинула на плечи плащ и вдруг в нерешительности остановилась перед колыбелькой, стоявшей прямо на полу. Не захватить ли с собой и мальчика, чтобы в первую же минуту встречи обрадовать Гуччо таким чудесным сюрпризом?
- Вы видите, как он, ангелок, спит, - твердили юные послушницы. - Не надо его будить и не берите его вниз. а то простудите. Бегите скорее, мы за ним посмотрим.
- Только не вынимайте его из колыбельки и вообще не трогайте! - наказала девочкам Мари.
Уже на лестнице ее охватила материнская тревога: «Лишь бы они не стали с ним играть и не уронили его!» Но ноги сами несли ее в приемную, и она удивилась легкости своей поступи.
В белом зале, единственным украшением которого было огромное распятие да две свечи, отчего сумерки, залегшие в углах, казались еще гуще, мать настоятельница, сцепив в рукавах кисти рук, беседовала с мадам Бувилль.
Увидев супругу хранителя чрева. Мари испытала не только разочарование, у нее вдруг почему-то появилась необъяснимая уверенность, что эта сухонькая женщина с лицом, изрезанным продольными морщинами, непременно принесет ей горе.
Всякая другая на месте Мари просто призналась бы себе, что не любит мадам Бувилль; но все чувства Мари были сродни страстям, и, питая к кому-нибудь отвращение или любовь, она прежде всего видела в этом перст судьбы. «Я так и знала, что она пришла причинить мне зло», - подумала Мари.
Проницательным, недружелюбным взглядом мадам Бувилль оглядела Мари с головы до ног.
- Только четыре дня назад родила, - воскликнула она, - и смотрите-ка, свежа и румяна, как шиповник! Примите мои поздравления, милая; вы, как я вижу, можете начинать все сызнова. И впрямь господь бог снисходит к тем, кто нарушает его святую волю и оставляет все муки на долю наиболее достойных. Знаете ли, матушка, - обратилась мадам Бувилль к настоятельнице, - бедняжка королева мучилась больше тридцати часов! До сих пор у меня в ушах стоят ее крики. Король шел спинкой. Пришлось наложить щипцы. Еще немного, и оба - и мать и младенец - погибли бы. А все потому, что королева не оправилась от горя после смерти супруга. На мой взгляд, просто чудо, что ребенок остался жив. Но когда судьба против человека, все, надо признаться, идет вкривь и вкось! К примеру, Эделина, кастелянша… Впрочем, вы ее знаете…
Настоятельница многозначительно кивнула. Среди маленьких послушниц в ее монастыре находилась одиннадцатилетняя девочка, незаконная дочь Сварливого от Эделины.
- В присутствии Эделины королеве было легче, и мадам Клеменция то и дело требовала ее к себе, - продолжала мадам Бувилль. - Ну так вот, Эделина сломала руку, упав со скамейки, и ее пришлось поместить в больницу. А теперь, в довершение всех бед, кормилица, которую мы выбрали еще за неделю до родов, вдруг объявляет, что у нее пропало молоко; подумайте только, в такую минуту! Ибо королева, как вы понимаете, сама кормить не может, у нее горячка… Мой бедный Юг мечется, суетится, из сил выбился и не знает, на что решиться, так как, согласитесь, не мужское это дело; а сир де Жуанвилль ничего не видит, ничего не помнит. Слава богу, что еще не скончался у нас на руках. Короче говоря, матушка, мне одной приходится все расхлебывать.
Мари де Крессэ старалась понять, почему ее посвящают в дворцовые тайны, но тут мадам Бувилль подошла к ней и затараторила:
- К счастью, я одна не потеряла голову и вовремя вспомнила, что эта девица, которую сюда привезли, уже разрешилась от бремени… Надеюсь, молока у вас хватает и ваш ребенок прибавляет в весе?
Слова эти мадам Бувилль произнесла таким тоном, будто упрекала молодую мать в отменном здоровии.
- А ну-ка, проверим, - добавила она.
И опытной рукой она потрогала грудь Мари, как щупают на рынке фрукты. Мари не смогла сдержать отвращения и резко отступила.
- Вы вполне можете вскормить двоих, - продолжала мадам Бувилль. - А сейчас вы пойдете за мной, красавица, и накормите короля.
- Не могу, мадам! - воскликнула Мари, сама не зная, как объяснить свой отказ.
- А почему не можете? Не можете потому, что согрешили? Неважно, вы все же девица знатного рода и пусть совершили грех, но не лишились молока. Кроме того, вы хоть отчасти искупите этим ваш проступок.
- Я не совершила греха, мадам, я замужем!
- Только вы одна и утверждаете это, бедняжка! Будь вы замужем, с какой стати вы очутились бы здесь? Но вопрос не в этом. Нам, повторяю, нужна кормилица…
- Не могу, я жду своего супруга, он должен приехать за мной и увезти отсюда. Он велел мне передать, что он скоро приедет и папа ему обещал…
- Папа! Папа! - крикнула супруга хранителя чрева. - Ей-богу, она просто рехнулась! Вообразила себе, что замужем, вообразила, что папа о ней печется… Хватит этих глупых выдумок! Я бы на вашем месте постыдилась даже имя нашего святого отца поминать. Мы немедленно отправляемся в Венсенн.
- Нет, мадам, никуда я не поеду, - упорствовала Мари.
Ярость затуманила рассудок мадам Бувилль и, не помня себя, она схватила Мари за ворот и тряхнула ее.
- Нет, вы только полюбуйтесь на это неблагодарное создание! Распутничает, беременеет! О ней заботятся, спасают ее от рук правосудия, помещают в лучший монастырь, а когда королю Франции требуется кормилица, мы, видите ли, начинаем кривляться! Нечего сказать, хорошие пошли подданные! Знаете ли вы, несчастная, что эту великую честь оспаривают друг у друга самые знатные дамы королевства?!
- Ну так и обращайтесь тогда к этим знатным дамам, раз они достойнее меня, - смело возразила Мари.
- В том-то и горе, что они, дурочки, не согрешили в подходящий момент! Господи, что я такое говорю… Хватит болтать, следуйте за мной!
Если бы дядя Толомеи или сам Бувилль обратились к Мари де Крессэ с такой же просьбой, она, безусловно, дала бы согласие. Сердце у нее было доброе и великодушное, она готова была выкормить любое несчастное дитя, а уж тем более королевское. Помимо природной доброты, ее побудило бы к этому тщеславие и даже личные интересы. Мари - кормилица короля, а Гуччо состоит при папе, значит, все мучительные вопросы уладятся и их ждет счастье. Но супруга хранителя чрева неловко взялась за дело. Она говорила с Мари не как со счастливой матерью, а как с преступницей, не как с достойной женщиной, а как с рабой, и поскольку сама мадам Бувилль по-прежнему была в ее глазах предвестницей бед, Мари даже не пыталась разобраться в своих чувствах и отчаянно отбивалась. Ее темно-голубые глаза заблестели от страха и негодования.
- Я буду кормить только своего сына! - твердила она.
- Ну, это мы еще посмотрим, злое создание! Раз вы не желаете покориться добровольно, я сейчас кликну конюших, и они силой вас повезут.
Тут вмешалась настоятельница. Ее монастырь - святое прибежище, и она не может позволить чинить здесь насилие и самовольничать.
- Я не одобряю поведения моей родственницы, - заметила она, - но ее, как-никак, вверили моему попечению…
- Но кто вверил-то? Я! - воскликнула мадам Бувилль.
- Пусть так, но это не значит, что вы можете действовать силой в стенах монастыря. Мари выйдет отсюда лишь по доброй воле или по приказанию церкви.
- Или короля! Не забудьте, матушка, что ваш монастырь - королевский. Я действую от имени моего супруга; если вам требуется распоряжение коннетабля, который назначен крестным отцом короля, - кстати, коннетабль уже вернулся в Париж, - или распоряжение самого регента, мессир Юг добьется от них соответствующего приказа; правда, мы потеряем три часа, но зато будет по-моему.
Настоятельница отвела мадам Бувилль в сторону и шепнула ей, что Мари не случайно упомянула о папе и что тут есть доля истины.
- Ну и что ж! - прервала ее мадам Бувилль. - Мне важно, чтобы король остался жив; а другой кормилицы у нас сейчас нет.
Она подошла к двери, кликнула сопровождавших ее людей и велела им схватить непокорную.
- Прошу вас засвидетельствовать, мадам, - заметила настоятельница, - что я не давала вам разрешения на это похищение.
Двое конюших грубо поволокли Мари к двери, а она вырывалась и кричала:
- Мой сын! Дайте мне моего сына!
- Она права, - сказала мадам Бувилль. - Пусть берет с собой ребенка. Она так орала, что мы совсем голову потеряли.
Через несколько минут Мари, наспех сложив пожитки и прижимая к груди своего первенца, с рыданиями покинула монастырь.
У входа их ожидали носилки.
- Вот видите! - воскликнула мадам Бувилль. - Ей носилки подают, как принцессе, а она раскричалась, возись тут с ней!
Под мерную рысь мулов, тащивших во мраке деревянный ящик, в окна которого, откидывая занавески, врывался холодный ноябрьский ветер. Мари впервые с благодарностью подумала о своих братьях, заставивших ее при отъезде из Крессэ надеть теплый плащ. А тогда, въезжая в Париж, как страдала она от жары, как ненавидела это тяжелое, грубое одеяние! «Откуда бы я ни уезжала, мне вечно сопутствуют горе и слезы, - думала она. - Неужели я так провинилась, что все ополчилось на меня!»
Сынок ее спал, укрытый плащом. Чувствуя у своей груди это крохотное существо, еще ничего не смыслившее и безмятежно дремавшее. Мари мало-помалу успокоилась. Она увидит королеву Клеменцию, поговорит с ней о Гуччо, покажет ладанку с частицей тела святого Иоанна. Королева так молода, она прекрасна собой и милостива к обездоленным. «Королева… Я буду кормить дитя королевы», - думала Мари, дивясь тому; что с ней приключилась столь неожиданная и необычная история, которая поначалу обернулась к ней самой мрачной стороной, в чем была повинна мадам Бувилль, эта грубая и властная женщина.
Проскрипел на петлях подъемный мост, который спешно опустили при их приближении, слабо процокали подковы по толстым доскам, а затем громко зазвенели по мощеному двору… Мари предложили выйти из носилок; она прошла между двух рядов вооруженных солдат, проникла в каменный, плохо освещенный коридор, и тут перед ней появился какой-то толстяк в кольчуге, в котором она не без труда узнала мессира Бувилля. Проходившие по коридору люди говорили шепотом; до слуха Мари донеслось слово «горячка», повторенное несколько раз. Ей сделали знак идти на цыпочках, и наконец чья-то рука раздвинула драпировки.
Несмотря на тяжелую болезнь королевы, спальня ее была убрана согласно ритуалу, установленному для коронованных рожениц. Пора цветов миновала, и по полу разбросали пожелтевшую осеннюю листву, уже гниющую, растоптанную ногами. Возле кровати были разложены подушки, но посетителей не пускали. Главная повитуха, стоя в углу, растирала между пальцами ароматические травы. В очаге на железной треноге кипели какие-то мутные отвары. Комнату освещали лишь отблески пламени, горевшего в очаге, да масляный ночник, висевший над кроватью.
Колыбелька стояла в углу, и оттуда не доносилось ни звука.
Королева Клеменция без сил лежала на спине, простыни туго обтягивали ее поджатые от боли колени. На скулах горел неестественный румянец, густые пряди золотистых волос рассыпались на подушках. Ничего не видящие глаза блестели лихорадочным огнем.
- Пить… Умоляю, пить… - стонала королева.
Повивальная бабка шепнула на ухо мадам Бувилль:
- Ее целый час знобит. Зубы стучат, а губы совсем лиловые стали, как у покойницы. Мы уж думали, она отходит. Бросились ее оттирать, а теперь она, как вы сами видите, огнем горит. От пота все простыни насквозь промокли, надо бы ей белье сменить, да никто не знает, где ключи от бельевой, кому их Эделина передала.
- Сейчас я найду ключи, - сказала мадам Бувилль.
Она провела Мари в соседнюю, так же жарко натопленную комнату.
- Устраивайтесь здесь, - скомандовала она.
По ее приказу в комнату внесли королевскую колыбельку. Мари еле разглядела короля среди вороха пеленок. Носик у него был крошечный, веки набрякшие, плотно сомкнутые; хилый, вялый, болезненный отпрыск королевского дома лежал не шевелясь. Только низко нагнувшись над колыбелькой, Мари убедилась, что он дышит. Время от времени еле заметная гримаска, какая-то болезненная судорога кривила его личико, и тогда оно казалось не таким безжизненным.
Глядя на это крошечное, еле подававшее признаки жизни существо, чей отец умер, чья мать, возможно, доживает свои последние часы, Мари де Крессэ вдруг почувствовала острую жалость. «Я его спасу, выращу его крепким и сильным», - пообещала она себе.
И так как в опочивальне не было второй колыбельки, она положила собственное дитя рядом с королем.

Предыдущая страница 11 Следующая страница


Негоже лилиям прясть 12

2. ДА СВЕРШИТСЯ ВОЛЯ БОЖИЯ!

Прошли уже целые сутки, а графиня Маго все еще кипела от негодования.
Когда Беатриса д'Ирсон помогала ей одеваться для королевских крестин, Маго дала волю своей ярости и досаде.
- Ну кто бы мог подумать, что такая хилая особа, как Клеменция, доносит младенца до положенного срока? И покрепче ее скидывают до времени. А ведь вот, продержалась все девять месяцев! И неужели она не могла разрешиться от бремени мертворожденным? Как бы не так! Щенок жив и здоров. Могла бы родиться девочка! Так на ж тебе! Родился мальчик. Посуди сама, Беатриса, ну стоит ли так хлопотать, подвергать себя такой опасности, которая еще и сейчас не миновала, чтобы судьба сыграла с нами подобную шутку?
Ибо Маго сумела себя убедить, что отравила Людовика Сварливого лишь затем, чтобы освободить престол Франции для своего зятя и своей дочки. Она даже начинала сожалеть, что не прикончила одновременно с мужем и жену, и вся ее ненависть обратилась против новорожденного наследника престола, которого она еще и в глаза не видела, против этого младенца, будущего своего крестника, чье появление на свет стало ей помехой, спутало ее планы.
Эта женщина, знатнейшая из знатных, богачиха, тиранка, по самой своей натуре была закоренелой преступницей. Всякий раз, когда ей требовалось склонить чашу весов на свою сторону, она прибегала к излюбленному оружию - к убийству; ей нравилось вынашивать планы преступления, она жила воспоминаниями о них, в них черпала она свои радости, загораясь при мысли о мучениях жертвы, упиваясь своей изворотливостью и наслаждаясь тайными своими победами. И если одно убийство не оправдывало ее надежд, она горько сетовала на несправедливость судьбы, жалела себя чуть не до слез и сразу же переходила к новым проектам, искала и находила новую жертву - того, кто стоял у нее на пути и должен был поплатиться за это своей головой.
Беатриса д'Ирсон, уже давно научившаяся предупреждать желания своей госпожи, скромно опустила длинные ресницы.
- Я сберегла, мадам, - кротко произнесла она, - немножко того порошка, которым вы нынешней весной так удачно воспользовались для изготовления королевского драже.
- И хорошо сделала! Молодец! И хорошо сделала! - похвалила ее Маго. - Всегда полезно иметь под рукой все необходимое, ведь у нас множество врагов!
Хотя Беатриса славилась высоким ростом, но и ей пришлось приподняться на цыпочки, чтобы накинуть на плечи графине плащ и завязать под ее подбородком завязки.
- Вы будете, мадам, держать младенца на руках… Другой такой случай не скоро представится, - продолжала она. - Ведь это порошок, и на кончике пальца его не заметят.
Эти слова искусительница произнесла томным голосом, как будто речь шла о лакомстве.
- Ну уж нет! - воскликнула Маго. - Только не во время крестин! Так недолго и на себя накликать беду!
- Почему же? Ведь вы отправите на небеса еще безгрешную душу!
- А главное, один бог знает, как мой зятек посмотрит на такие дела. Думаешь, я забыла, какое у него было лицо, когда я сказала ему всю правду о кончине Людовика? С тех пор он со мной холоден. И так уж меня втихомолку обвиняют во всех смертных грехах. По королю в год - за глаза хватит, подождем-ка еще немного с этим новорожденным.
Малочисленная, чуть ли не тайком собравшаяся кавалькада отправилась в Венсенн, где Иоанну I предстояло стать христианином; напрасно знатные бароны, уже заранее раскошелившиеся на праздничную одежду, ждали приглашения на эту торжественную церемонию.
Болезнь королевы, хмурая зимняя погода, а главное то, что король родился не в Париже и не особенно порадовал своим появлением на свет родного дядю - регента, свели высокоторжественную церемонию крестин к простой и поспешно выполненной формальности.
Филипп прибыл в Венсенн вместе со своей супругой Жанной, с графиней Маго и Гоше де Шатийоном; их сопровождали конюшие, чтобы держать лошадей. Всю остальную семью даже не потрудились известить. Впрочем, Валуа объезжал свои ленные владения, собирая аннаты, д'Эвре сидел в Артуа и распутывал дела, которые натворил там Робер. А с Карлом де ла Маршем у Филиппа накануне произошло столкновение. Карл в честь рождения короля попросил брата возвести его в пэры Франции, увеличить его удел, а следовательно, и доход.
- Но, брат мой, я ведь регент, не более того, - возразил Филипп. - Лишь один король сможет даровать вам звание пэра… когда он достигнет совершеннолетия.
Бувилль встретил кортеж на красном дворе и первым делом обратился к регенту с вопросом:
- Ни у кого нет оружия, ваше высочество? Никто не имеет при себе кинжала или стилета?
И неизвестно было, кто вызывает в Бувилле большую тревогу - свита регента или родственники короля.
- Я не имею обыкновения, Бувилль, ездить с безоружной стражей, - сухо ответил Филипп.
Бувилль робко, но настойчиво потребовал, чтобы стража осталась во дворе. Такое рвение и излишняя осторожность раздосадовали регента.
- Я весьма ценю, Бувилль, ваши заботы о королеве, - произнес он, - но отныне вы уже не хранитель чрева, и заботиться о короле поручено нам с коннетаблем. Мы оставляем вам ваши полномочия, так не злоупотребляйте же ими.
- Ваше высочество! Ваше высочество! - лепетал Бувилль. - У меня и в мыслях не было оскорбить вас. Но ведь столько разных слухов ходит по королевству… Одного я хочу, чтобы вы воочию могли убедиться, как свято я выполняю свой долг и как горжусь этим.
Толстяк Бувилль не умел скрывать своих чувств. Не удержавшись, он исподтишка кинул взгляд на графиню Маго и сразу же потупился.
«Положительно все и вся относятся ко мне с подозрением и мне не доверяют», - подумала графиня.
Жанна Пуатье сделала вид, что ничего не заметила. А Гоше де Шатийон, даже не понявший, о чем идет речь, рассеял всеобщее замешательство:
- Да вы, Бувилль, нас здесь совсем заморозите! Пустите-ка нас поскорее внутрь.
Никто не зашел взглянуть на королеву. Слишком тревожные вести о ее здоровье сообщила мадам Бувилль: горячка все еще мучает больную, она жалуется на непереносимые головные боли, и каждую минуту всю ее сводит от позывов к рвоте.
- Живот у нее снова вздулся, будто она еще не разрешилась от бремени, - пояснила мадам Бувилль. - Ни на секунду не может забыться сном, все молит нас, чтобы прекратился колокольный звон, от которого у нее в ушах гудит, и все время говорит с нами, вернее, не с нами, а обращается к своей бабке Марии Венгерской или к покойному своему супругу Людовику. Жалость берет слушать ее; она на наших глазах теряет рассудок, а заставить ее молчать мы не в силах.
Пробыв двадцать лет на посту первого камергера при короле Филиппе Красивом, граф Бувилль приобрел достаточный опыт в проведении торжественных церемоний. Он уже забыл счет крестинам, на которых был распорядителем.
Присутствующим вручили все необходимое для церемонии. Бувилль и двое дворян заткнули за воротник длинные белые полотенца и придерживали их за концы, растянув перед собой во всю длину: одним полотенцем полагалось прикрыть купель со святой водой, другим - купель пустую, третьим - чашу с солью.
Повитуха, принимавшая младенца, держала крестильный чепчик, который следовало надеть на короля после миропомазания.
Потом появилась кормилица с новорожденным на руках.
«Экая красавица!» - подумал коннетабль.
Мадам Бувилль нарядила Мари в розовое бархатное платье, скромно отделанное мехом у ворота и запястий, и не пожалела времени, чтобы обучить ее полагающемуся при обряде церемониалу. Младенец был закутан в мантию, в которую свободно мог бы завернуться взрослый, а сверх нее накинули еще лиловую шелковую вуаль, ниспадавшую как шлейф.
Процессия двинулась к дворцовой часовне. Шествие открывали конюшие с горящими свечами в руках. А позади, шатаясь, еле плелся сенешаль де Жуанвилль, хотя его поддерживали с двух сторон. Однако он вышел из состояния вечной дремоты, узнав, что будущий король, Иоанн, его тезка.
Вся часовня была затянута драпировками, пол вокруг купели застлан лиловым бархатом. Сбоку стоял стол, на котором расстелили беличье одеяло, прикрыв его тонкой простыней, а сверху положили еще шелковые подушечки. С полдюжины жаровен не могли нагреть промозглое, холодное помещение.
Мари положила младенца на стол и принялась его распеленывать. Следя за каждым своим движением, боясь отступить от ритуала, она задыхалась от волнения и еле различала лица присутствующих. Могла ли она, блудная дочь, изгнанная с позором из отчего дома, могла ли она даже вообразить себе, что именно ей придется играть на крестинах короля чуть ли не главную роль, стоять рядом с регентом Франции и графиней Артуа? Ослепленная таким несказанным счастьем, вновь повернувшимся к ней лицом, Мари испытывала теперь в отношении мадам Бувилль самую горячую признательность и, отправляясь в часовню, попросила у нее прощения за свою вчерашнюю дерзость.
Разворачивая пеленки, она краем уха услышала, как коннетабль спросил у мадам Бувилль имя кормилицы и откуда она взялась, и сама почувствовала, как вспыхнуло ее лицо.
Капеллан королевы четырежды дунул на тельце младенца, как бы символизируя этим четыре стороны креста, долженствовавшего отогнать сатану с помощью святого духа; потом плюнул себе на указательный палец, омочил слюной ноздри и уши новорожденного, дабы не внимал он наветам дьявола, не вдыхал соблазнов суетного мира и плоти.
Филипп и Маго приподняли младенца за ножки и за плечики. Филипп, близоруко щурясь, внимательно присматривался к крохотному розовому червячку, который разрушал всю его хитроумную выдумку с правом наследования, смотрел на этот смехотворный символ мужских привилегий, на это ничтожное, но непреодолимое препятствие между ним и престолом Франции.
«В любом случае пятнадцать лет я регент, - пытался утешить себя Филипп.
- А за пятнадцать лет все может произойти; да и буду ли я сам жив через пятнадцать лет? И будет ли жить это дитя?»
Но регент - это не король.
Во время вступительных молитв младенец лежал тихо и даже подремывал. И только когда его погрузили в холодную купель, присутствующие впервые услышали его крик; тут уж он начал кричать во все горло, задыхался, и слезы катились по его личику, смешиваясь с каплями святой воды. Трижды его погружали в купель - сначала головой к востоку, потом к северу, потом к югу, дабы получилось изображение святого креста господня, и трижды над его голеньким тельцем простирали руки прочие восприемники и восприемницы - Жанна, Гоше, супруги Бувилли и сенешаль.
Наконец его вынули из ледяной ванны. Он успокоился и не закричал, когда ему помазали святым миром лобик. Младенца положили на шелковые подушки. Мари стала потихоньку обтирать его, а все присутствующие при церемонии сбились у жарко пылавшей жаровни.
Вдруг пронзительный крик Мари нарушил благоговейную тишину часовни.
- Господи! Господи! Он кончается… - крикнула она.
Все бросились к столу. Младенец-король посинел, потом почернел; тельце его напряглось, кулачки судорожно сжались, головка свесилась набок, глаза закатились, так что видны были только одни белки.
Какая-то невидимая рука душила это крошечное несмышленое существо, чья жизнь отлетала прочь среди мерцающих свечей и склонившихся тревожных лиц.
Маго услышала чей-то шепот:
- Это она.
Подняв глаза, она встретила подозрительные взгляды супругов Бувиллей.
«Но кто же это сделал, чтобы потом свалить все на меня?» - подумалось ей.
Тем временем повитуха выхватила ребенка из трясущихся рук Мари и стала приводить его в чувство.
- Он еще не умер, не умер… - твердила она.
Целые две минуты, показавшиеся присутствующим вечностью, младенец не подавал признаков жизни. Сине-черное тельце его было по-прежнему словно окоченевшим, застывшим. Потом внезапно его стали корчить судороги, и головка беспомощно моталась из стороны в сторону. Руки и ноги сводило - они сжимались и разжимались; удивительно было, как в столь крошечном существе живет такая сила - повитуха с трудом удерживала его на месте. Капеллан осенил себя крестным знаменьем, словно отгоняя сатану, и принялся читать отходную. Личико ребенка кривила гримаса, изо рта струйкой текла слюна; синеватость прошла, но зато сменилась не менее ужасной мертвенной бледностью. Вдруг он затих, помочился на платье повитухи, и все решили, что он спасен. Но головенка его снова бессильно свесилась, тельце обмякло и, глядя на его неподвижные члены, каждый подумал: кончается.
- Слава богу, хоть успели его окрестить, - шепнул коннетабль.
Филипп Пуатье машинально сдирал ногтями с руки горячие капли воска.
И вдруг трупик засучил ножками, крикнул, сначала негромко, а потом веселее и задвигал губами, ища грудь: король ожил и хотел теперь есть.
- Сатана не желал без борьбы покинуть его тело, - глубокомысленно заметил капеллан.
- Родимчик, надо вам сказать, - пояснила повитуха, - редко бывает в первые дни жизни. Думаю, произошло это потому, что при родах накладывали щипцы; такие случаи мне известны. И, думаю, потому, что его долго не кормили…
Мари де Крессэ почувствовала себя чуть ли не преступницей. «Если бы я вместо того, чтобы пререкаться с мадам Бувилль, сразу же поехала в Венсенн…» - подумала она.
И никому из присутствовавших не пришло в голову, что виновато здесь купанье в ледяной воде, недоброе наследие предков, всех этих хромых, слабоумных, эпилептиков, щедро украшавших достославное геральдическое древо.
Поэтому каждый согласился с доводами повитухи, особенно же убедительной показалась ее ссылка на щипцы, которые, очевидно, повредили не окрепший еще череп младенца.
- Как по-вашему, могут повторяться эти припадки? - осведомилась Маго.
- Боюсь, что да, мадам, - ответила повитуха. - Никто не знает, откуда берется такая напасть и почему она проходит.
- Бедный крошка! - произнесла Маго во всеуслышание.
Короля Иоанна I отнесли в опочивальню, и все уныло разошлись.
На обратном пути Филипп упорно молчал. Во дворце он увел в свои покои тещу и заперся с ней.
- Вы чуть было не стали королем, сын мой, - начала она.
Филипп не ответил.
- И впрямь, после сегодняшней сцены никто не удивится, если ребенок на днях умрет, - сказала Маго.
Филипп по-прежнему молчал.
- Если его не станет, вам все равно придется ждать совершеннолетия Жанны Наваррской.
- Вот уж нет, матушка, нет и нет! - живо возразил Филипп. - Отныне установление, принятое в июле, больше не помеха. Вопрос о наследнике Людовика решен: таковым стал Иоанн. Между покойным братом и мною будет король, и наследником племянника стану именно я.
Маго с восхищением поглядела на зятя. «Должно быть, во время крестин все это сообразил!» - решила она.
- Признайтесь, Филипп, вы всегда мечтали стать королем, - проговорила она вслух. - Когда вы были еще мальчиком, вы ломали ветки и делали себе из них скипетр.
Филипп приподнял голову и улыбнулся теще, не прерывая молчания. Затем сказал серьезным тоном:
- Знаете, матушка, дама Ферьенн исчезла из Арраса, а вместе с нею и те люди, которых я посылал, чтобы они ее похитили и она не наболтала лишнего… Говорят, ее держат в одном из замков Артуа. Более того, я слышал, ваши бароны этим похваляются.
Маго промолчала, размышляя над словами зятя. Хотел ли Филипп просто предупредить ее о грядущей опасности? Или таким образом выразил свою о ней заботу? А возможно, подтверждал свой запрет прибегать к помощи яда? Или, напротив, намекает, что, коль скоро поставщица ядов в заключении, у нее, Маго, тем самым развязаны руки?
- Но ведь он может погибнуть от второго родимчика, - настаивала Маго.
- Предоставим все воле божией, матушка, - проговорил Филипп, давая понять графине, что разговор окончен.
«Да, предоставим воле божией… Или моей? - думала Маго. - Филипп человек осторожный и не будет брать греха на душу, но он меня понял… Больше всего будет хлопот с этим болваном Бувиллем».
Воображение ее уже заработало. Наконец-то впереди забрезжило преступление! И то, что будущей ее жертвой должен был стать невинный младенец, горячило графиню Маго сильнее, чем если бы ей предстояло отправить на тот свет самого заклятого своего врага.
С этого дня графиня Маго начала вероломную, тщательно продуманную кампанию. «Бедняжка король не жилец на этом свете», - твердила она всем встречным и со слезами на глазах описывала ужасную сцену, происшедшую во время крестин.
- Мы уже решили, что он кончается на наших глазах, еще минута, и так бы оно и вышло. Спросите-ка мессира Гоше, мы с ним были вместе; впервые я видела, чтобы наш храбрец Гоше так побледнел… Впрочем, когда короля будут представлять баронам, каждый сам убедится, что младенец еле жив. А может быть, он уже умер, только от нас скрывают. Не понимаю, чего ради тянут с церемонией и не говорят почему. Ходят слухи, что мессир Бувилль противится потому, что бедняжке королеве… да хранит ее бог!.. совсем плохо. Но ведь королева - это не король.
Близкие к Маго люди, в первую очередь ее кузен Анри дю Сюлли и ее канцлер Тьерри д'Ирсон, усиленно разносили эти слухи.
Бароны начинали тревожиться. И впрямь, почему так тянут, почему откладывают торжественную церемонию представления? Крестины, происходившие чуть ли не тайком, чрезмерная бдительность Бувилля, полнейшее молчание вокруг того, что делается в Венсенне, - все это указывало на то, что тут кроется какая-то тайна.
По Парижу ползли самые противоречивые слухи. Король родился калекой, поэтому-то его и не хотят никому показывать… Ничего подобного, граф Валуа велел его похитить и переправил в Неаполь, где король находится в полной безопасности… Нет, королева вовсе не больна, а вернулась к себе на родину…
- Если он скончался, пусть нам так и скажут, - ворчали одни.
- Регент приказал его убрать! - утверждали другие.
- Не мелите чепуху. Не такой регент человек. Просто он не доверяет Валуа.
- И вовсе не регент, а графиня Маго. Она сумеет расправиться с младенцем, если только уже не расправилась. Что-то слишком упорно она твердит, что король не жилец на этом свете.
Зловещий ветер вновь взбудоражил весь королевский дворец. И пока каждый томился под бременем гнусных догадок, грязных подозрений, не щадивших никого и пятнавших всех подряд, регент сохранял невозмутимое спокойствие. Он с головой ушел в государственные дела, и когда с ним заговаривали о племяннике, он в ответ заводил разговор о Фландрии, графстве Артуа и налогах.
Утром девятнадцатого ноября, когда брожение умов достигло высшей точки, многочисленная делегация баронов и ученых мужей Парламента предстала перед Филиппом и попросила, вернее потребовала, дать свое согласие на представление короля. И в глазах тех, кто ждал прямого отказа или туманного обещания отложить церемонию, блестел недобрый огонь.
- Но я, мессиры, желаю этого не меньше вас, - сказал регент. - Мне самому чинят препятствия: противится граф Бувилль.
И, повернувшись к Карлу Валуа, который только накануне возвратился из графства Мэн, куда ездил поправлять свои финансы, Филипп спросил:
- Это вы, дядюшка, запретили Бувиллю показывать нам короля в интересах вашей племянницы Клеменции?
Бывший император Константинопольский даже побагровел от дерзкой, а главное, необъяснимой выходки Филиппа и по обыкновению закричал:
- Но, племянник, скажите ради бога, откуда вы это взяли! Ничего я не требовал и требовать не хочу! Я даже не видел Бувилля и давно не получал от него вестей. И возвратился я как раз, чтобы быть на представлении короля. Напротив, я от души желаю, чтобы оно состоялось, и состоялось по обычаям наших предков. Давно пора…
- В таком случае, мессиры, - произнес регент, - мы все здесь держимся одного мнения и хотим одного… Гоше! Вы присутствовали при рождении моего брата… Верно ли, что королевское дитя представляет баронам крестная мать?
- Конечно, конечно, - поспешно отозвался Карл Валуа; он не мог перенести, что с таким вопросом обращаются не к нему - знатоку, а к кому-то другому. - Я присутствовал при всех представлениях; при вашем, менее торжественном, поскольку вы второй ребенок, при представлении Людовика и, наконец, Карла. И точно так же представляли моих детей. Только крестная мать!
- Ну что ж, - сказал регент, - тогда я немедленно дам знать графине Маго, чтобы она готовилась к церемонии, и прикажу Бувиллю открыть ворота Венсеннского замка. Едем в полдень верхами.
Настал наконец для Маго долгожданный час. Одеваясь к предстоящей церемонии, графиня отпустила своих придворных дам, за исключением Беатрисы, которая помогала ей возложить на голову корону: для убийства короля стоило появиться во всем великолепии.
- А через сколько времени, по-твоему, подействует порошок на пятидневного младенца?
- Вот уж не знаю, мадам, - ответила Беатриса. - Для ваших оленей оказалось достаточным полсуток. Король Людовик боролся со смертью целых три дня.
- Слава богу, на этот раз я смогу отвести глаза, - продолжала Маго. - Знаешь, кого я имею в виду? Ту самую кормилицу, которую я видела на крестинах. Красавица, ничего не скажешь. Взялась она неизвестно откуда, и никто не знает, как она очутилась во дворце. Конечно, это Бувилли…
- Все понятно, мадам, - улыбнулась Беатриса. - Если кто-нибудь усомнится в том, что смерть последовала от естественных причин, можно будет обвинить вашу красавицу, и ее четвертуют.
- Ой, где же моя ладанка? - вдруг испуганно воскликнула Маго, шаря у себя за пазухой. - Слава богу, на месте!
Когда она уже выходила из спальни, Беатриса нагнала ее и шепнула на ухо:
- Только смотрите, мадам, не высморкайтесь по рассеянности.

3. ХИТРОУМНЫЙ БУВИЛЛЬ

- Разжигайте огонь, - скомандовал Бувилль. - Затопить все камины, дров не жалеть, пусть и в коридорах будет тепло.
Мессир Бувилль носился по всему замку и, понукая каждого, мешал всем. Он проверял часовых у подъемного моста, велел посыпать красный двор песком и тут же приказал его смести, так как стало еще грязнее: осматривал засовы и замки, уже давно не запиравшиеся. Всю эту бурную деятельность он затеял с единственной целью - заглушить голос тревоги. «Она его убьет, непременно убьет!» - твердил он про себя.
В коридоре он встретил жену.
- Ну как королева? - спросил он.
Королеву Клеменцию соборовали нынче утром.
Злой недуг обезобразил ту, что еще недавно славилась своей сказочной красотой в обоих королевствах. Точеный носик заострился, белоснежная кожа приняла желтый оттенок, по лицу пошли багровые пятна, каждое величиной с серебряную монету; ужасный запах шел от ее постели; мочилась она кровью, дыхание с хрипом вырывалось из груди вперемежку со стонами - так непереносимо мучительно ныли затылок и живот. Теперь она уже почти не приходила в сознание.
- Это четвертый приступ горячки, - пояснила мужу мадам Бувилль. - Повитуха уверяет, что, если королева дотянет до вечера, она, возможно, выживет. Маго предлагала мне прислать своего личного лекаря, мэтра Павильи.
- Ни за что на свете! Ни за что на свете! - воскликнул Бувилль. - И не думай пускать сюда никого из людей графини.
Мать умирает, над новорожденным нависла угроза, а тут с минуты на минуту явятся двести баронов с вооруженной свитой! То-то начнется суматоха, и какой удобный случай представится для любого преступления!
- Нельзя оставлять младенца в комнате, смежной со спальней королевы, - продолжал Бувилль. - Не могу же я ввести сюда сотню стражников для его охраны, да и проскользнуть за занавеси ничего не стоит.

Предыдущая страница 12 Следующая страница


13 Морис Дрюон

- Твоя правда. Давай подумаем, куда поместить младенца.
- В королевские покои, туда легко преградить все входы.
Супруги переглянулись, обоим в голову пришла одна и та же мысль: в этих покоях скончался Сварливый.
- Вели приготовить комнату, скажи, чтобы там хорошенько натопили, - решительно произнес Бувилль.
- Ну что ж, дружок, пусть будет по-твоему. Но пойми, если даже ты расставишь полсотни стражников, все равно ты не можешь возражать против того, чтобы младенца несла на руках Маго.
- Я с нее глаз не спущу.
- Но если она уже решилась на злодеяние, она младенца на твоих глазах прикончит, бедный мой Юг. А ты ничего и не заметишь. Пятидневный младенец даже не пикнет. В суматохе воткнет ему иголку в затылок, или даст понюхать яда, или просто удушит шнурком…
- Что же мне тогда делать, ну скажи сама? - закричал Бувилль. - Не могу же я заявить регенту: «Мы не желаем, чтобы ваша теща несла короля, боимся, мол. что она его прикончит!..»
- Конечно, не можешь! Одно нам остается - молить бога, - бросила мадам Бувилль на ходу.
А Бувилль уныло поплелся в смежную с опочивальней королевы комнату, где устроилась кормилица.
Мари де Крессэ как раз кормила обоих младенцев разом. Жадные ротики громко причмокивали, и крошечные ручонки с мягкими еще ноготками цеплялись за кормящую их грудь. Мари великодушно дала королю левую грудь, ибо слыхала, что она богаче молоком.
- Что с вами, мессир, вы, как я вижу, совсем приуныли, - обратилась Мари к Бувиллю.
Бувилль, этот престарелый архангел на страже несмышленого младенца, встал рядом с Мари, оперся на эфес длинной шпаги, черно-седые пряди волос печально свисали ему на щеки, кольчуга плотно обтягивала объемистое брюшко.
- До чего слабенький наш король, до чего же он слабенький! - вздохнул Бувилль.
- Вовсе нет, мессир, напротив, он крепнет день ото дня, посмотрите, он почти догнал моего. От всех этих снадобий, которыми меня пичкают, мне подчас тошно становится, зато ему они пошли на пользу.
Бувилль протянул огромную руку, загрубевшую от конских поводьев и сабельных рукояток, и осторожно погладил маленькую головенку, уже поросшую бесцветным пушком.
- Это будет не такой король, как все прочие, вот увидите… - шепнул он.
Старый слуга Филиппа Красивого не умел иначе выразить своих чувств. С тех пор, как он стал помнить себя, с тех пор, как себя помнил его отец, монархия, держава, Франция - смысл его деятельности и забот - были нерасторжимо слиты в его представлении с длинной и прочной цепью королей, зрелых, могущественных, требовавших безоговорочной преданности, расточающих милости.
Целых двадцать лет стоял он у трона, где восседал монарх, перед коим трепетал весь христианский мир. Ему даже в голову не могло прийти, что эта могучая цепь так быстро ослабнет и воплотится вот в этом хрупком розовом звене, в этом младенце, с подбородка которого стекало молоко и которого можно раздавить одной рукой.
- Вы правы, - проговорил он, - младенец поправляется; не будь следа от щипцов - впрочем, их уже почти не видно, - его нельзя было бы отличить от вашего сынка, разве что получше приглядеться.
- О нет, мессир, - живо возразила Мари, - мой гораздо тяжелее. Ведь верно, Иоанн второй, ты у нас гораздо тяжелее?
Вдруг краска залила лицо Мари, и она поспешила объяснить:
- Ведь оба они Иоанны, поэтому я и зову своего Иоанном вторым. Скажите, может быть, я не должна этого делать?
Бувилль погладил по голове и второго Иоанна машинальным жестом, подсказанным долголетней придворной учтивостью. Взгляд его перебегал с одного младенца на другого.
Мари решила было, что этот пожилой дворянин загляделся на ее обнаженную грудь, и покраснела еще пуще… «Когда же наконец, - с досадой подумала она, - я отучусь вспыхивать по любому пустяку? Ведь нет ничего неприличного или бесчестного в том, чтобы кормить грудью ребенка!»
Тут в комнату вошла мадам Бувилль, неся приготовленные для церемонии одежды короля. Но Бувилль перехватил жену на полпути и, отведя ее в угол, шепнул:
- Кажется, я нашел выход.
Они начали шептаться. Мадам Бувилль недоверчиво качала головой; раза два она метнула быстрый взгляд в сторону Мари.
- Поговори с ней сам, - наконец сказала она. - Меня она терпеть не может.
Бувилль снова подошел к молодой женщине.
- Мари, дитя мое, - начал он, - вы можете оказать огромную услугу нашему малютке-королю, к которому, как я вижу, вы по-настоящему привязались. Видите ли, сейчас на церемонию представления съедутся бароны. Но мы с супругой боимся, как бы короля не застудили; вспомните-ка, что у него во время крестин был родимчик. И вообразите, что получится, если его снова при всех схватят судороги. Начнут болтать, что он не жилец на этом свете, наши враги и без того стараются распространять такие слухи. Ведь мы, бароны, - прирожденные воины, нам нужен такой король, чтобы даже в младенчестве в нем чувствовалась сила. А ваше дитя и по; толще и лучше выглядит. Вот мы и решили показать его баронам вместо настоящего короля.
Мари испуганно вскинула глаза на мадам Бувилль, которая поспешно проговорила:
- Я тут ни при чем. Это придумал мой супруг.
- А не будет ли в том греха, мессир?
- Какой же тут грех, дитя мое? Напротив, оберегать короля - это не грех, а добродетель. И уже не впервые народу представляют крепкого младенца вместо хилого наследника престола, - смело солгал Бувилль, решив покривить душой ради такого случая.
- А вдруг кто-нибудь заметит?
- Да как же заметить? - воскликнула мадам Бувилль. - Оба они беленькие, к тому же все новорожденные на одно лицо и меняются с каждым днем. Ну, скажите, кто знает короля? Мессир Жуанвилль, который ничего не видит, регент, который почти не видит, да коннетабль, который лучше разбирается в лошадях, чем в новорожденных младенцах.
- А графиня Маго не удивится, если не заметит следа от щипцов?
- Да как же она увидит под чепчиком и короной? К тому же сегодня день пасмурный. Боюсь, придется зажечь свечи, - добавил Бувилль, кивая на окно, куда еле пробивался печальный ноябрьский свет.
Мари исчерпала все свои доводы. В глубине души мысль о замене короля собственным ребенком льстила ее самолюбию, да и Бувилля она не подозревала в дурных замыслах. Она с радостью начала обряжать своего Иоанна в королевские одежды - запеленала его в шелковые пеленки, завернула в голубой плащ, затканный золотыми лилиями, надела на него чепчик, а поверх чепца крохотную корону, - все эти предметы входили в обязательное для венценосного младенца приданое.
- Какой же ты у меня хорошенький, Жанно, - твердила Мари. - Господи, да у него корона! Настоящая корона! А ведь придется тебе ее отдать королю, слышишь, сынок, придется отдать!
Она вертела перед люлькой короля своего Иоанна, как тряпичную куклу.
- Посмотрите, государь, посмотрите на вашего молочного брата, на верного вашего слугу, его покажут баронам вместо вас, чтобы вы не простудились.
А про себя она думала: «Поскорее бы рассказать об этом Гуччо… Воображаю, что с ним будет, когда я скажу, что его сын - молочный брат короля и что именно его показывали баронам… Странная у нас с Гуччо судьба, и все-таки я ни с кем бы не поменялась! Как хорошо, что я полюбила его, милого моего ломбардца!»
Но когда из соседней комнаты донесся протяжный стон, радость Мари сразу померкла.
«Королева… боже мой, королева… - подумала она. - А я о ней совсем забыла…»
Вошел конюший и объявил, что кортеж баронов во главе с регентом уже въезжает в ворота замка. Мадам Бувилль выхватила ребенка из рук Мари.
- Я сама отнесу его в королевские покои, - сказала она, - и вручу после окончания церемонии, когда придворные разъедутся по домам. А вы, Мари, отсюда ни шагу, ждите меня здесь. И если кто-нибудь войдет, хотя мы поставили у дверей стражу, и спросит вас, говорите, что ребенок, который остался при вас, - ваше собственное дитя.

4. «ПЕРЕД ВАМИ КОРОЛЬ, МЕССИРЫ»

Баронам было тесно в большой зале; они переговаривались, кашляли, нетерпеливо переминались с ноги на ногу, устав от долгого стояния. Их свита забила все коридоры. Желая полюбоваться предстоящей церемонией, изо всех дверей выглядывали любопытные.
Сенешаль де Жуанвилль, которого, снисходя к его слабости, подняли с кресла в самую последнюю минуту, вместе с Бувиллем стоял у дверей королевской опочивальни.
- Объявлять придется вам, мессир сенешаль, - твердил Бувилль. - Ведь вы старше всех соратников Людовика Святого; вам и выпала эта честь.
По лицу Бувилля стекали струйки пота, он чуть не падал от страха.
«Я бы не мог, - думал он, - не мог бы объявить… Голос выдал бы меня…»
В дальнем конце темного коридора он заметил внушительную фигуру графини Маго с короной на голове и в парадной мантии, отчего она казалась настоящей великаншей. Никогда еще Маго Артуа не выглядела такой огромной и такой страшной.
Он бросился в комнату и шепнул жене:
- Пора.
Мадам Бувилль двинулась навстречу графине, под чьей богатырской стопой жалобно скрипели половицы, и вручила ей свою невесомую ношу.
В коридоре было темно, и графиня Маго не стала присматриваться к младенцу. Однако, взяв его на руки, она удивилась, как он потяжелел со дня крестин.
- Да наш маленький король поздоровел, - произнесла она. - Поздравляю вас, душечка.
- Это потому, что мы за ним хорошо ходим, мадам; боимся, как бы нас не упрекнули в нерадивости его крестная мать, - ответила мадам Бувилль самым естественным тоном.
«Нет, решительно сейчас самое время, - подумала Маго, - слишком уж он окреп».
При свете, падавшем из окна, она вдруг увидела бывшего камергера Филиппа Красивого.
- Что это с вами, мессир Бувилль? - осведомилась она. - Вы весь в поту, хотя день не из жарких…
- Я велел повсюду разжечь камины; очевидно, от этого меня и бросило в пот. Мессир регент не дал нам времени привести все в порядок.
Они обменялись взглядом, причем каждый пережил скверную минуту.
- Ну, пора, - спохватилась Маго. - Шествуйте впереди меня.
Бувилль взял за руку старика сенешаля, и оба хранителя чрева медленно направились в залу. Маго шла позади, в нескольких шагах от них. Наступил благоприятный момент, и вряд ли он еще повторится. Старый сенешаль еле плелся, и, таким образом, у нее было время. Правда, вдоль стен шпалерами стояли придворные дамы и конюшие, сбежавшиеся посмотреть на венценосного малютку, и все глаза были устремлены на графиню, но кто заметит, кто обратит внимание на вполне естественный ее жест?
- Ну, ну, давайте-ка представимся баронам в самом лучшем виде, - обратилась Маго к младенцу, которого несла на сгибе левой руки. - Не опозорим королевства, а главное, не будем пускать слюни.
Она вытащила из сумы, висевшей на поясе, носовой платок и быстро отерла им крохотный слюнявый ротик. Бувилль оглянулся, но Маго, зажав платок в руке, сделала вид, что оправляет на младенце мантию.
- Ну, мы готовы, - произнесла она.
Двери залы распахнулись, и воцарилось молчание. Но сенешаль по слепоте не заметил, что комната набита народом.
- Объявляйте же, мессир, объявляйте, - шептал ему Бувилль.
- А что объявлять? - удивленно спросил Жуанвилль.
- Да что король здесь, понимаете, король!
- Король… - лепетал Жуанвилль. - А знаете, я уже пятому королю служу!
- Конечно, конечно, только объявляйте поскорей, - тревожно торопил его Бувилль.
Маго, стоя за ними, еще раз для верности вытерла губки ребенка.
Сир де Жуанвилль прокашлялся, чтобы очистить горло, и наконец решился; он провозгласил важно и почти разборчиво:
- Мессиры, перед вами король! Перед вами король, мессиры!
- Да здравствует король! - грянули в ответ бароны, впервые произнося это слово после смерти Сварливого.
Маго направилась прямо к регенту, и все члены королевской семьи столпились вокруг них.
- Да он здоровяк… Какой розовый… Просто жирненький… - говорили бароны, проходя мимо этой группы.
- Кто это наговорил, что младенец хилый и не жилец на этом свете? - шепнул Карл Валуа своему сыну Филиппу.
- Да полноте, французская порода крепкая, - подхватил Карл де ла Марш, слепо подражавший дяде.
Сын Мари де Крессэ и ломбардца чувствовал себя хорошо, даже слишком хорошо, по мнению Маго. «Ну что ему стоит покричать немножко? Хоть бы судороги его взяли, как в прошлый раз», - думала она. И незаметно старалась ущипнуть его под мантией. Но шелковые пеленки были слишком плотные, и ребенок не ощущал ничего, кроме приятной щекотки. Широко открытыми голубыми глазенками он смотрел вокруг, и казалось, все, что он видит здесь, доставляет ему удовольствие. «Вот ведь негодяй! Ничего, ты у меня еще запоешь! Если не сейчас, то ночью… А вдруг Беатрисин порошок выветрился?..»
В глубине залы нарастал гул голосов:
- Нам его отсюда не видно! Мы хотим им полюбоваться!
- Возьмите ребенка, Филипп, - сказала Маго и передала младенца зятю. - У вас руки длиннее моих. Покажите короля его подданным.
Регент взял маленького Иоанна, поднял его над головой, чтобы каждый мог увидеть и вдоволь насладиться лицезрением своего владыки. Вдруг Филипп почувствовал, что по рукам его течет что-то липкое и теплое. Ребенок, икая, срыгнул молоко, которого-насосался полчаса назад, но молоко это приобрело зеленоватый оттенок, и было перемешано с желчью: личико младенца тоже позеленело, потом стало густо багрового цвета, что не предвещало ничего доброго, головка бессильно запрокинулась назад.
Громкий крик ужаса и разочарования вырвался из груди баронов.
- Господи, господи! - воскликнула Маго. - Снова у него начался родимчик!
- Возьмите его, - пробормотал Филипп, сунув ей ребенка, как будто в этом запеленутом существе таилась для него какая-то опасность.
- Так я и знал! - раздался вдруг чей-то голос.
Это крикнул Бувилль. Он весь налился кровью и гневно глядел то на графиню, то на регента.
- Вы были совершенно правы, Бувилль, - отозвался Филипп, - нельзя так рано представлять баронам больного ребенка.
- Так я и знал… - повторил Бувилль.
Но тут жена быстро дернула его за рукав, опасаясь, как бы он не натворил непоправимых глупостей. Их взгляды встретились, и Бувилль сразу успокоился. «Что это я? - подумал он. - Видно, и впрямь я сошел с ума. Ведь настоящий король цел и невредим».
Но если Бувилль предпринял все, что мог, лишь бы удар миновал короля, пусть даже обрушившись на другого, старый слуга Филиппа Красивого как-то не подумал о том, что следует предпринять, коль скоро преступление все же совершится.
Графиня Маго тоже была застигнута врасплох. Она никак не предполагала, что яд подействует так быстро. И заговорила, желая успокоить окружающих:
- Не волнуйтесь, не волнуйтесь! Тогда, на крестинах, мы тоже думали, что он кончается, а он, смотрите-ка, оправился. Страшно видеть родимчик, но у детей он быстро проходит. Повитуха! Пусть кликнут повитуху! - добавила она, решившись на этот рискованный шаг, лишь бы обелить себя в глазах присутствующих.
Регент неловко растопырил руки, стараясь не прикасаться к одежде; он глядел на свои пальцы со страхом и отвращением, боясь притронуться к чему-либо.
Младенец посинел и задыхался.
Среди общей суматохи и отчаяния никто толком не понимал, что надо делать, как все это случилось. Мадам Бувилль бросилась в опочивальню королевы, но остановилась на пороге, пораженная пришедшей ей в голову новой мыслью: «Если я крикну повитуху, она сразу увидит, что мы подменили дитя и что у него на голове нет следа щипцов. Только бы, о господи, только бы с него не сняли чепчик!» Она бегом вернулась обратно, а тем временем все присутствующие устремились к покоям короля.
Помощь самой искусной повитухи была уже ни к чему. Все еще закутанный в затканную лилиями мантию, с крошечной короной, сбившейся на сторону, младенец покоился, как щепочка, на огромной кровати, застланной шелковым покрывалом. Закатив глаза, в мокрых пеленках, с почерневшими губами и с сожженными ядом внутренностями, младенец, которого представили баронам как короля Франции, приказал долго жить.

5. ЛОМБАРДЕЦ В УСЫПАЛЬНИЦЕ СЕН-ДЕНИ

- Что же нам теперь делать? - одновременно произнесли супруги Бувилли.
Они попались в свою же собственную ловушку.
Регент не пожелал оставаться в Венсенне. Собрав всех членов королевской фамилии, он предложил им сесть на коней и сопровождать его в Париж, где состоится Совет. Когда регент уже выезжал из дворца, Бувилль вдруг в отчаянном припадке храбрости бросился к нему.
- Ваше высочество, - закричал он, хватая коня под уздцы.
Но Филипп не дал ему продолжать:
- Знаю, знаю, Бувилль; знаю, что вы разделяете с нами общую печаль, и признателен вам за ваше доброе чувство. Вас, поверьте, мы ни в чем не упрекаем. Ничего не поделаешь! Такова природа человеческая. Я сообщу вам свои распоряжения насчет похорон.
И регент, подняв коня в галоп, проскакал по опущенному мосту. Вряд ли на таком бешеном аллюре сопровождавшие его лица могли обдумать все случившееся.
Большинство баронов поскакали вслед за ним. В Венсенне остались лишь бездельники да те, кто поплоше; собравшись группками, они горячо обсуждали событие.
- Пойми, - твердил Бувилль жене, - я обязан был немедленно все ему сказать. Зачем ты меня удержала?
Они отошли к амбразуре окна и тихонько шептались, даже друг другу боясь поверить свои мысли.
- А кормилица? - спросил Бувилль.
- Я за ней сама смотрю. Увела в свою спальню, заперла на ключ, а возле дверей поставила двух человек.
- Она ничего не подозревает?
- Нет.
- Надо бы ей сказать.
- Подождем, пока все разъедутся.
- Нет, я должен был открыть ему…
Толстяка Бувилля терзала совесть - почему, почему не послушался он своего первого порыва. «Если бы я сказал правду перед всеми баронами, если бы сразу привел доказательства…» Но для этого требовалось быть не Бувиллем, а человеком иного склада, скажем, коннетаблем, а главное, не иметь супруги, которая дергает тебя за рукав.
- Но разве могли мы знать, - говорила мадам Бувилль, - что Маго так ловко поведет дело и что ребенок умрет у всех на глазах?
- В сущности, - пробормотал Бувилль, - может, лучше было бы нам представить баронам настоящего, пусть бы свершилось предназначенное судьбой.

Предыдущая страница 13 Следующая страница


Негоже лилиям прясть 14

- А что, а что я тебе говорила?
- Верно, я не снимаю с себя вины. Ведь мне в голову пришла эта мысль… дурная мысль…
Кто им теперь поверит? Как, кому смогут они объявить, что обманули баронов, что увенчали королевской короной младенца кормилицы? Ведь уже одно это - прямое святотатство.
- Знаешь, чем мы рискуем, если это станет известно?.. - шептала мадам Бувилль. - Тем, что Маго отравит и нас с тобой.
- Я уверен, что регент с ней в сговоре. Когда он вытер руки, запачканные младенцем, то сразу бросил тряпку в огонь, я сам видел… Он нас к суду притянет за клевету на Маго.
Отныне все их помыслы занимала единственная мысль, как бы спастись самим.
- Ребенка обрядили? - спросил Бувилль.
- Я сама его обряжала вместе с горничной, пока ты провожал регента, - пояснила супруга. - И поставила возле него четырех конюших. Так что с этой стороны опасаться нечего.
- А королева?
- Я запретила с ней об этом говорить, боюсь, как бы ей не стало хуже. Хотя вряд ли она и поняла бы. Я приказала повитухе ни на шаг не отходить от ее ложа.
В скором времени в Венсенн прибыл камергер Гийом де Сериз и объявил Бувиллю, что регента только что возвели в королевское звание с согласия его дядей, брата и оказавшихся во дворце пэров. Совет заседал недолго.
- А что касается похорон его племянника, - продолжал камергер, - то наш государь Филипп решил, что они состоятся в самое ближайшее время, дабы не длить горе народное. Выставлять гроб новопреставленного не будут. Так как сегодня пятница, а в воскресенье покойников земле не предают, тело завтра же будет перевезено в Сен-Дени. Бальзамировщик уже вызван. А я, мессир, отправляюсь в обратный путь, так как король приказал мне не мешкать.
Бувилль молча глядел вслед удалявшемуся камергеру. «Король, король…»
- беззвучно шептал он.
Граф Пуатье стал королем; маленького ломбардца похоронят в королевской усыпальнице в Сен-Дени, а Иоанн I жив и здоров!
Бувилль поплелся в спальню к жене.
- Филипп уже король, - сообщил он. - А мы остались с младенцем-королем на руках…
- Надо, чтобы он исчез…
- Да что ты говорить? - негодующе крикнул Бувилль.
- А что я говорю? Ты, видно, совсем рехнулся, Юг! - возразила мадам Бувилль. - Я имею в виду - надо его спрятать.
- Но тогда ему не взойти на престол.
- Зато хоть жив останется. И, возможно, в один прекрасный день… Разве можно знать, что будет…
Но как его спрятать? Кому доверить младенца, не вызвав подозрения? А самое главное - надо вскормить его.
- Кормилица! - вдруг воскликнула мадам Бувилль. - Только кормилица может нам помочь. Пойдем скорее к ней.
Они поступили весьма разумно, подождав отъезда баронов и только после этого сообщив Мари де Крессэ о смерти ее сына. Вопли и крики ее разносились не только по всему замку, но слышны были даже во дворе. А тем, кто услышал ее крики и застыл от ужаса на месте, объявили потом, что это кричала королева. Даже сама королева, выйдя на мгновение из беспамятства, поднялась с подушек и тревожно спросила:
- Что случилось?
Даже почтенный старец, сенешаль де Жуанвилль, и тот, очнувшись от дремоты, задрожал с ног до головы.
- Кого-то убивают, - произнес он, - так кричат только под ножом убийцы, я-то, слава богу, знаю.
А Мари тем временем твердила не умолкая:
- Я хочу его видеть! Хочу его видеть! Хочу его видеть!
Бувилль с супругой вынуждены были силой удерживать ее, потому что она, обезумев от горя, рвалась из комнаты в покои, где лежал труп ее сына.
Целых два часа супруги пытались успокоить, утешить, а главное, вразумить Мари, десятки раз повторяя одни и те же доводы, но она не слушала.
Напрасно Бувилль клялся, что никак не желал причинить ей такое зло, что во всем виновата графиня Маго, сумевшая осуществить свой преступный замысел. Слова эти запали в голову Мари, хотя вряд ли она поняла их, но со временем они сами всплывут в ее памяти; однако сейчас все это не имело для нее никакого смысла.
Временами слезы высыхали у нее на глазах, она глядела вдаль невидящим взором, а потом снова начинала громко стонать. Так стонет животное, раздавленное колесами.
Бувилли подумали, что она и впрямь лишилась рассудка. Супруги уже истощили все свои доводы: принеся в жертву родное дитя, Мари, пусть даже невольно, спасла жизнь королю Франции, потомку прославленной династии Капетингов…
- Вы молоды, - твердила мадам Бувилль, - у вас еще будут дети. Ведь нет женщины, которая не потеряла бы грудное дитя.
И она перечислила всех отпрысков королевской фамилии, погибших в младенчестве на протяжении трех поколений, и начала свой перечень с мертворожденных близнецов, которыми разрешилась от бремени Бланка Кастильская. У Анжуйских, у Куртенэ, у герцогов и графов Бургундских, у Шатийонов, даже в роду самих Бувиллей сколько раз матери горевали над гробом своего младенца и жили затем в радости, окруженные многочисленным потомством! Каждая женщина рожает двенадцать - пятнадцать раз, а выживает не больше половины детей.
- Я вас отлично понимаю, - продолжала мадам Бувилль, - больнее всего потерять первенца.
- Нет, нет, ничего вы не понимаете! - кричала Мари, рыдая. - Этого… этого никто мне никогда не заменит!
Убиенное дитя было плодом ее любви, столь страстного желания, столь пламенной веры, что перед ними отступили все законы и все запреты; в нем воплотилась ее мечта, за него она заплатила дорогой ценой - двумя месяцами оскорблений и четырьмя месяцами заточения в монастыре, его она готовилась, как бесценный дар, вручить тому, на кого пал ее выбор; для нее новорожденный был как бы чудесным деревцем, и с ним вместе должна была расцвести вновь ее жизнь, ее трудная, ее волшебная любовь!
- Нет, не можете вы понять! - жалобно твердила она. - Вас ведь не прогнала семья из-за ребенка. Нет, никогда у меня не будет другого!
Когда человек, сраженный горем, начинает говорить о своей беде, описывать ее обычными словами, значит, он уже смирился. На смену отчаянию, почти физическому ощущению своей муки постепенно приходит душевная боль, жестокое раздумье.
- Я знала, знала, недаром я не хотела сюда идти, знала, что здесь меня ждет беда!
Мадам Бувилль не посмела ей возразить.
- А что скажет Гуччо, когда ему все станет известно? - спрашивала Мари.
- Как я могу сообщить ему эту весть?
- Он ничего и не должен знать, дитя мое! - воскликнула мадам Бувилль. - Никто не должен знать, что король остался жив, ибо те, кто нанес удар невинному, не остановятся перед новым преступлением. Вам самой грозит опасность, так как вы действовали заодно с нами. И вы должны хранить тайну, покуда с вас не снимут запрет.
И, повернувшись к мужу, мадам Бувилль шепнула:
- Скорее неси Евангелие.
Когда Бувилль вернулся с тяжелым Евангелием в руках, за которым ему пришлось бегать в часовню, супруги уговорили Мари положить руку на серебряную крышку и поклясться хранить полное молчание: пусть она ничего не говорит даже отцу погибшего ребенка, даже на исповеди пусть молчит о свершившейся трагедии. Лишь Бувилль или его жена могут разрешить ее клятву.
Сломленная горем Мари поклялась во всем, что от нее потребовали. Бувилль обещал выплачивать ей определенное содержание. Но до денег ли ей было!
- А теперь, милочка, вам придется растить короля Франции и говорить всем, что это ваше собственное дитя, - заключила мадам Бувилль.
Мари возмутилась. Она не хотела прикасаться к ребенку, вместо которого убили ее сына. Не желает она оставаться в Венсенне. Одного ей хочется - уйти отсюда куда глаза глядят и умереть.
- Не беспокойтесь, вы умрете и очень скоро, если выдадите вашу тайну. Маго не замедлит вас отравить или велит прикончить ударом кинжала.
- Нет, нет, я ничего не скажу, ведь я обещала! Но отпустите меня, дайте мне уйти!
- Вы уедете, уедете, хорошо! Но не погубите еще и этого младенца. Вы сами видите, что он голоден. Покормите его хоть сегодня, - добавила мадам Бувилль, кладя на руки Мари сына королевы Клеменции.
Когда Мари почувствовала у своей груди ребенка, она зарыдала пуще прежнего. С ужасом и болью ощутила она, что по другую руку не лежит ее собственное дитя, что место его навеки опустело.
- Сберегите его. Он теперь как бы ваш, - внушала ей мадам Бувилль. - И когда придет время, когда он вступит на престол, вам будут возданы такие же почести, как и ему; вы будете его второй матерью.
При таком нагромождении лжи еще одна ложь была не в счет. Впрочем, не обещание будущих почестей, на которые не скупилась жена бывшего хранителя чрева, тронуло Мари, а присутствие этого крохотного существа, лежавшего у нее на руках, и она бессознательно перенесла на него свою материнскую любовь.
Прикоснувшись губами к покрытой белокурым пушком головке ребенка, она машинальным жестом расстегнула корсаж и пробормотала:
- Нет, я не дам тебе погибнуть… маленький мой… маленький мой Иоанн.
Супруги Бувилли с облегчением вздохнули. Они выиграли партию хотя бы на ближайшее время.
- Завтра, когда будут уносить ее дитя, она должна быть уже далеко от Венсенна, - шепнула мадам Бувилль мужу.
На следующее утро Мари, совсем обессилевшую от горя и безропотно подчинявшуюся всем распоряжениям мадам Бувилль, отправили с младенцем обратно в монастырь святой Клариссы.
Матушке настоятельнице мадам Бувилль объяснила, что Мари помутилась в рассудке после кончины ее питомца, короля Иоанна, и что не следует придавать значение ее речам.
- Она нас самих до смерти испугала; вопила в голос, даже собственного ребенка не узнавала.
Мадам Бувилль потребовала, чтобы в келью к Мари никого не допускали, пусть живет себе в полном покое и нерушимой тишине.
- Кто бы к ней ни явился, не пропускайте никого, сначала предупредите меня.
В тот же самый день в Венсенн доставили четыре савана - два затканных золотыми лилиями, два с гербами Франции, вышитыми бирюзой, а также восемь локтей черного бархата - все это потребовалось для похорон первого французского короля, нареченного Иоанном. И в гроб действительно положили младенца по имени Иоанн, в такой крохотный гробик, что после недолгих размышлений его решили везти не на катафалке, где оставалось бы слишком много пустого места, а просто на муле и приторочили деревянный ящик к вьючному седлу.
Мэтр Жоффруа де Флери, королевский казначей, занес в свои книги запись расходов на эти похороны, выразившихся в сумме ста одиннадцати ливров, семнадцати су и восьми денье.
За гробом младенца Иоанна не шествовал, как полагалось, бесконечный кортеж провожающих, не было традиционной панихиды в Соборе Парижской богоматери. Процессия сразу же отправилась в Сен-Дени, и после заупокойной мессы состоялись похороны. В ногах надгробья Людовика X, которое соорудили еще так недавно, что камень сверкал ослепительной белизной, вырыли узкий ровик и сюда, рядом с останками владык Франции, положили дитя Мари де Крессэ, бедной дворяночки из Иль-де-Франс, и Гуччо Бальони, сиенского купца.
Адам Эрон, первый камергер и дворецкий, подошел к краю маленькой могилки и, глядя на своего господина Филиппа Пуатье, громогласно провозгласил:
- Король умер! Да здравствует король!
Царствование Филиппа V Длинного началось; Жанна Бургундская стала королевой Франции к вящему торжеству ее матушки графини Маго Артуа.
Только три человека во всей французской державе знали, что законный король жив. Одна из знавших эту тайну поклялась молчать на святом Евангелии, а двое других тряслись от страха, как бы их тайна не открылась.
Итак, с этой субботы, пришедшейся на 20 ноября 1316 года, все короли, сменявшие друг друга на престоле Франции, были, по существу, лишь длинной чередой невольных узурпаторов власти.

6. ФРАНЦИЯ В ЖЕЛЕЗНЫХ РУКАХ

В борьбе за французский престол Филипп V, используя монархические установления, прибег еще и к извечному маневру, именуемому на современном языке государственным переворотом.
В силу личного влияния и благодаря поддержке своего клана Филипп, став регентом, то есть человеком, облеченным верховной властью, и собрав июльскую ассамблею, навязал ей новый, благоприятный для него закон престолонаследования, но добился этого не сразу и не без существенных оговорок. Исчезновение младенца Иоанна явилось счастливой неожиданностью. Филипп, тут же откинув им самим установленные законы наследования, завладел короной, забыв о всех сроках и оговорках.
Власти, захваченной в подобных обстоятельствах, неизбежно грозит многое, особенно поначалу.
Трудясь над упрочением своего положения, Филипп не имел ни досуга, ни возможности насладиться победой, улицезреть себя на вершине наконец-то воплотившейся в жизнь мечты. Он достиг вершины, но еле удерживался на ее острие.
По всему королевству поползли зловещие слухи, в душе каждого зрели подозрения. Однако люди уже успели убедиться, что у нового короля твердая рука, и все, кто имел основания опасаться этого, сплотились вокруг герцога Бургундского.
А сам герцог срочно примчался в Париж, дабы оспорить право своего будущего тестя на французский престол. Он требовал, чтобы немедленно созвали Совет пэров и признали Жанну Наваррскую королевой.
Филипп продолжал хитрить. За звание регента он предложил герцогу свою дочь и Бургундское графство; за корону он предложил отделить Францию от Наварры, хотя объединение произошло лишь совсем недавно, и посулил закрепить это крохотное пиренейское королевство за дочерью Сварливого, хотя никто не знал, была ли она его законной дочерью.
Но если Жанна, по мнению самого Филиппа, достойна править Наваррой, то почему же она недостойна править Францией? Во всяком случае, так рассуждал герцог Эд и отказался уступить. Очевидно, придется решать этот спор силой.
Эд столь же стремительно поскакал в Дижон и бросил клич от имени своей малолетней племянницы всем баронам Артуа и Пикардии, Бри и Шампани, призывая их не покоряться узурпатору.
В том же духе он обратился к королю Эдуарду II Английскому, который, вопреки вмешательству своей супруги Изабеллы, поспешил подлить масла в огонь, встав на сторону бургундцев. Любое разделение Франции было выгодно английскому королю, который надеялся прибрать к рукам провинцию Гиэнь.
«Неужели ради этого я разоблачала шашни моих невесток?» - думала королева Изабелла.
Всякий другой на месте Филиппа Длинного пал бы духом, видя, как с севера, востока и юго-запада надвигается угроза. Но молодой король знал, что впереди есть еще несколько месяцев сроку: зимой не воюют, враги его будут ждать весны, если только действительно решатся собрать войско. Поэтому первой заботой Филиппа было как можно скорее короноваться, ибо помазание на царство - лучшая защита властителю.
Поначалу Филипп решил приурочить торжественный обряд ко дню богоявления; короноваться в королевский день казалось ему добрым предзнаменованием; недаром этот день выбрал и его покойный отец. Но ему доложили, что жители Реймса не успеют приготовить все необходимое; тогда Филипп отложил церемонию еще на три дня. Двор отбудет из Парижа первого января, а коронование состоится в воскресенье, девятого.
Со времен Людовика VIII, первого короля, который не был избран при жизни своего предшественника, никогда еще наследник престола не рвался так в Реймс.
Но венчание на царство, этот древний религиозный обряд, казался Филиппу еще недостаточным; он решил поразить воображение народа чем-то новым, небывалым.
Не раз вчитывался он в писания Эджидио Колонны, наставника Филиппа Красивого, того, кто пестовал сознание Железного Короля… «Размышляя отвлеченно, - писал Эджидио Колонна в своем трактате о принципах власти, - безусловно, предпочтительнее, чтобы короля избирали; лишь разнузданные аппетиты людей и их способ действия заставляют нас предпочесть наследственное право выборному».
- Я хочу взойти на престол с согласия моих подданных, - заявил Филипп Длинный. - И буду чувствовать себя достойным королевского звания лишь при этом условии. И коль скоро кое-кто из высокородной знати чинит мне препятствия, я предоставлю слово малым сим.
Еще покойный отец указал Филиппу правильный путь: в тяжелые для Франции дни он собирал ассамблеи с участием представителей всех классов, всех сословий королевства. И Филипп решил собрать две такие ассамблеи, но в более расширенном составе, нежели раньше: одна состоится в Париже - для тех, кто пользуется диалектом лангедольским, другая в Бурже - для тех, кто говорит на лангедокском диалекте, и обе соберутся через несколько недель после коронования. И тут он впервые с начала своего правления произнес слова «Генеральные штаты».
Легистам поручили отыскивать и подтасовывать тексты, которые затем предназначалось объявить Генеральным штатам, дабы глас народный подтвердил законность восшествия Филиппа на престол. В первую очередь, понятно, в ход пошло знаменитое изречение коннетабля о том, что лилиям-де негоже прясть и что держава - нечто столь высокое и достойное, что нельзя вручать бразды правления женским рукам. Выдвигались и другие, еще более несуразные аргументы; в частности, легистам велено было исходить из того, что между высокочтимым Людовиком Святым и Жанной Наваррской насчитывается трое преемников, в то время как между Людовиком Святым и Филиппом Длинным их всего лишь двое.
Узнав об этом, Валуа вполне справедливо заметил:
- Но в таком случае почему не я? Ведь от Людовика Святого меня отделяет лишь мой покойный батюшка!
Наконец парламентские советники, которым мессир де Нуайе не давал ни отдыха ни срока, раскопали, правда не возлагая на свои розыски особых надежд, старинный свод обычаев салических франков, созданный еще до обращения Хлодвига в христианство. В своде этом ни слова не говорилось о передаче королевской власти. По сути дела, это был судебник, свод гражданских и уголовных законов, к тому же весьма примитивно составленный и малопонятный, так как со дня его появления на свет прошло более восьми веков. В нем довольно глухо упоминалось, что наследственные земли делятся поровну между наследниками мужского пола. И все.
Этого оказалось вполне достаточно, чтобы несколько ученых правоведов возвели на столь жалком фундаменте целую систему доказательств и поддержали положение о престолонаследовании, за что и получили соответствующую мзду. Корона Франции переходит лишь к лицам мужского пола, ибо понятие «корона» включает в себя владение землями. И разве не является самым веским доказательством того, что салический закон применялся издавна, тот факт, что одни лишь мужчины являлись наследниками земельных угодий? Тем самым Жанна Наваррская могла быть отстранена от престола даже без ссылки на ее незаконное происхождение, каковое, впрочем, еще не было доказано.
Недаром легисты считались мастерами тарабарщины. Никому и в голову не пришло возразить им, что Капетинги пошли не от салических франков, а от сикамбров и от брюктеров; никому не было охоты копаться в подлинных текстах пресловутого салического закона, тем паче что на него не столько ссылались, сколько начисто его выдумали; закон этот с успехом утвердился в истории после целого века опустошающей войны, в которую по его вине была ввергнута Франция.
Дорого же обошлись стране любовные шашни Маргариты Наваррской!
Но пока что центральная власть не дремала. Филипп уже перестраивал систему управления, призывал на свои Советы представителей богатых горожан и учредил особый клан «рыцарей сопровождения», желая отблагодарить тех, кто, начиная с Лиона, верно служил ему.
У Карла Валуа он перекупил мастерскую по чеканке монеты, находившуюся в Мэне, а потом скупил еще десяток мастерских, разбросанных по всей Франции. Теперь вся монета, имевшая хождение в государстве, чеканилась на королевском монетном дворе.
Вспомнив проекты папы Иоанна XXII, которые тот развивал перед ним, еще будучи кардиналом Дюэзом. Филипп подготовил реформу системы штрафов и казначейских сборов. Отныне каждую субботу нотариусы будут вкладывать в государеву казну собранные ими суммы, и Счетная палата установит специальный тариф за регистрацию официальных актов.
Точно такая же судьба постигнет таможни, превотства, городское управление, финансовые операции. Злоупотребления и лихоимство, пышно расцветшие после смерти Железного Короля, сурово пресекались. Во всех слоях общества, даже в самых высших, во всей государственной жизни, в суде, в портах, на рынках и ярмарках почувствовали наконец, что Францию держат крепкие руки… руки двадцатитрехлетнего юноши!
За верность тоже приходится платить. Естественно, что восшествие Филиппа на престол сопровождалось щедрыми подачками.
Дряхлого старца сенешаля де Жуанвилля отправили в его замок Васси, ибо он изъявил желание именно там окончить свои дни. Он чувствовал, что конец его близок. Сын сенешаля Ансо, ставший со времен Лиона ближайшим соратником Филиппа, как-то сказал ему:
- Мой батюшка уверяет, что удивительные дела творились в Венсенне в день смерти малолетнего короля и что до него дошли весьма тревожные слухи.
- Знаю, знаю, - живо отозвался Филипп. - Мне самому многое из того, что там творилось в те дни, кажется престранным. Хотите знать мое мнение, Ансо? Мне не хочется плохо говорить о Бувилле, да и доказательств у меня нет, но я не раз думал вот о чем: уж не скончался ли мой племянник еще до нашего прибытия в Венсенн и не подсунули ли нам другого ребенка?
- Господи, а на что это было нужно?
- Не знаю… Из страха перед упреками, из боязни, что Валуа или еще кто-нибудь обвинят его. Ибо за ребенком смотрел один Бувилль. И вспомните, как он упорно не желал нам его показывать. Повторяю, все это только догадки, внутреннее мое ощущение, ни на чем, в сущности, не основанное… Но так или иначе, уже слишком поздно…
Помолчав, Филипп добавил:
- Кстати, Ансо, я распорядился, чтобы вам из казны выдали в дар четыре тысячи ливров, и таким образом вы поймете, сколь я признателен вам за вашу постоянную помощь. И если в день коронования мой кузен герцог Бургундский не прибудет в Реймс, - а полагаю, что так оно и случится, - я попрошу вас выполнить положенный обряд и привязать мне шпоры. Вы достаточно знатны для этого.
Нет более подходящего металла для заклепки ртов, чем золото; но Филипп отлично знал, что в иных случаях этот надежный припой требует изящества отделки.
Оставалось еще уладить дело с Робером Артуа. Филипп десятки раз поздравлял себя с тем, что в эти дни, чреватые событиями, его смутьян-родич содержится под стражей. Но нельзя было до бесконечности держать его в тюрьме Шатле. Обычно коронование сопровождается актами милосердия и помилованиями. Поэтому-то, когда Карл Валуа насел на Филиппа, тот ответил ему с наигранно-благодушным видом доброго владыки:
- Только чтобы вам угодить, дядюшка, я готов дать Роберу свободу…
Он не кончил фразы и, казалось, углубился в какие-то расчеты.
- Но лишь через три дня после моего отъезда в Реймс, - добавил он, - и с запрещением отдаляться от столицы больше чем на двадцать лье.

7. БЕЗЖАЛОСТНО РАЗБИТЫЕ МЕЧТЫ…

На пути своего восхождения к трону Филипп Длинный перешагнул не только через два трупа; его царственная поступь смела еще две судьбы, разбила жизнь двум женщинам: одной - королеве и другой - безвестной простушке из Нофля.
На следующий день после погребения Лже-Иоанна I в королевской усыпальнице Сен-Дени к Клеменции Венгерской, чьей кончины ждали с минуты на минуту, вернулись признаки сознания и жизни. Какое-то из бесчисленных снадобий оказало свое действие; лихорадка и недуг покинули измученное тело, дабы уступить место для новых терзаний. Первые слова королевы были о ее сыне, которого она почти не видела. В памяти ее сохранился лишь маленький голенький комочек, и комочек этот растирают розовой водой, кладут в колыбельку…
Когда ей осторожно, с множеством оговорок, сообщили, что видеть ребенка сейчас нельзя, она прошептала:
- Он умер, скажите, умер? Я это знала, чувствовала во время болезни… И это также должно было случиться.
Королева не впала в бурное отчаяние, чего так опасались. Без сил лежала она, откинувшись на подушки, не проронила ни слезинки, лишь на лице ее застыло то выражение трагической иронии, с каким смотрят люди на пепелище пожара, пожравшего все их добро. Губы ее свела странная насмешливая гримаска, и присутствующие испугались, что она потеряла разум.
Беды и так в изобилии рушились на нее; душа королевы уже наполовину омертвела, и как бы судьба ни старалась множить удары, ей не удалось высечь новой боли.

Предыдущая страница 14 Следующая страница


15 Морис Дрюон

Тяжелее всего приходилось Бувиллю, взявшему на себя фальшивую миссию утешителя, бессильного против беды. Любое ласковое слово Клеменции наполняло его угрызениями.
«Ее дитя живо, и я не смею ей об этом сказать. А ведь я мог бы дать ей такую великую радость!..»
Раз двадцать, побуждаемый жалостью и простой порядочностью, он чуть было не признался Клеменции во всем. Но мадам Бувилль, хорошо изучившая своего малодушного супруга, не оставляла его наедине с королевой.
Зато он облегчал душу, обвиняя в убийстве - и обвиняя справедливо - графиню Маго.
Королева пожимала плечами. Не все ли равно, чья рука нанесла этот последний удар, раз на нее, Клеменцию, ополчились все силы зла?!
- Я усердно молилась, я была доброй, во всяком случае старалась быть, - говорила она, - я свято следовала всем христианским заповедям и пыталась обратить на путь истинный тех, кто был мне дорог. Никогда и никому я не желала зла. А бог покарал меня так, как никого из своих созданий… И злые теперь торжествуют во всей.
Клеменция не возмущалась, не богохульствовала, все былое казалось ей лишь одной огромной ошибкой.
Родителей унесла чума, когда ей, Клеменции, не исполнилось еще и двух лет. Все принцессы в их роду, за редким исключением, нашли свое счастье, даже не достигнув совершеннолетия, а ей пришлось ждать мужа до двадцати двух лет. И наконец ее руки нежданно-негаданно попросил тот, выше которого в ее представлении не было никого на целом свете. Этот брачный союз с Францией ослепил ее своим блеском, одурманил - пусть вымышленной - любовью, вдохнул в нее самые благие намерения. Но уже по пути в новую свою отчизну она чуть не погибла во время бури. А через несколько недель узнала, что сочеталась браком с убийцей, что первую жену короля удушили. Прожив в замужестве всего десять месяцев, она овдовела, но носила под сердцем ребенка. Под предлогом заботы о ее безопасности королеву тотчас же отстранили от власти, превратили в затворницу. Целую неделю она боролась со смертью лишь затем, чтобы, вырвавшись из преддверия ада, узнать, что ребенок ее умер, что его, без сомнения, отравили, как отравили перед тем ее супруга.
Можно ли вообразить себе более плачевную и трагическую участь!
- Люди моей страны верят в злую судьбу. И они правы: мне выпала злая судьба, - повторяла она. - Отныне я не смею ничего предпринимать, ни за что браться.
Она исчерпала все данные ей природой добродетели. Любовь, милосердие, надежда, даже вера разом покинули ее. Все равно они пропали бы втуне. Ничего у нее не осталось, чем можно одаривать людей.
Во время болезни Клеменция так настрадалась, столько раз была на пороге смерти, и теперь, обнаружив, что жива, что может свободно дышать, есть, смотреть на стены, да вещи, на лица, она дивилась этому, как чуду, и черпала в этом единственно живые чувства, на какие еще была способна ее на три четверти отмершая душа.
По мере того как к Клеменции медленно возвращались силы и красота, легендарная ее красота, в ней одновременно пробуждались вкусы и наклонности пожившей, капризной женщины. Казалось, с начала ее болезни прошла не неделя, а сорок лет, хотя по-прежнему очаровательна была внешняя оболочка, все так же золотились кудри и лицо напоминало запрестольный образ, с каждым днем все соблазнительнее становилась эта великолепная грудь, это точеное тело. Но в этом прелестном теле жила стареющая вдова, жадно требовавшая от жизни последних радостей. И требовала их еще одиннадцать лет.
Доныне воздержанная в пище и из религиозных соображений, и просто по природе, королева приказывала подавать самые дорогие и редкостные яства и питье. Осыпанная сверх меры дарами покойного мужа, она, которая с трудом соглашалась принимать их, оживлялась теперь при виде ларца с драгоценностями, почти сладострастно перебирала камни, подсчитывала их стоимость, любовалась их чистотой и блеском. Она вызывала к себе ювелиров и, вдруг решив переделать оправу, вместе с ними набрасывала эскизы, подбирала камни. Целые дни она проводила с белошвейками, скупала бесценные восточные ткани, и все ее одеяния были густо пропитаны благовониями.
Выходя из своих покоев, она надевала белое вдовье облачение, зато ее приближенные смущенно отводили глаза, застав королеву, свернувшуюся клубочком перед камином и закутанную в прозрачные покрывала.
Прежняя ее щедрость приняла теперь уродливую форму нелепых даров. У торговцев была круговая порука, они знали, что можно без страха запрашивать любую цену. Слуг и тех охватила жадность. О, конечно, королеве Клеменции прислуживали на славу. На кухне шли споры, кому подавать ей на стол, ибо за красиво разукрашенный десерт, за миндальное молоко, за «золотую воду» - последнее изобретение кулинарии, куда входили розмарин и гвоздика, выдержанные предварительно в соке граната, - королева могла вдруг кинуть слуге пригоршню золотых монет.
Вскоре ей пришла охота слушать пение, и сколько сказок, лэ и романов нарассказали ей красивые уста! Один менестрель, обладатель статной фигуры и задушевного голоса, развлекавший ее целый час, смущенно опуская взор, чтобы не видеть сквозь кипрские покрывала обнаженное тело королевы, получил от нее столько денег, что мог пировать в тавернах в течение целого месяца.
Бувилль кряхтел, видя такие траты, что не мешало ему самому стать объектом щедрот королевы.
Первого января, которое, по обычаю, было днем взаимных поздравлений и преподнесения подарков, хотя официально новый год начинался на пасху, королева Клеменция вручила Бувиллю богато расшитый кошель, где лежали три сотни золотых монет. Бывший камергер Филиппа Красивого в испуге отпрянул назад.
- Нет, мадам, умоляю вас, не надо, я не заслужил такой милости!
Но нельзя отказываться от даров королевы, если даже королеве этой грозит разорение и если тебе самому приходится гнусно лгать ей в глаза.
Злополучный Бувилль, терзаемый страхом и угрызениями совести, предвидел, что близится час, когда у Клеменции начнутся жесточайшие финансовые затруднения.
В тот же самый день, первого января, к Бувиллю явился с визитом мессир Толомеи. Банкир даже удивился неестественной худобе бывшего камергера, его седине. Одежда болталась на Юге де Бувилле, дряблые щеки печально свисали, взгляд беспокойно блуждал, особенно ослабели его умственные способности.
«Этого человека, - думал банкир, - подтачивает какой-то тайный недуг, и я не удивлюсь, если скоро узнаю, что он смертельно болен. Надо поскорее уладить дела Гуччо».
Толомеи знал придворные обычаи. По случаю нового года он преподнес мадам Бувилль штуку великолепной материи.
- Это чтобы ее отблагодарить, - пояснил он, - за все заботы о той девице, которая родила моему племяннику сына.
Бувилль хотел было отказаться и от этого подарка тоже.
- Нет, нет, - настаивал Толомеи. - Кстати, я хочу побеседовать с вами о нашем деле. Мой племянник скоро возвратится из Авиньона, где наш святой отец папа…
При этих словах Толомеи Осенил себя крестным знамением.
- …где папа удерживал его, чтобы тот привел в порядок его казну. И он хочет забрать свою молодую супругу и свое дитя…
Кровь отхлынула от сердца Бувилля.
- Сейчас, мессир, минуточку, - залепетал он, - я вспомнил, что меня ждет гонец, и я должен немедленно дать ему ответ. Будьте любезны, подождите меня здесь.
И он исчез, зажав штуку материи под мышкой: побежал советоваться с супругой.
- Муж возвращается, - бухнул он.
- Чей муж? - спросила мадам Бувилль.
- Муж кормилицы!
- Но ведь она не замужем.
- Как бы не так! У меня сидит Толомеи. Смотри, что он тебе принес.
- А что он хочет?
- Забрать девицу из монастыря.
- Когда?
- Не знаю. Должно быть, скоро.
- Тогда постарайся узнать, ничего ему не обещай и приходи сюда.
Бувилль снова предстал перед гостем.
- Итак, о чем вы говорили, мессир Толомеи?
- Говорил, что приезжает мой племянник Гуччо и хочет забрать из монастыря, куда вы так любезно ее поместили, свою жену и сына. Теперь им нечего бояться. У Гуччо есть письмо от самого папы. И, думаю, на время он обоснуется в Авиньоне… А жаль, мне бы очень хотелось, чтобы они пожили у меня. Ведь, как вам известно, я еще не видел своего новорожденного внука. Все был в отлучках, объезжал наши отделения и получил только одно письмо, не очень веселое, от молодой мамаши. Вернулся я позавчера и сразу же решил отнести ей кое-какие сладости, но не тут-то было: в монастыре мне даже дверей не открыли.
- Там, видите ли, очень суровый устав, - промямлил Бувилль. - Да мы и сами, следуя вашему желанию, дали строгий наказ.
- Надеюсь, ничего худого не произошло?
- Нет, мессир, нет; ничего, сколько мне известно. Я сразу бы сообщил вам, - ответил Бувилль, чувствуя, что его поджаривают на медленном огне. - А когда ваш племянник возвращается?
- Я жду его через два-три дня.
Бувилль испуганно уставился на банкира.
- Еще раз прошу прощения, я вдруг вспомнил, что королева поручила мне принести ей одну вещь, а я совсем забыл. Я сейчас вернусь, сейчас вернусь.
И он снова скрылся за драпировкой.
«Должно быть, голова у него не в порядке, - подумал Толомеи. - Вот уж удовольствие беседовать с человеком, который каждую минуту куда-то исчезает! Хоть не забыл бы, что я здесь его жду!»
Банкир присел на сундук, пригладил меховую опушку на рукавах и от нечего делать стал высчитывать стоимость находившейся в приемной мебели, что ему и удалось сделать с точностью до десяти ливров, так как времени было больше чем достаточно.
- Вот и я, - вдруг проговорил Бувилль, выныривая из-под драпировок. - Значит, вы говорили мае о своем племяннике? Я ему, знаете ли, многим обязан. В жизни у меня не было такого приятного спутника, как во время поездки в Неаполь! Неаполь… - повторил он растроганно. - Если бы я только мог предвидеть… Несчастная королева, несчастная…
Бувилль бессильно рухнул на сундук рядом с Толомеи и стал утирать толстыми пальцами навернувшиеся на глаза слезы, слезы воспоминаний.
«Ну как вам это понравится! Теперь он начал реветь у меня над ухом!» - подумал банкир. А вслух произнес:
- Я не хотел касаться всех этих трагических происшествий; воображаю, как вы сражены всем случившимся. Я не раз о вас думал…
- Ох, Толомеи, если бы вы только знали!.. Все это настолько страшно, что вы и представить себе не можете; тут не обошлось без вмешательства сатаны…
За драпировкой послышался приглушенный кашель, и Бувилль сразу замолк на самой грани опасных признаний.
«А ведь нас подслушивают», - решил Толомеи и тут же переменил тему разговора.
- Слава богу, что в таком горе у нас есть утешение - хороший король.
- Конечно, конечно, король у нас хороший, - без особого воодушевления подтвердил Бувилль.
- Я, видите ли, опасался, - начал банкир, стараясь отвести своего собеседника подальше от подозрительной драпировки, - опасался, что новый король прижмет нас, я имею в виду нас, ломбардцев. Ничуть не бывало! Говорят, даже в некоторых сенешальствах он поручил сбор налогов людям наших компаний… А что касается моего племянника, который, должен вам сказать, немало потрудился, то я хочу, чтобы за все выпавшие на его долю испытания он по приезде в Париж встретился со своей красавицей и сынком у меня в доме. Я уже велел приготовить покои для этой прелестной четы. О теперешних молодых людях часто злословят. Не верят, что они способны на искреннюю, преданную любовь. А эти двое, позвольте вам заметить, крепко любят друг друга. Вы посмотрели бы их письма! А если свадьба состоялась и не по всем правилам - что ж! - повторим церемонию, и прошу вас быть на их бракосочетании свидетелем, если, конечно, для вас это не зазорно.
- Напротив, для меня это великая честь, мессир, - отозвался Бувилль, поглядывая на драпировку с таким видом, словно по ней ползет паук. - Но ведь есть также семья.
- Какая семья?
- Ну да, семья, семья кормилицы.
- Какой кормилицы? - переспросил окончательно запутавшийся Толомеи.
Снова за драпировкой раздалось приглушенное покашливание. Бувилль даже в лице переменился, залепетал что-то, стал заикаться.
- Видите ли, мессир… Да, да, я хотел сказать… Что же я, бишь, хотел сказать?.. Да, я сразу хотел вам сообщить, что… но из-за разных этих дел запамятовал… Ах, да, вот что я хочу вам сказать… Ваша… жена вашего племянника, коль скоро, по вашим словам, они обвенчаны, так вот мы ее попросили… Ну, нам нужна была кормилица. Так вот, по доброй своей воле, заметьте, по доброй воле, она уступила просьбам моей жены и кормила маленького короля… увы, недолго, всего неделю.
- Стало быть, она была здесь? Вы брали ее из монастыря?
- И отвезли обратно! Я не мог сообщить вам об этом раньше… времени не было. И к тому же все это продолжалось недолго.
- Но, мессир, чего же вы стыдитесь, вы правильно поступили. Ах, наша красотка Мари! Значит, она кормила короля? Миссия, надо сказать, удивительная и почетная, весьма почетная! Жаль только, что кормить пришлось ей так недолго, - произнес Толомеи, сожалея о всех упущенных в связи с таким чрезвычайным обстоятельством выгодах. - Значит, вам нетрудно снова взять ее из монастыря?
- В том-то и дело, что нет. Для тогу чтобы она навсегда покинула святую обитель, требуется согласие семьи. Вы виделись с ее родными?
- Нет. Братья, которые поначалу устроили шум, по-моему, рады спихнуть ее мне на руки и даже глаз теперь не кажут.
- А где они живут?
- У себя в поместье, в Крессэ.
- Крессэ, Крессэ… А где находится это самое Крессэ?
- Возле Нофля, где у меня есть отделение.
- Крессэ… Нофль… Чудесно, чудесно.
- Разрешите заметить, мессир, но вы все-таки странный человек! - не сдержавшись, воскликнул Толомеи. - Я поручаю вашей заботе девицу, рассказываю вам о ней все, как на духу; вы берете ее в кормилицы к королевскому сыну, она живет здесь при вас восемь, десять дней…
- Пять, - уточнил Бувилль.
- Пусть будет пять, - продолжал Толомеи, - и вы даже представления не имеете ни откуда она родом, ни как ее зовут!
- Да нет, знаю, знал прекрасно, - отозвался Бувилль и даже побагровел.
- Но временами, видите ли, все у меня из головы вылетает.
Ему неловко было в третий раз бежать за советом к супруге. И почему она, вместо того чтобы стоять за драпировкой, не придет ему на помощь? А потом еще будет пилить мужа за то, что он наболтал лишнего! Впрочем, если не выходит, значит, так и нужно.
- Этот Толомеи - единственный человек, которого я опасаюсь, - внушала жена Бувиллю. - У ломбардца чутье потоньше, чем у целой своры гончих. Если он будет говорить с тобой, дурачком, наедине, он не станет ничего опасаться, да и мне потом легче будет повернуть дело в нашу пользу.
«С дурачком… И верно, я совсем дураком стал, - думал Бувилль. - Вот поди ж ты! А раньше с королями умел говорить, участвовал в обсуждении государственных дел. Меня посылали устраивать брак Людовика с мадам Клеменцией. Я занимался конклавом и удачно хитрил с Дюэзом…» - Вот это последнее соображение и спасло Бувилля.
- Вы, кажется, сказали, что у вашего племянника есть письмо от святого папы? - проговорил он. - Чудесно, значит, все в порядке. Пускай сам Гуччо за ней приедет, пусть покажет письмо. Тогда все мы останемся в, стороне и никто не сумеет нас упрекнуть или затеять с нами тяжбу. Шутка ли, сам папа! Тут никто возразить не посмеет. Через два или три дня, так вы, кажется, сказали? Что ж, пожелаем, чтобы все прошло гладко. И большое вам спасибо за прекрасную ткань; уверен, главная моя супруга сумеет оценить по достоинству ваш подарок. А теперь до свидания, мессир, остаюсь вашим покорным слугой.
Эта тирада совсем подкосила Бувилля, будто он ходил в атаку один против многочисленных врагов.
По дороге из Венсенна Толомеи думал: «Или мне все налгали, - а почему лгали, я не знаю, - или старик просто впадает в детство. Что ж, подождем Гуччо».
Но мадам Бувилль не стала ждать. Она тут же велела запрячь мулов в носилки и отправилась в предместье Сен-Марсель. Здесь она заперлась в келье с Мари; убив ее ребенка, она требовала теперь у несчастной отречься от своей любви.
- Вы поклялись хранить тайну на святом Евангелии, - твердила она. - А способны ли вы сохранить тайну от этого человека? Неужели у вас хватит дерзости жить с мужем (теперь мадам Бувилль готова была на все, даже признать Гуччо законным мужем Мари) и обманывать его, уверяя, что он отец чужого ребенка? Скрывать такие вещи от своего супруга тяжкий грех! А когда наконец восторжествует правда и короля призовут на престол, что вы тогда скажете вашему мужу? Вы честная женщина, дочь благородных родителей, и вы не пойдете на подобную низость.
Все эти вопросы Мари сотни, тысячи раз сама ставила перед собой, каждый час, каждую минуту своего затворнического существования. Ни о чем другом она не думала, и мысли эти чуть не свели ее с ума. И она уже знала наперед свой ответ. Знала, что, очутившись в объятиях Гуччо, не сможет ничего утаить, и вовсе не потому, что это будет «тяжкий грех», как, выразилась мадам Бувилль, но потому, что сама любовь не потерпела бы столь жестокой лжи.
- Гуччо меня поймет, Гуччо простит. Я объясню ему, что моей вины тут нет; он поможет мне нести это бремя. Гуччо никому ничего не скажет, мадам, я могу поклясться за него, как я клялась за себя.
- Можно клясться лишь за себя, дитя мое. А тем более нельзя клясться за ломбардца; неужели вы верите, что он будет молчать? Да он первым делом постарается извлечь из этого выгоду.
- Мадам, не оскорбляйте его!
- Вовсе я его не оскорбляю, милочка, но я знаю людей. Вы дали клятву ничего не говорить даже на святой исповеди. На вашем попечении находится король Франции; и мы разрешим вашу клятву, когда придет время. Но не раньше.
- Молю, мадам, возьмите у меня короля и дайте мне свободу.
- Не я вам вручила младенца, на то была воля божия. Это дар господень, врученный вам на сохранение. Неужели вы предали бы слугам иродовым Иисуса Христа, которого вам поручили бы сберечь во время избиения младенцев?.. Это дитя должно жить. Мой супруг обязан иметь вас и дитя под наблюдением, чтобы в любую минуту найти, а как прикажете ему поступить, если вы укатите в Авиньон?
- Я попрошу Гуччо поселиться там, где вы потребуете; уверяю вас, он не проговорится.
- Не проговорятся лишь потому, что вы его никогда не увидите!
Их спор, прерывавшийся лишь к а время кормления ребенка, длился до самого вечера. Обе женщины бились, как два зверя, захлопнутые одной ловушкой. Но у мадам Бувилль зубы и когти оказались крепче, чем у. Мари.
- Что же со мной будет? Неужели вы заточите меня в монастыре до конца моих дней? - стонала Мари.
«С огромным удовольствием заточила бы, - думала мадам Бувилль. - Но ведь твой муженек везет письмо от самого папы…»
- А если семья согласится принять вас обратно? - рискнула она наконец.
- Думаю, что мессир Юг сумеет добиться согласия ваших братьев.
Вернуться в Крессэ к враждебно настроенной родне, да еще с ребенком на руках, на которого все будут коситься, как на плод греховной любви, тогда как нет во всей Франции другого дитяти, столь заслуживающего почета и уважения! Отречься от всего, молчать, стариться с единой мыслью о чудовищно злом роке, о безнадежной гибели любви, которая, казалось, никогда не иссякнет! Все ее мечты безжалостно разбиты.
Мари возмутилась и обрела ту силу, что помогла ей презреть законы человеческие, родную семью, ту силу. что толкнула ее в объятия любимого. Она наотрез отказалась повиноваться мадам Бувилль.
- Я увижусь с Гуччо, я буду ему принадлежать, я буду с ним вместе! - кричала она.
Тут заговорила мадам Бувилль, сопровождая свои слова размеренными ударами сухонького кулачка по ручке кресла.
- Никогда вы не увидите вашего Гуччо, потому что, как только он посмеет приблизиться к монастырю или к другому какому-нибудь месту, куда мы сочтем благоразумным вас поместить, и как только вы заговорите с ним, это будет последняя минута его жизни. Мой супруг, да было бы вам известно, становится грозным, когда речь заходит о спасении короля, и начинает энергично действовать. Если уж вы так настаиваете на встрече с вашим Гуччо, пожалуйста, любуйтесь на него, но запомните, что он будет лежать с кинжалом между лопаток.
Мари бессильно поникла в кресле.
- Довольно и того, что погиб ребенок, - прошептала она, - так неужели еще должен погибнуть отец?
- Это зависит только от вас, - сказала мадам Бувилль.
- Не думала я, что в королевском дворе за полушку убивают людей. Хорош ваш двор, а ведь все государство его уважает. А вам я вот что скажу: я вас ненавижу.
- Вы несправедливы ко мне, Мари. Не скрою, бремя мое тяжко, но я защищаю вас от вас же самой. Садитесь и напишите то, что я вам продиктую.
Мари растерялась, сдалась; чувствуя мучительную боль в висках, почти ослепнув от слез, она с трудом нацарапала несколько фраз. Даже предположить она не могла, что ей придется когда-нибудь писать Гуччо такое письмо. Ее послание мадам Бувилль решила доставить Толомеи, чтобы тот сам вручил его племяннику.
В своем письме Мари сообщала, что стыдится и ужасается совершенному ею греху, что хочет посвятить всю свою жизнь ребенку, зачатому во грехе, что никогда больше не поддастся голосу плоти и презирает того, кто совратил ее с пути истинного. И что запрещает Гуччо пытаться увидеть ее, где бы она ни находилась.
Ей хотелось сделать хотя бы в конце приписку: «Клянусь, никогда я не буду принадлежать никому, кроме вас, не доверюсь никому другому». Но мадам Бувилль запротестовала.
- Нельзя, а то он решит, что вы его еще любите. Ну, живо подпишите письмо и отдайте его мне.
Мари даже не заметила, когда и как мадам Бувилль ушла.
«Он возненавидит меня. Он станет меня презирать. И никогда он не узнает, что я сделала это для его спасения!» - подумала она, услышав стук захлопнувшейся монастырской калитки.

8. ОТЪЕЗДЫ

На другой же день в замок Крессэ прискакал гонец с лилиями, вышитыми на левом рукаве, и королевским гербом на вороте. Появление его произвело всеобщий переполох. Местные жители почтительно именовали его «ваша светлость», а братья Крессэ, прочитав краткое послание, срочно вызывавшее их в Венсенн, решили, что их приглашают командовать королевскими егерями или уже назначили сенешалями.
- Ничего удивительного тут нет, - говорила мадам Элиабель. - Наконец-то вспомнили наши заслуги и нашу службу королям Франции в течение трех столетий. Новый король, по-видимому, знает, где искать достойных людей! Отправляйтесь в путь, дети мои; оденьтесь в парадное платье и скачите во весь дух! Есть все-таки справедливость на небесах, и пусть хоть это утешит нас за тот позор, которым покрыла нашу семью ваша сестрица.
Мадам Элиабель еще не оправилась после болезни, поразившей ее летом. Она отяжелела, утратила былую бойкость и проявляла свою власть лишь над судомойкой. Управление их небольшим поместьем она передала сыновьям, что мало способствовало его процветанию.

Предыдущая страница 15 Следующая страница


Негоже лилиям прясть 16

Братья Крессэ двинулись в путь, полные самых тщеславных надежд. Лошадь Пьера уже под Венсенном начала так храпеть, что, казалось, совершает свой последний путь.
- Я хочу поговорить с вами, юные мессиры, о весьма важных вещах, - такими словами встретил их Бувилль.
Вслед за тем им поднесли вино с пряностями и леденцы.
Как истая деревенщина, братья Крессэ пристроились на самом кончике сиденья и робко отхлебывали вино из серебряных кубков.
- А вон и королева, - произнес вдруг Бувилль. - Сейчас ей немножко полегче, и она вышла подышать свежим воздухом.
Братья Крессэ, затаив дыхание, вытянули шеи и поглядели сквозь зеленоватое оконное стекло, но увидели лишь белую фигуру в широком плаще,
- это Клеменция медленно прогуливалась по аллеям в сопровождении слуг. Потом братья многозначительно переглянулись и покачали головой. Шутка ли, они видели королеву!
- А поговорить я с вами хочу о вашей юной сестре, - продолжал Бувилль.
- Расположены ли вы принять ее обратно? Но прежде хочу вам сообщить, что она кормила ребенка королевы.
И Бувилль по возможности кратко рассказал им об известных событиях то, что считал нужным рассказать.
- Ах, да, у меня для вас есть и еще одна добрая весть, - добавил он. - Тот итальянец, который ее обрюхатил… так вот, она не желает его больше видеть. Она поняла свою вину и, как девица благородного происхождения, не хочет снизойти до супружества с ломбардцем, как бы он ни был хорош собой. Ибо, не скрою, он весьма милый юноша и смышленый к тому же…
- Но, в конце концов, он ломбардец, а этим все сказано, - прервала Бувилля супруга, которая на сей раз присутствовала при разговоре, - другими словами, человек без чести и совести, что он и доказал своим поведением.
Бувилль потупился.
«Ну вот, теперь я и тебя предал, друг мой Гуччо, милый мой спутник! Уж не суждено ли мне окончить свои дни, отрекаясь от всех, кто дарил меня дружбой?» - думал он. И умолк, предоставив жене вести переговоры.
Братья, а особенно старший, Жан, были разочарованы. Они ждали невесть чего, а, оказывается, речь идет лишь об их сестре. Неужели каждое сколько-нибудь значительное событие в их жизни связано с ней? Они почти завидовали Мари. Кормилица короля! И подумать только, что сам первый камергер интересуется ее судьбой! Кто бы мог себе представить, что так будет!
Стрекот мадам Бувилль не давал им опомниться.
- Долг христианина, - тараторила почтенная дама, - помочь грешнику в его раскаянии. Ведите себя как подобает благородным дворянам. Кто знает, возможно, на то была воля господня, чтоб ваша сестра разрешилась от бремени в положенную минуту, хоть и не было от этого особого проку, поскольку младенец-король скончался; но, так или иначе, она нам очень пригодилась.
Желая доказать свою признательность, королева Клеменция велела выдавать ребенку кормилицы из вдовьей казны ежегодно по пятьдесят ливров. Сверх того, ему единовременно вручают в дар триста ливров золотом. Эти деньги - вот они здесь, в вышитом кошельке.
Братьям Крессэ не удалось скрыть охватившего их волнения. Целое состояние свалилось на них с небес, теперь можно будет починить каменную ограду ветхого замка, знать, что ты будешь сыт в течение всего года, купить доспехи и экипировать хоть десяток сервов, чтобы не ударить в грязь лицом, когда их позовут в поход! О, Крессэ еще прославятся, еще сумеют показать себя в бою!
- Поймите меня хорошенько, - уточнила мадам Бувилль, - эти деньги дарованы младенцу. Если с ним будут плохо обращаться или если с ним произойдет несчастье, ежегодное пособие, само собой разумеется, выплачиваться не будет. То обстоятельство, что он молочный брат короля, ставит его выше всех прочих детей, и вам следует помнить, что он не простой дворянин.
- Конечно, конечно, я согласен… Раз Мари покаялась и раз мессир и вы, мадам, люди столь высокого положения, просите нас ее простить, мы встретим ее с распростертыми объятиями… - произнес Жан-бородач, проявив в порыве признательности отнюдь не свойственную ему велеречивость. - Покровительство королевы снимает с нее бремя греха. И пускай попробует дворянин или смерд хихикать мне вслед - пополам разрублю!
- А что скажет матушка? - спросил младший Крессэ.
- Не беспокойся, я сумею ее убедить. Не забывайте, что после смерти отца я глава семьи, - ответил Жан.
- А сейчас вы, само собой разумеется, - подхватила мадам Бувилль, - поклянетесь на святом Евангелии не слушать, не разглашать того, что, возможно, расскажет вам ваша сестра о происходивших здесь событиях во время ее пребывания в Венсенне, так как все это касается державы, а следовательно, должно оставаться в тайне. Впрочем, ничего она не могла видеть, просто кормила ребенка! Но у вашей сестры сумасбродная голова, и она сочиняет разные сказки. Впрочем, вы сами имели случай в том убедиться… Юг! Принеси Евангелие.
Справа - Священное писание, слева - кошель с золотыми монетами, напротив - королева, прогуливающаяся по саду… Братья Крессэ поклялись хранить тайну насчет всех обстоятельств смерти Иоанна I, холить, кормить и защищать дитя, рожденное сестрой, а равно не пускать на порог ее соблазнителя.
- С превеликим удовольствием! Не беспокойтесь, не пустим! - крикнул старший Крессэ.
Младший, Пьер, произносил слова клятвы менее уверенным тоном, подобная неблагодарность ему претила. «Не будь Гуччо…» - невольно подумалось ему.
- Впрочем, мы будем следить, как вы соблюдаете клятву, - поспешила добавить мадам Бувилль.
Она предложила братьям немедленно отправиться в монастырь и вызвалась их сопровождать.
- Не стоит так беспокоиться, мадам, - сказал Жан де Крессэ, - мы и сами доберемся.
- Нет, нет, я обязательно должна с вами ехать. Без моего приказа настоятельница не выпустит Мари.
Лицо бородача омрачилось. Он задумался.
- В чем дело? - нетерпеливо спросила мадам Бувилль. - Мой план вас не устраивает?
- Да нет… только я сначала хотел купить мула, а то нашей сестре не на чем ехать.
Когда Мари была беременна, Жан без зазрения совести вез ее из Нофля в Париж на крупе своей кобылы; но теперь, когда они разбогатели по ее милости, он решил обставить возвращение сестры под отчий кров как можно торжественнее. Но мул, находившийся в распоряжении мадам Элиабель, подох еще в прошлом месяце.
- Ну, это пустяки, - сказала мадам Бувилль. - Мы вам его дадим. Юг, скажи, чтобы оседлали мула.
Бувилль проводил до подъемного моста свою супругу и братьев Крессэ.
«Господи, хоть бы умереть поскорее, чтобы разом покончить с ложью и страхом», - думал несчастный старик, дрожа всем телом, утратившим былую дородность, и с тоской глядя на обнаженный осенью лес.

«Париж! Наконец-то Париж!» - твердил про себя Гуччо Бальони, въезжая через заставу Сен-Жак.
Угрюмо встретил его скованный морозом Париж; обычно после празднования Нового года жизнь в столице замирала, а в этом году и подавно - в связи с отъездом королевского двора.
Но юный путешественник, прожив в разлуке с Парижем целых полгода, не видел клочьев тумана, лениво цеплявшегося за гребни крыш, не замечал, что на прежде оживленных улицах лишь изредка встречались окоченевшие прохожие; в его глазах город был залит солнцем, был самой надеждой, ибо эти три слова: «наконец-то Париж», которые Гуччо повторял про себя, звучали, как сулящий счастье припев: «Наконец-то я увижу Мари!»
Пускаясь в дальнюю дорогу, Гуччо надел подбитую чехом шубу и поверх ее плащ с капюшоном из верблюжьей шерсти. При каждом шаге лошади он чувствовал у левого бедра приятную тяжесть расшитого золотом кошеля, прицепленного к поясу и наполненного доверху монетами с изображением папы; на голове его красовалась модная шляпа из красного фетра с приподнятыми сзади полями, выступающая надо лбом в виде лодочки. Трудно было дамам устоять против такого щеголя. И трудно было представить себе, что человек может испытывать более сильную жажду жизни, так гореть нетерпением.
Во дворе дома по Ломбардской улице он легко соскочил с седла и, чуть выбрасывая вперед правую ногу, плохо гнувшуюся после марсельского происшествия, взбежал на крыльцо и бросился в объятия банкира Толомеи.
- Дядюшка, дорогой дядюшка! Вы видели моего сына? Ну как он? А Мари, трудные у нее были роды или нет? Что она вам сказала? Когда она меня ждет?
Толомеи молча протянул племяннику письмо Мари. Гуччо прочитал его два раза, перечитал в третий раз… Дойдя до слов: «Знайте же, что мне отвратителен мой грех и я не желаю больше видеть того, кто покрыл меня позором. И я намерена искупить бесчестье», - он воскликнул:
- Это неправда, это просто немыслимо! Не она это писала!
- Разве это не ее почерк? - спросил Толомеи.
- Ее!
Банкир, положил руку на плечо племянника.
- Я хотел предупредить тебя заранее, но не смог, - произнес он. - Письмо это я получил только позавчера, на следующий день после визита к Бувиллю…
Гуччо, судорожно сжав зубы, ничего не слушал, глаза его, устремленные в одну точку, горели. Потом он спросил у дяди, где находится монастырь.
- В предместье Сен-Марсель? Немедленно туда! - воскликнул он.
Гуччо велел подать коня, которого еще не успели расседлать, пересек город, ничего не видя, и смело позвонил у ворот монастыря святой Клариссы. Там ему ответили, что какие-то два дворянина - один из них с бородой - увезли вчера девицу де Крессэ. И напрасно потрясал Гуччо посланием с папской печатью, напрасно бушевал и скандалил - больше он от сестры привратницы ничего не добился.
- Где настоятельница? Мне необходимо видеть мать настоятельницу!
- По уставу мужчинам запрещается проникать за ограду монастыря.
В конце концов Гуччо пригрозили, что пошлют за городской стражей.
Задыхаясь от ярости, с землистым и вдруг до неузнаваемости изменившимся лицом, Гуччо вернулся на Ломбардскую улицу.
- Это ее братья, эти гуляки, увезли Мари! - сообщил он Толомеи. - Ах, слишком долго я был в отсутствии! Но хороша и ее верность! Клялась ждать меня, а не выдержала и полугода! А ведь благородные дамы, по крайней мере так пишут в романах, по десять лет ждут, когда их рыцарь вернется из крестового похода. Конечно, стоит ли ждать какого-то ломбардца! Поверьте, дядюшка, дело лишь в этом! Перечтите-ка ее письмо, вдумайтесь в каждое слово. Одни лишь оскорбления и презрение ко мне. Ее могли силой принудить не видеться со мной, но чтобы так плюнуть мне в лицо… Ну и пусть! Мы, дядя, богаты, у нас двенадцать тысяч флоринов; самые знатные бароны к нам льнут, лишь бы мы заплатили их долги, сам папа держал меня при себе как советника во время конклава, а эта голь перекатная плюет мне в лицо с высоты своего глиняного замка, который можно свалить одним щелчком! Стоило только этим двум паршивцам появиться, и их сестрица тут же от меня отреклась. Нет, глубоко ошибается тот, кто верит, будто дочка может не походить на своих родителей.
У таких людей, как Гуччо, печаль легко переходит в гнев, и именно уязвленная гордость уберегла его от отчаяния. Он перестал любить, но не перестал мучиться.
- Ничего не понимаю, - уныло сказал Толомеи. - Она ведь так тебя любила, так радовалась, что вы будете вместе. Вот уж никогда бы не подумал… Теперь я понимаю, почему Бувилль тогда мямлил. Он, конечно, уже звал что-то. И однако она мне такие письма писала! Но выходит, что после моего визита он предупредил братьев Мари… Ничего не понимаю. Хочешь, я повидаю Бувилля?
- Ничего я не хочу, ничего! - кричал Гуччо. - Я и так надоел высокопоставленным особам, носясь с этой обманщицей, с этой шлюхой… Даже папе, у которого я выклянчил для нее защиту и покровительство… Любила, говоришь? Она тебя улещивала, когда думала, что родные от нее отреклись, и мы с тобой были единственным ее прибежищем. А ведь мы с нею венчаны! Конечно, ей не терпелось стать моей, однако только с благословения священника. Ты говоришь, что она прожила у королевы Клеменции пять дней, кормила ее ребенка! Очевидно, эта должность вскружила ей голову. Как будто нельзя было ее заменить любой служанкой! Я тоже состоял при королеве, я ей еще больше помог! Спас ее во время шторма…
В приступе ярости Гуччо говорил бессвязно и, выбрасывая вперед негнущуюся ногу, прошагал по дядиному кабинету чуть ли не четверть лье.
- Может быть, ты повидаешься с королевой?..
- Ни с королевой и вообще ни с кем! Пускай Мари возвращается в свой замок, то бишь, свинарник, где в навозе утонуть можно. Ей, конечно, уже подыскали мужа, славного муженька под стать ее боровам-братцам. Какого-нибудь волосатого рыцаря, от которого разит конюшней, и он, рогач проклятый, будет воспитывать моего сына! Да если она у меня в ногах будет валяться, я на нее и не взгляну, слышишь, даже не взгляну!
- Думаю, если бы она сейчас вошла, ты запел бы по-другому, - кротко заметил Толомеи.
Гуччо побледнел и закрыл глаза ладонями… «Мари, моя красавица…» Он увидел ее такой, как тогда, в его комнате в Нофле, увидел ее близко, совсем рядом; успел заметить даже золотистые искорки в ее темно-голубых глазах. Как поверить, что в таких глазах могла таиться измена?
- Я уеду, дядя!
- Вернешься в Авиньон?
- Нет, там меня на смех подымут! Ведь пойми, я всем и каждому объявил, что вернусь с супругой; говорил о ней как о святой, расписывал ее добродетели. Да папа первый спросит меня, что произошло…
- Боккаччо говорил мне как-то, что Перуцци хотят передать сбор налогов в сенешальстве Каркассон…
- Нет, только не Каркассон, только не Авиньон…
- И Париж тоже нет, - печально закончил Толомеи.
На закате жизни у любого человека, даже у самого отъявленного эгоиста, наступает минута, когда он устает трудиться только ради себя. Банкир, с радостью ожидавший появления в своем доме хорошенькой племянницы, уже мечтавший о счастье жить в кругу семьи, понял, что мечты его грубо разбиты, а впереди маячит долгая одинокая старость.
- Нет, я хочу уехать, - продолжал Гуччо. - Хватит с меня этой Франции, которая жиреет благодаря нам и нас же еще презирает, потому что мы итальянцы. Ну что я получил от Франции, скажи сам!.. Сломал ногу, четыре месяца провалялся в марсельской больнице, шесть недель просидел на запоре в церкви, а в довершение всего… еще и-это! Давно пора бы понять, что Франция мне хуже чумы. Вспомни-ка сам! На следующий день после приезда в Париж я едва не сбил с ног на улице короля Филиппа Красивого. А это, согласись, плохое предзнаменование! Не говоря уже о двух морских путешествиях, когда я чуть было не погиб; а сколько времени я потратил зря, считая медные гроши в этой грязной дыре, в Нофле, только потому, что воображал, что влюблен.
- Все же у тебя останутся от Франции и хорошие воспоминания, - заметил Толомеи.
- Ба! В мои годы воспоминания не нужны. Я хочу возвратиться в родную Сиену, где хватит красивых девушек; таких красавиц во всем свете нет, по крайней мере все уверяют меня в этом, когда я говорю, что родом из Сиены. И уж, во всяком случае, не такие шлюхи, как здешние! Батюшка послал меня к тебе учиться: думаю, что теперь я уже достаточно учен.
Толомеи приоткрыл левый глаз, и племянник увидел, что он затуманен печалью.
- Возможно, ты и прав, - сказал он. - Вдали от Парижа твоя боль пройдет скорее. Но не жалей ни о чем, Гуччо. Ты действительно многому научился. Ты жил, путешествовал, ты видел горе и нищету простых людей, узнал слабости великих мира сего. Был при четырех дворах, которые управляют Европой, я имею в виду Париж, Лондон, Неаполь и Авиньон. Не многим посчастливилось принять участие в конклаве, пусть даже тебе пришлось посидеть для этого взаперти. Ты понаторел в делах. Получишь от меня свою часть: сумма, надо сказать, кругленькая. Конечно, из-за любви ты натворил глупостей и, как всякий, кто много путешествовал, оставил по дороге незаконнорожденного отпрыска… А тебе ведь всего двадцать… Когда ты собираешься уехать?
- Завтра, дядя Спинелло, завтра, если вы не возражаете. Но я вернусь! - добавил Гуччо грозно.
- Надеюсь, сынок, что так и будет! Надеюсь, ты еще повидаешь старика дядю, не дашь ему умереть в одиночестве.
- Рано или поздно я вернусь, чтобы похитить своего сына. В конце концов он такой же мой, как и этих Крессэ! С какой стати я оставлю его у них? Для того чтобы они растили его в своей конюшне, как паршивого безродного щенка? Я его украду, слышишь, и этим накажу Мари! Ты сам знаешь, что о нас говорят: месть тосканца…
Топот ног, донесшийся с нижнего этажа, помешал Гуччо докончить фразу. Весь деревянный дом сотрясался от фундамента до крыши, словно во двор въехал десяток повозок. Захлопали двери.
Дядя с племянником бросились к винтовой лестнице, так как грохот и топот шли теперь оттуда. Чей-то голос прогремел снизу:
- Банкир! Где ты, банкир? Мне нужны деньги.
И его светлость Робер Артуа появился на верхних ступеньках лестницы.
- Смотри на меня, смотри на меня хорошенько, дружище банкир, я только что вышел из тюрьмы! - гремел новоприбывший. - Не веришь? Мой любимый, мой обожаемый, мой косоглазый кузен… то бишь, я хочу сказать, король… кажется, он уже королем успел стать… наконец-то удосужился вспомнить, что я гнию в темнице, куда сам же меня бросил, и вернул мне - что за славный мальчик! - свободу.
- Милости просим, ваша светлость, - проговорил Толомеи без особого воодушевления.
И он поклонился, все еще не веря, что за Робером не следует целая толпа; трудно было представить, что такой чудовищный грохот может произвести всего один человек.
Пригнув голову, чтобы не стукнуться о дверную притолоку, граф Артуа вошел в кабинет банкира и первым делом направился к зеркалу.
- Ого! Ну и вид - настоящий мертвец, - проговорил он, хватая себя обеими руками за щеки. - Чуть было совсем не зачах. Семь недель, представь себе, семь недель видеть дневной свет лишь через окошко, забранное железными прутьями толщиной в ослиный хвост. Дважды в день какое-то месиво, от одного вида которого колики начинаются. Хорошо еще, мой славный Лорме передавал мне кушанья своего приготовления, а то бы я давно ноги протянул. А постель… и не говорите! Из уважения к моей королевской крови решили меня осчастливить - принесли кровать. Пришлось выломать деревянную спинку, чтобы можно было неги вытянуть! Терпение, терпение, все это зачтется моему дражайшему кузену.
В действительности Робер не похудел ни на золотник, пребывание в тюрьме отнюдь не подточило его мощный организм. Правда, былой румянец несколько поблек, зато в серых глазах с жестким, кремневым отливом сверкала лютая злоба.
- Ну и свободу мне даровали! «Вы свободны, ваша светлость… - продолжал великан, передразнивая начальника тюрьмы Шатле. - Но… вы не имеете права удаляться от Парижа больше чем на двадцать лье; но королевские сержанты должны быть извещены, если вы направитесь в ваше графство». Другими словами: «Сиди, Робер, здесь, в Париже, шляйся по улицам под присмотром стражи, или прозябай себе в Конше. Но ни шагу в Артуа и ни шагу в Реймс! Твое присутствие на коронации нежелательно, совсем нежелательно! А то, чего доброго, пропоешь там какой-нибудь псалом, который не всем придется по вкусу!» И ведь день-то какой выбрали для моего освобождения. Ни часом раньше, ни часом позже. Весь двор в отъезде, ни души во дворце, ни души у Валуа. Карл тоже бросил меня на произвол судьбы! И вот торчу один, город словно вымер, в кармане ни гроша, не на что даже поужинать и нанять девицу для утоления любовного пыла! Ибо семь недель, видишь ли, банкир… да нет, тебе этого не понять, такие вещи тебя уже не волнуют. Прошу заметить, покуда меня не выманили из Артуа, я там неплохо погулял и поэтому сидел более или менее спокойно; надо думать, что я успел там изготовить себе немало будущих вассалов, которые так никогда и не узнают, что, говоря о Филиппе-Августе, имеют полное право величать его прадедушкой. Но вот в какой странности я убедился, и пускай эти крысы - магистры и философы - подумают над этим вопросом: почему мужчина устроен так, что чем больше он себя расходует, тем больше ему этого самого требуется?
Он громко захохотал, опустился на дубовое кресло, угрожающе крякнувшее под его тяжестью, и тут только заметил Гуччо.
- А как ваши любовные дела, миленький? - спросил он, очевидно не вкладывая в свой вопрос особого смысла, просто как другие говорят «здравствуйте».
- Любовные дела! Не стоит об этом говорить, ваша светлость! - хмуро отозвался Гуччо, недовольный тем, что ему пришлось прервать свои излияния под напором еще более буйных страстей.
Толомеи незаметно подмигнул графу Артуа, показывая, что этой темы касаться не следует.
- Так вот оно что! - бухнул Робер со своей обычной деликатностью. - Красотка вас бросила? Живо, дайте мне ее адрес, помчусь немедленно к ней! И не стройте такой похоронной мины - все женщины шлюхи.
- Вы правы, ваша светлость, все до одной!
- Ну так в чем же тогда дело?.. Будем веселиться с настоящими шлюхами, они хоть не скрывают этого. Банкир, мне деньги нужны. Сто ливров. И я поведу твоего племянника ужинать, чтобы прогнать его черные мысли. Сто ливров!.. Знаю, знаю, сейчас вы скажете, что я вам и так должен и что никогда я с вами не расплачусь, - вот и ошиблись. В самом ближайшем времени Робер Артуа предстанет перед вами более могущественным, чем когда-либо. Пускай милейший кузен Филипп натягивает корону хоть на самый нос, все равно при моей помощи она слетит с его башки. Ибо я хочу сообщить тебе нечто, что подороже твоих ста ливров, а главное, поможет тебе впредь давать деньги с разбором… К чему приговаривают по закону цареубийц? К повешению, четвертованию, отсечению головы? Так вот, скоро вы увидите премиленькое зрелище: мою жирную распутницу тетку Маго, раздетую донага, разорвут на части четыре лошади, и подлые ее потроха вывалятся на пыльную землю. И ее барсука-зятька заодно! Жаль, что нельзя казнить их дважды. Ведь они, мошенники, двоих угробили. Когда я сидел в Шатле, я, конечно, молчал, потому что меня преспокойно могли прирезать ночью, не хуже борова. Но заключение не помешало мне быть в курсе дела. Лорме… верный мой Лорме
- все это он. Какой же славный малый! Ну так слушайте…
Неутомимый болтун наверстывал теперь семинедельное вынужденное молчание и делал паузы лишь затем, чтобы перевести дух.
- Так слушайте меня хорошенько, - продолжал он. - Пункт первый: Людовик отбирает у Маго графство Артуа и отдает его мне; Маго тут же велит его отравить. Пункт второй: Маго в поисках высокого покровителя проталкивает в регенты Филиппа, отстранив Валуа, который, бесспорно, держал бы мою руку. Пункт третий: Филипп проводит свой закон о наследовании, по которому женщины не имеют права восходить на престол Франции, но не лишает их права наследовать земли, нет, вы только вдумайтесь, что это значит! Пункт четвертый: став регентом, Филипп собирает войска, дабы отнять у меня графство Артуа, которое я успел отобрать почти целиком. Но дураков нет, я еду один и сдаюсь в плен. А тут родит королева Клеменция; этой компании нужно иметь свободные руки, вот меня и берут под стражу. Пункт пятый: королева разрешается от бремени сыном. Получилась промашка! Ворота Венсенна держат на запоре, младенца скрывают от баронов, повсюду распространяют слухи, что он-де не жилец на этом свете, склоняют на свою сторону какую-нибудь повитуху или кормилицу: то ли запугивают ее, то ли покупают и приканчивают второго короля. После чего едут короноваться в Реймс… Вот, друзья мои, как добиваются короны. И все ради того, чтобы не возвращать мне моего графства Артуа!
При слове «кормилица» Толомеи и Гуччо тревожно переглянулись.
- Все так думают, - продолжал Робер, - но вслух заявить боятся за неимением прямых доказательств. А вот у меня доказательства есть! Есть у меня живая свидетельница - одна дама, торгующая ядами. Хотелось бы мне послушать, как взвоет в испанском сапоге некая Беатриса д'Ирсон, которая во всем этом деле самая главная сводница и есть, главная пособница сатаны. Пора положить этому конец, а то нас всех передушат.
- Пятьдесят ливров, ваша светлость; могу вам вручить пятьдесят ливров.
- Ох, и скупец!
- Последние отдаю.
- Ну, быть по сему. Значит, пятьдесят за тобой. Маго за меня расплатится, да еще с процентами.
- Гуччо, - обратился к племяннику Толомеи, - помоги мне отсчитать пятьдесят ливров для его светлости.
И он вышел, сопровождаемый племянником, в соседнюю комнату.
- Дядюшка, - зашептал Гуччо, - вы верите тому, что он наболтал?
- Не знаю, сынок, не знаю; думаю только, что ты правильно поступил, решив уехать. Неразумно мешаться в дела, которые дурно пахнут. Странное поведение Бувилля, внезапное бегство Мари… Разумеется, нельзя принимать всерьез все бредни этого одержимого, но я уже не в первый раз замечаю, что, когда речь идет о каком-нибудь злодеянии, он всегда оказывается почти прав; он и сам на этот счет первый мастер, у него нюх на преступления. Вспомни-ка дело о прелюбодеянии принцесс; ведь это он его открыл и нам об этом сказал. А твоя Мари… - банкир неопределенным жестом развел свои жирные руки, - возможно, она не так уж наивна и не так искренна, как нам казалось. Во всяком случае, какая-то тайна тут есть.
- После ее лживого письма во все можно поверить, - произнес Гуччо, который по-прежнему не мог собраться с мыслями.
- Не верь ничему, не старайся узнать истину, уезжай. Вот тебе мой совет.
Когда его светлость стал обладателем пятидесяти ливров, он пристал к Гуччо, чтобы тот принял участие в пиршестве, которым он решил отпраздновать свое освобождение. Ему требуется собутыльник, ни за что он не проведет вечер в одиночестве, лучше уж напиться вместе со своим конем.
Он так усиленно звал Гуччо, что Толомеи в конце концов шепнул племяннику:
- Иди, а то он на нас обидится. Но, смотри, держи язык за зубами.
Итак, этот злосчастный день Гуччо закончил в таверне, хозяин коей выплачивал определенную мзду городским стражникам, и те смотрели сквозь пальцы на то, что здесь торговали также и живым товаром. Впрочем, любое слово, которое произносилось в таверне, завтра же становилось известно стражникам.
Граф Артуа был в ударе, пил без перерыва, ел с редкостным аппетитом, орал, сквернословил, трогательно ухаживал за своим юным сотрапезником, задирал на заду юбки непотребных девиц, чтобы Гуччо мог полюбоваться, как выражался Робер, «настоящим лицом тетушки Маго».
Гуччо ни в чем не отставал от него и скоро окончательно опьянел. Растрепанный, с неестественно блестящими глазами, он кричал, размахивая непослушными руками:
- Мне тоже кое-что известно. Если бы только я заговорил…
- Ну, говори, говори же!
Но как ни пьян был Гуччо, где-то в глубине сознания еще не окончательно угас огонек благоразумия.
- Папа… - бормотал он. - Я кое-что про папу знаю.
Вдруг он заплакал в три ручья, припав к плечу гулящей девки, потом ни с того ни с сего закатил ей оплеуху, словно в ней воплотилось для него в эту минуту все женское вероломство.
- Но я еще вернусь… я его еще украду!
- Кого украдешь? Папу?
- Нет, своего ребенка.
Пирующие уже не понимали, что говорят, в голове у них все кружилось, и девицы, предоставленные гостям услужливым хозяином, успели раздеться донага, как вдруг к Роберу приблизился Лорме и шепнул ему:

Предыдущая страница 16 Следующая страница


17 Морис Дрюон

- Там, у дверей стоит какой-то человек, видать, шпионит за нами.
- Убей его! - небрежно бросил великан.
- Слушаюсь, ваша светлость.
Так мадам Бувилль лишилась одного из своих слуг, которого она отрядила следить за молодым итальянцем.
А Гуччо так никогда и не узнает, что Мари, решившись пожертвовать своим счастьем, возможно, спасла его от гибели, а то плыть бы ему брюхом вверх по Сене.
Растянувшись на грязном ложе возле той самой девицы, которой он дал оплеуху и которая, кстати сказать, оказалась весьма догадливой насчет того, как надо утешать огорченных мужчин, Гуччо клял Мари и, обнимая продажное тело, верил, что мстит за вероломство любимой.
- Верно ты говоришь. Я тоже баб терпеть не могу, все они знаешь какие вруньи! - поддакивала девица, черты лица которой так и не удалось запомнить Гуччо.
На следующий день Гуччо, вялый, храня в душе и во всем теле отвратительный след вчерашнего пиршества, нахлобучил шляпу на лоб и отправился в Италию. С собой он увозил целое состояние - заемное письмо за подписью дяди, где указывалась часть прибылей от тех дел, которые Гуччо вел в течение двух лет.
В тот же день король Филипп V, его супруга Жанна, графиня Маго и весь королевский двор прибыли в Реймс.
Ворота замка Крессэ наглухо закрылись за неутешной красавицей Мари, жизнь для которой стала бесконечной безрадостной стужей.
Настоящий король Франции будет расти в Крессэ, как растут все незаконнорожденные дети. На этом грязном дворе, среди домашних уток, он сделает свои первые шаги, будет валяться на лугу, где желтеют ирисы, цветущие вдоль берегов Модры, на том самом лугу, где Мари всякий раз чудилось лицо ее соблазнителя-сиенца и скоротечные минуты навеки умершей любви. Она сдержит свою клятву и только через тридцать лет, на смертном одре, откроет тайну одному испанскому монаху, случайно забредшему в их края.
Странная участь выпала на долю Мари де Крессэ. Любила - и обречена была на одиночество, покинула единственный раз отчий кров - и попала, ни в чем не повинная, робкая, в самую гущу династической драмы. А исповеди ее суждено было в один прекрасный день взбудоражить всю Европу.

9. НАКАНУНЕ КОРОНОВАНИЯ

Городские ворота Реймса, украшенные королевскими гербами, выкрасили заново. Вдоль улиц растянули яркие драпировки, ковры и шелка - впрочем, те самые, что и полтора года назад в честь коронования Людовика X. Возле дворца архиепископа спешно возвели три деревянных зала: один для королевского стола, другой для стола королевы и третий для вельмож, чтобы было где попировать всему двору.
Реймские горожане, вынужденные раскошеливаться по случаю коронации, считали, что получается чересчур уж накладно.
- Если короли так часто начнут помирать, - говорили они, - и если каждый год нам выпадет честь короновать нового, нам самим скоро придется обедать раз в год, да и то продав с себя последнюю рубашку! Да, дорого обошелся нам Хлодвиг, решив принять христианство в Реймсе! Если какому-нибудь другому городу так уж захочется приобрести у нас склянку с миром, мы дорожиться не станем.
Но отцов города одолевали не только денежные заботы, надо было достать в разгар зимы припасы, необходимые для пиршества, да еще в огромном количестве! Реймским горожанам вменялось в обязанность поставить восемьдесят два быка, двести сорок баранов, четыреста двадцать пять телят, семьдесят восемь свиней, восемьсот зайцев и кроликов, восемьсот каплунов, тысячу восемьсот двадцать гусей, более десяти тысяч кур и сорок тысяч яиц, не говоря уже о бочонках с осетриной, которые доставлялись из Малина, о четырех тысячах раков зимнего улова, а там еще семга, щуки, лини, лещи, окуни и карпы, три тысячи пятьсот угрей, предназначенных для изготовления пятисот паштетов. Уже припасено было две тысячи сыров, и реймсцы в душе лелеяли надежду, что трехсот бочек вина, - слава богу, хоть вино производилось здесь, на месте! - хватит, дабы утолить жажду гостей, намеревавшихся пировать в Реймсе три дня, а то и более.
Камергеры, прибывшие заранее, чтобы установить порядок церемониала, предъявили непомерные требования. Взяли, например, и заявили, что на стол необходимо подать разом три сотни жареных цапель! Камергеры эти, в сущности, ничем не отличались от своего господина, от своего торопыги-короля, который, что ни день требовал коронования, словно речь шла об обыкновенной мессе за два лиарда во исцеление сломанной ноги!
С утра до вечера кондитеры возводили крепости из миндального теста, окрашенного в цвета Франции.
Позвольте, а как же горчица? В том-то и дело, что горчицу не успели доставить. А требовалось ее ни больше и ни меньше, как тридцать один сетье note 7. Кроме того, не будут же гости есть с ладони. К великой досаде устроителей, пятьдесят тысяч деревянных мисок, оставшихся от предыдущего коронования, продали за смехотворно низкую цену; гораздо разумнее было бы их хорошенько помыть и спрятать про запас. А что касается четырех тысяч кувшинов, то их раскрали или разбили. Белошвейки, не разгибая спины, подрубали скатерти, на которые пошло две тысячи шестьсот локтей полотна. И уже сейчас ясно было, что расходы на коронацию обойдутся городу в круглую сумму - примерно в десять тысяч ливров.
Но, откровенно говоря, жители Реймса при всех этих тратах все же надеялись извлечь из предстоящих празднеств немалую выгоду, так как на коронование обычно собиралось множество купцов - ломбардцев и евреев, плативших городу налог за право торговли.
Подобно всем королевским празднествам, коронование протекало в шумной атмосфере кермессы. В такие торжественные дни народ беспрерывно угощали различными зрелищами и увеселениями, и посмотреть на них съезжались издалека. Жены требовали от мужей новых нарядов; щеголи толпились в ювелирных лавках; вышивки, самые дорогие ткани, меха - все бралось нарасхват. Счастье само шло в руки расторопным людям, и если торговец не зевал и умел угодить покупателям, он за одну неделю зарабатывал столько, что ему с лихвой хватало на пять лет.
Новый король выбрал себе в качестве резиденции архиепископский дворец, перед которым круглые сутки толпились зеваки, надеясь узреть земных владык или поахать при виде обитой алым бархатом кареты королевы.
Окруженная придворными дамами, королева Жанна с оживленно счастливым лицом - такие лица бывают лишь у тех, кого судьба сверх меры осыпала благодеяниями, - лично следила за тем, как выгружают ее багаж, состоявший из двенадцати сундуков, четырех баулов, кофра с обувью и еще одного - с пряностями. Несомненно, такого роскошного гардероба никогда еще не имела во Франции ни одна знатная дама. Особое платье предназначалось не только для каждого дня праздничной церемонии, но чуть ли не для каждого часа этой триумфальной поездки.
Королева в накидке из золототканого сукна, подбитой горностаем, торжественно въехала в Реймс, где на каждой улице королевскую чету ждали представления, мистерии, игрища. Накануне коронования устраивался торжественный ужин, и сейчас к столу королева выйдет в платье лилового бархата с беличьей опушкой. На утро для коронации приготовлено платье из турецкой золотистой парчи, алая накидка и пурпурный казакин; для обеда - платье, расшитое лилиями Франции; для ужина - тоже затканное золотом платье и два горностаевых плаща: один белый с черными хвостиками, другой черный, а хвостики белые.
Послезавтра она наденет зеленое бархатное платье, потом сменит его на другое - из лазурной парчи с беличьей пелеринкой. Ни разу не появится она на людях, не сменив наряда и драгоценностей.
Все эти сокровища были разложены в комнате, убранство для которой тоже привезли из Парижа: белая шелковая обивка для стен, расшитая золотыми попугаями в количестве тысячи трехсот двадцати одного, в центре гербы графов Бургундских - лев на пурпуровом поле, - балдахин над кроватью, стеганое парадное одеяло и подушки - все изукрашенное серебряными трилистниками в количестве семи тысяч. На полу ковры - тоже с гербами Бургундии и Франции.
Несколько раз Жанна вбегала в покои мужа и требовала, чтобы он полюбовался красивой тканью, изяществом отделки.
- Дорогой сир, любимый! - восклицала она. - Если бы вы только знали, как я счастлива благодаря вам!
Не склонная по природе к чувствительности и душевным излияниям, Жанна все же не могла сдержать слез умиления. Она дивилась собственной своей участи, с ужасом вспоминая недавние времена, когда ее, узницу, держали в Дурдане. Какая чудесная превратность судьбы, а ведь с тех пор не прошло и полутора лет! Она вспомнила покойницу Маргариту, вспомнила родную сестру, Бланку Бургундскую, по-прежнему томившуюся в Шато-Гайяре… «Бедная Бланка, она так любила наряды! Вот бы порадовалась сейчас!» - думала Жанна, примеривая золотой пояс, усыпанный рубинами и изумрудами.
Но Филипп озабоченно хмурился, и восторги жены лишь усиливали его дурное настроение, так как он вместе со своим главным казначеем просматривал счета.
- Я очень рад, душенька, что все это вам нравится, - наконец промолвил он. - Но я, видите ли, следую примеру отца, который, как вам известно, был весьма скромен в личных своих расходах, но не скупился, когда речь шла о величии королевства. Появляйтесь повсюду в роскошных убранствах, они принадлежат не только вам, но и народу, ибо благодаря его трудам вы имеете все эти наряды; и берегите свои платья, так как вам еще не скоро удастся сшить новые. После коронования нам придется сократить свои личные расходы.
- Филипп, неужели даже ради такого дня вы ничего не сделаете для моей сестры Бланки? - спросила Жанна.
- Я уже сделал, сделал. Ей возвращается титул принцессы, но при условии, что она не покинет место заточения. Должна же быть разница между Бланкой, которая согрешила, и вами, Жанна, которая не нарушила супружеского долга и на которую возвели напраслину.
При последних словах Филипп пристально посмотрел на жену, и в глазах его читалась не столько уверенность любящего супруга, сколько забота о королевском престиже.
- К тому же ее супруг, - добавил Филипп, - сейчас не особенно нас радует. Бог послал мне скверного брата.
Жанна поняла, что настаивать бесполезно и что лучше не касаться впредь этого вопроса. Пока Филипп будет править Францией, он не согласится освободить Бланку.
Жанна удалилась, и Филипп снова погрузился в изучение длинной колонки цифр, представленных главным казначеем Жоффруа де Флери.
Список не ограничивался расходами на гардероб королевской четы, тем более что Филипп получил достаточно подарков. Так, например, платье пепельного цвета, которое он надел для ужина, преподнесла его бабка Мария Брабантская, вдова Филиппа Третьего; а Маго не поскупилась на штуку пестрого сукна, из которого нашили платьица принцессам и крошке Луи-Филиппу. Но по сравнению со всем прочим это капля в море.
Королю пришлось заново обмундировать свою личную охрану, другими словами, пятьдесят четыре человека и их начальника Пьера де Галара - капитана арбалетчиков. Камергеры - Адам Эрон, Робер де Гамаш, Гийом де Сериз - получили каждый по десяти локтей полосатой ткани, выписанной из Дуэ, для новых камзолов. Ловчие - Анри де Медон, Фюран де ла Фуайи, Жанно Мальженест - тоже были заново экипированы, равно как и все лучники. И так как после коронования полагается посвящать в рыцари двадцать человек, значит, потребуется еще двадцать костюмов. Раздачи одежды в качестве даров требовал обычай; и тот же обычай требовал, чтобы новый король добавил к раке Сен-Дени золотую лилию, увенчанную изумрудами и рубинами.
- Каков итог? - спросил Филипп.
- Восемь тысяч пятьсот сорок восемь ливров тринадцать су и одиннадцать денье, сир, - ответил казначей. - Может быть, потребовать налог в связи с таким радостным событием, как ваше восшествие на престол?
- Оно будет куда более радостным, если я не обложу народ новыми податями. Постараемся выйти из положения иным путем, - сказал король.
Но как раз в эту минуту доложили о прибытии графа Валуа. Филипп воздел обе руки к потолку.
- Вот о ком мы забыли, подводя счета. Вот увидите, Жоффруа, вот увидите сами! Один этот дядюшка обойдется мне дороже, чем десяток коронований! Не беспокойтесь, выторгует у меня все, что ему надо. Оставьте-ка вас наедине.
До чего же блистателен был нынче его высочество Карл Валуа! Весь в золотом шитье, весь в позументах, казавшийся еще толще в мехах и в камзоле, украшенном драгоценными камнями! Если бы жители Реймса не знали, что их новый владыка молод и тощ, они непременно приняли бы этого сеньора за самого короля.
- Дорогой племянник, - начал Валуа, - как видите, я весьма удручен… удручен за вас. Ваш зять, король Английский, не прибудет на коронование.
- Уже очень давно, дядюшка, заморские короли не присутствуют на наших коронациях, - ответил Филипп.
- Вы правы, но они посылают вместо себя кого-нибудь из родственников или знатных вельмож, чтобы представлять герцогов Гиэньских. А Эдуард никого не соблаговолил послать, и это равносильно тому, что он не признает вашего права на престол. Граф Фландрский, которого вы надеялись умягчить новым сентябрьским договором, тоже не будет присутствовать, не будет и герцога Бретонского.
- Знаю, дядюшка, знаю.
- Не стоит уж и говорить о герцоге Бургундском. Нам заранее было известно, что он не явится. Но зато только что прибыла его матушка, наша тетка Агнесса и, боюсь, вовсе не за тем, чтобы поддержать вас.
- Знаю, дядюшка, знаю, - повторил Филипп.
Неожиданное прибытие последней оставшейся в живых дочери Людовика Святого тревожило Филиппа, хотя он старался не показывать виду. Сначала он подумал, что герцогиня Агнесса приехала с целью что-нибудь выторговать. Но она не торопилась открыть свои карты, и племянник в свою очередь решил не делать первого шага. «Если бы народ, который приветствует меня на улицах и завидует мне, знал, среди какой вражды и угроз приходится мне жить!» - подумал он.
- Так что из шести светских пэров Франции, которым завтра полагается держать над вашей головой корону, - продолжал Валуа, - не будет ни одного…
- Как же так, дядюшка, вы забыли графиню Артуа… и себя…
Валуа злобно пожал плечами.
- Графиня Артуа! - крикнул он. - Женщина будет держать корону, когда вы, вы сами, Филипп, добились своих прав, запретив женщинам короноваться.
- Держать корону - не значит надеть ее на себя, - возразил Филипп.
- За то, что Маго помогала вам стать королем, вы готовы ее всячески возносить! Но ведь вы тем самым как бы подтверждаете лживые выдумки, которые ходят по всей стране. Ладно, не будем касаться прошлого, но скажите, Филипп, разве, по-вашему, не должен быть пэром графства Артуа ваш кузен Робер?
Филипп сделал вид, что не придает никакого значения вопросу дяди.
- Во всяком случае, церковные пэры собрались.
- Собрались, собрались… - передразнил племянника Валуа, играя перстнями. - Итак, из полагающихся шести будет только пятеро. И что, по-вашему, сделают эти самые церковные пэры, когда увидят, что со стороны пэров королевства лишь одна рука - и какая! - поднимется для возложения короны…
- А себя, дядюшка, вы, значит, в счет не принимаете?
Тут уж Валуа сделал вид, что не считает нужным отвечать на такой вопрос.
- Даже родной брат сердит на вас, - добавил он.
- И сердит лишь потому, - кротко заметил Филипп, - что еще не знает, дражайший дядюшка, договоримся ли мы с вами, и думает, что в угоду вам надо мне вредить… Но успокойтесь, он будет возведен в пэры, и не позже завтрашнего дня.
- А почему бы вам не дать ему во владение одновременно и пэрство? Ваш батюшка сделал это для меня, а ваш брат Людовик - для вас. Все-таки мне приятнее, что я не один буду вас поддерживать.
«Или меня предавать…» - подумал Филипп, а вслух произнес:
- Вы пришли ко мне просить за Робера или Карла или хотите, возможно, поговорить со мной о ваших делах?
Валуа выдержал паузу, приосанился и стал разглядывать брильянт, блестевший на его указательном пальце.
«Пятьдесят… или сто тысяч? - думал Филипп. - На других мне плевать. Но он мне нужен, и он это знает. Если он откажется и устроит скандал, боюсь, придется отложить коронование».
- Вы же сами видите, Филипп, - подумав, произнес Валуа, - что я на вас не сержусь, напротив, я изрядно поистратился, пришлось сделать костюм себе и свите, чтобы вас не осрамить. Но коль скоро все прочие пэры будут отсутствовать, думаю, что и мне лучше уехать. Что скажут люди, если я один перейду на вашу сторону? Скажут прямо, что вы меня купили.
- Очень жаль, дядюшка, очень жаль. Но что поделаешь. И в самом деле, я не могу принудить вас, если вы против. Возможно, уже пришло время отказаться от обычая, согласно которому пэры решают судьбу короны…
- Опомнитесь, Филипп! - закричал Валуа.
- …и если уж приходится спрашивать чьего-нибудь согласия, - продолжал, словно не слыша его слов, Филипп, - то лучше испрашивать его не у полдюжины знатных баронов, а у народа, дядюшка, который поставляет нам солдат и пополняет нашу казну. Пускай этим ведают новые Штаты, которые я собираюсь созвать.
Валуа, не выдержав, сорвался с места и закричал:
- Вы кощунствуете, Филипп, или просто лишились рассудка! Где это видано, чтобы подданные выбирали монарха? Нечего сказать, готовите вы нам сюрприз с вашими Штатами! Вы просто повторяете мысли Мариньи, который вышел из простонародья и немало навредил вашему отцу. А я вам вот что скажу: если вы введете такое новшество, то через пятьдесят лет народ обойдется без нас и выберет себе в короли какого-нибудь разбогатевшего горожанина, кого-нибудь из ученых мужей Парламента или мясника, разжившегося на кражах. Нет, племянник, нет, на сей раз я твердо решил, я не буду держать корону такого короля, который не нуждается в нашей поддержке и который, сверх того, готов отдать свою корону в лапы смердов!
Весь побагровев от негодования, Валуа зашагал по королевской опочивальне.
«Пятьдесят… или сто тысяч? - снова подумал Филипп. - На какую сумму он метит?»
- Хорошо, дядюшка, не хотите - не держите, - произнес он. - Но в таком случае я с вашего соизволения велю кликнуть главного казначея.
- Это еще зачем?
- Чтобы он внес кое-какие изменения в список лиц, представленных к наградам, который я собирался подписать завтра в честь восшествия на престол. Кстати сказать, первым в списке шли вы, дядюшка, так как вам назначено… сто тысяч ливров.
Удар попал в цель. Валуа круто остановился и даже руки растопырил.
Филипп понял, что партия выиграна, и как ни дорого обошлась ему эта победа, он лишь усилием воли заставил себя не рассмеяться при виде ошеломленной физиономии родного дядюшки. Но тот быстро вышел из положения. Слова Филиппа застали его в самый разгар гневных обличении, и он снова начал обличать. Гнев служил Карлу Валуа надежным оружием, дабы сбить собеседника с толку и спутать его доводы, когда собственные доводы оказались неубедительными.
- Все зло идет от Эда, - снова заговорил он. - Я не одобряю его действий и прямо напишу ему об этом! Какая надобность графу Фландрскому и герцогу Бретонскому держать его руку и отвергать вас? Когда король приказывает тебе явиться, чтобы держать корону, потрудись явиться! Я ведь приехал. И впрямь эти бароны злоупотребляют своими правами. Власть и в самом деле может перейти таким образом к нашим вассалам и горожанам. А чего спрашивать с короля Эдуарда Английского? Ну можно ли доверять мужчине, который ведет себя, как женщина? Я буду с вами, чтобы проучить их. А вашу награду соглашаюсь принять просто из чувства справедливости. Ибо справедливость требует, чтобы те, которые хранят верность королю, видели с его стороны иное обращение, чем те, которые короля предают. Вы успешно правите страной. А этот… этот дар, который я рассматриваю как знак уважения ко мне, когда вы подпишете указ?
- Тут же, дядюшка, если вам угодно, но помечен он будет завтрашним числом, - ответил король.
Третий раз и опять-таки с помощью денег ему удалось обуздать графа Валуа.
- Пора, пора мне короноваться, - обратился Филипп к казначею после ухода Карла Валуа. - Если мне придется еще раз вступить с ним в спор, боюсь, что я вынужден буду продать свое королевство.
И так как Флери удивился размерам обещанной суммы; Филипп произнес:
- Успокойтесь, Жоффруа, успокойтесь, ведь я ни словом не обмолвился, когда дар будет выплачен. Дядя будет получать деньги мелкими суммами… Зато может брать под эту сумму в долг… А теперь пора ужинать.
По торжественному церемониалу король после вечерней трапезы в сопровождении приближенных и капитула должен был отправиться в собор, чтобы сосредоточиться мыслями и помолиться. Церковь была уже готова к приему высокого гостя, стены задрапированы, сотни свечей зажжены и перед хорами воздвигнут большой помост. Филипп молился недолго, зато провел в церкви немало времени, желая расспросить еще раз о ходе церемонии и о том, что полагается делать ему самому. Он собственноручно проверил, хорошо ли запираются боковые двери, осведомился, как и где будет размещена охрана и какие места отводятся для участников церемонии.
- Светские пэры, члены королевской фамилии и высшие сановники разместятся на помосте, - пояснили ему. - Коннетабль будет находиться при вас, а канцлер по другую сторону, около королевы. Трон напротив вашего трона предназначен для архиепископа Реймского, а скамьи, расставленные вокруг главного алтаря, отведены для пэров церкви.
Филипп медленно прошелся по помосту, откинул носком загнувшийся кончик ковра.
«Как все это странно, - думал он. - На этом самом месте я присутствовал в прошлом году на короновании моего брата… И не обратил внимания на все эти подробности».
Он присел, но не на королевский трон, какой-то суеверный страх помешал ему это сделать. «Завтра… завтра я действительно стану королем». Он подумал о своем отце, о длинной череде предков, короновавшихся до него в этом соборе; подумал о старшем брате, ставшем жертвой преступления, в котором он, Филипп, неповинен, но именно его плодами сейчас пользуется; подумал еще об одном преступлении, жертвой которого стал малый ребенок; и на сей раз он не сказал прямо: «Убий!» - и все-таки стал молчаливым соучастником убийства, чуть ли не его вдохновителем… Он подумал о смерти, о собственной своей смерти, подумал о миллионах людей, своих подданных, о миллионах отцов, сыновей, братьев, которыми отныне ему суждено править.
«Неужели все, подобно мне, способны на преступление, если для такового представится случай; и невинны лишь по неспособности действовать, неужели готовы они служить злу, лишь бы удовлетворить свое честолюбие? Однако в Лионе я давал обет быть справедливым. Но так ли это?.. Вообще ли низка человеческая природа или такими нас делает трон? Или эта безмерная грязь и мерзость - неизбежная дань, которую мы платим за право носить корону?.. Зачем господь бог создал нас смертными, ведь смерть повинна в нашей гнусности: слишком мы ее боимся и слишком охотно пользуемся ею как своим орудием… Возможно, еще нынче ночью меня попытаются убить».
Филипп поглядел на широкие дрожащие полосы тени у высоких стрелок свода, залегшие между потолочными балками. Он не испытывал раскаяния, но не испытывал и счастья при мысли о королевской власти.
«Так вот что подразумевают под словами „молитвенное бдение“ и вот почему нам советуют провести ночь перед коронованием в церкви!»
Он здраво судил о себе: скверный человек, но со всеми задатками великого государя.
Спать ему не хотелось, он охотно остался бы еще здесь, в соборе, чтобы на досуге предаться размышлениям о самом себе, об участи людской, о причинах деяний наших и поставить перед собой единственно важные в мире вопросы, на которые никогда не будет ответа.
- Сколько времени продлится церемония? - спросил он.
- Полных два часа, сир.
- Вот как! Тогда попытаемся уснуть. Завтра мы должны быть бодрыми.
Но во дворце архиепископа Филипп, не заглянув к себе, прошел в опочивальню королевы и присел на край ее постели. Он заговорил с ней о пустяках, рассказывая, как распределены места в соборе, осведомился о туалете принцесс.
Жанна слушала мужа, борясь со сном. Ей стоило немалых усилий вникать в его слова; но даже сквозь одолевавшую ее дремоту она догадалась, что муж ищет у нее защиты от нервного напряжения и от тоскливого страха.
- Друг мой, - сказала она, - может быть, вы останетесь сегодня со мной?
Он нерешительно пожал плечами.
- Не могу, я не предупредил камергера, - ответил он.
- Но ведь вы король, Филипп, - улыбнулась Жанна, - и можете давать вашему камергеру любые распоряжения.
Филипп решился не сразу. Этот юноша, умевший силою оружия или деньгами укрощать самых могущественных вассалов, стеснялся сказать слугам, что он передумал и останется на ночь в спальне королевы.
Наконец он кликнул служанку, дремавшую в соседней комнате, и послал ее предупредить Адама Эрона, чтобы тот не ждал и не ложился сегодня ночью у дверей королевской опочивальни.
Потом, раздевшись среди золоченых попугаев и серебряных трилистников, он скользнул под одеяло. И непобедимый страх и тоска, от которых не мог уберечь его целый полк коннетаблей, ибо тосковал и страшился не король, а простой человек, утихли от близости этого женского тела, этих крепких длинных ног, этого покорного лона и горячей груди.
- Душенька, - шепнул Филипп, зарывшись лицом в волосы Жанны, - скажи, ты мне изменяла? Отвечай без боязни, ибо, даже если ты была мне неверна, знай, что я тебя прощаю навеки.
Жанна обвила обеими руками худощавый, сильный стан мужа, чувствуя под пальцами его ребра.
- Никогда, Филипп, клянусь тебе в том, - ответила она. - Я призналась тебе, что испытывала соблазн, но не поддалась.
- Спасибо тебе, душенька, - шепнул Филипп. - Теперь полнота моего царствования неоспорима.
И в самом деле, он почувствовал себя вполне королем, ибо он был подобен всем мужчинам своего королевства: ему нужна была женщина, женщина, принадлежавшая ему всецело.

10. РЕЙМСКИЕ КОЛОКОЛА

Несколько часов спустя Филипп в длинном одеянии пурпурного бархата уже возлежал на парадном ложе, украшенном гербами Франции, и, сложив на груди руки, ждал епископов, которые поведут его в собор.
Первый камергер Адам Эрон, тоже в праздничной одежде, стоял возле королевского ложа. Тусклое январское утро заливало опочивальню молочным светом.
В дверь постучали.
- К кому вы пришли? - спросил камергер.
- К королю.
- А кто его хочет видеть?
- Его брат.
Филипп и Адам Эрон досадливо и удивленно переглянулись.

Предыдущая страница 17 Следующая страница


Негоже лилиям прясть 18

- Хорошо. Пусть войдет, - сказал Филипп, приподнявшись на подушках.
- У вас, сир, осталось мало времени… - заметил камергер.
Незаметным движением век Филипп успокоил камергера, и тот понял: беседа братьев продлится недолго.
Красавец Карл де ла Марш еще не успел снять дорожного платья. Он только что прибыл в Реймс и, заглянув на минутку к своему дяде Валуа, отправился к королю. Его лицо дышало гневом, даже по походке чувствовалось, что он еле себя сдерживает.
Но как ни велика была его ярость, вид старшего брата, облаченного в пурпур и возлежащего на ложе в ритуальной позе коронуемого, внушил ему невольное уважение; он остановился, глаза его округлились.
«Как бы ему хотелось быть на моем месте», - подумал Филипп. А вслух произнес:
- Итак, вы прибыли, мой дорогой брат. Весьма признателен вам за то, что вы правильно поняли ваш долг и заставили замолчать злые языки, распространявшие клевету о том, будто вы не пожелали присутствовать на моем короновании. Весьма вам признателен. А теперь поспешите переодеться, потому что вы не можете явиться в таком виде в собор. А то опоздаете.
- Брат мой, - ответил де ла Марш, - сначала мне надо побеседовать с вами о важных вещах.
- О важных вообще или важных для вас? Самое важное сейчас - это не заставить ждать клир. Через несколько минут за мной явятся епископы.
- Ну и что ж, пускай подождут! - крикнул Карл. - Каждый находит случай и время поговорить с вами, чтобы добиться своей выгоды, и каждого вы выслушиваете. Только меня одного вы не принимаете в расчет; но на сей раз вы меня выслушаете!
- Тогда давайте поговорим, Карл, - произнес Филипп, садясь на край постели. - Но, предупреждаю, времени у нас мало.
Карл мотнул головой, как бы говоря: «Там видно будет», уселся в кресло и, стараясь придать себе независимый вид, напыжился, вздернув кверху подбородок.
«Бедняга Карл, - подумал Филипп, - теперь он старается подражать нашему уважаемому дядюшке Валуа; но ему явно не хватает дородности».
- Филипп, - начал де ла Марш, - я десятки раз просил вас дать мне во владение пэрство, просил увеличить мой удел, равно как и мои доходы. Просил я вас об этом или нет?
- Ну и семейка! - пробормотал Филипп.
- А вы притворялись, что не слышите. Повторяю вам в последний раз: я прибыл в Реймс, но присутствовать на вашем короновании буду лишь в качестве пэра. Иначе я сейчас же уезжаю обратно.
Филипп с минуту молча глядел на брата, и под этим пристальным взглядом Карл вдруг почувствовал, что теряет всю свою самоуверенность, весь свой апломб, даже ростом становится меньше, тает, как лед под солнцем.
Только в присутствии их отца, Филиппа Красивого, Карл так остро испытывал чувство собственного ничтожества.
- Сейчас, Карл, - сказал Филипп, поднялся с постели и, сделав знак Адаму Эрону, отошел с ним в угол комнаты.
- Адам, - спросил он, понизив голос, - бароны, которые должны были доставить мирницу из аббатства Сен-Реми, уже возвратились?
- Да, сир, они в соборе вместе с духовенством.
- Прекрасно. Тогда ворота города… ну, словом, как в Лионе.
И он трижды, почти незаметным для глаз движением, повернул кисть руки, и Эрон понял, что это означает: решетки, запоры, ключи.
- В день коронования, сир? - удивленно пробормотал Эрон.
- Именно в день коронования. И действуйте быстро.
Когда камергер вышел, Филипп снова улегся на свое ложе.
- Ну, брат мой, что же вы у меня просили?
- Пэрство, Филипп.
- Ах, да… пэрство. Что ж, брат мой, я согласен… пожалуйста… только не сейчас, вы слишком много кричали о своих требованиях. Если я вам уступлю, люди скажут, что я действовал не по своей воле, а по принуждению, и каждого это побудит действовать по вашему примеру. Итак, знайте, что отныне не будет больше уделов, нарочно созданных или приращенных, прежде чем не будет издан ордонанс, объявляющий, что любая часть неотделима от королевства.
- Но ведь вам не нужно больше ваше пэрство Пуатье! Почему бы вам не отдать его мне? Согласитесь, что моя часть недостаточна!
- Недостаточна? - закричал Филипп, поддавшись гневу. - Вы сын короля, вы королевский брат! Неужели вы и в самом деле воображаете, что этого недостаточно для человека ваших умственных способностей и ваших заслуг?
- Моих заслуг?
- Да, ваших, а они невелики. Пришло время сказать вам в лицо: вы просто дурачок; вы и всегда были дурачком и с возрастом не набрались ума. Когда вы были еще совсем ребенком, уже тогда все видели вашу глупость и скудоумие, недаром наша покойная матушка - святая женщина! - стыдилась вас и даже прозвала гусенком. Вспомните, Карл, гусенком! Вы были гусенком, гусенком и остались. Наш отец включил вас в свой Совет, а чему вы там научились? Сидели и считали мух, когда обсуждались государственные вопросы, и я не припомню, чтобы вы хоть раз произнесли дельное слово, а если и начинали говорить, отец и мессир Ангерран только плечами пожимали. Неужели вы воображаете, что я так уж стремлюсь сделать вас более могущественным в благодарность за ту помощь, которую вы мне оказывали, интригуя против меня в течение полугода? Вы всего бы могли добиться, если бы избрали другой путь. Вы считаете себя сильной натурой и думаете, что все будут перед вами гнуть шею? Но никто не забыл, каким слюнтяем вы себя показали в Мобюиссоне, как блеяли во весь голос: «Бланка, Бланка!» - и перед целым двором оплакивали свой позор.
- И это вы мне говорите, Филипп? - воскликнул Карл, вскакивая с кресла, и лицо его перекосилось. - Вы, чья жена…
- Ни слова против Жанны, ни слова против королевы, - прервал его Филипп, угрожающе подымая руку. - Я знаю, что, желая мне навредить и не быть одному в дураках, вы по-прежнему сеете лживые сплетни.
- Вы нарочно оправдывали Жанну, потому что хотели сохранить за собой Бургундию, потому что для вас в раньше и теперь ваши интересы выше чести. Но, возможно, моя неверная жена мне тоже может быть кое-чем полезна!
- Что вы хотите этим сказать?
- То, что сказал! - отрезал Карл де ла Марш. - И я заявляю: если вы желаете видеть меня на вашем короновании, то я соглашусь присутствовать, на церемонии лишь в качестве пэра. Пэрство - или я уезжаю!
В комнату вошел Адам Эрон и кивнул головой, давая знать королю, что его распоряжения выполнены. Филипп поблагодарил его столь же неприметным движением головы.
- Что ж, уезжайте, брат мой, - произнес Филипп. - Сегодня мне необходим лишь один человек: архиепископ Реймский, который венчает меня на царство. Вы пока еще не архиепископ, надеюсь? Тогда уезжайте, если вам угодно.
- Но почему, почему, - воскликнул Карл, - наш дядя Валуа всегда добивается своего, а я никогда?
Через полуоткрытые двери донеслось пение приближавшейся процессии.
«Подумать только, что после моей смерти этот болван станет регентом!» - подумал Филипп. Затем положил руку на плечо брата:
- Если бы вы вредили Королевству французскому столь же долго, как наш дядя, вы могли бы тоже потребовать для себя такой цены. Но, слава богу, вы, при вашем скудоумии, не столь проворны, как он.
Взглядом он указал брату на дверь, и граф де ла Марш, мертвенно бледный, сжигаемый бессильной яростью, вышел из комнаты и вынужден был посторониться перед бесконечной процессией духовенства.
Филипп поспешно подошел к ложу и улегся в подобающей позе, сложив руки на груди и опустив веки.
В дверь постучали: на сей раз стучали епископы своими посохами.
- За кем вы пришли? - спросил Адам Эрон.
- За королем, - торжественно провозгласили за дверью.
- А кто его хочет видеть?
- Пэры-епископы.
Дверь распахнулась, епископ Лангрский и епископ Бовэзский вошли в королевскую опочивальню в митрах, с ковчежцами на шее. Они приблизились к ложу, помогли королю встать на ноги, окропили его святой водой и, когда он преклонил колена на шелковый квадратный коврик, прочитали над ним молитву.
Затем Адам Эрон возложил на плечи Филиппа плащ из пурпурного бархата, такой же, как и его одеяние. И вдруг послышались сердитые восклицания - это повздорили между собой епископы за право старшинства. По обычаю справа от короля должен идти епископ Лионский. Но как раз в это время в Лионе не было епископа. Епископ Лангрский, Гийом де Дюрфор, должен был заменить отсутствующего. Но Филипп велел идти по правую руку епископу Бовэзскому. Для этого у него имелось две причины: первая - епископ Лангрский охотно привечал в своей епархии бывших тамплиеров, назначая их на духовные должности; с другой стороны, епископ Бовэзский был из рода Мариньи - родственник великого Ангеррана и его брата архиепископа Санского. Поэтому Филипп считал своим долгом оказать уважение если не ему лично, то славному его имени.
В итоге всех этих пререканий справа у короля оказалось два прелата, а слева ни одного.
- Я старейший епископ, я должен стоять одесную, - твердил Гийом де Дюрфор.
- Епархия Бовэ более древняя, нежели Лангрская, - возражал Мариньи.
Их физиономии под митрами уже зловеще побагровели.
- Ваши святейшества, слово за королем, - утихомирил их Филипп.
Дюрфору пришлось повиноваться и уступить место.
«Одним недовольным больше», - подумалось Филиппу.
Так они спустились среди золотых крестов, горящих свечей и ладана на улицу, где уже ожидала свита во главе с королевой. Процессия двинулась пешком к собору.
Приветственные клики неслись по пути следования короля. Филипп был бледен и близоруко щурился. Реймская земля показалась ему вдруг странно твердой, словно он шагал по мрамору.
На паперти собора процессия остановилась, снова прочитали молитву, затем под рев органа Филипп проследовал в неф, к алтарю, к высокому помосту, к трону, на который он сел теперь без колебаний. И сев, первым делом указал королеве место, уготованное справа от трона.
Собор был битком набит. Со своего места Филиппу было видно лишь море корон, торсов и плеч, расшитых золотом и усеянных драгоценностями, жирная позолота риз, переливавшихся в мерцании свечей. Словно некий звездный полог расстилался у его ног.
Он обвел взглядом помост и повернул голову сначала влево, потом вправо, стараясь разглядеть, кто там находится. И разглядел Карла Валуа, разглядел Маго, огромную, всю в парче и бархате; она ему улыбнулась. Людовик д'Эвре держался несколько поодаль. Но Филипп не заметил ни Карла де ла Марша, ни Филиппа Валуа, которого отец тоже напрасно искал взором.
Архиепископ Реймский, Робер де Куртенэ, с трудом поднялся в своем тяжелом облачении с трона, стоявшего напротив королевского; Филипп последовал его примеру и распростерся перед алтарем.
Все время пока длилась служба, Филипп упорно думал: «Действительно ли успели запереть все ворота? Выполнен ли мой приказ? Не такой человек наш Карл, чтобы усидеть дома, когда его брата коронуют. И почему не пришел Филипп Валуа? Какой еще сюрприз они мне готовят? Надо бы оставить Галара на улице, чтобы ему легче было командовать арбалетчиками».
А тем временем, пока король тревожно вопрошал себя о том, что поделывает его младший брат, тот барахтался в болоте.
Выбежав в ярости из королевских покоев, Карл де ла Марш поспешил к дому, где остановились Валуа. Дяди уже не оказалось - он уехал в собор, Карл застал Филиппа, который заканчивал свой туалет и тоже собирался отправиться на коронование. Ему-то Карл, задыхаясь от бега и злобы, поведал о «вероломстве», как он выразился, своего брата.
Оба кузена были схожи между собой, только Филипп Валуа был повыше ростом и покрепче телосложением; но в смысле умственных способностей они отлично подходили друг другу, ибо оба отличались непомерным тщеславием и глупостью.
- Если он посмел так поступить, я тоже не пойду на церемонию, я уеду вместе с тобой, - заявил Валуа младший.
После чего кузены в сопровождении свиты гордо поскакали к городским воротам. Однако их высочествам пришлось спасовать перед городскими сержантами.
- Въезд и выезд запрещены. Приказ короля.
- Запрещены даже принцам Франции?
- Даже принцам; приказ короля.
- Ах, вот как! Он хочет нас принудить! - закричал Филипп Валуа, который усмотрел в поведении стражников посягательство на свою личную честь. - Что ж, мы все равно уйдем!
- Как же ты уйдешь, если ворота на запоре?
- Сделаем вид, что возвращаемся домой, и предоставь действовать мне.
Тут уже началось чистое мальчишество: конюших молодого графа Валуа отрядили за лестницами, кои приставили в одном из тупичков в стене, где, по-видимому, не было охраны. И вот оба кузена, выставив зады, пошли на штурм реймской стены, не подозревая, что по ту сторону тянутся непроходимые Вельские болота. Они по веревке спустились в ров. Карл де ла Марш оступился и шлепнулся в грязную ледяную воду. Так бы он и окончил свои дни в этой яме, если бы Филипп Валуа, бывший шести футов ростом и крепкого телосложения, не выудил кузена. Вслед за тем они, как слепцы, побрели по болоту. И речи быть не могло о том, чтобы вернуться. Идти вперед или отступить в данном случае было одно и то же. Они смело поставили на карту свою жизнь и целых три часа потратили на то, чтобы выбраться из этой трясины. Конюшие, последовавшие за ними, тоже барахтались в грязи и, не стесняясь, вслух поносили своих господ.
- Если нам удастся выйти отсюда живыми, - кричал Карл де ла Марш, желая приободрить себя и своих спутников, - я знаю, куда ехать, знаю! Прямо в Шато-Гайяр!
Валуа-сын, обливавшийся потом, несмотря на ледяной ветер, высунул из-за тростника свою глуповатую физиономию.
- Значит, до сих пор тебе дорога Бланка? - спросил он.
- Ничуть не дорога, но мне надо кое-что у нее узнать. Она одна может нам сказать, действительно ли дочь Людовика незаконнорожденная и не рогат ли сам Филипп. Как только она это засвидетельствует, я в свою очередь осрамлю братца и добьюсь коронования Жанны, дочери Людовика.
Гулкий «перезвон реймских колоколов достиг их слуха.
- Только подумать, что ради него бьют во все колокола, - завопил Карл де ла Марш, увязнув по пояс в грязи и указывая рукой в направлении города.
…А в соборе тем временем камергеры сняли с короля одежду. Филипп Длинный стоял перед алтарем совсем раздетый, если не считать двух рубах, надетых прямо на голое тело, одна на другую, - из тонкого полотна и из шелка, - причем обе с большим вырезом у шеи и под мышками. Прежде чем короля облекали властью, ему вменялось в обязанность показаться перед сборищем своих подданных почти голым и, сверх того, как в данном случае, дрожавшим от холода.
Атрибуты власти были разложены в алтаре на аналое под охраной аббата из Сен-Дени, который и доставил их сюда. Камергер Адам Эрон принял из рук аббата длинные шелковые штаны, расшитые лилиями, и помог королю надеть их, так же как и туфли, тоже расшитые золотом. Затем Ансо де Жуанвилль, за отсутствием герцога Бургундского, прикрепил к ногам короля золотые шпоры и тут же их снял. Архиепископ благословил длинный меч, принадлежавший, по поверью, еще Карлу Великому, и повесил его на перевязи через плечо короля со словами:
- Accipe hunc gladium cum Dei benedictione… note 8
- Гоше, приблизься, - приказал король.
Гоше де Шатийон выступил вперед, и король, сняв с себя меч, передал его коннетаблю.
Никогда еще в истории Королевства французского ни на одном короновании не было коннетабля, столь достойного, как Гоше, принять из рук своего владыки знаки воинской мощи. Для них обоих это был не просто ритуальный жест, недаром они обменялись долгим взглядом. Символ здесь становился реальностью.
Кончиком золотой иглы архиепископ взял из священного сосуда, который протянул ему аббат из Сен-Реми. частицу масла, посланного, по уверениям духовенства, с небес, смешал его пальцем с елеем, приготовленным в дискосе. Затем архиепископ помазал Филиппа на царство, коснувшись пальцем, смоченным в елее, его макушки, груди, спины и подмышек. Адам Эрон продернул шнурки в колечки и застегнул застежки на обеих рубахах. После окончания церемонии нижнюю, полотняную рубаху полагалось сжечь, ибо ее коснулся священный елей.
Король надел одежды, разложенные на алтаре: сначала камзол алого атласа с серебряной шнуровкой, затем тунику голубого атласа, унизанную жемчугом и расшитую золотыми лилиями, поверх нее мантию из той же ткани, а поверх еще широкий квадратный плащ, скрепленный на правом плече золотой пряжкой. С каждым новым одеянием Филипп чувствовал, как растет тяжесть, давящая на его плечи. Архиепископ помазал Филиппу руки, надел ему на палец королевский перстень, вложил в правую руку золотой скипетр, а в левую руку
- символическую длань правосудия. Преклонив колена перед дарохранительницей, прелат наконец взял корону, а первый камергер тем временем начал вызывать присутствующих на церемонии пэров.
- Могущественный и великолепный сеньор, граф…
Вдруг чей-то громкий, властный голос прозвучал в нефе:
- Остановись, архиепископ! Не смей венчать сего узурпатора, так приказывает тебе дочь Людовика Святого.
Гул изумления пробежал под сводами собора. Все головы обратились к нефу, откуда раздался крик. Приглашенные, находившиеся на помосте, и священнослужители тревожно переглянулись. Толпа расступилась.
В сопровождении своих вельмож шла, направляясь к алтарю, высокая женщина, еще прекрасная собой, с решительно выставленным подбородком, со светлыми глазами, искрившимися от гнева, в скромной диадеме и вдовьем покрывале на пышных седых волосах.
Вслед ей несся шепот:
- Это герцогиня Агнесса, это она!
Гости тянули шею, чтобы получше разглядеть герцогиню. И каждый дивился, что она еще так моложава на вид, что так тверда ее поступь, ибо была она родной дочерью Людовика Святого, и всем казалось, что она рождена еще в незапамятные времена; каждый считал, что эта прабабка, похожая на призрак, еле волочит ноги где-то в бургундском замке. И вдруг она появилась здесь, в соборе, - живая, властная женщина пятидесяти семи лет от роду.
- Остановись, архиепископ, - повторила она, не-дойдя нескольких шагов до алтаря. - А вы все слушайте меня! Читайте, Мелло, - приказала она шедшему за ней следом советнику.
Гийом де Мелло развернул пергамент и начал читать:
«Мы, высокородная дама Агнесса Французская, герцогиня Бургундская, дочь короля Людовика Святого, от нашего имени и от имени нашего сына, высокородного и могущественного герцога Эда, обращаемся к вам, бароны и сеньоры, здесь присутствующие, а также находящиеся за стенами Реймса, в Королевстве французском, дабы не признали вы королем графа Пуатье, который не является законным наследником престола, и воспрепятствовали бы коронованию и отсрочили бы церемонию, пока не будут признаны права Жанны Французской и Наваррской, дочери и наследницы почившего в бозе короля и нашей родной дочери».
Смятение среди вельмож усилилось, и по собору уже пополз зловещий шепот. Приглашенные сбились в кучу.
Архиепископ застыл с короной в руках, не зная, то ли положить ее обратно на алтарь, то ли продолжать церемонию.
Филипп стоял неподвижно, с непокрытой головой, сгибаясь под тяжестью сорока фунтов золота и парчи, неловко держа в руках символы Власти и Правосудия. Никогда в жизни он не чувствовал себя таким беспомощным, таким уязвимым, таким одиноким. Рука в железной перчатке сжала его сердце. Его спокойствие наводило ужас. Сделай он хоть один жест, разомкни в эту минуту уста, затей спор - и неизбежна сумятица, если не поражение. Он замер, стал как бы частью пышных своих одеяний, будто битва эта шла где-то далеко у его ног.
До него донесся тревожный шепот церковников:
- Что же нам теперь делать?
Прелат из Лангра, в памяти коего еще свежо было нанесенное ему нынче утром оскорбление, склонялся к тому, чтобы прекратить церемонию.
- Уйдем и обсудим положение, - предложил еще кто-то.
- Нельзя: он уже помазанник божий, то есть настоящий король, коронуйте его, - возразил епископ Бовэзский.
Графиня Маго нагнулась к своей дочери Жанне и шепнула ей на ухо:
- Вот мерзавка! Чтоб она сдохла!
В воздухе запахло ядом…
Коннетабль, кинув из-под своих морщинистых, как у черепахи, век повелительный взгляд на Адама Эрона, приказал ему продолжать перекличку.
- Могущественный и великолепный сеньор, граф Валуа, пэр королевства! - провозгласил камергер.
Теперь все взоры устремились на дядю короля. Если он ответит на призыв, Филипп выиграл партию; значит, Валуа дает поруку от лица пэров королевства, то есть от лица реальной власти. Если же он не откликнется, Филипп проиграл.
Валуа не спешил откликнуться на призыв, и архиепископ, родом из семейства Куртенэ, состоявшего в родстве с графом, выжидал его решения.
Тут Филипп впервые шевельнулся - повернул голову в сторону дяди, и взгляд, брошенный на Валуа, стоил ста тысяч ливров. Никогда бургундка не даст и половины!
Бывший император Константинопольский поднялся и, недовольно хмурясь, встал позади племянника.
«Как хорошо, что я не поскупился!» - подумал Филипп.
- Благородная и могущественная дама Маго, графиня Артуа, пэр королевства! - провозгласил Адам Эрон.
Архиепископ поднял тяжелый золотой обруч, украшенный спереди крестом, и наконец произнес долгожданные слова:
- Coronet te Deus note 9.
Одному из пэров Франции полагалось взять корону и держать ее над головой короля, а всем прочим пэрам лишь прикасаться к ней чисто символически - пальцем. Валуа потянулся было к короне, но Филипп движением скипетра остановил его.
- Корону будете держать вы, матушка, - обратился он к Маго.
- Благодарю вас, сын мой, - шепнула великанша.
Выбрав графиню Маго для этой почетной миссии на глазах у всего народа, Филипп заплатил ей тем самым за оба цареубийства. Таким образом она становилась первым из пэров Франции, и графство Артуа навечно переходило в ее владение.

Предыдущая страница 18 Следующая страница


19 Морис Дрюон

- Никогда Бургундия не склонит выи! - крикнула герцогиня Агнесса.
И, созвав свою свиту, она зашагала к дверям, а Маго и Валуа тем временем медленно повели Филиппа к трону.
Когда он опустился на трон и положил ноги на шелковую подушку, архиепископ снял митру и, поцеловав короля в уста, возгласил:
- Vivat rex in aeternum! note 10 Все прочие пэры последовали его примеру и тоже провозгласили:
- Vivat rex in aeternum!
Филипп чувствовал усталость. После семи месяцев непрестанной борьбы он выиграл теперь последний бой и достиг высшей власти, которую уже никто не мог у него оспорить.
Колокольный звон, славивший нового короля, разрывал воздух над Реймсом, за стенами собора вопил народ, желая Филиппу славной и долгой жизни; все его противники были укрощены. У него сын, который унаследует отцовский престол, у него счастливая супруга, которая делит с ним все тяготы и радости. Ему принадлежит французская держава.
«Как я устал, до чего же я устал!» - думал Филипп.
Этот двадцатитрехлетний король, который добился власти своим упорством и волей, который пользовался плодами преступления, этот король, обладавший неоспоримыми качествами великого монарха, казалось, достиг вершин.
Начиналась пора возмездий.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 1)
  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ. ФИЛИПП - ЗАПРИ ВОРОТА (Страница 1)
    • 1. БЕЛАЯ КОРОЛЕВА (Страница 1)
    • 2. КАРДИНАЛ, НЕ ВЕРЯЩИЙ В АД (Страница 2)
    • 3. ВОРОТА ЛИОНА (Страница 3)
    • 4. «ОСУШИМ СЛЕЗЫ НАШИ» (Страница 3)
    • 5. ВРАТА КОНКЛАВА (Страница 4)
    • 6. ИЗ НОФЛЯ В СЕН-МАРСЕЛЬ (Страница 4)
    • 7. ДВОРЦОВЫЕ ВОРОТА (Страница 5)
    • 8. ПЕРВЫЕ ВИЗИТЫ ГРАФА ПУАТЬЕ (Страница 6)
    • 9. ДИТЯ, РОДИВШЕЕСЯ В ПЯТНИЦУ (Страница 6)
    • 10. АССАМБЛЕЯ ТРЕХ ДИНАСТИЙ (Страница 7)
    • 11. ЖЕНИХ И НЕВЕСТА ИГРАЮТ В КОШКИ-МЫШКИ (Страница 7)
  • ЧАСТЬ ВТОРАЯ. ГРАФСТВО АРТУА И КОНКЛАВ (Страница 8)
    • 1. ПРИБЫТИЕ ГРАФА РОБЕРА (Страница 8)
    • 2. ПАПСКИЙ ЛОМБАРДЕЦ (Страница 9)
    • 3. ПЛАТА ЗА ПРЕСТУПЛЕНИЕ (Страница 9)
    • 4. «КОЛЬ СКОРО НАС ВЫНУЖДАЮТ ВОЕВАТЬ…» (Страница 10)
    • 5. ВОЙСКО РЕГЕНТА БЕРЕТ ПЛЕННОГО (Страница 10)
  • ЧАСТЬ ТРЕТЬЯ. ТРАУР И КОРОНОВАНИЕ (Страница 11)
    • 1. КОРОЛЕВСКАЯ КОРМИЛИЦА (Страница 11)
    • 2. ДА СВЕРШИТСЯ ВОЛЯ БОЖИЯ! (Страница 12)
    • 3. ХИТРОУМНЫЙ БУВИЛЛЬ (Страница 12)
    • 4. «ПЕРЕД ВАМИ КОРОЛЬ, МЕССИРЫ» (Страница 13)
    • 5. ЛОМБАРДЕЦ В УСЫПАЛЬНИЦЕ СЕН-ДЕНИ (Страница 13)
    • 6. ФРАНЦИЯ В ЖЕЛЕЗНЫХ РУКАХ (Страница 14)
    • 7. БЕЗЖАЛОСТНО РАЗБИТЫЕ МЕЧТЫ… (Страница 14)
    • 8. ОТЪЕЗДЫ (Страница 15)
    • 9. НАКАНУНЕ КОРОНОВАНИЯ (Страница 17)
    • 10. РЕЙМСКИЕ КОЛОКОЛА (Страница 17)


Морис Дрюон

Негоже лилиям прясть

Цикл: "Проклятые короли" - 4

 Читать книгу

Аннотация

Автор цикла исторических романов `Проклятые короли` - французский писатель, публицист и общественный деятель Морис Дрюон (р. 1918) никогда не позволял себе вольного обращения с фактами. Его романы отличает интригующий и захватывающий сюжет, и вместе с тем они максимально приближены к исторической правде. Согласно легенде истоки всех бед, обрушившихся на Францию, таятся в проклятии, которому Великий магистр ордена Тамплиеров подверг короля Филиппа IV Красивого, осудившего его на смерть. Охватывая период с первого десятилетия XIV века до начала Столетней войны между Францией и Англией, Дрюон описывает, как сбывается страшное проклятие на протяжении этих лет.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Морис Дрюон - Биография

Морис Дрюон

На основную страницу

Биография

Дрюон М. Дрюон (Druon) Морис (р. 23.4.1918, Париж), французский писатель. Член Французской академии (1967). Сын актёра Л. Кесселя. Принял фамилию своего отчима Р. Дрюона. Учился на литературном факультете в Париже. Дрюон тяготел к натурализму (новеллы "Огненная туча", 1938). Участие в борьбе с фашизмом (1940) определило героико-патриотический пафос его драмы "Мегарей" (пост. 1942), летописного свидетельства "Поезд 12 ноября..." (написано 1943), "Песни партизан" (1943, совместно с Ж. Кесселем), повести о войне "Последняя бригада" (1946) и "рыцарских" рассказов из цикла "Властелины равнины" (1962). Политическое кредо Дрюона публицистически выражено в "Письмах европейца" (1944), где утверждается: либо элита "спасёт" после войны Западную Европу на путях федерации и технического прогресса, либо народы "погубят" её в гражданской войне. В трилогии Д. "Сильные мира сего" (т. 1-1948, Гонкуровская премия, рус. пер. 1960; т. 2-1950; т. 3-1951) реалистически воссозданы эпоха между двумя войнами, история нравственной и политической деградации правящей касты, приведшей Францию к Мюнхенскому соглашению 1938 и национальной катастрофе 1940. Дрюон - автор афористических "Заметок" (1952), натуралистического романа "Сладострастие бытия" (1954), серии остросюжетных исторических романов в традициях А. Дюма-отца - "Проклятые короли" (т. 1-6, 1955-60; 2-е переработанное изд. 1967), мифологической дилогии "Мемуары Зевса" (т. 1-1963; т. 2-1967), книги максим "Власть" (1965), цикла рассказов "Счастье одних..." (1967), памфлета о Всеобщей забастовке 1968 во Франции "Будущее в замешательстве" (1968).