Морис Дрюон - Лилия и лев

1 Морис Дрюон

Главное в политике - стремление к захвату и удержанию власти; и, следовательно, тут требуется воздействовать на умы принуждением или обманом…
Политик, в конечном счете, всегда бывает принужден прибегать к фальсификации.
Поль Валери

ДЕЙСТВУЮЩИЕ ЛИЦА

АЛАНСОНСКИЙ, Карл Валуа, граф (1294-1346).
Второй сын Карла Валуа и Маргариты Анжу-Сицилийской. Убит при Креси.
АРТЕВЕЛЬДЕ, Яков ван (примерно 1294-1345).
Торговец суконным товаром. Играл важную роль в делах Фландрии. Убит во время восстания ткачей.
АРТУА, Маго, графиня Бургундская, позже графиня Артуа (? - 27 ноября 1329 г.).
Дочь Робера II Артуа. Супруга с (1291) пфальцграфа Бургундского Отона IV (умер в 1303 г.). В 1309 г. королевским эдиктом была возведена в звание пэра Франции. Мать Жанны Бургундской, супруги Филиппа Пуатье, впоследствии Филиппа V, и Бланки Бургундской, супруги Карла де ла Марш, будущего Карла IV.
АРТУА, Робер III (1287-1342).
Сын Филиппа Артуа и внук Робера II Артуа. Граф Бомон-ле-Роже, сеньор Конша (с 1309 г.). Женат на Жанне Валуа, дочери Карла Валуа и Катрин де Куртэне (1318). Пэр Франции (с 1328 г.). Изгнан за пределы королевства (1332), находился при дворе короля Англии Эдуарда III. Смертельно ранен при осаде Ванна. Погребен в соборе св.Павла в Лондоне.
АРУНДЕЛ, Эдмунд Фитцелан, граф (1285-1326).
Сын Ричарда I, графа Арундел. Великий судья Уэльса (1323-1326). Казнен в Герифорде.
БАЛЬОНИ, Гуччо (примерно 1295-1340).
Сиенский банкир, член семейства Толомеи. В 1315 г. управлял отделением банка в Нофль-ле-Вье. Вступил в тайный брак с Мари де Крессэ, от которой имел сына Джаннино (1316), крещенного вместо Иоанна I Посмертного. Скончался в Кампании.
БЕНЕДИКТ XII, Жак Нувель-Фурнье (примерно 1285 г. - апрель 1342 г.).
Цистерцианец. Аббат Фонфруада. Епископ Памье (1317), потом Мирпуа (1326). Рукоположен в кардиналы в декабре 1327 г. Иоанном XXII, после кончины которого избран папой в 1334 г.
БЕРГЕРШ, Генри (1282-1340).
Епископ Линкольнский (1320). Вместо с Орлетоном присутствовал при отречении короля Эдуарда II (1327). Добился мира с Шотландией (1328). Сменил Орлетона на посту казначея (март 1328 г.). Сопровождал в качестве канцлера Эдуарда III в Амьен для принесения вассальной присяги верности (1328). Вновь назначен казначеем (1334-1337). Ездил во Францию со множеством дипломатических поручений.
БЕРТРАН, Робер (?-1348).
Барон де Брикбек, виконт де Роншвилль. Королевский наместник в Гиени, Сэптонже, Нормандии и Фландрии. Маршал Франции (1325). Был женат на Мари де Сюлли, дочери Анри, главного виночерпия Франции.
БОГЕМСКИЙ, Иоганн, граф Люксембургский, король (1296-1346).
Сын Генриха VII, императора Священной Римской империи. Брат Марии Люксембургской, второй супруги (1322) Карла IV, короля Франции. Вступил в брак (1310) с Елизаветой Богемской, имел от нес дочь, Бонну, которая в 1332 г. стала женой Иоанна, герцога Нормандского, будущего короля Франции Иоанна II. Убит при Креси.
БРЕТОНСКИЙ, Иоанн III, прозванный Добрым, герцог (1286-1341).
Сын Артура II, герцога Бретонского, которому он наследовал в 1312 г. Был женат трижды, но потомства не оставил.
БРИЕН, Рауль (?-1345).
Граф д'Э и Гина. Коннетабль Франции (1330). Наместник короля в Геннегау (1331), Лангедоке и Гиени (1334). Убит на турнире. Его сын наследовал звание коннетабля.
БУВИЛЛЬ, Юг III, граф (?-1331).
Сын Юга II де Бувилль и Мари де Шамбли. Камергер короля Филиппа Красивого. Женился (1239) на Маргарите де Барр, от которой имел сына Шарля, будущего камергера Карла V и управителя Дофине.
БУРБОНСКИЙ, Людовик I, сир, впоследствии герцог (1280-1342).
Старший сын Робера, графа Клермонского (1256-1318) и Беатрисы Бургундской, дочери Иоанна сира Бурбонского. Внук Людовика Святого. Главный казначей Франции с 1312 г. Герцог и пэр с сентября 1327 г.
БУРГУНДСКАЯ, Агнесса Французская, герцогиня (около 1268-1325).
Младшая дочь Людовика Святого, имевшего одиннадцать детей. В 1273 г. обвенчана с Робером II Бургундским. Мать Юга V и Эда IV, герцогов Бургундских, Маргариты, супруги Людовика X Сварливого, короля Наварры, затем Франции, и Жанны, по прозвищу Хромоножка, супруги Филиппа VI Валуа.
БУРГУНДСКАЯ, Бланка (1296-1321).
Младшая дочь Отона IV, пфальцграфа Бургундии, и Маго Артуа. Обвенчана в 1307 г. с Карлом Французским, третьим сыном Филиппа Красивого. Уличенная в распутстве (1314), одновременно с Маргаритой Бургундской была заточена в Шато-Гайаре, затем в замке Гурне под Кутансом. После расторжения брака с Карлом (1322), постриглась в монахини Мобюиссонского аббатства.
БУРГУНДСКАЯ, Жанна Французская, герцогиня (1308-1347).
Старшая дочь Филиппа V и Жанны Бургундской. В июле 1316 г. помолвлена с Эдом IV, герцогом Бургундским; обвенчана с ним в июле 1318 г.
БУРГУНДСКИЙ, Эд IV, герцог (1294-1350).
Сын Робера II Бургундского и Агнессы Французской, дочери Людовика Святого. В мае 1315 г. наследует своему брату Югу V. Брат Маргариты, супруги Людовика X Сварливого; Жанны, супруги Филиппа Валуа, будущего Филиппа VI; Марии, супруги графа де Бар, и Бланки, супруги графа Эдуарда Савойского. Вступил в брак 18 июня 1318 г. с Жанной, старшей дочерью Филиппа V (скончалась в 1347 г.).
ВАЛУА, Жанна, графиня де Бомон (1304-1363).
Дочь Карла Валуа и его второй супруги Катрин де Куртенэ. Единокровная сестра Филиппа VI, короля Франции. Супруга Робера Артуа, графа Бомон-ле-Роже (1318). Заточена вместе со своими тремя сыновьями в Шато-Гайаре после изгнания Робера, впоследствии снова вошла в милость.
ВАЛУА, Жанна, графиня Геннегау (1295-1352).
Дочь Карла Валуа и его первой супруги - Маргариты Анжу-Сицилийской. Сестра Филиппа VI, короля Франции. В 1305 г. повенчана с Вильгельмом, графом Геннегау, Голландии и Зеландии, мать Филиппы, королевы Англии.
ВАЛУА, Карл, граф (12 марта 1270 г. - декабрь 1325 г.).
Сын Филиппа III Смелого и его первой супруги Изабеллы Арагонской, брат Филиппа Красивого. Посвящен в рыцари в четырнадцатилетнем возрасте. В том же году через папского легата был пожалован королевством Арагонским, но престол ему занять не удалось, и он отрекся от титула короля Арагонского в 1295 г. Удельный граф Анжу, Мэна и Перша (март 1290 г.) по своей первой супруге Маргарите Анжу-Сицилийской; император Константинопольский по второй своей супруге (январь 1301 г.), Катрин де Куртенэ; с помощью папы Бонифация VIII стал графом Романьским. Был женат третьим браком (1308) на Маго де Шатийон-Сен-Поль. От всех трех браков нажил множество детей; старший его сын - Филипп VI - стал первым королем Франции из династии Валуа. Воевал в Италии за папское графство в 1301 г., командовал двумя военными экспедициями в Аквитанию (1297 и 1324) и был кандидатом на престол императора Священной Римской империи. Скончался в Ножан-ле-Руа и погребен в церкви св.Иакова в Париже.
ВАТРИКЕ БРАССЕНЬЕКС, из Кувэна.
Родом из городка Кувэна в Геннегау, неподалеку от Намюра. Менестрель, связанный с вельможами семейства Валуа, получивший подлинную известность за свои лэ, сочиненные между 1319-1329 гг. Его творения сохранились в изящных манускриптах, разукрашенных миниатюрами, выполненными под его наблюдением для тогдашних принцесс.
ГЕННЕГАУ, Вильгельм д'Авен, прозванный Добрым, граф Голландский и Зеландский (?-1337).
Сын Иоганна II д'Авен, графа Геннегау и Филиппины Люксембургской. Наследовал отцу в 1304 г. Вступил в брак в 1305 г. с Жанной Валуа, дочерью Карла Валуа и Маргариты Анжу-Сицилийской. Отец Филиппы, королевы Англии, и сына Вильгельма, наследовавшего отцу.
ГЕННЕГАУ, Иоганн, сир Бомонский (?-1356).
Брат предыдущего. Участвовал во многих походах в Англии и во Фландрии.
ДИВИОН, Жанна (? - 6 октября 1331 г.).
Дочь дворянина из кастелянства Бетюн. Была обвинена в подлоге - составлении фиктивных документов для тяжбы из-за графства Артуа и сожжена заживо.
ДИСПЕНСЕР, Хьюг, старший (1262 - 27 октября 1326 г.).
Сын Хьюга Диспенсера, Великого судьи Англии. Барон, член Парламента (1295). Главный советник Эдуарда II с 1312 г. Граф Винчестерский (1322). Во время мятежа баронов в 1326 г. был отстранен от власти и повешен в Бристоле.
ДИСПЕНСЕР, Хьюг, младший (1290 - 24 ноября 1326 г.).
Сын предыдущего. Рыцарь (1306). Камергер и фаворит Эдуарда II с 1312 г. Женился на Элинор де Клэр, дочери графа Глостера (1309). Его злоупотребления властью привели к мятежу баронов в 1326 г. Повешен в Герифорде.
ЖАННА БУРГУНДСКАЯ, графиня Пуатье, впоследствии королева Франции (1293
- 21 января 1330 г.).
Старшая дочь Отона IV, пфальцграфа Бургундского, и Маго Артуа. Сестра Бланки, супруги Карла Французского, будущего короля Карла IV. В 1307 г., повенчана с Филиппом Пуатье, будущим Филиппом V. Причастная к любовным похождениям своей сестры и невестки (1314), была заключена в Дурдане, освобождена в 1315 г. Мать троих дочерей: Жанны, Маргариты и Изабеллы, из которых первая вышла за графа Бургундского, вторая за графа Фландрского, а третья за дофина Вьеннского.
ЖАННА БУРГУНДСКАЯ, прозванная Хромоножкой, графиня Валуа, впоследствии королева Франции (1296-1348).
Дочь Робера II, герцога Бургундского, и Агнессы Французской. Сестра Эда IV, герцога Бургундского, и Маргариты, супруги Людовика X Сварливого. Повенчана в 1313 г. с Филиппом Валуа, будущим Филиппом VI. Мать Иоанна II, короля Франции. Скончалась от чумы.
ЖАННА ФРАНЦУЗСКАЯ, королева Наваррская (1311 - 8 октября 1349 г.).
Дочь Людовика Наваррского, будущего Людовика X Сварливого, и Маргариты Бургундской. Как полагают, незаконнорожденная. Отстраненная от престола Франции, наследовала Наварру. Вышла замуж за Филиппа, графа д'Эвре (1318). Мать Карла Злого, короля Наваррского, и Бланки, второй супруги Филиппа VI Валуа, короля Франции. Умерла от чумы.
ЖАННА Д'ЭВРЕ, королева Франции (? - март 1371 г.).
Дочь Людовика Французского, графа д'Эвре и Маргариты Артуа. Сестра Филиппа, графа д'Эвре, впоследствии короля Наваррского. Третья супруга Карла IV Красивого (1325) от которого родила трех дочерей: Жанну, Марию и Бланку, родившуюся 1 апреля 1328 г., уже после смерти отца.
ИЗАБЕЛЛА ФРАНЦУЗСКАЯ, королева Англии 1292 - 23 августа 1358 г.).
Дочь Филиппа IV Красивого и Жанны Наваррской. Сестра королей Людовика X, Филиппа V и Карла IV. Супруга Эдуарда II, короля Англии (1308). Возглавила вместе с Роджером Мортимером мятеж английских баронов (1325), в результате чего Эдуард II был лишен престола. Прозвана Французской волчицей, с 1326 по 1328 г. правила от имени своего сына Эдуарда III Англией. Была удалена от двора в 1330 г. Скончалась в Гертфордском замке.
ИОАНН, герцог Нормандский, впоследствии Иоанн II, король Франции (1319
- 8 апреля 1364 г.).
Сын Филиппа VI и Жанны Бургундской, прозванной Хромоножкой. С 1350 г. король Франции. Женат на Бонне Люксембургской, дочери короля Богемии 1332). Овдовев в 1349 г., вступил во второй брак с Жанной Булонской. От первого брака имел четырех сыновей (в числе которых будущий король Карл V) и пятерых дочерей. Скончался в Лондоне.
ИОАНН XXII (Жак Дюэз), папа (1244 - декабрь 1334 г.).
Сын горожанина-ремесленника из Кагора. Учился в Кагоре и Монпелье. Архиепископ церкви Сент-Андре в Кагоре. Каноник церкви Сен-Фрон в Периге и Альби. Архиепископ Сарлатский. В 1289 г. отправился в Неаполь, где в скором времени стал приближенным короля Карла II Анжуйского, который сделал его секретарем тайного совета, потом своим канцлером. Епископ Фрежюсский (1300), затем Авиньонский 1310). Аудитор Вьеннского церковного собора (1310). Кардинал-епископ Порто (1312). Избран папой в августе 1316 г. Возведен в папский сан в Лионе в сентябре 1316 г. Скончался в Авиньоне.
Д'ИРСОН, или д'Иресон, Тьерри Ларшье (1270 - 17 ноября 1328 г.).
Сначала один из писцов Робера II Артуа, сопровождал Ногаре в Ананьи и выполнял многочисленные поручения Филиппа Красивого. Каноник Аррасский (1299). Канцлер Маго Артуа (1303). Епископ Аррасский (с апреля 1328 г.).
Д'ИРСОН, или д'Иресон, Пьер и Дени Ларшье.
Братья предыдущего. Один - казначей графини Маго Артуа, другой - бальи Арраса.
Д'ИРСОН, или д'Ирссон, Беатриса.
Племянница братьев д'Ирсон. Придворная дама графини Маго Артуа.
КАРЛ IV, король Франции (1294 - 1 февраля 1328 г.).
Третий сын Филиппа IV Красивого и Жанны Наваррской. Удельный граф Марша (1315). После смерти своего брата Филиппа V вступил под именем Карла IV на престол (1322). Был женат трижды: первым браком на Бланке Бургундской (1307), вторым на Марии Люксембургской (1322) и третьим на Жанне д'Эвре (1325). Скончался в Венсенне, не оставив наследников мужского пола, был последним государем по прямой линии от Капетингов.
КЕНТ, Эдмунд Вудсток, граф (1301-1329).
Сын Эдуарда I, короля Англии, и его второй супруги Маргариты Французской, сестры Филиппа Красивого. Единокровный брат короля Англии Эдуарда II. В 1321 г. был комендантом Дуврского замка, смотрителем Пяти Портов и получил титул графа Кентского. В 1324 г. - наместник Эдуарда II в Аквитании. Казнен в Лондоне.
КЛЕМЕНЦИЯ ВЕНГЕРСКАЯ, королева Франции (1293 - 12 октября 1328 г.).
Дочь Карла Мартела Анжуйского, носившего титул короля Венгерского, и Клеменции Габсбургской. Племянница Карла Валуа по его первой жене Маргарите Анжу-Сицилийской. Сестра Карла Роберта, иначе Шаробера, короля Венгрии и Беатрисы, супруги дофина Иоганна II. Сочеталась браком с Людовиком Х Сварливым, королем Франции и Наварры (13 августа 1315 г.), и вместе с ним была коронована в Реймсе. Овдовела в июне 1316 г., а в ноябре того же года разрешилась от бремени сыном Иоанном I. Скончалась в Тампле.
КРЕССЭ, Мари (1298-1345).
Дочь мадам Элиабель и сира Жана де Крессэ, рыцаря. Тайно обвенчалась с Гуччо Бальони и родила в 1316 г. сына; была кормилицей Иоанна I Посмертного, которого при крещении подменили собственным ребенком Мари. Похоронена в монастыре августинцев, неподалеку от Крессэ.
ЛАНКАСТЕР, Генри, граф Лестер, но прозванию Кривая Шея (1281-1345).
Сын Эдмунда, графа Ланкастерского, и внук Генриха III, короля Англии. Участвовал в мятеже против Эдуарда II. Посвящен в рыцари Эдуардом III в день его коронации и поставлен во главе Регентского совета. Позднее выступал против Мортимера.
ЛЮДОВИК X, Сварливый, король Франции и Наварры (октябрь 1289 - 5 июня 1316 г.).
Сын Филиппа IV Красивого и Жанны Шампаньской и Наваррской. Брат королей Филиппа V и Карла IV, а также Изабеллы, королевы Английской. Король Наварры (1307). Король Франции (1314). Вступил в брак с Маргаритой Бургундской (1305), от которой родилась в 1311 г. дочь Жанна. После скандального разоблачения тайн Нельской башни и после смерти Маргариты женился (август 1315) на Клеменции Венгерской. Короновался в Реймсе (август 1315). Умер в Венсенне. Его сын Иоанн I Посмертный родился пять месяцев спустя после кончины Людовика (ноябрь 1316).
МАЛТРЕВЕРС, Джон, барон (1290-1365).
Рыцарь (1306). Страж короля Эдуарда II в Беркли (1327). Сенешаль (1329). Королевский мажордом (1330). После падения Мортимера был осужден на смертную казнь как главный виновник смерти Эдуарда II, но успел скрыться на континенте. Вернулся по королевскому приказу в Англию в 1345 г. и был прощен в 1353 г.
МАРГАРИТА БУРГУНДСКАЯ, королева Наварры (1293-1315) Дочь Робера II, герцога Бургундского, и Агнессы Французской. Выдана (1305) за Людовика, короля Наварры, старшего сына Филиппа Красивого, будущего Людовика X, от которого она родила дочь Жанну. Уличенная в измене (дело Нельской башни в 1314 г. заключена в Шато-Гайар, где и была убита.
МАРИНЬИ, Жан (?-1350).
Младший из троих братьев Мариньи. Каноник Собора Парижской Богоматери, затем епископ Бовэзский (1312). Канцлер (1329). Наместник короля в Гаскони (1342). Архиепископ Руанский (1347).
МАУНИ, Вильгельм (?-1372).
Родом из Геннегау, прибыл в Англию в свите Филиппы, будущей супруги Эдуарда III. Рыцарь (1331). Участник всех военных походов Эдуарда III в качестве одного из полководцев. Женился на Маргарите, дочери Томаса Бразертона, графа Норфолкского, дяди Эдуарда III.
МЕЛТОН, Уильям (?-1340).
Был близок к Эдуарду II с детских лет. Королевский писец, затем хранитель личной королевской печати (1307). Королевский секретарь (1310). Архиепископ Йоркский (1316). Казначей королевства Английского (1325-1327). Вновь назначается казначеем королевства в 1330-1331 гг. и хранителем большой королевской печати в 1333-1334 гг.
МОНТЕГЮ, или Монтекют, Уильям (1301-1344).
Старший сын Уильяма, второго барона Монтекюта, наследовавший отцу в 1319 г. Посвящен в рыцари в 1325 г. Губернатор островов Ла-Манш и комендант Тура (1333), граф Солсбери (1337). Маршал Англии (1338). Скончался от ран, полученных на турнире в Виндзоре.
МОРТИМЕР, леди Джейн (1286-1356).
Дочь Пьера де Жуанвилля и Жанны Лузиньянской: внучатая племянница сенешаля, соратника Людовика Святого. Вышла замуж за сэра Роджера Мортимера, барона Вигморского (1305), и родила ему одиннадцать детей.
МОРТИМЕР, Роджер, барон Чирк (1256-1326).
Наместник короля Эдуарда II и Великий судья Уэльса (1307 - 1321). Взят в плен королем в битве при Шрусбери (1322). Умер в Тауэре.
МОРТИМЕР, Роджер, восьмой барон Вигморский (1287 - 29 ноября 1330 г.).
Старший сын Роджера Мортимера и Маргариты Фиенской. Наместник короля Эдуарда II и Великий судья Ирландии (1316-1321). Возглавил мятеж баронов, низвергнувших Эдуарда II. Фактически правил Англией вместе с королевой Изабеллой до совершеннолетия Эдуарда III. Первый граф Уэльской марки (1328). Арестованный по приказу Эдуарда III и осужденный Парламентом, был повешен на Тибернской виселице в Лондоне.
НОРФОЛК, Томас Бразертон, граф (1300-1338).
Старший сын Эдуарда I, короля Англии, от второго брака с Маргаритой Французской. Единокровный брат Эдуарда II и родной брат Эдмунда Кента. Произведен в герцоги Норфолкские в декабре 1312 г. и в маршалы Англии в феврале 1316 г. Сторонник партии Мортимера, женил своего сына на одной из его дочерей.
НУАЙЕ, Миль, сеньор Вандевра (?-1350).
Маршал Франции (1303-1315). Последовательно советник при Филиппе V, Карле IV и Филиппе VI, сыграл весьма значительную роль во все три царствования. Верховный виночерпий Франции (1336).
ОРЛЕТОН. Адам (?-1345).
Епископ Герифордский (1317), затем Уорчестерский (1328) и Винчестерский (1334). Один из вдохновителей заговора против Эдуарда II. Казначей Англии (1327-1328). Посылался с многочисленными миссиями к французскому королевскому двору и в Авиньон к папскому двору.
ПУЖЕ, или Пуйэ, Бертран (?-1352).
Племянник папы Иоанна XXII, возведенный им в сан кардинала в декабре 1316 г.
ТОЛОМЕИ, Спинелло.

Глава сиенской банкирской компании во Франции, основанной в XII веке Толомео Толомеи и быстро разбогатевшей благодаря торговле на мировых рынках и контролю над серебряными рудниками в Тоскане. До наших дней в Сиене сохранилось палаццо Толомеи.
ТРИ, Матье (?-1344).
Племянник камергера Людовика X Сварливого. Сеньор Арэна и Вомэна. В 1320 г. маршал Франции. Главный наместник Фландрии (1342).
ФИЛИППА ГЕННЕГАУ, королева Англии (1314?-1369).
Дочь Вильгельма Геннегау, графа Голландского и Зеландского, и Жанны Валуа. Повенчана 30 января 1328 г. с Эдуардом III, будущим королем Англии, от которого она родила двенадцать детей. Коронована в 1330 г.
ФИЛИПП IV Красивый, король Франции (1268 - 20 ноября 1314 г.).
Родился в Фонтенбло. Сын Филиппа III Смелого и Изабеллы Арагонской. Вступил в брак (1284) с Жанной Шампаньской, королевой Наваррской. Отец королей Людовика X, Филиппа V и Карла IV и Изабеллы Французской, королевы Англии. Провозглашен королем в Перпиньяне (1285) и коронован в Реймсе (6 февраля 1286 г.). Скончался в Фонтенбло и погребен в усыпальнице Сен-Дени.
ФИЛИПП V Длинный, король Франции (1291 - 3 января 1322 г.).
Сын Филиппа IV Красивого. Брат королей Людовика X, Карла IV и Изабеллы, королевы Англии. Пфальцграф Бургундский, сир Салэнский благодаря своему браку с Жанной Бургундской (1307). Удельный граф Пуатье (1311). Пэр Франции (1315). После смерти Людовика X сначала регент, потом после смерти его сына, король Франции (ноябрь 1316 г.). Скончался в Лоншане, не оставив наследников мужского пола. Погребен в Сен-Дени.

1 Следующая страница


Лилия и лев 2

ФИЛИПП, граф Валуа, впоследствии Филипп VI, король Франции (1293 - 22 августа 1350 г.).
Старший сын Карла Валуа и его первой супруги - Маргариты Анжу-Сицилийской. Племянник Филиппа IV Красивого и двоюродный брат королей Людовика X, Филиппа V и Карла IV. После смерти Карла IV Красивого регент королевства, затем, после рождения дочери Карла, король (с апреля 1328 г.). Коронован в Реймсе 29 мая 1328 г. Его восшествие на престол, оспариваемое Англией, послужило поводом к Столетней войне. Женат первым браком (1313) на Жанне Бургундской, прозванной Хромоножкой, сестре Маргариты (умерла в 1348 г.); вторым браком (1349) на Бланке Наваррской, внучке Людовика X и Маргариты Бургундской.
ФЛАНДРСКИЙ, Людовик, сеньор Креси, граф Неверский (?-1346).
Сын Людовика Неверского. Унаследовал от своего деда Робера де Бетюн титул графа Фландрского в 1322 г. Женился в 1320 г. на Маргарите, второй дочери Филиппа V и Жанны Бургундской. Убит в Кале.
ШАТИЙОН, Гоше, граф Порсианский (1250-1329).
Коннетабль Шампани (1284), затем, после Куртрэ (1302) Франции. Сын Гоше IV и Изабеллы Вильардуэн, называемой Лиэннской. Одержал победу при Монз-ай-Певель. Короновал Людовика Сварливого как короля Наварры в Пампелюне (1307) Последовательно исполнитель завещания Людовика X, Филиппа V и Карла IV. Участвовал в битве при Касселе (1328), скончался в следующем году; выполнял обязанности коннетабля при пяти королях. Был женат на Изабелле Дре, потом на Мелизинде де Воржи, потом на Изабелле де Рюминьи.
ШАТИЙОН, Ги, граф де Блуа (?-1342).
Сын Юга VI де Шатийона, графа Сен-Поль, и Беатрикс де Дамньер, дочери графа Фландрского. В 1311 г. женился на Маргарите, дочери Карла Валуа и Маргариты Анжу-Сицилийской, сестре Филиппа VI, короля Франции. Их сын Карл оспаривал права на герцогство Бретань после смерти герцога Иоанна III.
ШЕРШЕМОН, Жан (?-1328).
Сеньор Венура в Пуатье. Королевский писец 1318). Каноник Собора Парижской Богоматери. Канцлер Франции с 1320 г. вплоть до конца правления Филиппа V, восстановлен в этой должности с ноября 1323 г.
ЭВРЕ, Филипп.
Сын Людовика д'Эвре, свободного брата Филиппа Красивого, и Маргариты Артуа. Женился в 1318 г. на Жанне Французской, дочери Людовика X Сварливого и Маргариты Наваррской, унаследовавшей Наварру (скончалась в 1349 г.). Отец Карла Злого, короля Наварры, и Бланки, второй супруги Филиппа VI Валуа, короля Франции.
ЭДУАРД II ПЛАНТАГЕНЕТ, король Англии (1284 - 21 сентября 1327 г.).
Родился в Кернервоне. Сын Эдуарда I и Элеоноры Кастильской. Первый принц Уэльский и граф Честерский (1301). Герцог Аквитанский и граф Понтье (1303). Посвящен в рыцари в 1306 г. Король с 1307 г. Женился на Изабелле Французской (1308), дочери Филиппа IV Красивого. Коронован в Вестминстере 25 февраля 1308 г. Свергнут с престола (1326) в результате мятежа баронов, возглавляемого его супругой, был заточен и убит в замке Беркли.
ЭДУАРД III ПЛАНТАГЕНЕТ, король Англии (13 ноября 1312 г. - 1377).
Родился в Виндзоре. Сын Эдуарда II и Изабеллы Французской. Граф Честерский (1320). Герцог Аквитанский и граф Понтье (1325). Посвящен в рыцари в 1327 г. Коронован в Вестминстере (1327) после низложения отца. В 1328 г. вступил в брак с Филиппой, дочерью Вильгельма, графа Геннегау, Голландии и Зеландии, от которой у него было двенадцать детей. Его притязания на французский престол послужили причиной Столетней войны.

ЧАСТЬ ПЕРВАЯ. НОВЫЕ КОРОЛИ

1. БРАКОСОЧЕТАНИЕ В ЯНВАРЕ

Вот уже два часа подряд из всех городских приходов, и с левого, и с правого берега реки, из Сент-Дениса, из Сент-Катберта, из Сент-Мартин-и-Грегори, из Сент-Мэри-Синиор и Сент-Мэри-Джуниор, с Боен и с улицы Дубильщиков отовсюду, со всех сторон тянулся йоркский люд, текли бесконечные вереницы зевак к Минстеру, к этому гиганту собору с еще не достроенным западным порталом, к этой вытянутой в длину громаде, царившей с вершины холма над всей округой.
На Стоунгейт и на Дингсит, на двух кривых улочках, выходивших к Ярду, получился настоящий затор. Даже неунывающие мальчишки, взгромоздившиеся на каменные тумбы, видели на площади одни лишь головы, головы, сотни и тысячи голов. Горожане, торговцы, почтенные матроны с целыми выводками ребятишек, калечные на костылях, служанки, ремесленники, клирики в своих капюшонах, солдаты в кольчугах, нищие в жалких отрепьях все смешалось, как соломинки в копне сена. Проворные пальцы воришек очищали карманы зевак, собирая жатву вперед на целые полгода. Из окон, как гроздья, свешивались головы.
Среди бела дня наполз откуда-то, словно дым, серый влажный полумрак, зябкая мгла, плотный, как вата, туман, окутавший огромный костяк собора, тысячи шлепавших по грязи зевак. Люди сбивались плотнее, лишь бы сохранить драгоценное тепло.
Двадцать четвертое января 1328 года. Здесь, в соборе, его преосвященство Уильям Мелтон, архиепископ Йоркский и примас Англии, сочетал браком короля Эдуарда III, которому не было еще и шестнадцати, с мадам Филиппой Геннегау, его троюродной сестрой, которой недавно исполнилось четырнадцать.
Некуда было яблоку упасть в соборе, где собралась вся высшая знать - государственные сановники, высшее духовенство, члены Парламента да еще пять сотен рыцарей и сотня шотландских дворян в клетчатом одеянии, уполномоченных по только представлять Шотландию на брачной церемонии, но заодно и подписать мирный договор. Вот-вот должна была начаться торжественная месса, и по этому случаю был приглашен хор в сто двадцать певчих.
Но первая часть церемонии - собственно говоря, само бракосочетание - происходила перед южным порталом, на паперти собора и на виду собравшегося народа, согласно древнему ритуалу и обычаям Йоркской епархии.
На алом бархате балдахина, воздвигнутого на паперти, взбухали влажные полосы оседавшего мельчайшими каплями тумана на епископских митрах; мокрые меха липли к плечам королевской родни, сгрудившейся вокруг юной четы.
- Here I take thee, Philippa, to my wedded wife, to have and to held at bed and at board… - Беру тебя, Филиппа, в законные жены, дабы иметь тебя при себе на ложе своем и у очага своего…
Слова клятвы произносил безусый юнец с мальчишески пухлыми губами, и, однако, голос шестнадцатилетнего короля поразил присутствующих силой, чистотой и какой-то особо выразительной звучностью. Поразил он и мать Эдуарда III - королеву Изабеллу Французскую, и мессира Иоганна Геннегау, дядю новобрачной, и всех вельмож, и среди них графа Эдмунда Кентского и Норфолкского и графа Ланкастерского, по прозвищу Кривая Шея, главу Регентского совета и королевского опекуна, стоявших в первом ряду.
- …for fairer, for fouler, for better for worse, in sickness and in health… - в красоте и убожестве, в счастье и несчастье, в болезни и в здравии…
Шепот, стоявший над толпой, вдруг смолк. Будто круговая волна тишины омыла всю площадь, и лишь голос короля раздавался над тысячами голов, юный, чистый голос, слышный в самых дальних уголках площади. Неторопливо произносил король слова обета, выученного им наизусть еще накануне, но чудилось, будто рождаются они у всех на глазах прямо из сердца, так проникновенно звучало каждое слово, так он «обдумывал» каждую священную формулу, дабы вложить в нее самый сокровенный и самый заветный смысл. Казалось, он творит молитву, ту молитву, что не повторяют дважды, а творят ее лишь один-единственный раз на всю жизнь.
И устами этого юноши говорила душа зрелого мужа, человека, с открытыми глазами принимающего на себя обет перед лицом Неба, правителя, сознающего свою роль посредника между богом и народом. Новый король брал родных, близких, важных сановников, баронов, прелатов, жителей города Йорка и всей Англии в свидетели своей любви к королеве Филиппе.
Пророки, ревностно служащие господу своему, духовные вожаки народа, сильные своей одержимостью, умеют как никто заразить толпу своей верой. Публично выраженная любовь также наделена этим свойством, чувства одного человека способны сплотить людей в едином порыве.
Не было среди собравшихся у собора ни одной женщины, которая независимо от возраста, будь то счастливая новобрачная или обманутая жена, вдова, девица, дряхлая бабка, не поставила бы себя сейчас на место брачующейся, и не было ни одного мужчины, не отождествлявшего себя в эти минуты с юным королем. Эдуард III сочетался с вечно женственным, с женской половиной своих подданных, и казалось, само королевство единодушно выбрало ему в подруги Филиппу. Все грезы юности, все разочарования зрелости, все сожаления старости о несбывшихся надеждах влеклись к молодой чете, подобно дару, приносимому каждым сердцем. Нынче вечером тьму улиц прорежет сияние этих молодых глаз, и даже старые супружеские пары, уже давно живущие, хоть и бок о бок, но каждый сам по себе, возьмутся после ужина за руки.
И если с давнишних времен народ всегда стремится поглазеть на королевскую свадьбу, то движет людьми одно желание - пережить, если не прямо, то хоть косвенно, минуты этого счастья, ибо вознесенное на такую высоту, оно кажется совершенным.
- …till death us do part… пока не разлучит нас смерть…
У каждого при этих словах перехватило горло; вся площадь испустила долгий вздох, вздох грустного удивления, почти осуждающий вздох.
Нот, негоже в такие минуты даже помнить смерть; не может быть, чтобы этим двум столь юным существам была уготована общая участь, даже помыслить трудно, что и они тоже смертны.
- …and thereto I plight thee my troth… и во всем этом я даю тебе свою клятву.
Юный король чувствовал взволнованное дыхание толпы, но не бросил туда взгляда. Его светло-голубые, почти серые глаза под длинными ресницами были устремлены на эту рыженькую пухленькую девочку, всю в бархате и покрывалах, которой он приносил свою клятву.
Ибо Филиппа отнюдь но походила на принцессу из волшебной сказки, даже хорошенькой ее трудно было назвать. Как у всех Геннегау, черты у нее были расплывчатые, нос чуть вздернутый, шея коротковата, и притом все лицо в веснушках. Ни в повадках, ни во всем облике не проглядывало особого изящества, зато она была совсем простенькая и даже но пыталась придать себе величественный вид, что было бы ей вовсе не к лицу. Не будь на ней этого королевского наряда, ее трудно было бы отличить от любой рыженькой девушки, ее ровесницы: таких пухленьких рыженьких девочек сотни, если но тысячи, во всех северных странах Европы. Она была избранницей судьбы и господа бога, но, в сущности, ничем, буквально ничем, не отличалась от всех прочих женщин, чьей королевой ей суждено было стать. Любая рыженькая пухленькая девица чувствовала себя польщенной и как бы поднявшейся ступенью выше по иерархической лестнице.
Сама Филиппа, взволнованная до дрожи, не подымала век, словно не в силах была выдержать устремленный на нес пристальный взгляд своего супруга. Все, что произошло с ней, было чересчур прекрасно. Сколько вокруг нее корон, сколько митр, а эти рыцари, а эти дамы, которых она успела заметить внутри собора, стоявшие в ряд за огромными свечами, как души избранные в раю, и вся эта толпа на площади… Королевой, она будет королевой, и избрана она по любви!
О, как же она будет холить, угождать, боготворить этого белокурого красавца принца, у которого такие длинные ресницы, такие тонкие руки, который каким-то чудом появился в их Валансьенне полтора года назад, прибыл туда вместе с, изгнанницей матерью, приехавшей к ним просить помощи и приюта! Родители посылали детей в сад поиграть; он влюбился в нее, а она в него. А теперь он стал королем, но он ее не забыл. Какое же это счастье
- отдать ему всю свою жизнь без оглядки! Одного только она боялась - не такая уж она хорошенькая, чтобы ему нравиться и впредь, и не такая уж ученая, чтобы быть его помощницей.
- Протяните, мадам, вашу правую руку, - обратился к ней архиепископ-примас.
Выпростав из-под длинного бархатного обшлага свою пухлую ручку, Филиппа решительно протянула ее ладонью вверх, растопырив пальчики.
Эдуард с восторгом взглянул на эту розовую живую звездочку, вверявшуюся ему.
С блюда, которое держал второй прелат, архиепископ взял плоское золотое кольцо с рубином, только что освященное им, и вручил королю. Кольцо тоже было мокрое на ощупь, как и все, к чему только не прикасался в эту погоду человек. Потом архиепископ бережным движением соединил руки брачующихся.
Во имя отца… - произнес Эдуард, надевая кольцо на кончик большого пальца Филиппы… - Во имя сына… во имя духа святого… - договорил он, примеряя ей кольцо на кончик указательного, а затем среднего пальца.
Наконец он надел ей кольцо на безымянный палец и промолвил:
- Аминь!
Она стала его женой.
Как и любая мать, присутствующая на свадьбе сына, королева Изабелла, прослезилась. Она принуждала себя молить бога о ниспослании ее сыну всякого счастья, но не могла, она думала о своей собственной участи и мучилась этой думой. Безжалостное время шло, и вот она уже не первая - ни в сердце сына, ни в королевской семье. Нет, понятно, ей нечего особенно опасаться этой похожей сейчас на пирамиду бархата и расшитых тканей девчушки, которую судьба послала ей в невестки, нечего опасаться ни за свое влияние при дворе, ни соперничества в красоте.
Прямая, тонкая, вся золотистая, с прекрасными косами, уложенными по обе стороны ясного лица, Изабелла в свои тридцать шесть лет выглядела тридцатилетней. Даже нынче утром зеркало, в которое она долго гляделась, прилаживая корону для брачной церемонии, даже зеркало рассеяло ее сомнение. И однако ж, с этого дня она уже не просто королева, а королева-мать. Как же так получилось, что все произошло слишком быстро? Как получилось, что двадцать лет жизни, чреватой столькими бурями, бесследно поглотило время.
Она вспомнила о своей собственной свадьбе, состоявшейся ровно двадцать лет назад, тоже, как и эта, в конце января и тоже в туманный день, но во французском городе Булони. Она тоже шла к алтарю, веря в счастье, она тоже произносила клятвы супружеской верности, произносила их от всей души. Могла ли она тогда знать, за кого ее выдают замуж во имя интересов двух королевств? Могла ли она знать, что в обмен на любовь и преданность, которые она несла в сердце своем, ее ждут лишь унижения, ненависть и презрение, что на супружеском ложе ее заменят, нет, даже не любовницы, а королевские фавориты, жадные, постыдные люди, что приданое ее расхитят, имущество ее отберут, что ей самой придется бежать на чужбину, дабы спасти свою жизнь, находящуюся под угрозой, поднять войска, дабы свалить того, кто надел ей на палец обручальное кольцо?
Ах, как же повезло этой девочке Филиппе, она не просто вступила в брак, она любима!
Только лишь первые узы любви могут быть полностью чисты и полностью счастливы. И если, на вашу беду, было не так, ничем их не заменить. Сколько бы вы ни любили потом, никогда любовь не будет столь совершенной в своей чистоте; пусть даже она крепка, как мрамор, все равно в жилах ее струится не живая алая кровь, а уже иссохшая кровь минувшего.
Королева Изабелла перевела взор на Роджера Мортимера, барона Вигморского, своего любовника, на того человека, который благодаря ей, но и благодаря самому себе единовластно правил Англией от имени юного короля. И в ту же самую минуту он поднял на нее глаза и, скрестив руки на своем роскошном одеянии, сурово взглянул на нее из-под нахмуренных бровей.
«Догадался, о чем я думаю, - решила про себя Изабелла. - Но что это за человек, только на миг отвлечешься мыслью от него, и он тут же дает вам понять, что вы совершили чуть ли не преступление!»
Ей хорошо был известен недоверчивый нрав Мортимера, и она улыбнулась, желая его успокоить. Что ему надо еще, если и так он владеет всем? Живут они, словно бы состоят в законном браке, словно муж и жена, хотя она - королева Англии, хотя он женат, и вся страна знает об их связи, впрочем вполне открытой. Она сумела добиться того, что в его руках сосредоточена вся власть. На все должности Мортимер посадил своих ставленников: роздал им ленные владения бывших фаворитов Эдуарда II, а Регентский совет лишь утверждает его решения. Мортимер даже смог вырвать у нее согласие на то, чтобы ее свергнутого с престола супруга лишили жизни. И она знала, что с тех пор кое-кто зовет ее Французской волчицей! Но не может же он помешать ей в день бракосочетания старшего сына вспомнить своего убитого супруга, тем паче что палач Джон Малтреверс, недавно ставший сенешалем Англии, находится здесь собственной персоной, среди высшей знати, и, видя его длинную зловещую физиономию, невольно думаешь о совершенном им преступлении.
Не одну только Изабеллу коробило его присутствие: Джон Малтреверс, зять Мортимера, был приставлен охранять покойного короля, и скоропалительное его повышение слишком явно свидетельствовало о том, за какие такие услуги он был произведен в сенешали. По официальной версии, Эдуард II скончался естественной смертью. Но кто при дворе верил этой басне?
Сводный брат покойного короля, граф Кент, нагнулся к своему кузену Генри Ланкастеру Кривая Шея и шепнул ему на ухо:
- На мой взгляд, по нынешним временам только через цареубийство и можно с полным правом войти в королевскую семью…
Эдмунд Кент совсем продрог. По его мнению, брачная церемония слишком затянулась, йоркская служба слишком сложна. Ну почему бы не сыграть свадьбу в часовне Тауэра или в каком-нибудь из королевских замков, так нет
- воспользовались подходящим случаем и устроили самую настоящую кермессу для простолюдинов! Как и при всяком скоплении народа, ему становилось не по себе. А тут еще этот Малтреверс с его зловещей физиономией… Ведь это же просто непристойно, чтобы человек, отправивший на тот свет папашу, присутствовал, да еще затесавшись среди высшей знати, на свадьбе сына.
Кривая Шея - голова у него свисала на правое плечо, откуда и пошло это прозвище, - шепнул кузену:
- Именно совершив грех, легче всего войти в королевскую семью. Наш друг
- первое тому доказательство…
Под словами «наш друг» он подразумевал Мортимера, чувства англичан к которому сильно изменились за эти полтора года, с того времени, когда он во главе армии королевы высадился в Англии и был встречен народом как освободитель.
«В конце концов, рука, безропотно исполняющая приказы, идущие из чужой головы, не намного хуже этой головы, - подумал Кривая Шея. - И само собой разумеется, Мортимер, а вместе с ним и королева Изабелла виновны во всем случившемся куда больше, чем Малтреверс. Да мы все в этом отчасти повинны, все мы подбросили свой груз на чашу весов, когда речь шла о лишении Эдуарда II престола. А раз так, иначе кончиться и не могло».
Тем временем архиепископ вручил молодому королю три золотые монеты, на аверсе которых были вычеканены горбы Англии и Геннегау, а на реверсе бутоны роз, ибо цветок этот служит эмблемой супружеского счастья. Монеты эти именовались «динарием бра чующихся», как символ того наследства, которое муж оставляет своей жене в виде денежных доходов, земель и замков. Все эти дары были точно определены и записаны, так что дядя Филиппы мессир Иоганн Геннегау вздохнул с облегчением, ибо ему до сих пор не вернули долг в пятнадцать тысяч ливров, которые обязались выплатить как жалованье его коннице во время Шотландского похода.
- Припадите к ногам вашего супруга, дабы он вручил вам динарии, - обратился архиепископ к новобрачной.
Все жители Йорка, затаив дыхание, нетерпеливо ждали этой минуты, каждому было любопытно знать, будет ли соблюден их местный обычай до конца, ибо то, что при стало последней подданной королевы, пристало и самой королеве.
Но никто и предвидеть не мог, что мадам Филиппа не только преклонит колено, но в безудержном порыве любви и благодарности еще и обхватит обеими руками ноги супруга и облобызает колени того, кто сделал ее королевой. Выходит, что она, эта пухленькая фламандка, повинуясь голосу сердца, способна еще и сама приукрасить древний обычай!
Толпа встретила ее жест громкими кликами одобрения.
- Думаю, они будут счастливы, сказал Кривая Шея, обращаясь к Иоганну Геннегау.
- Народ ее полюбит, сказала Изабелла подошедшему к ней Мортимеру.
Но в душе королевы-матери кровоточила рана: все эти клики народные обращены не к ней. «Теперь королевой стала Филиппа, - думала она. Мое время прошло. Да, но теперь, возможно, я заполучу Францию…»
Ибо неделю тому назад гонец в одеянии, украшенном лилиями, прискакал в Йорк, дабы сообщить, что последний ее брат, король Франции Карл IV, при смерти.

2. ТРУДЫ РАДИ КОРОНЫ

Король Карл IV слег в первый день Рождества. И уже на Богоявление ученые лекари заявили, что надежды нет. Неужели из-за этой изнуряющей лихорадки, этого кашля, выворачивающего все нутро, из-за этого кровохарканья? Ученые лекари только плечами пожимали, как бы говоря: тут мы бессильны. Ясное дело, проклятье! Проклятье, что пало на голову потомков Филиппа Красивого. А от проклятья нет ни лекарств, ни исцеления. И королевский двор и народ полностью разделяли это мнение лекарей.
Людовик Сварливый скончался в двадцать семь лет, правда, тут не обошлось без преступного деяния. Филипп Длинный умер в двадцатидевятилетнем возрасте, напившись в Пуатье воды из отравленного колодца. Карл IV продержался до тридцати трех лет, это уже был предел. Всякому известно, что те, на чью голову пало проклятье, не могут перешагнуть тридцати трех лет, возраста Иисуса Христа нашего!
- А теперь, возлюбленный брат мой, пришел наш черед взять бразды правления, вести королевство твердой рукой, - внушал граф Бомон, он же Робер Артуа, своему кузену и шурину Филиппу Валуа. - И на сей раз, - добавлял он, - мы не дадим себя обскакать моей тетушке Маго. Впрочем, у нее и зятьев-то не осталось, так что некого ей сажать на французский престол.
Оба кузена пользовались отменным здоровьем. Робер Артуа оставался все тем же колоссом, и по-прежнему ему, переступая порог, приходилось нагибать голову, чтобы не расквасить лоб о притолоку, и по-прежнему он в свои сорок один год мог при желании повалить на землю быка, ухватив его за оба рога. Непревзойденный мастер судопроизводства, крючкотворства и интриг, он в течение двадцати лет неоднократно доказывал свою ловкость и умение, и начав смуту в своих владениях, и развязав войну в Гиени, да, впрочем, разве все перечтешь. Плодом его неусыпных трудов отчасти явилось и разоблачение скандальной тайны Польской башни. И если королева Изабелла вкупе с ее любовником лордом Мортимером сумела собрать в Геннегау армию, поднять Англию и свергнуть Эдуарда II, то и тут не обошлось без Робера. А что руки у него были запятнаны кровью Маргариты Бургундской, то ему на это наплевать. Еще совсем недавно в Королевском совете его голос легко заглушал нерешительное бормотание слабовольного Карла IV.
Филиппа Валуа, который был на шесть лет моложе Робера, природа не наградила столь многочисленными дарами. Но был он высок и крепок, широкогруд, повадки имел благородные и, когда поблизости не оказывалось Робера, тоже производил впечатление богатыря, чему немало способствовала его рыцарственная осанка, располагавшая к нему сердца людей. Но главным козырем Филиппа была добрая память о его отце, о прославленном Карле Валуа, самом отчаянном смутьяне и искателе приключений, какие только встречались среди принцев крови, в вечной погоне за призрачными тронами, подстрекателе, правда неудачном, крестовых походов, но при всем том великом воине; и неудивительно, что сын всячески старался подражать отцу в мотовстве и роскоши.
И хотя до сих пор Филиппу Валуа так и не удалось удивить Европу своими талантами, в него верили. Он блистал на турнирах, которые были подлинной его страстью; каждый отдавал дань восхищения тому пылу, с каким он бросался на противника.
- Ты будешь регентом, Филипп, я сам за это дело возьмусь, - гнул свое Робер Артуа. - Регентом, а быть может, и королем, если будет на то воля господня… другими словами, я имею в виду, если только через два месяца моя племянница королева, а она действительно на сносях, не родит Карлу сына. Бедняжка Карл! Не видать ему своего ребенка, а ведь как он его ждал… Ну пусть даже это будет мальчик, все равно целых двадцать лет ты будешь регентом. А за двадцать лет…
Не докончив фразы, он махнул рукой, и жест этот красноречивее слов говорил, что чего только на свите не бывает: и дети мрут как мухи, и часты несчастные случаи на охоте, ибо неисповедимы пути господни.
- А ты, как я знаю, человек верный, - продолжал гигант Робер, - ты добьешься, чтобы мне наконец вернули мое графство Артуа, которым до сих пор несправедливо владеет эта разбойница, эта отравительница Маго; она заодно присвоила себе и титул пэра, как владелица этого графства. Да ты подумай только, я даже не пэр! Прямо курам на смех! Мне за твою родную сестру, то есть за супругу мою, стыдно!
Филипп дважды клюнул крупным мясистым носом в знак согласия и опустил веки.
- Робер, если я и впрямь буду у кормила власти, ты получишь все, что тебе положено по праву. Можешь смело рассчитывать на мою поддержку.
Самая прочная дружба - это та, что основана на общих интересах и общих трудах ради собственного будущего, тесно связанного с будущим твоего друга.
Робер Артуа, не брезговавший ничем, когда речь шла о деле, взялся съездить в Венсенн, дабы самолично сообщить Карлу Красивому, что дни его сочтены и что не мешало бы ему сделать кое-какие распоряжения, скажем, немедленно созвать пэров и представить им Филиппа Валуа как будущего регента. Более того, почему бы не облегчить пэрам выбор и уже сейчас не вручить Филиппу Валуа бразды правления, наделив его всей полнотой королевской власти?
- Все мы смертны, дорогой мой кузен, все смертны, - твердил пышущий здоровьем Робер, и от его тяжелых шагов сотрясалось ложе умирающего.
У Карла IV уже не оставалось сил для отказа, и он почувствовал даже облегчение от того, что с него сняли еще одну заботу. Все его помыслы были направлены на то, чтобы удержать жизнь, отлетавшую прочь с каждым новым вздохом.
Итак, Филипп Валуа получил королевские полномочия и повелел созвать пэров.
А Робер Артуа тут же опять собрался в путь. Сначала к своему племяннику д'Эвре, еще совсем молоденькому - ему только что исполнился двадцать один год, - юноше весьма привлекательной внешности и довольно вялого нрава. Он был женат на дочери Маргариты Бургундской, Жанне Малой, как звали ее по старой памяти, хоть ей уже минуло семнадцать, той самой Жанне, которую после кончины Людовика Сварливого лишили права на французский престол.
И впрямь, к салическому закону прибегли именно из-за Жанны Младшей, дабы отстранить ее от престола, и добились этого без особых хлопот, ибо, памятуя распутство ее покойной матери, не так-то трудно было заподозрить дочь в незаконном происхождении. Но, желая вознаградить ее за потерю, а главное, чтобы утихомирить Бургундский дом, Жанну Младшую признали прямой наследницей Наваррской короны. На самом же деле выполнять это обещание не слишком спешили, и оба последних короля Франции по-прежнему носили титул королей Наваррских.
Если бы Филипп д'Эвре хоть чуточку походил на своего дядюшку Робера Артуа, ему представился бы великолепный случай взбаламутить все государство Французское, оспаривая свое право на престол и требуя от имени супруги не одну, а целых две короны.
Но Робер, пользуясь своим влиянием на племянника, в два счета облапошил возможного претендента на французский престол.
- Как только мой зять Валуа будет регентом, получишь ты свою Наварру, племянник, сразу получишь. Я лично поставил Филиппу такое условие - хочешь, мол, моей поддержки, уладь сначала это семейное дело. Быть тебе королем Наварры! А наваррской короной грех пренебрегать, и послушай-ка-моего совета: поскорее нацепи ее на себя, прежде чем подымутся споры да дрязги. Ибо, скажу тебе на ушко, права твоей супруги малютки Жанны были бы куда неоспоримее, ежели бы ее мамаша почаще отказывала мужчинам! Сейчас такая свара начнется, что тебе без поддержки не обойтись, а мы тебя как раз и поддержим. И не вздумай слушать своего дядюшку герцога Бургундского: он тобой в личных своих целях воспользуется, а кончится все это тем, что вы натворите глупостей. Держись Филиппа Валуа, пускай он будет регентом!
Таким образом, после окончательного отказа от Наварры Филипп Валуа располагал уже двумя голосами, не считая своего собственного.
Людовик Бурбон был пожалован званием герцога всего несколько недель назад и одновременно получил в удел графство Марш. Он был старшим в королевской фамилии. Если, не дай бог, с назначением регента произойдет нежелательная заминка, Бурбон сам будет оспаривать право на престол, так как многие охотно поддержат прямого внука Людовика Святого. Так или иначе, его слово на Совете пэров будет весить немало. К счастью, этот хромец трусоват. А войти в прямое соперничество с мощной кликой Валуа по плечу только человеку отважному. Да кроме того, его родной сын женат на сестре Филиппа Валуа.
Робер под рукой намекнул Людовику Бурбону, что, чем скорее он присоединиться к ним, тем скорее будут гарантированы на деле его права на земельные угодья и титулы, дарованные на бумаге при предыдущих королях. Вот вам и третий голос.
Не успел герцог Бретонский прибыть из Ванна в свой парижский отель, не успели еще слуги распаковать его сундуки, как перед ним собственной персоной возник Робер Артуа.
Поддержим Филиппа, а? Ты, я вижу, согласен… Филипп такой благочестивый, такой верный человек, из него наверняка получится хороший король… то есть, я хочу сказать, хороший регент.
Иоанн Бретонский просто не мог подать свой голос против Филиппа Валуа. Ведь он вступил в брак с сестрой Филиппа, Изабеллой, скончавшейся, правда, в возрасте восьми лет, но узы взаимной привязанности между ним и Филиппом не стали от этого слабее. Для пущей убедительности Робер привел с собой свою матушку Бланку Бретонскую, связанную кровными узами с Иоанном Бретонским, дряхлую, ссохшуюся, морщинистую старушку, полную невежду в политических интригах, но зато упрямо отстаивавшую любое предложение своего гиганта сынка. А сам Иоанн Бретонский меньше пекся о судьбе Франции, чем об интересах своего герцогства. Ну и ладно! Хорошо, пусть будет Филипп, раз все дружно прочат его в регенты.
Пока что кампания шла, так сказать, в узкой среде зятьев, шуринов и деверей. Кликнули на подмогу Ги де Шатийона, графа де Блуа, который пэром не был, и даже графа Вильгельма Геннегау, кликнули просто потому, что оба они были женаты на сестрах Филиппа Валуа. Благодаря всем этим широко разветвленным родственным связям семья Валуа уже ныне становилась как бы подлинной королевской фамилией.
Как раз сейчас Вильгельм Геннегау выдал свою дочку за молодого английского короля: что ж, неплохо, никто и не собирается возражать, даже есть надежда, что рано или поздно брак этот послужит к семейной выгоде. Однако же Вильгельм рассудил послать на бракосочетание дочери своего младшего брата Иоганна, дабы тот представлял дом Геннегау, а сам предпочел сидеть в Париже, где все кипит накануне важнейших событий. Ведь уж давным-давно Вильгельм Добрый мечтал, чтобы землю Блатон, вотчину французской короны, клином врезающуюся в его государство, уступили бы ему. Хорошо, хорошо, как только Филипп станет регентом, отдадут ему этот Блатон за безделицу, за чисто символический выкуп.
А Ги де Блуа был чуть ли не последним из баронов, за которым еще сохранялось право чеканить свою монету. На его беду и как бы в насмешку над этой привилегией денег у него не было, и с каждым днем он все больше запутывался в долгах.
- Ги, дражайший мой родич, выкупим мы твое право на чеканку монеты, выкупим. Первым делом об этом позаботимся.
Словом, всего за какую-нибудь неделю Робер проделал воистину геркулесов труд.
- Видишь, Филипп, видишь, - твердил он своему кандидату, - видишь, какую добрую службу сослужат нам все те браки, что в свое время устроил твой отец. Обычно считается, что много дочерей - для родителей беда, а твой батюшка, этот мудрый человек, да упокой господи душу его, сумел ловко пристроить твоих сестричек.
- Верно, - протянул Филипп, - но ведь придется выплатить им то, что недодано в счет приданого. Кое-кому только четвертую часть обещанного дали на руки.
- И начать надо с нашей любимой Жанны, моей супруги, - подхватил Робер Артуа. - Но, коль скоро мы сами будем распоряжаться казной…
Труднее оказалось завербовать в ряды сторонников Валуа графа Фландрского - Людовика де Креси Неверского. Ибо зятем он никому не доводился и не требовал ни земель, ни денег. А требовал он отвоевать его родное графство, откуда его с позором изгнали собственные подданные. Пришлось пообещать ему выступить войной против жителей Невера и Креси, чтобы добиться его поддержки.
- Людовик, возлюбленный кузен мой, Фландрию вам вернут, и вернут ее силою оружия, наше слово тому порукой!
После всех этих подвигов Робер, думавший обо всем и ничего не забывавший, снова помчался в Венсенн, надо было поторопить Карла IV подписать завещание.
От Карла осталась лишь тень короля, выхаркивающего с кровью последние лохмотья легких.
Но даже на смертном одре умирающий вспоминал о крестовом походе, вернее, о проекте крестового похода, мысль о котором в свое время вбил ему в голову его дядя Карл Валуа. Из года в год проект этот претерпевал видоизменения; церковные субсидии использовались совсем на иные цели; а потом скончался и сам Карл Валуа… И эта злая болезнь, подтачивающая его. Карла IV, уж не кара ли она за то, что он не сдержал своего слова, нарушил священный обет? Кровь, хлеставшая из горла на белоснежное белье, напоминала ему тот алый крест, который он так и не успел нашить на свою мантию.
И теперь в надежде умилостивить Небеса и выторговать себе еще хоть несколько недель жизни он приказал добавить в конце завещания свою волю касательно Святой земли. «Ибо намерением моим было самому идти туда при жизни, - продиктовал он писцу, - и, ежели того не случится при жизни моей, повелеваю отпустить из казны пятьдесят тысяч ливров на первый же всеобщий поход, когда таковой начнется».
Подобная сумма нанесла бы смертельную брешь французской казне, особенно сейчас, когда денег не хватало на самые неотложные, самые необходимые нужды. Робер чуть было не задохнулся от злости. Этот упрямый болван Карл помирает, а от своих дурацких затей отрекаться не хочет.
Его просто-напросто попросили отказать в завещании по три тысячи ливров канцлеру Жану де Шершемону, а также маршалу де Три и мессиру Милю де Нуайе, председателю Фискальной палаты, в награду за их беспорочную службу королевскому дому… и еще потому, что по занимаемым ими должностям они имели право заседать в Совете пэров.
- А коннетаблю? - еле слышно прошептал умирающий.
Робер только плечами пожал. Коннетаблю Гоше де Шатийону стукнуло уже семьдесят восемь, глух он, как тетерев, а добра у него столько, что сам не знает, куда его девать. В такие годы где уж там льститься на золото! Коннетабля из завещания вычеркнули.
Зато Робер с великим тщанием помог Карлу IV составить список лиц, которым поручалось следить за точным выполнением всех пунктов завещания, ибо список этот как бы устанавливал старшинство среди великих мира сего: граф Филипп Валуа во главе списка, потом граф Филипп д'Эвре и затем, конечно, сам Робер Артуа, граф Бомон-ле-Роже.
Покончив с завещанием, Робер взялся за князей церкви, которых тоже следовало привлечь на свою сторону.

Предыдущая страница 2 Следующая страница


3 Морис Дрюон

Архиепископ Реймский Гийом де Три издавна был духовным наставником Филиппа Валуа; к тому же Роберу только что удалось убедить короля упомянуть родного брата архиепископа маршала де Три в завещании, и свои три тысячи ливров он получит звонкой монетой. Так что с этой стороны препятствий не предвидится.
Архиепископ Лангрский тоже с давних пор был связан с домом Валуа; и в равной мере ему был предан архиепископ Бовэзский, Жан де Мариньи, последний оставшийся в живых брат великого Ангеррана. Былое предательство, былые угрызения совести, а также и взаимные услуги вот те нити, из которых прядутся наипрочнейшие связи.
Оставались вне игры епископы Шалонский, Лионский и Нуайонский; все трое, как было известно, держали руку Эда Бургундского.
- Ну а что касается этого бургундца, - воскликнул Робер Артуа и даже руки широко развел, это уже твое дело, Филипп. Мы с ним на ножах, поэтому я тут бессилен. А ты женат на его родной сестре, стало быть, должен и можешь оказать на него воздействие.
Эд IV не был, что называется, орлом по части управления своей Бургундией. Однако он хорошо усвоил уроки своей покойной матушки, герцогини Агнессы, младшей дочери Людовика Святого, и не забыл, как сам он сумел дорого продать свой голос, подав его за Филиппа Длинного, метившего в регенты, за что и получил в те времена разрешение присоединить к Бургундскому графству Бургундское герцогство. Ради такого случая он даже вступил в брак с внучкой Маго Артуа, невеста была на четырнадцать лет моложе своего нареченного, на что он, впрочем, не имел оснований жаловаться теперь, когда его жена достигла возраста, положенного для исполнения супружеских обязанностей.
Прибыв из Дижона, он уединился с Филиппом Валуа. Эд первым долгом поставил вопрос о наследственных правах на земле Артуа.
- Стало быть, решено, после кончины Маго графство Артуа переходит к ее дочери, вдовствующей королеве Жанне, а затем к герцогине - моей супруге? Так вот что, дорогой кузен, я особенно настаиваю на этом пункте, ибо мне отлично известно, что Робер зарится на земли Артуа, да он сам об этом на всех перекрестках кричит!
Эти принцы крови отстаивали свои права на наследство, рвали друг у друга из рук французские земли с таким же жгучим недоверием, с такой же алчностью, с какой в нищенской семье делят повестки после покойницы свекрови чашки и постельное белье.
- Суд дважды подтверждал в своем решении, что Артуа принадлежит графине Маго, - ответил Филипп Валуа. - Если в пользу Робера не найдется новых веских доказательств, Артуа, дорогой брат, отойдет вашей супруге.
- И вы не видите к тому никаких препятствий?
- Ни единого.
Вот таким-то образом благороднейший Валуа, доблестный рыцарь, герой турниров, дал двум своим кузенам два исключающих друг друга обещания.
Впрочем, даже в вероломстве он желал остаться честным и передал Роберу свою беседу с Эдом, каковую тот не преминул одобрить.
- Самое существенное, - заявил он, - получить голос бургундца, и нам какое дело, если он вбил себе в голову, будто имеет право на мое графство, хотя прав у него никаких и нету. Ты ему говорил о новых доказательствах? Ну что ж, чудесно, добудем их, дражайший брат, так что тебе не придется нарушить свою клятву. А раз так, все идет к лучшему.
Оставалось лишь ждать последней и окончательной формальности - кончины короля Карла IV и молить в душе господа бога, чтобы он поскорее призвал его к себе, пока еще не распался этот великолепный союз принцев крови, сплотившихся вокруг Филиппа Валуа.
Младший сын Железного короля отдал богу душу накануне праздника Сретения господня, и новость о трауре по усопшему государю распространилась в Париже в то самое утро, когда над всем городом стоял заманчивый аромат горячих блинчиков.
Все, казалось, должно было пройти без сучка и задоринки, строго по плану, тщательно разработанному Робером Артуа, как вдруг на заре того дня, когда предстояло собраться Совету пэров, прибыл из Англии епископ, весьма невзрачный на вид. Устало оглядевшись вокруг, он вылез из забрызганных грязью носилок и поплелся во дворец отстаивать права королевы Изабеллы на французский престол.

3. СОВЕТ У ЛОЖА МЕРТВЕЦА

Нет уже мозга в черепной коробке, нет уже сердца в грудной клетке, нет кишок в животе. Выпотрошили короля. Еще накануне бальзамировщики кончили трудиться над телом Карла IV. Но так уж ли велика была разница между теперешним Карлом IV и тем, каким был при жизни этот слабый, равнодушный ко всему, бездеятельный государь. Запоздалый ребенок, которого собственная мать звала «гусенком», а то и просто «дурачком», обманутый муж, незадачливый отец, безуспешно пытавшийся обзавестись наследником, для чего трижды вступал в брак, правитель, вечно пляшущий под чужую дудку, сначала своего дядюшки Карла Валуа, потом кого-нибудь из своих многочисленных кузенов, он был годен лишь на то, дабы утверждать своим присутствием идею королевской власти. Он и сейчас еще ее утверждал.
В дальнем конце огромной залы Венсеннского замка с рядами деревянных колонн покоилась на парадном ложе бренная его оболочка, облаченная в лазурную королевскую, расшитую геральдическими лилиями мантию, и с короной на голове.
Баронам и пэрам, собравшимся в противоположном углу залы, видно было, как при свете бесчисленных свечей поблескивают на его ногах золотые сафьяновые сапожки.
Сейчас Карл IV возглавит свой последний Совет, так называемый «Совет в королевской опочивальне», коль скоро царствование его еще не кончилось; кончится оно официально лишь завтра, в ту самую минуту, когда тело его опустят в усыпальницу Сен-Дени.
Робер Артуа еще до начала Совета, пока поджидали запоздавших, взял приезжего из Англии епископа под свое крылышко.
- А сколько времени вы пробыли в пути? Всего двенадцать дней, и это из самого Йорка? Ого, да вы не мешкали в дороге, не служили заутрени да мессы, мессир епископ… такой аллюр впору заядлому наезднику!.. Ну а весело ли сыграли свадьбу вашего юного короля?
- По-моему, да. Впрочем, я на бракосочетании не присутствовал, я уже был в пути, - ответил епископ Орлетон.
А в добром ли здравии лорд Мортимер? Вот кто надежный друг, лорд Мортимер настоящий друг, и он, заметьте, в те времена, что жил изгнанником в Париже, часто вспоминал о монсеньоре Орлетоне.
- Рассказывал мне, как вы помогли ему бежать из Тауэра. Я лично принимал его во Франции, и благодаря мне, не скрою, он вернулся в Англию не таким слабым, каким прибыл к нам. Каждый из нас сделал, как говорится, половину дела.
А как королева Изабелла? Ах, дорогая моя кузина! Все так же ослепительно красива?
Робер с умыслом тянул время, чтобы не дать Орлетону подойти к другим группкам, помешать ему заговорить с графом Геннегау или с графом Фландрским. Он знал по слухам, каков был этот Орлетон, и не зря не доверял ему. Ведь именно его Вестминстерский двор отрядил в качестве посла к Святому престолу, и он же, как утверждали, был автором знаменитого и весьма двусмысленного послания: «Eduardum occidere nolite timere bonum est…» note 1, которым воспользовались Изабелла с Мортимером, чтобы обстряпать убийство Эдуарда II.
Тогда как все французские прелаты явились на Совет в своих митрах, один лишь Орлетон остался в простой дорожной скуфье лилового шелка с горностаевыми наушниками. Робер не без удовлетворения отметил про себя это обстоятельство: когда английский прелат возьмет слово, эта самая дорожная скуфья среди золоченых митр явно умалит авторитет доверенного лица королевы Изабеллы.
- Регентом будет назначен его светлость Филипп Валуа, - шепнул Робер на ухо Орлетону, как бы поверяя великую тайну лучшему своему другу.
Орлетон промолчал.
Вот тут и появилась в проеме двери та самая персона, которую ждали, чтобы открыть заседание Совета. И персоной этой была графиня Маго Артуа, единственная женщина во всем государство, имевшая право присутствовать на Королевских советах. Здорово она, Маго, постарела: ноги, казалось, еле выдерживали тяжесть дородного тела; шла она, опираясь на палку. Под белоснежно-седыми волосами лицо было каким-то буро-багровым. Она мотнула головой, приветствуя присутствующих, подошла к ложу, окропила святой водой усопшего и грузно опустилась в кресло рядом с герцогом Бургундским. По всей зале разносилось ее хриплое дыхание.
Архиепископ-примас Гийом де Три поднялся с места, повернулся сначала к телу покойного короля и, не торопясь, осенил себя крестным знамением, потом застыл на миг в молитвенной позе, воздев очи горе, к сводчатому по толку, как бы ожидая вдохновения свыше. Шепоток в зале затих.
- Благородные мои сеньоры, - начал он, - когда прерывается естественный ход наследования и некому передать бразды правления государством, власть вновь обращается к своим истокам, коль скоро королевская власть зиждется на согласии пэров. Такова воля господа и Святой церкви, которая дает нам всем урок, выбирая из своей среды первосвященника.
Складно говорил монсеньор де Три, будто читал с амвона проповедь. Пэрам и баронам, собравшимся здесь предстояло решить, кому следует вручить временно бразды правления государством Французским, для начала назначить регента, а затем - ибо мудрый обязан предвидеть все, - а затем облечь его королевской властью в том случае, если наиблагороднейшая дама Франции, королева родит дочь, а не сына.
Лучшего среди равных - rumus inter pares, - вот кого следует назвать регентом, и при том условии, что он узами крови теснее прочих связан с королевским домом. Разве не при подобных же обстоятельствах пэры - бароны и князья церкви некогда вручили скипетр самому мудрому и самому сильному среди них, герцогу Французскому и графу Парижскому Гуго Капоту, основателю славной династии?
- Наш почивший в бозе государь, ныне еще присутствующий среди нас, продолжал архиепископ, чуть склонив свою митру в сторону парадного ложа, - возжелал просветить и наставить нас, выразив в завещании волю свою, и назвал самого близкого своего родича, христианнейшего и доблестнейшего принца, достойного править нами и вести нас, - его высочество Филиппа, графа Валуа, Анжу и Мэна.
Христианнейший и доблестнейший принц, в ушах у которого от жестокого волнения жужжало и гудело, растерялся, не зная, как ему вести себя в такую минуту. Скромно потупить голову, уныло свесив мясистый нос, значило бы показать присутствующим, что он не слишком-то уверен в своих достоинствах и в своем праве на управление страной. А если он с вызывающе горделивым видом выпрямит стан, чего доброго, оскорбятся пэры. Поэтому он предпочел третье застыл на месте с неподвижным лицом, уставившись на сафьяновые сапожки усопшего государя.
- Пусть каждый из вас соберется с мыслями и, вопросив свою совесть, выразит свою волю ради всеобщего блага, - закончил архиепископ Реймский.
Монсеньор Адам Орлетон поднялся первым, едва толь ко прозвучали последние слова.
- Я уже вопросил свою совесть, - произнес он. - Я прибыл сюда, дабы передать волю короля английского, герцога Гиеньского.
Он уже давно был искушен в таких спорах, где хотя все под рукой и решено заранее, но никто не решается сказать первое слово. Вот он и поспешил воспользоваться этим к своей выгоде.
- От имени моего государя, - продолжал английский прелат, - заявляю, что ближайшая родственница покойного короля Карла Французского - это королева Изабелла, его сестра, и именно посему надлежит ей стать регентшей.
Пожалуй, один лишь Робер Артуа ждал какого-нибудь подвоха со стороны приезжего прелата, все же остальные присутствующие лишились от изумления дара речи. Пока шли предварительные переговоры, никто даже не вспомнил о королеве Изабелле, никто и мысли допустить не мог, что она пожелает предъявить свои права на французский престол. Честно говоря, о ней просто забыли. И вдруг она возникла из северных своих туманов, вызванная к жизни словами невзрачного епископа в скуфье с меховыми наушниками. А есть ли у нее и впрямь какие-то права? Члены Совета тревожно переглядывались, шепотом спрашивали мнение соседа. По всей видимости, все же да, и, если строго придерживаться прямой линии наследования, права у нее есть; но ведь с ее стороны подлинное безумие предъявлять их.
Уже через пять минут в Совете началось нечто невообразимое. Все говорили разом, даже не говорили, а кричали, не обращая внимание на то, что в зале лежит покойник.
Разве король Англии, герцог Гиеньский, который представлен здесь через своего посланца, разве забыл он, что женщины не могут править Францией, ведь такое решение еще не так давно дважды подтвердили пэры?
- Ведь верно, тетушка? - ехидно спросил Робер Артуа графиню Маго, желая напомнить ей их жаркие споры и ссоры по поводу закона наследования, принятого в угоду Филиппу Длинному, зятю графини.
Нет, монсеньор Орлетон ровно ничего не забыл; в частности, не забыл он и того, что герцог Гиеньский не присутствовал лично и не прислал своего представителя - безусловно, потому, что его с умыслом известили слишком поздно, - ни на один из тех Советов пэров, где так называемый салический закон о престолонаследии был применен не совсем правомочно и истолкован слишком расширительно. Естественно, этого никогда не одобрил бы герцог.
Не обладая елейным красноречием монсеньора Гийома де Три, Орлетон говорил по-французски не совсем изящно, прибегал к устаревшим оборотам речи, что в другую минуту и в другой обстановке могло бы вызвать усмешку на губах присутствующих. Зато он имел незаурядный опыт по части юридических споров и за ответом в карман не лез.
Мессир Миль де Нуайе, советник при четырех французских королях, к месту вспомнивший о салическом законе и сумевший удачно применить его, незамедлительно возразил англичанину.
Коль скоро король Эдуард II присягал на верность королю Филиппу Длинному, он, надо полагать, считал его законным государем и тем самым одобрил закон наследования.
Но Орлетон не пожелал выслушать этого возражения. Да ничуть не бывало, мессир! Отдавая свой верноподданнический долг, король Эдуард II подтверждал этим лишь одно: герцогство Гиеньское - вассальное герцогство в отношении французской короны, и никто этого опровергать не собирается, хотя за прошедшие сто лет следовало бы уточнить подлинные границы этого вассальства. Впрочем, никакого отношения это к закону престолонаследия не имеет. И выясним первым долгом, о чем, в сущности, идет спор - о регентстве или о короне?
- Об обоих, об обоих разом, - вмешался епископ Жан де Мариньи. - Ибо справедливые речи держал здесь монсеньор де Три: мудрость обязана предусмотреть все, а негоже нам через два месяца вновь собираться здесь, дабы заводить все те же споры.
Маго Артуа тяжело переводила дух. Ах, как же она досадовала на свое недомогание, на этот постоянный шум в ушах и голове, мешавший сосредоточиться мыслию. Ни одно из высказанных здесь предложений отнюдь ее не устраивало. Она враждебно относилась к Филиппу Валуа, ибо поддерживать Валуа значило бы тем самым поддерживать и Робера; столь же враждебно относилась она к Изабелле, ибо до сих пор не угасла еще былая ненависть к королеве английской, в свое время погубившей ее дочерей, разоблачив тайну Нельской башни. Выждав с минуту, она заговорила:
- Если можно короновать женщину, то, уж во всяком случае, не вашу королеву, мессир епископ, а не кого другого, как мадам Жанну Младшую, а регентом при ней будет присутствующий здесь ее супруг, монсеньор д'Эвре, или его дядя, вот он сидит рядом со мной, я имею в виду герцога Эда.
Представители бургундского клана нервно шевельнулись - и герцог Бургундский, и граф Фландрский, и епископ Лионский, и епископ Нуайонский, даже сам юный граф д'Эвре как-то приосанился.
И чудилось, будто французская корона, подвешенная здесь, под сводами залы, еще колеблется, когда и куда упасть, и каждый невольно в смутной надежде тянул к ней голову.
Филипп Валуа уже давно забыл, что выбрал для себя величественную неподвижность статуи, и показывал знаком своему кузену Роберу Артуа, что пора, мол, вмешаться. Артуа встал во весь свой рост.
- Ну и ну! - проревел он. - Как же это так получилось, что каждый нынче наперегонки спешит отречься от своих же собственных слов. Вот, к примеру, мадам Маго, возлюбленная моя тетушка, теперь уже готова признать за мадам Наваррской…
И он выделил голосом слово «Наваррской», бросив выразительный взгляд на Филиппа д'Эвре, желая напомнить ему их сговор.
- …как раз те самые права, которые она некогда оспаривала. А благородный епископ английский ссылается на действия короля, при его же помощи низложенного с престола за слабость, нерадение и измену… Да полноте, мессир Орлетон! Как же можно всякий раз перекраивать по-новому закон в угоду той или другой партии? Сегодня он на руку одним, завтра на руку другим. Мы от души любим и уважаем мадам Изабеллу, дорогую нашу родственницу, которой кое-кто из присутствующих здесь помогал и верно служил. Но ее притязания, за которые вы так самоотверженно боретесь, просто неприемлемы. А как ваше мнение, мессиры? - закончил он, призывая в свидетели пэров.
В ответ послышался одобрительный гул голосов, и горячее прочих откликнулись герцог Бурбон, граф Блуа, архиепископы Реймский и Бовэзский.
Но Орлетон держал про запас еще не одно разящее оружие Если даже допустить, что речь сейчас идет не только о регентстве, но также, возможно, и о французской. короне, если даже допустить, что мы не будем оспаривать принятый ранее закон, в силу коего женщины не имеют права на французский престол, что ж, тогда он поддерживает свои требования не от имени королевы Изабеллы, но от имени ее сына Эдуарда III, единственного потомка мужеска пола по прямой линии от Капетингов.
- Но если женщина не может взойти на престол, то тем паче не может она этот престол передать! - заметил Филипп Валуа.
- Почему же, ваше высочество? Разве французские короли рождаются не от женщины?
Этот ловкий выпад вызвал кое у кого улыбку. А сам великолепный Филипп потерял дар речи. В конце концов, этот невзрачный английский епископ не так уж неправ! Тот весьма туманный обычай, на который ссылались, когда решался вопрос о наследнике Людовика X, с тех пор не применялся. И если рассуждать здраво, то коль скоро три брата сменяли друг друга на престоле, не имея потомства мужеска пола, то почему бы теперь на престол не взойти сыну здравствующей ныне сестры этих королей, а не какому-то их двоюродному брату?
Граф Геннегау, до последней минуты бывший на стороне Валуа, призадумался, поняв, какая нежданная удача может выпасть на долю его дочки.
А старик коннетабль Гоше с морщинистыми, как у черепахи, веками, приставив ладонь рожком к уху, допытывался у своего соседа Миля де Нуайе:
- О чем это там? Что они говорят?
Слишком сложно и туманно отстаивали все свою правоту, и это его раздражало. Вот уже двенадцать лет как он твердо держался своего прежнего мнения о правах престолонаследия женщин. И впрямь именно он провозгласил салический закон, сумев объединить вокруг себя пэров и бросив знаменитую фразу: «Негоже лилиям прясть; Франция слишком благородное королевство, чтобы стать угодьем женщин».
Но Орлетон не умолкал, все еще надеясь тронуть слушателей. Он умолял пэров не забывать, что ныне представляется редчайший случай, какой, возможно, никогда, более не повторится в веках, объединить оба государства в единую державу. Ибо именно в этом и заключался его заветный замысел. Конец вечным распрям; конец весьма неопределенным клятвам вассалов на верность своему ленному сеньору; конец войнам в Аквитании, от которых страждут обе страны; конец бессмысленному коммерческому соперничеству, из-за которого кипит вся Фландрия! Единый и неделимый народ по обе стороны моря. Разве вся английская знать не французского корня? Разве при обоих дворах не принят французский язык? Разве многие французские сеньоры не унаследовали угодий в Англии, равно как английские бароны владеют сейчас землями во Франции?
- Что ж, давайте нам Англию, мы не откажемся, - насмешливо заметил Филипп Валуа.
Коннетабль Гоше де Шатийон, приставив ухо прямо к губам Миля де Нуайе внимательно слушал пересказ речи Орлетона и наливался краской гнева. Как так? Английский король желает стать регентом? А затем ему и корону подавай! Выходит, что он, Гоше, зря потел под беспощадным солнцем Гаскони, зря месил непролазную грязь на севере страны, сражаясь с этими дрянными фламандскими суконщиками, которых всегда поддерживала Англия, значит, зря погибло столько доблестных рыцарей, зря истрачено столько податей и налогов - значит, все это, выходит, ни к чему? Да над ними просто издеваются!
Даже но потрудившись подняться с места, он крикнул хоть и стариковским, но все еще мощным голосом, охрипшим от гнева:
- Никогда Франция не будет английской, и тут уж неважно, идет ли речь об особах мужеского или женского пола, и не время выяснять, передается ли корона через чрево или нет! А потому Франция не будет английской, что бароны этого не потерпят! За мной, Бретань! За мной, Блуа! За мной, Невер! За мной, Бургундия! Да как вы можете даже слушать такое? У нас есть король, которого завтра предадут земле, это уже шестого на моей памяти, и все они водили под своими знаменами войска против Англии или тех, кого она поддерживала. У того, кто правит Францией, должна течь в жилах французская кровь. И хватит вам слушать такие вздоры, да ведь мой конь и тот бы расхохотался…
Он скликал Бретань, Блуа, Бургундию все тем же громким голосом, каким некогда скликал военачальников, готовясь к бою.
- Даю вам по праву старейшего добрый совет: пусть граф Валуа, как самый близкий к трону человек будет регентом, хранителем и правителем государства.
И он поднял руку, как бы желая подчеркнуть важность своих слов.
- Хорошо сказано! - поторопился одобрить старика Робер Артуа, тоже вскинув свою огромную ручищу и приглашая взглядом сторонников Филиппа последовать его примеру.
Теперь он чуть ли не с раскаянием думал, что по его настоянию старика коннетабля обошли в королевском за вещании.
- Хорошо сказано! - хором подхватили за ним герцоги Бурбонский и Бретонский, граф де Блуа, граф Фландрский, граф д'Эвре, епископы, сановники государства и граф Геннегау.
Маго Артуа вопросительно взглянула на герцога Бургундского, но, увидев, что он тоже поднял руку, быстро подняла свою, боясь остаться последней.
Не поднялась только одна рука рука Орлетона.
Филипп Валуа, вдруг ослабевший от пережитого волнения, твердил про себя: «Дело сделано, дело сделано!» Но размышления Филиппа прервал голос архиепископа Гийома де Три, его старинного духовника:
- Долгих дней регенту государства Французского на благо народа и Святой нашей церкви!
Канцлер Жан де Шершемон уже заготовил бумагу, и это означало, что Совет закрывается и споры окончены оставалось лишь вписать имя. Огромными буквами канцлер начертал «всемогущий, благороднейший и грозный сеньор Филипп, граф Валуа» и пустил бумагу по кругу, дабы каждый мог прочитать этот акт, не только утвердивший Филиппа в звании регента, но и подразумевавший, что ежели у Карла IV родится дочь, регент станет королем Франции.
Все присутствующие скрепили этот документ своей подписью и личной печатью; все, за исключением герцога Гиеньского, другими словами, представлявшего его монсеньора Адама Орлетона, который отказался это сделать, заявив:
- Никогда не следует отказываться защищать свои права, даже зная, что победы не добиться. Будущее необозримо, и все мы в руце божьей.
Филипп Валуа, приблизившись к ложу покойного, уставился на своего усопшего родича, вернее, на корону, сползшую на восковой лоб, на длинный золотой скипетр, лежащий сбоку в складках мантии, на поблескивавшие при свете свечей сапожки.
Присутствующие решили, что он молится, и все почувствовали невольное уважение к новому регенту.
Робер Артуа подошел к Филиппу и шепнул ему:
- Если бы твой отец видел тебя сейчас, вот бы порадовался, бедняга… Но ждать-то нам еще целых два месяца.

4. КОРОЛЬ-ПОДКИДЫШ

В те давно прошедшие времена принцы крови имели особое пристрастие к карликам. Поэтому в бедных семьях считалось чуть ли не счастьем, когда у них рождался уродец: по крайней мере можно рассчитывать на то, что в один прекрасный день такого уродца охотно купит какой-нибудь знатный сеньор, а то и сам король.
Ибо карлик - и никто в том даже усомниться не желал - некое промежуточное существо, не то человек, не то комнатная собачонка. Собачонка потому, что на него как на самого настоящего дрессированного пса можно надеть ошейник, вырядить в нелепое одеяние, а при случае пхнуть его ногой в зад; человек - коль скоро он наделен даром речи и за стол и небольшое вознаграждение охотно согласен играть эту унизительную роль. Он обязан по приказу господина балагурить, скакать на одной ножке, хныкать или лепетать, как малое дитя, любой вздор, даже тогда, когда волосы убелит седина. Он так мал, что хозяин чувствует себя особенно значительным и большим. Его передают по наследству от отца к сыну вместе со всем прочим добром. Он словно бы символизирует своей персоной «подданного», как существо, самой природой предназначенное покоряться чужой воле и вроде бы нарочно созданное, дабы свидетельствовать о том, что род людской делится на разные колена, причем некоторые из них имеют неограниченную власть над всеми прочими.
Однако в этом умалении были и свои преимущества: самому крохотному, самому слабенькому, самому уродливому уготовано место среди тех, кто привык сладко есть и щеголять в роскошных одеяниях. И равно этому убогому созданию дозволено и даже вменяется в обязанность говорить в глаза своему хозяину человеку высшей расы то, что не потерпел бы он ни от кого другого.
То, что каждый, даже искренне преданный человек, в мыслях своих адресует порой тому, кто командует им, - все эти потаенные насмешки, упреки, оскорбления карлик выпаливает вслух, как бы по доверенности от всего клана униженных.
Существует два типа карликов: одни длинноносы, с печальными лицами и украшены двумя горбами спереди и сзади, другие, напротив, круглолицы, курносы, с великолепно развитым торсом, который посажен на коротенькие кривые ножки. Карлик Филиппа Валуа, Жан Дурачок принадлежал ко второму типу. Ростом он был не выше столешницы. Носил колпак с бубенчиками, и на плечах его шелкового платьица тоже были нашиты бубенчики.
Это он как-то сказал Филиппу Валуа, хихикая и кривляясь по обыкновению:
- А знаешь, государь, как тебя зовут в народе? Зовут тебя «король-подкидыш»!
Ибо в страстную пятницу, 1 апреля 1328 года, мадам Жанна д'Эвре вдова короля Карла IX, наконец-то разрешилась от бремени. Редкостный в истории случай: никогда еще пол младенца, только что вышедшего из лона матери, не рассматривали с таким вниманием. И, лишь убедившись, что это девочка, присутствующие вздохнули с облегчением, и каждый счел, что сам господь бог выразил тем волю свою.
Баронам не пришлось пересматривать решение, принятое в день Сретения господня. Наспех был собран Совет, где один лишь представитель Англии поднял из принципа свой голос против и где все остальные единодушно возвели на престол Филиппа Валуа.
В свою очередь вздохнул с облегчением и народ. Казалось, теперь наконец потеряло силу проклятие Великого магистра ордена тамплиеров Жака де Молэ. С древа Капетингов отпала старшая ветвь, да и дала она лишь три жалких быстро засохших ростка.
В любой семье отсутствие сына всегда считалось бедой или же знаком слабости. А для королевского дома тем паче. То обстоятельство, что все три сына Филиппа Красивого не были способны произвести на свет потомство мужского пола, казалось всем отголоском кары. Теперь древо могло спокойно начать свой рост с корня.
Когда внезапное лихорадочное возбуждение охватывает народы, причины его надобно искать в расположении светил небесных, ибо все другие объяснения тут несостоятельны: такова, например, волна истерической жестокости, вызвавшая крестовый поход «пастушков» и избиение прокаженных, или волна полубредового ликования, какое сопровождало вступление на престол Филиппа Валуа.
Новый король был статен и обладал мужской силой, столь необходимой основателю династии. Его первый ребенок, мальчик, уже достиг возраста девяти лет и отличался крепким сложением; была у него также и дочь, и все знали, ибо из таких вещей двор тайны не делает, что почти каждую ночь новый король восходил на ложе супруги своей Хромоножки, проявляя при этом прежний, не угасший с годами пыл.
Голосом природа наделила его сильным и звучным, не был он ни бормотуном, как его двоюродные братья Людовик Сварливый или Карл IV, ни молчальником, как Филипп Красивый или Филипп V. Кто мог противиться ему в чем бы то ни было, кого можно было ему противопоставить? Кому бы пришла охота в эти дни веселья, охватившего всю Францию, прислушиваться к голосу десятка явно подкупленных Англией ученых правоведов, пытавшихся, впрочем довольно вяло, обосновать свои возражения против его избрания?
Филипп VI вступил на престол, так сказать, с всеобщего одобрения.
И тем не менее он был король, что называется, на случай, королевский племянник, кузен короля, а таких вокруг трона всегда целая куча; просто человек, которому повезло больше, чем всем прочим его родичам; не король, отмеченный богом еще при рождении, не король, дарованный свыше, а король-подкидыш, найденный в тот самый день, когда настоящего короля не оказалось под рукой.
Это словцо, изобретенное на парижских улицах, отнюдь не умалило всеобщего доверия и радости: толпе нравится такими вот насмешливыми словечками выражать свои чувства, что создает иллюзию близости с сильными мира сего. Жан Дурачок, передавая эти слова Филиппу, имел полное право на эту шутовскую выходку, грубость которой он еще подчеркивал, хлопая себя по ляжкам и пронзительно взвизгивая, но, так или иначе, он произнес ключевое слово целой человеческой судьбе.
Ибо Филипп Валуа, как и всякий выскочка, желал доказать, что он вполне достоин нового сана, доставшегося ему в силу его природных качеств, и вполне соответствует тому образу, какой составили себе люди о подлинном монархе.
И коль скоро король самолично творит суд и расправу, он через три недели после вступления на престол послал на виселицу казначея последнего царствования Пьера Реми, потому что, по словам наветчиков, тот изрядно по растряс государственную казну. А когда вздергивают министра финансов, это всегда приятно толпе, и французы поздравляли друг друга: наконец-то у них такой справедливый король.
Считается обязанностью и долгом каждого государя защищать христианскую веру. Филипп издал эдикт, по которому на богохульников накладывалась двойная пеня и равно усиливалась власть инквизиции. Тем самым он угодил крупному и мелкому духовенству, а также дворянчикам и ханжам: какой же у нас благочестивый король!
Обязан государь также оплачивать оказываемые ему услуги. А сколько услуг потребовалось Филиппу, чтобы выборы в Совете пэров прошли гладко! Но король в равной мере обязан зорко следить за тем, чтобы те, кто считались верными блюстителями общественного блага при его предшественниках, не перешли бы в стан врагов. Вот почему, коль скоро почти все бывшие сановники и высшие должностные лица остались на своих прежних местах, пришлось срочно создавать новые должности или назначать на старые еще по одному человеку из тех, кто поддержал новое правление, и удовлетворять просьбы лиц, способствовавших восшествию Валуа на престол. А так как дом Валуа уже давно жил на королевскую ногу, то теперь, когда было бы просто стыдно отстать от роскошного образа жизни бывшей династии Капетингов, началась оголтелая погоня за должностями и бенефициями. Король у нас человек щедрый!
Государь, наконец, обязан заботиться о благосостоянии своих подданных. И Филипп VI с маху уменьшил, а в иных случаях даже совсем отменил налоги, введенные при Филиппе IV и Филиппе V, на коммерческие операции, на рыночную торговлю и на торговые сделки с чужестранцами - подать, которая по мнению тех, коих ею облагали, лишь подрывала коммерцию и рынок.
Ох, до чего же хорош у нас король, утихомиривший назойливых сборщиков податей в пользу казны! Ломбардцы, давнишние заимодавцы покойного батюшки нового короля, который и сам был им должен немалые деньги, благословляли его имя. Никто даже не подумал, что фискальные законы прежних царствования оказывали свое действие лишь постепенно, и если Франция была богата, если здесь жили лучше, чем в любой другой стране, если одевались в добротное сукно, а то и в меха, если чуть ли не в лачугах были бани и чаны для мытья, то всем этим народ был обязан предшественникам Валуа, сумевшим навести порядок в государстве, унифицировать монету, дать каждому возможность свободно трудиться на своем поприще.
Король… король обязан быть также человеком мудрым, во всяком случае самым мудрым среди своих подданных. И Филипп начал изрекать своим звучным, от природы хорошо поставленным голосом различные истины, причем более изощренное ухо узнавало в них отголоски проповедей королевского наставника Гийома де Три.
- Мы всегда голосу разума внимаем, - говаривал он в тех случаях, когда не знал, какое следует принять решение.
А если он ошибался, что случалось с ним частенько, и вынужден бывал отменять то, что приказал сделать накануне, он самоуверенно заявлял:
- Наиразумнейше менять собственные свои решения.
- Во всех случаях лучше упредить, чем упреженну быть, - высокопарно изрекал сей король, который в течение всех двадцати двух лет своего правления без конца сталкивался с неожиданностями, одна плачевнее другой!
Никогда еще ни один монарх не наболтал в своей жизни столько пошлостей и с таким многозначительным видом. Кругом считали, что он мыслит, а на самом деле он думал о том, какое бы изречение ему сейчас высказать, дабы создалось впечатление, будто он и впрямь размышлял, но голова у него была пустая, как высохший орех.
Король, настоящий король - не забыть бы главного, - должен быть доблестным и храбрым и жить в роскоши! На самом деле Филипп имел лишь один талант - отменно владел оружием. Нет, не на войне, а просто в турнирных состязаниях на копьях и мечах. В качестве наставника молодых рыцарей он был бы, что называется, незаменим при дворе какого-нибудь барончика. Но коль скоро он стал владыкой Франции, его королевское жилище напоминало замок из романов Круглого стола, которыми зачитывались в ту эпоху и которыми была забита его голова. Турнир за турниром, празднества, пиры, охота, различные увеселения, а потом снова турниры, целые леса страусовых перьев на шлемах, и кони, убранные богаче, чем придворные дамы.
Филипп весьма усердно занимался делами государственными, отводя им ровно час в день после очередного состязания, откуда он возвращался весь в поту, или очередного пиршества, откуда он возвращался с набитым брюхом и сильно затуманенной головой. Его канцлер, королевский казначей, многочисленные сановники принимали решения за него или шли за приказаниями к Роберу Артуа. А тот и впрямь тратил на управление страной больше времени и сил, нежели сам король.
При любом затруднении Филипп вызывал к себе Робера для совета, и поэтому все безоговорочно повиновались графу Артуа, зная, что любое его распоряжение будет одобрено королем.

Предыдущая страница 3 Следующая страница


Лилия и лев 4

Так дело и шло, и наконец весь двор отправился на коронование, где архиепископ Гийом де Три должен был возложить корону на главу бывшего своего питомца. Праздник, пришедшийся на конец мая, длился целых пять дней.
Казалось, все королевство собралось в Реймсе. Да и не только королевство, но также и половина Европы, в том числе великолепный и полностью обнищавший король Богемии Иоганн, граф Вильгельм Геннегау, маркиз Намюрский и герцог Лотарингский. Целых пять дней увеселений и пирушек, про такое изобилие и про такие траты реймские горожане еще никогда и не слыхивали. Они, которым пришлось покрыть все расходы на устройство празднеств, они, которые брюзжали по поводу непомерных затрат на последние коронования, на сей раз с дорогой душой доставляли все в двойных, тройных количествах. Впервые за последнюю сотню лет в королевстве Французском было выпито столько: вино и еду развозили на лошадях по дворам и площадям.
Накануне коронования король с превеликой помпой посвятил в рыцари Людовика де Креси, графа Фландрского и Неверского. Решено было, что меч Карла Великого во время торжественной церемонии коронования будет держать граф Фландрский и затем передаст его новому монарху. Все руками развели, как это коннетабль согласился столь безропотно отказаться от обряда, который по установленной традиции выполнял именно он. Да еще пришлось посвятить для этого графа Фландрского в рыцари. Но мог ли Филипп VI с большим размахом засвидетельствовать перед всем светом, какую горячую дружбу питает он к своему фландрскому родичу?
А на следующий день, когда в соборе уже шла торжественная церемония, когда главный королевский камергер Людовик Бурбон уже обул Филиппа в сапожки, расшитые королевскими лилиями, после чего крикнул графа Фландрского, которому полагалось подать меч, тот даже не шелохнулся.
- Мессир граф Фландрский! - повторил Людовик Бурбон.
И по-прежнему Людовик де Креси не тронулся с места и стоял со скрещенными на груди руками.
- Мессир граф Фландрский, - снова поднял голос герцог Бурбон, - ежели вы присутствуете здесь или кто-то уполномочен присутствовать здесь от вашего имени, соблаговолите выполнить долг ваш, иначе вы нарушите его.
Под сводами собора застыла мертвая тишина, прелаты, бароны и сановники переглядывались с испуганно-удивленным видом; один лишь король даже бровью не повел, да Робер Артуа, сопя, закинул голову вверх, будто его вдруг ужасно заинтересовала игра лучей, пробивавшихся сквозь витражи.
Наконец граф Фландрский соблаговолил выступить вперед, приблизился к королю и, склонившись перед ним, проговорил:
- Сир, ежели бы кликнули графа Неверского или графа де Креси, я немедленно подошел бы к вам.
- Но почему же, мессир, почему, - спросил Филипп VI, - разве вы не граф Фландрский?
- Сир, по титулу граф, но пока что я не извлек из этого ровно никакой пользы.
Вот тут-то Филипп VI и принял самый что ни на есть королевский вид, выпятил грудь, оглядел собор смутным взглядом и, нацелившись своим внушительным носом на собеседника, изрек хладнокровным тоном:
- Что вы такое говорите, кузен?
- Сир, - ответствовал граф, - жители Брюгге, Ипра, Поперинга и Касселя выдворили меня прочь из моих ленных владений и не считают меня более ни своим графом, ни своим сеньором; хорошо еще, что мне, преодолев многие трудности, удалось бежать в Гент, ибо весь край охвачен мятежом…
Тут Филипп Валуа пристукнул своей огромной ладонью по подлокотнику трона - жест этот он не раз замечал у Филиппа Красивого, и сейчас повторил его бессознательно, ибо в глазах его покойный дядя был подлинным воплощением величия.
- Людовик, дражайший мой кузен, - произнес он раздельно и звучно, - для нас вы граф Фландрский, и клянусь святым помазанием и великим таинством, свершающимся ныне, не знать ни отдыха, ни срока, пока мы не вручим вам в полное владение ваше графство.
Граф Фландрский преклонил перед королем колено.
- От всей души благодарю вас, сир.
И церемониал пошел обычным порядком.
Робер Артуа многозначительно подмигнул своим соседям, давая им понять, что вся эта якобы непредвиденная заминка была задумана заранее, Филипп VI сдержал свои обещания, данные им через Робера при вербовке сторонников. В тот же день Филипп д'Эвре появился в мантии, украшенной гербами короля Наварры.
Сразу же после коронования Филипп VI собрал пэров и баронов, принцев королевской крови, иноземных сеньоров, прибывших на церемонию миропомазания, и, так, словно бы дело не терпит даже минуты задержки, установил вместе с ними точный день, когда начнется усмирение фландрских мятежников. Священный долг каждого доблестного государя - защищать права своих вассалов! Кое-кто из людей осмотрительных, здраво рассудив, что весна уже кончается и что войско будет собрано лишь к осени, то есть в самый разгар дождей - они до сих пор не забыли «грязевого похода», затеянного Людовиком Сварливым, - присоветовали государю отложить экспедицию на год. Но старик коннетабль Гоше пристыдил их и крикнул трубным своим голосом:
- Для того, кому по сердцу бранные труды, погода всегда подходящая!
Ему уже стукнуло семьдесят восемь, и он недаром поэтому так торопился возглавить последнюю свою кампанию и, надеясь перехитрить судьбу, согласился на то, чтобы не он лично, а граф Фландрский вручил королю меч Карла Великого.
- Да и англичанишки, которые мутят воду в этом краю, получат неплохой урок, - проворчал он в заключение.
Разве не читали все собравшиеся здесь под сводами Реймского собора в рыцарских романах повествование о подвигах восьмидесятилетних героев, опрокидывающих в честном бою неприятеля и способных раскроить ему мечом шлем да и череп заодно? Неужели бароны уступят в отваге этому старцу, этому заслуженному воину, которому не терпится отправиться в поход вместе со своим шестым королем?
Поднявшись с трона, Филипп Валуа возгласил:
- Кто любит меня, пойдет за мной!
Среди единодушного восторженного ликования, вызванного этими словами, решено было начать поход в конце июля, и как бы случайно начать с Арраса. Таким образом, Робер, воспользовавшись подходящим случаем, сумеет расшевелить графство своей тетушки Маго.
И действительно, в начале августа французы вошли во Фландрию.
Некий горожанин по имени Заннокен имел под командой пятнадцать тысяч человек - ополченцев Верне, Дисмейдена, Поперинга и Касселя. Желая показать, что, мол, и ему ведомы воинские обычаи, он послал картель королю Франции, где просил назначить день битвы. Но Филипп пренебрег этим картелем, равно как и этим мужланом, который смеет корчить из себя принца крови, и повелел ответить фламандцам, что, коль скоро у них нет военачальника, пусть защищаются, как могут и как хотят. Вслед за чем отрядил двух маршалов: Матье де Три и Робера Бертрана, прозванного Рыцарь Зеленого Льва, - с приказом предать огню окрестности Брюгге.
Когда маршалы вернулись после этой военной операции, их встретили кликами восторга: каждому радостно было полюбоваться зрелищем полыхающих вдали нищенских домишек. А рыцари в богатом одеянии, даже не при оружии, переходили от шатра к шатру, с аппетитом вкушали яства под расшитыми золотом знаменами и играли со своими приближенными в шахматы. Французский лагерь и впрямь походил на лагерь короля Артура, каким изображается он в книжках с картинками; и каждый барон отождествлял себя кто с Ланселотом, кто с Гектором, а кто с Галаадом.
Но случилось так, что, когда наш доблестный монарх, предпочитавший, по собственным его словам, упреждать, чем упреженну быть, весело пировал в компании приближенных, в лагерь ворвалось пятнадцать тысяч фламандцев. Они потрясали знаменами, на которых был изображен петух, а под ним красовалась дерзкая надпись:
Когда сей кочет запоет, Король-подкидыш Фландрию возьмет.
В течение нескольких минут они разграбили добрую половину французского лагеря, перерезали веревки, державшие шатры, сбрасывали наземь шахматные доски, опрокидывали пиршественные столы, а заодно порубили немало сеньоров.
Французская пехота обратилась в бегство: страх гнал ее без передышки вплоть до Сент-Омера - другими словами, целых сорок лье.
А король успел только накинуть на кольчугу плащ, украшенный гербами Франции, натянуть на голову шлем белой кожи и вскочить на своего боевого коня, дабы последовать примеру героев рыцарских романов.
В этой битве обе неприятельские стороны совершили непростительный промах, и обе в силу тщеславия. Французские рыцари презирали фламандское мужичье; а фламандцы, желая доказать, что, мол, и они настоящие воины и ничуть не уступают высокородным сеньорам, облеклись в воинские доспехи, но в атаку они пошли пешие!
Граф Геннегау и его брат Иоганн, чьи войска были расположены в стороне, первыми устремились на фламандцев с фланга и расстроили их атаку. Французские рыцари, поднятые в бой королем, наконец-то смогли обрушиться на вражескую пехоту, скованную в своих действиях тяжелыми, зато великолепными рыцарскими доспехами, опрокинуть ее, топтать копытами своих мощных боевых коней, крушить и убивать. Эти благородные Ланселоты и Галаады, впрочем, только налетали на своих противников и оглушали их, предоставляя храбрым оруженосцам приканчивать побежденных ударом кинжала. Того, кто пытался бежать, сметала конница; тому, кто пытался сдаться на милость победителя, тут же перерезали глотку. В тот день полегло тринадцать тысяч фламандцев, и на поле боя высилась воистину сказочная груда железа и трупов, и, к чему бы ни прикоснулась человеческая рука, к траве ли, к упряжи ли, к человеку или животному, она окрашивалась алой кровью.
Битва при Касселе, начавшаяся беспорядочным бегством, окончилась полной победой Франции. О ней уже говорили как о новой битве при Бувине.
А ведь истинным победителем был ни король, не старый коннетабль Гоше, не Робер Артуа, с какой бы отвагой они, подобно горному обвалу, ни обрушивались на вражеские ряды. Французов спас граф Вильгельм Геннегау. Но всю славу пожал его шурин - Филипп VI.
Столь могущественный владыка, как Филипп, теперь уже не мог терпеть ни малейшего нарушения традиционного выражения покорности со стороны своих вассалов. Поэтому королю английскому, герцогу Гиеньскому было незамедлительно отправлено послание с требованием прибыть во Францию и принести вассальную присягу верности, да не мешкать по-пустому.
Никогда еще не было спасительных поражений, зато бывают роковые победы. Эти несколько дней под Касселем дорого обошлись Франции, ибо породили во множестве ложные идеи: во-первых, французы уверовали, что новый король непобедим и, во-вторых, что пехота ничего не стоит в бою. Двадцать лет спустя разгром французских войск при Креси будет прямым следствием этого заблуждения.
А пока что и те, кто собирал под свои знамена людей, и те, кто просто действовал копьем, и даже самый захудалый конюший с высоты седла жалостливо поглядывали на копошащихся внизу людишек, вышедших на поле брани пешими.
Той же осенью в середине месяца октября в возрасте тридцати пяти лет скончалась в своем жилище, в старинном отеле Тампль, Клеменция Венгерская, злосчастная королева, вторая супруга Людовика Сварливого. Она оставила столько долгов, что уже через неделю после ее кончины, по требованию итальянских заимодавцев Барди и Толомеи, все ее имущество - перстни, короны, драгоценности, мебель, белье, ювелирные изделия и даже кухонная утварь - пошло с торгов.
Старик Спинелло Толомеи, волочивший ногу, выставив солидное свое брюшко, по обыкновению прикрыв один глаз и широко открыв другой, самолично пожаловал на эту распродажу, где шестеро золотых дел мастеров, они же оценщики, назначенные королем, определяли цену каждого предмета. И все, что дал королеве Клеменции лишь один краткий год непрочного счастья, все пошло прахом, все развеялось как дым.
Целых четыре дня подряд оценщики Симон де Клокет, Жан Паскон, Пьер из Безансона и Жан из Лилля громогласно возглашали:
- Золотая корона с четырьмя крупными розовыми рубинами - баласами, четырьмя крупными изумрудами, шестнадцатью мелкими рубинами, шестнадцатью мелкими изумрудами и восемью александрийскими рубинами, оценена в шестьсот ливров. Куплена королем!
- Перстень с четырьмя сапфирами, из коих три имеют квадратную форму, а один кабошон, оценен в сорок ливров. Куплен королем!
- Перстень с шестью восточными рубинами, тремя изумрудами квадратной формы и тремя смарагдами оценен в двести ливров. Куплен королем!
- Позолоченная серебряная миска, двадцать пять кубков, два блюда, одна чаша - оценено в двести ливров. Куплено его светлостью Робером Артуа, графом Бомон!
- Дюжина позолоченных кубков с финифтью, украшенных гербами Франции и Венгрии, большая позолоченная солонка на подставке в виде четырех обезьян, все вместе за четыреста пятнадцать ливров. Куплено его светлостью Робером Артуа, графом Бомон!
- Кошель как снаружи, так и с изнанки расшитый золотом и жемчугом, а с внутренней стороны кошеля вставлен восточный сапфир. Оценено в шестнадцать ливров. Куплено королем!
Торговая компания Барди приобрела самую дорогую вещь: перстень Клеменции Венгерской с огромнейшим рубином, оцененный в тысячу ливров. Впрочем, Барди и не собирались за него платить, коль скоро стоимость перстня шла в частичное погашение долга покойной, к тому же они не сомневались, что смогут перепродать его папе, который сказочно разбогател теперь, хотя в свое время тоже был их должником.
Робер Артуа, желая показать публике, что всякие там кубки и прочая посудина для вина не самая главная его забота, приобрел за тридцать ливров Библию на французском языке.
Церковное облачение, подрясники и стихари купил епископ Шартрский.
Ювелир Гийом Фламандец по дешевке приобрел золотой столовый прибор усопшей королевы.
За ее лошадей выручили шестьсот девяносто два ливра. Карета мадам Клеменции, равно как и карета ее придворных дам, тоже пошла с молотка.
И когда все до последней мелочи было вынесено из отеля Тампль, присутствующим почудилось, будто навсегда закрылись двери этого проклятого богом дома.
И впрямь получалось так, словно в нынешнем году прошлое угасало само по себе, расчищая место новому царствованию. В ноябре месяце скончался епископ Аррасский, Тьерри д'Ирсон, канцлер графини Маго. В течение тридцати лет был он советником графини, в свое время также и ее любовником, и верным ее слугой, всегда и везде, где только затевала она интригу. Вокруг Маго замкнулся круг одиночества. А Робер Артуа назначил в Аррасскую епархию некоего Пьера Роже, священнослужителя, преданного дому Валуа.
Все поворачивалось к Маго черной стороной, и все благоприятствовало Роберу, кредит которого непрерывно рос и который добился высших почестей в государстве.
В январе месяце 1329 года Филипп VI сделал графство Бомон-ле-Роже пэрством; тем самым Робер становился пэром Франции.
Коль скоро король Англии что-то медлил приносить свою вассальную присягу, решено было вновь захватить герцогство Гиеньское.
Но прежде чем приступить к военным действиям, отрядили Робера Артуа в Авиньон, дабы добиться поддержки папы Иоанна XXII.
Две волшебно прекрасные недели провел Робер на берегах Роны. Ибо Авиньон, куда стекалось все злато христианского мира, являл собой для того, кто любит хорошо поесть, поиграть в зернь и позабавиться с веселыми прелестницами, град несравнимых утех под властью восьмидесятилетнего папы-аскета, с головой погруженного в дела финансовые, политические и теологические.
Святой отец охотно давал новоиспеченному пэру Франции аудиенцию за аудиенцией; в папском дворце в честь Робера устроили пир, и королевский посланец достойно поддерживал беседу с кардиналами. Но верный склонностям бурной своей юности, он завязал также знакомство с разным сбродом. Где бы Робер ни появлялся, он тут же и без всяких усилий со своей стороны привлекал к себе то девицу легкого поведения, то юнца дурных наклонностей, то преступника, ускользнувшего из лап правосудия. Пусть в городе имелся один-единственный скупщик краденого, Робер обнаруживал его уже через четверть часа. Монах, изгнанный из ордена после какого-нибудь крупного скандала, причетник, обвиненный в краже или клятвопреступлении, с самого утра толклись в его прихожей, надеясь найти в Робере защитника и покровителя. На улицах его то и дело приветствовали прохожие с весьма подозрительными физиономиями, и он еще долго, но тщетно старался припомнить, где же, в каком приюте, какого именно города, он в свое время встречался с ним. И впрямь он внушал доверие самому разнокалиберному сброду, и то обстоятельство, что ныне он стал вторым лицом в государстве Французском, ничуть не меняло дела.
Бывший его слуга Лорме ле Долуа был слишком стар для долгих путешествий и уже не сопровождал своего господина. Но ту же самую роль и те же самые обязанности выполнял теперь при Робере Жилле де Нель и, хоть был он значительно моложе Лорме, успел пройти ту же школу. Не кто иной, как Жилле, загнал в сети его светлости Робера некоего Масио Алемана, оставшегося не у дел судейского пристава, готового на любое и, что самое существенное, бывшего родом из Арраса. Оказалось, этот самый Масио отлично знал епископа Тьерри д'Ирсона - дело в том, что епископ Тьерри на склоне лет своих завел себе подружку и для души и для ложа, некую Жанну Дивион, бывшую на добрых двадцать лет моложе своего возлюбленного; теперь, после смерти епископа, она жалуется на всех перекрестках, что графиня Маго чинит ей, мол, разные неприятности. Если его светлость пожелает поговорить с этой дамой Дивион…
Еще и еще раз Робер Артуа убеждался в том, сколь многое могут вам поведать люди, не пользующиеся никакой репутацией или пользующиеся довольно скверной. Конечно, пристав Масио не тот человек, которому можно спокойно доверить свой кошелек, зато он знает много весьма и весьма занятных вещей. Поэтому его обрядили в новое платье, дали ему добрую лошадку и отправили на север.
Вернувшись в марте месяце в Париж, Робер, радостно потирая руки, утверждал, что скоро в графстве Артуа произойдут кое-какие перемены. Намеками он давал понять, что епископ Тьерри в свое время утаил королевские эдикты в интересах графини Маго. Десятки раз порог его кабинета переступала какая-то женщина с низко надвинутым на лоб капюшоном, и он вел с ней долгие секретные переговоры. С каждой неделей он становился все веселее, все увереннее в себе и громогласно утверждал, что враги его не сегодня-завтра будут повержены в прах.
В апреле месяце английский двор, уступив настояниям папы, вновь прислал в Париж епископа Орлетона в сопровождении многочисленной свиты - целых семьдесят два человека, - тут были знатные сеньоры, и прелаты, и ученые правоведы, и писцы, и слуги, а целью его приезда было выторговать наиболее приемлемую форму принесения вассальной присяги. Словом, собирались заключить настоящий договор.
Дела государства Английского шли не слишком-то блестяще. Авторитет лорда Мортимера не только не вырос, но значительно упал после того, как он под угрозой вооруженных солдат сгонял пэров для обсуждения важнейших вопросов и точно таким же манером принуждал заседать Парламент. Пришлось ему также подавить мятеж баронов, поднявшихся против него с оружием в руках и группировавшихся вокруг Генри Ланкастера Кривая Шея, так что Мортимеру, управлявшему страной, приходилось сталкиваться с непомерными трудностями.
В начале мая отошел в лучший мир доблестный Гоше де Шатийон на пороге славного своего восьмидесятилетия. Появился на свет он еще при Людовике Святом и целых двадцать семь лет верно служил своим королям, выполняя обязанности коннетабля. Не раз громовой его голос предрешал исход битвы, а равно клал конец спорам на королевских Советах.
Двадцать шестого мая юный король Эдуард III, заняв по примеру отца пять тысяч ливров у ломбардских банкиров с целью покрыть дорожные расходы, сел в Дувре на корабль, дабы принести венценосному кузену, королю Франции, свою вассальную присягу.
Его не сопровождали ни его мать Изабелла, ни лорд Мортимер, справедливо опасавшиеся, как бы вовремя их отсутствия власть не перешла в другие руки. Так что шестнадцатилетний король Англии, порученный попечениям двух епископов, один отправился к самому блестящему двору во всей Европе.
Ибо Англия была слаба, разъединена, а Франция имела все. Не было в целом христианском мире более могущественной державы. Да и как было не завидовать этому процветающему государству с многочисленным населением, столь богатому различными промыслами, со столь успешно развивающимся сельским хозяйством, этому государству, руководимому пока еще опытными людьми и пока еще деятельной знатью; и король-подкидыш, правящий страной уже целый год, пожинающий лишь победы да успехи, вызывал всеобщую зависть, как ни один другой король в целом свете.

5. ГИГАНТ ПЕРЕД ЗЕРКАЛАМИ

Ему хотелось не только показать себя людям, но и самому на себя наглядеться. Хотелось, чтобы его супруга, красавица графиня, чтобы все его трое сыновей - Жан, Жак и Робер, старшему из которых уже минуло восемь и который уже сейчас был не по возрасту высок и крепок, - чтобы его конюшие, слуги, да и все люди, привезенные им с собой из Парижа, видели его во всем блеске великолепия; но он желал также покрасоваться перед самим собой и повосхищаться своей красотою.
Поэтому-то он и потребовал, чтобы все зеркала, которые только есть в предоставленном ему доме или у его свитских, притащили и развесили вплотную одно к другому по стенам его опочивальни, обтянутой гобеленами, - тут были зеркала из отполированного до блеска серебра. круглые, как тарелки, и зеркала на ручке, зеркала стеклянные, наложенные на оловянный лист, вырезанные в виде восьмиугольника и оправленные в позолоченную раму. Да, не слишком-то возрадуется епископ Амьенский, увидев, как продырявили гвоздями его прекрасные гобелены. Ну да ладно! Принц крови может себе такое позволить. Просто Роберу Артуа, сеньору Конша и графу Бомон-ле-Роже, пришла охота видеть себя в одеянии пэра, тем паче что надел он его впервые.
Как ни вертелся Робер, как ни крутился, отступал на два шага, подходил ближе, все равно ему не удавалось разглядеть себя целиком, а только частями, подобно разрезанному на куски витражу: слева золотая чашка длинной шпаги, а чуть повыше, справа, кусок груди, так что видны вышитые на шелковом кафтане гербы; вот там плечо, и к нему сверкающей пряжкой пристегнута пышная мантия пэра, а у самого пола, где-то там далеко внизу, бахрома длинной епанчи, морщившейся над золотыми шпорами; а потом, где-то уже на самом верху, корона пэра о восьми одинаковых цветках, нечто весьма монументальное, тем более что по его приказу в корону вставили все рубины, приобретенные на распродаже имущества покойной королевы Клеменции.
- Одет я, надо сказать, на славу, - решил он. - Но до чего же досадно, что я так долго не получал звания пэра, ибо костюм пэра мне идет, здорово идет!
Графиня Бомон, тоже в парадном одеянии, по-видимому, лишь наполовину разделяла ликование своего спесивого супруга.
- А вы уверены, Робер, - озабоченно спросила она, - что эта дама придет вовремя?
- Ну конечно же, конечно, - поспешил ответить Робер. - И если даже она не явится сегодня, я все равно оглашу свои претензии, а бумаги представлю завтра.
Единственно, что омрачало радость Робера от созерцания нового его туалета, - это то, что впервые пришлось надеть его в жару, ибо лето нынче выдалось раннее. Он безбожно потел под всей этой сбруей, под всем этим золотом, бархатом и плотными шелками, и, хотя еще с утра хорошенько помылся в чане, от него уже шел крепкий, терпкий запах хищного зверя.
В распахнутое окно виднелось все пронизанное солнечным светом небо, доносился трезвон соборных колоколов, заглушавших уличные шумы, хотя заглушить их, казалось бы, не так-то легко - шутка ли, в город съехалось пять королей, и каждый со своим двором.
И впрямь в этот день - 6 июля 1329-го - в Амьене собралось пять королей. По словам канцлера, такого съезда никто из старожилов не помнит. Для принятия присяги юного короля английского Филипп Валуа с умыслом пригласил своих родственников и союзников, королей Наварры, Богемии и Майорки, а также графа Геннегау, герцога Афинского, и заодно всех пэров, герцогов, графов, епископов, баронов и маршалов.
Шесть тысяч коней, приведенных французами, и всего шестьсот, приведенных англичанами. Ах, как порадовался бы Карл Валуа за своего сына, да и за своего зятя Робера Артуа, если бы мог присутствовать на таком пышном сборище!
Новому коннетаблю Раулю де Бриен поручили для начала заняться размещением гостей. Со своей задачей он справился блестяще, хоть и похудел за несколько дней на пять фунтов.
Король Франции со всем семейством занял епископский дворец, правое крыло коего предоставили Роберу Артуа.
Английского короля поселили в Мальмезоне, а прочих королей поставили на постой в домах богатых горожан. Слуги спали вповалку в коридорах, конюшие расположились лагерем вокруг города вместе с лошадьми и повозками для господских пожитков.
Из ближайшей провинции, из соседних графств и даже из Парижа привалило несметное количество народа. Зеваки устраивались прямо на папертях.
В то время пока канцлеры двух держав выторговывали последние пункты и формулы вассальной присяги и после бесполезных и многословных споров единодушно пришли к соглашению, что договориться им не удастся, вся знать Европы в течение этой недели развлекалась турнирами и состязаниями на копьях, глазела на бродячих лицедеев, дававших свои представления, на жонглеров, на танцующих, пировала, кутила, пила, причем пиршественные столы были расставлены в фруктовых садах при замках, и начиналось великое едение в полдень, а заканчивалось при мерцании звезд.
С амьенских заболоченных земель на плоскодонках, которые одни лишь и могли пройти по узеньким каналам, и то если гребец орудовал вместо весел шестом, доставляли груды ирисов, лютиков, гиацинтов и лилий, разгружали их на причалах речных рынков, разбрасывали цветы по улицам, дворам и залам, где проходили короли. Город был напоен ароматом цветов, безжалостно раздавленных ногами и колесами; цветочная пыльца липла к подошвам, и запах ее примешивался к крепкому запаху конюшни и толпы.
А еда! А вина! А мясо! А пироги! А пряности! На бойни, работавшие круглые сутки, гнали стада быков и свиней, целые отары овец; охотничью добычу - ланей, оленей, кабанов, косуль, зайцев, и всякую морскую рыбу - осетров, семгу, окуней, а также и добычу речную - длинных щук, лещей, линей, раков, и разную домашнюю птицу - нежных каплунов, на диво откормленных гусей, пестрых фазанов, лебедей, белоснежных цапель, павлинов с переливчатыми хвостами - полными повозками везли в дворцовые поварни. Повсюду откупоривали бочки с вином.
Любой, будь он последний слуга, разгуливавший в ливрее, держал себя как важный сеньор. Девушки совсем ошалели. Со всех сторон хлынули итальянские торговцы на эту ярмарку, какие бывают лишь в сказках и какую устроили здесь по приказу короля. Фасады амьенских домов исчезали под штуками шелка, парчи, ковров, вывешенных из окон и заменявших флаги.
Слишком громко звонили колокола, оглушительно ревели фанфары, кричали люди, слишком много было здесь коней в парадной упряжи и охотничьих псов, слишком много еды и питья, слишком много принцев крови, слишком много воров, уличных девок, слишком много роскоши и золота, слишком много королей! Было отчего голове пойти кругом.
Все королевство пьянело от созерцания своей мощи, как недавно пьянел перед зеркалами Робер Артуа, созерцая свое отражение.
Лорме, дряхлый его слуга, тоже одетый во все новое, но даже сейчас, в эти праздничные дни, не перестававший брюзжать… о, в сущности, по пустякам, потому что Жилле де Нель слишком уж расхозяйничался в доме, потому что вокруг сеньора вертятся все какие-то новые люди… подошел к Роберу и произнес вполголоса:
- Дама, которую вы ждали, она здесь.
Гигант повернулся к Лорме всем телом.
- Веди ее ко мне, - приказал он.
Затем подмигнул своей супруге-графине, широким взмахом руки выставил всех из комнаты и еще крикнул вслед:
- А ну, уходите, стойте пока во дворе.
Оставшись один, он подошел на минутку к окну, поглядел на толпу, собравшуюся полюбоваться торжественным въездом знатных сеньоров и напиравшую на еле сдерживавшую ее цепь лучников. А там, наверху, вовсю заливались колокола; с лотков поднялся вдруг запах горячих вафель, и сразу весь воздух пропитался аппетитным их ароматом; окрестные улицы были сплошь забиты народом; из-за стоявших впритык друг к другу барок лишь кое-где взблескивали под солнцем воды канала Оке.
Робера Артуа распирало чувство торжества, но оно, это чувство, станет еще сильнее через полчаса, когда он в соборе протиснется к своему кузену Филиппу Валуа и скажет ему несколько слов, от которых задрожат собравшиеся там удивленные короли, герцоги и бароны. И каждый отправится восвояси не в столь радужном настроении, в каком он явился в собор. И в первую очередь его дражайшая тетушка Маго я герцог Бургундский.
О, конечно, Робер удачно обновит свое пышное одеяние пэра! Двадцать, нет, больше двадцати, лет упорной борьбы нынче увенчаются успехом. И однако в этой неизбывной радости и гордыне была какая-то трещинка, какая-то легчайшая печаль. Откуда бы ей взяться особенно теперь, когда все ему улыбалось, когда исполнялись все его желания? И вдруг он понял: во всем повинен этот запах вафель. Пэр Франции, который сейчас потребует себе графство своих предков, не может взять и просто так выйти на улицу, хорош он будет в своей короне о восьми зубцах, если начнет у всех на глазах уплетать вафли. Пэру Франции заказано драть глотку, смешиваться с толпой, щипать встречных девушек, а вечерами орать в компании четырех потаскух, что было дозволено ему, двадцатилетнему, ему, вечно сидевшему без гроша. По именно эта печаль его и утешила. «Значит, - подумал он, - еще играет в жилах живая кровь!»
Посетительница скромно стояла у порога, боясь помешать думам этого знатного сеньора, да еще в такой огромной короне.
Было ей лет тридцать пять, лицо резко суженное к подбородку, резко очерченные скулы. Из-под капюшона дорожного плаща выглядывали косы, а от дыхания округлой пышной груди мерно поднималась и опадала шемизетка белого полотна.
«Ну и черт! Видать, наш епископ не скучал», - подумал Робер, оглядывая посетительницу.
Дама сделала реверанс, низко согнув одно колено. А Робер протянул ей свою огромную лапищу, всю в рубиновых перстнях.
- Давайте, - скомандовал он.
- При мне ничего нет, ваша светлость, - ответила дама.
Лицо Робера исказилось от гнева.
- Как так, а где же бумаги? - воскликнул он. - Вы меня сами заверили, что принесете их нынче!
- Я только что из замка Ирсонов, ваша светлость, мы там вчера были вместе с приставом Масио. Мы прямо прошли к железнодорожному кофру, вмурованному в стену, и отперли его ключами, которые велели изготовить заранее.
- Ну и что?
- Кто-то побывал там до нас. Кофр оказался пустым.
- Чудесная, просто чудесная новость! - проговорил Робер и даже чуть побледнел. - Вот уже целый месяц вы голову мне морочите: «Ваша светлость, ваша светлость, я могу вручить вам документы, из которых явствует, что графство принадлежит именно вам! Я знаю, где они спрятаны! На следующей же неделе я их вам принесу, а вы дадите мне в обмен землю и деньги». А потом проходит неделя, проходит другая… «В замке безвыездно живут Ирсоны, а при них я не смею там показаться». - «Вчера я туда наконец проникла, ваша светлость, да ключ оказался никуда не годный. Потерпите еще чуточку…» И в тот день, когда я должен наконец вручить королю два документа…
- Три, ваша светлость, три; брачный контракт графа Филиппа, вашего батюшки, письмо графа Робера, вашего деда, и еще одно письмо мессира Тьерри.
- Три! Это уже совсем из рук вон! Являетесь сюда и преспокойно сообщаете мне: «У меня ничего нет, кофр, мол, пустой». Неужели вы думаете, что я вам поверю?
- Да спросите пристава Масио, мы же с ним вместе ходили! Разве вы не понимаете, ваша светлость, что мне еще хуже, чем вам!
В глазах Робера Артуа промелькнула недобрая искра подозрения, и он спросил совсем иным тоном:
- Скажи-ка, любезная Дивион, уж не надеешься ли ты меня одурачить? Хочешь у меня побольше вытянуть или, может, перекинулась на сторону Маго?
- Ваша светлость! Ну как вам такое даже в голову могло прийти! - воскликнула она, еле сдерживая слезы. - И это после всего того зла, что причинила мне графиня Маго, бессовестно присвоившая себе все, что оставил мне по завещанию мой дорогой сеньор Тьерри! Ох, как бы мне хотелось, чтобы вы хорошенько отплатили мадам Маго за все ее злодеяния! Подумайте сами, ваша светлость: двенадцать лет я была верной подругой Тьерри, хотя люди пальцем на меня показывали. Но ведь епископ такой же человек, как и все прочие. А люди преисполнены злобы…
И Дивион пустилась рассказывать историю всех своих бед, которую Робер слыхал по крайней мере раза три. Говорила она быстро; из-под ровной линии бровей ее взгляд, хоть и скользивший по Роберу, казалось, был обращен куда-то внутрь, как у всех, кто полностью поглощен лишь собственными своими делами и кого ничто другое на свете но интересует.
Само собой разумеется, ей нечего надеяться на мужа, ведь она ушла от него и открыто поселилась в доме епископа Тьерри. Конечно, муж у нее человек покладистый, возможно, еще и потому, что он уже давно не мужчина… Его светлость понимает, что я имею в виду… А епископ Тьерри, желая уберечь ее от превратностей судьбы упомянул ее в своем завещании, оставил ей доходные дома и золотые монеты в благодарность за то, что она подарила ему несколько счастливых лет. Но не зря он опасался мадам Маго, которую хочешь не хочешь ему пришлось назначить своей душеприказчицей.
- Она всегда на меня косилась за то, что я моложе ее, и за то, что в свое время - Тьерри сам мне рассказал - он делил с ней ложе. Он отлично понимал, что, когда его не станет, она сыграет со мной злую шутку и что все Ирсоны - а они тоже против меня настроены, особенно придворная дама Маго Беатриса, самая мерзкая тварь из всей их семейки, - устроят так, чтобы выгнать меня вон и лишить наследства.
Робер уже не слушал эту болтовню, которой не предвиделось конца. Он снял свою тяжелую корону и положил ее на ларь, задумчиво поскреб свою рыжую шевелюру. Рухнули все его великолепно задуманные козни. «Хоть одну стоящую бумажку, брат мой, и я тут же прикажу обжаловать решение судов, состоявшихся в 1309 и 1318 годах, - вот что сказал ему Филипп VI. - Но пойми ты меня, как бы я ни желал тебе услужить, не могу я этого сделать, иначе пришлось бы менять свое решение относительно Эда Бургундского, а к каким это приведет последствиям, ты, очевидно, сам догадываешься». И ведь там была не просто бумажка, а сокрушительные документы, даже акты, которые Маго велела припрятать или уничтожить, дабы завладеть наследством Артуа, а он-то еще похвалялся, что их достанет!

Предыдущая страница 4 Следующая страница


5 Морис Дрюон

- Я ухожу, - заявил он, - через несколько минут мне надо быть в соборе, где сеньору приносится присяга в вассальной верности.
- Какая присяга?
- Как какая, короля английского, конечно!
- Ах, так вот, значит, почему в городе такая толчея, я еле по улице пробралась.
Ничего-то она, эта дурочка, не видит, только и думает с утра до ночи об обрушившихся на нее горестях, ничего не понимает и даже спросить, что тут происходит, не удосужилась!
Робер подумал было, уж не слишком ли легкомысленно он доверился россказням этой женщины, а вдруг ни бумаг, ни железного кофра Ирсонов, ни признания епископа никогда и не существовало, а все это выдумала Дивион. И Масио Алемана тоже одурачила, а может быть, он просто ее соучастник?
- А ну-ка, выкладывайте всю правду, женщина! Небось никогда вы этих бумаг и в глаза не видывали.
- Как не видела, ваша светлость! - воскликнула Дивион, приложив ладони к своему скуластому лицу. - Было это в замке Ирсонов как раз в тот день, когда Тьерри почувствовал себя плохо и его перенесли в его отель в Аррасе. «Жанетта, - вот что он мне сказал, - я хочу оградить тебя от козней графини Маго, как я сам старался себя от них оградить. Она считала, что письма с печатями, которые по ее приказу изъяли из архивов, чтобы лишить наследства его светлость Робера, так вот, она считала, что письма эти все сожжены. Но на ее глазах сожгли только те, что находились в парижских архивах. А копии, хранящиеся в Артуа, - это собственные слова Тьерри, ваша светлость, - я ее уверил, что они не существуют, но сберег их здесь, да еще добавил к ним собственноручно написанное письмо». И Тьерри подвел меня к кофру, вмурованному в нишу в его кабинете, и дал мне прочитать несколько листов, сплошь покрытых печатями; я даже глазам своим не поверила - неужели, думаю, может человек дойти до такой низости. Там же в кофре лежали восемьсот золотых ливров. И Тьерри на всякий случай, если, мол, с ним что случится, дал мне ключ.
- Ну и когда вы в первый раз явились в замок Ирсонов…
- Я перепутала ключи; наверно, я тот ключ потеряла. Все несчастья на мою голову валятся! А когда так плохо начинается, то и…
Да и растеряха к тому же! Нет, очевидно, она правду говорит. Если хочешь обмануть человека, такой ерунды нарочно не выдумаешь. Робер с удовольствием придушил бы ее, если бы от этого хоть какая-то польза была.
- Очевидно, после моего посещения они что-то заподозрили, - добавила она, - обнаружили корф и взломали замки. Конечно, тут без Беатрисы не обошлось…
Дверь приоткрыли, и между створками просунулась голова Лорме. Робер досадливо махнул рукой, и голова исчезла.
- Но ведь, ваша светлость, - продолжала Жанна Дивион таким тоном, словно хотела искупить свою вину, - все эти письма можно в конце концов сделать заново, как по-вашему?
- Как так заново?
- А что ж тут такого, раз известно, что там было написано! Я, например, отлично помню, могу вам повторить почти слово в слово письмо монсеньора Тьерри.
Глядя куда-то вдаль пустыми глазами, подчеркивая каждую фразу вытянутым вперед пальцем, она начала:
- «Чувствую тяжкую на себе вину, что столь долго таил то, что нрава на графство Артуа принадлежит его светлости Роберу по соглашению, принятому перед бракосочетанием его светлости Филиппа Артуа с мадам „Бланкой Бретонской; соглашение сие составлено в двух экземплярах, скрепленных печатью, из коих вторым владею я, а другой был изъят из королевских архивов одним из наших знатнейших вельмож… И единственное желание мое, чтобы после кончины графини Маго, по приказу коей, а также желая ей угодить, действовал я, буде господь бог призовет ее прежде меня, вернуть упомянутому выше его светлости Роберу то, что я хранил все это время…“
Та самая Дивион, что преспокойно теряла ключи, могла зато запомнить слово в слово прочитанное ею всего один раз послание. Бывают же люди, у которых так удивительно устроены мозги! И она предлагает Роберу, как нечто самое естественное в мире, подделать документы! Видно, полностью лишена понятия добра и зла, не ощущает никакой разницы между тем, что хорошо и что дурно, между тем, что дозволено, и тем, что запрещено. По ее разумению, хорошо то, что идет ей на пользу. За свои сорок два года Робер успел совершить чуть ли не все смертные грехи: убивал, лгал, доносил, грабил, насиловал. Но подделывать документы - такого ему еще не доводилось!
- Есть еще один бывший бальи из Бетюна, Гийом де ла Планш, он тоже должен все это помнить и поможет нам, ибо в те годы служил у монсеньора Тьерри писцом.
- А где, он этот ваш бывший бальи? - спросил Робер.
- В тюрьме.
Робер досадливо пожал плечами. Час от часу не легче! Ах, какой же он совершил непростительный промах, так глупо поторопившись в столь щекотливом деле. Надо было подождать, когда бумаги будут у него в руках, а он удовольствовался обещанием. Правда и то, что представился весьма удобный случай - присяга английского короля, недаром сам Филипп VI советовал не упускать благоприятной минуты…
Старик Лорме снова просунул голову в дверь.
- Ладно, ладно, сам знаю, - нетерпеливо крикнул Робер. - Невелико дело
- только площадь пересечь.
- Король сейчас прибудут, - укоризненно отозвался Лорме.
- Хорошо, иду.
В конце концов, король всего-навсего его шурин, да и королем-то стал лишь потому, что он, Робер, сделал для этого все, что требовалось сделать. Да тут еще эта жарища! По спине под тяжелой мантией пэра стекали струйки пота.
Робер подошел к окну и взглянул на собор с двумя его непохожими друг на друга ажурными башенками. Косые солнечные лучи ударяли прямо в огромную розетку витража. По-прежнему пели колокола, и трезвон их заглушал людской гомон.
В сопровождении свиты по ступеням собора прошествовал герцог Бретонский.
А за ним, шагах в двадцати, ковылял хроменький герцог Бурбонский, шлейф его мантии несли двое конюших.
Вслед за Бурбоном появилась графиня Маго Артуа со своей свитой. Да, нынче любезная тетушка имела право шагать уверенно! Багроволицая, чуть ли не на голову выше всех мужчин, она приветствовала толпу легким наклонением головы с видом царствующей императрицы. А ведь на самом деле просто воровка, лгунья, отравительница королей, обыкновенная преступница, что выкрадывает бумаги, скрепленные печатями, из королевских архивов! Быть почти у цели, чтобы опозорить ее при всех, одолеть ее - словом, добиться победы после двадцати лет неусыпных трудов, и вот отказаться от всего… и почему? Да потому, что наложница епископа перепутала ключи! Где это сказано, что с людьми злонравными нельзя сражаться тем же оружием злобы? И обязательно ли быть столь щепетильным в выборе средств, когда дело идет о торжестве справедливости?
По здравом рассуждении выходило, что если графиня Маго завладела бумагами, взломав кофр в замке Ирсонов - предположим даже, что она их не сразу уничтожила, хотя именно так, казалось, она и должна была поступить,
- то ей было бы весьма не с руки предъявлять их кому бы то ни было или хотя бы намекнуть на их существование, коль скоро бумаги эти прямое доказательство ее вины. Здорово она покрутится, эта самая Маго, ежели предъявить ей письма, как две капли воды схожие с исчезнувшими! Будь у него хотя бы еще один день, чтобы все хорошенько обдумать, порасспросить кого следует… А приходится давать решительный ответ через час, не прибегая ни к чьей помощи, ни к чьему совету.
- Мы еще увидимся с вами, женщина, - пообещал он. - Только молчок, чтобы все было тихо!
Все-таки подделка документов - риск, и немалый…
Он взял в руки свою массивную корону, водрузил ее себе на голову, кинул взгляд в зеркала, отославшие ему обратно его отображение, рассеченное на тридцать кусков. Потом поспешил из комнаты, боясь опоздать в собор.

6. ВАССАЛЬНАЯ ПРИСЯГА И КЛЯТВОПРЕСТУПЛЕНИЕ

«Никогда сын короля не преклонит колено перед сыном графа!»
Сам шестнадцатилетний монарх изобрел эту формулу и передал ее своим советникам, дабы они передали ее французским легистам.
- Как же так, монсеньор Орлетон, - говорил юный Эдуард, прибыв в Амьен,
- как же так, ведь всего год назад вы здесь же во Франции доказывали, что я имею больше прав на Французский престол, чем мой кузен Валуа, а теперь вдруг вы соглашаетесь с тем, что я должен пасть перед ним ниц?
Возможно, потому, что в детские годы Эдуард III страдал от неурядиц, раздиравших английский двор, из-за нерешительности и слабости своего отца, он сейчас, впервые предоставленный собственной воле, хотел одного - чтобы вновь восторжествовали ясные и здравые принципы. И в течение недели, проведенной в Амьене, он спешил обсудить все эти вопросы.
- Но лорд Мортимер весьма дорожит дружбой с Францией, - возражал ему Джон Малтреверс.
- Но, лорд сенешаль, - прервал его Эдуард, - по-моему, вы находитесь здесь, чтобы меня охранять, а не давать мне советы.
Юноша с трудом скрывал отвращение, какое испытывал к барону Малтреверсу, с его лошадиной физиономией, к тюремщику и, безусловно, убийце Эдуарда II. Как тяжело было юному государю вечно находиться под надзором Малтреверса или, что вернее, быть объектом его шпионских наблюдений.
- Лорд Мортимер, - продолжал он, - наш верный друг, но он не король и не ему предстоит приносить присягу королю Франции в вассальной верности. А граф Ланкастер, глава Регентского совета, единственный, кто имеет право принимать решения от моего имени, перед отъездом вовсе не наказывал, чтобы я приносил присягу, как последний вассал. И я не намерен поэтому действовать по-вассальски.
Епископ Линкольнский Генри Бергерш, канцлер Англии, тоже принадлежал к партии Мортимера, но не был столь слепо предан ему, как Малтреверс, да к тому же, сам человек блестящего ума, не мог не одобрить вопреки всем грядущим неприятностям намерения юного короля отстаивать свое достоинство, а одновременно и интересы своей державы.
Ибо по обычаю приносящий присягу верности своему ленному владыке должен не только предстать перед лицом такового без оружия, без короны, но еще и произнести свою клятву коленопреклоненным, подтверждая тем самым, что первейший долг вассала - принадлежать душой и телом своему сюзерену.
- Слышите, милорды, - первейший долг, - гнул свое Эдуард. - И если в то время, как мы ведем войну с шотландцами, король Франции пожелает втравить меня в свою войну против Фландрии, Ломбардии или еще где-нибудь, я в силу этого первейшего долга обязан бросить все и мчаться к нему, иначе он будет вправе отобрать у меня мое герцогство. А сего быть не должно.
Один из сопровождавших государя баронов, лорд Монтегю, был бесконечно восхищен мудростью, которую столь рано, не по возрасту, проявил его юный властелин, и его столь же не по возрасту редкостной твердостью. Самому лорду Монтегю было двадцать восемь лет.
- Я вижу, у нас будет славный государь, - воскликнул он. - И я счастлив служить ему.
И действительно, с той поры он не отходил от Эдуарда, помогая ему советами и став ему опорой.
И в конце концов шестнадцатилетний король восторжествовал. Советники Филиппа Валуа тоже желали сохранить мир, а главным образом положить конец раздорам. Разве не важнее всего прочего, что король Англии прибыл в Амьен? Ведь не для того же мы созвали сюда людей со всего королевства, не для того сюда съехалось пол-Европы, чтобы дело окончилось провалом.
- Ладно, пусть приносит простую присягу, - ответил Филипп VI своему канцлеру так, словно бы речь шла о какой-нибудь фигуре в танце или о начале турнира. - В сущности, он прав; на его месте я, безусловно, поступил бы точно так же.
Вот почему в соборе, где было не продохнуть от съехавшейся отовсюду знати, набившейся даже в боковые приделы, Эдуард III выступил вперед со шпагой на боку, в мантии, вышитой львами и спадавшей тяжелыми складками, опустив светлые ресницы под надвинутой на лоб короной. От волнения он, и так от природы бледный, побледнел еще сильнее. В этом пышном, тяжелом одеянии он казался особенно юным. И все присутствовавшие в соборе дамы вдруг расчувствовались и, умилившись, разом влюбились в этого подростка.
За Эдуардом шествовали двое епископов и с десяток баронов.
Король Франции в мантии, расшитой лилиями, сидел на хорах, чуть выше всех прочих собравшихся в соборе королей, королев и владетельных принцев, так что со стороны создавалось впечатление, будто он венчает пирамиду, составленную из золотых корон. Он поднялся, величественный и благожелательный, приветствуя своего вассала, остановившегося, не дойдя трех шагов до него.
Длинный луч солнца, пробившись сквозь витражи, коснулся обоих государей, словно небесным мечом.
Мессир Миль де Нуайе, канцлер, глава Парламента и Фискальной палаты, отделился от группы пэров и высших должностных лиц государства и встал между двумя королями. Было ему лет шестьдесят, и по его сосредоточенно-серьезному лицу видно было, что ни теперешняя роль, ни это парадное одеяние не производят на него особого впечатления. Сильным, хорошо поставленным голосом он начал:
- Сир Эдуард, государь, наш владыка и могущественный сеньор, принимает вас здесь не ради того, чем владеет он и должен владеть в Гаскони и в Ажене, как владел ими и должен был владеть король Карл IV, и что не оговорено в вассальной присяге на верность.
Тут выступил вперед и встал против Миля де Нуайе канцлер Эдуарда лорд Генри Бергорш и ответствовал:
- Сир Филипп, наш владыка и сеньор, король Англии, или кто-либо другой за него и от его имени, не намерен отказываться от своих прав, каковые имеет он в герцогстве Гиэнь со всем ему принадлежащим, и полагает, что никакие новые права, каковы бы они ни были, не будут присвоены королем Франции в силу приносимой здесь вассальной присяги верности.
Таковы были компромиссные формулировки, с которыми согласились обе стороны, - в высшей степени двусмысленные, они, в сущности, ничего не уточняя, ничего и не улаживали. Каждое слово можно было толковать двояко.
Французская сторона желала показать, что пограничные земли, захваченные при предыдущем государе после кампании, которую вел Карл Валуа, останутся в прямой собственности французской короны. Другими словами, подтверждалось уже существующее положение вещей.
Для Англии слова «кто-либо другой за него и от его имени» были намеком на несовершеннолетие короля и на существование Регентского совета; но «от его имени» могло в равной мере касаться в будущем прерогатив сенешаля в Гиэни или какого-либо другого наместника короля. А что касается выражения «никакие новые права», то его следовало понимать как подтверждение существующих по сей день прав, другими словами, сюда входило и соглашение, подписанное в 1327 году. Но обо всем этом в открытую сказано не было.
Осуществление таких деклараций на практике, как, впрочем, и всех мирных договоров или заключенных союзов, с незапамятных времен и у всех народов целиком и полностью зависело от доброй или злой воли правителей. В данном случае встреча двух государей свидетельствовала о взаимном желании жить в добром согласии.
Канцлер Бергерш развернул пергаментный свиток, с угла которого свисала государственная печать Английского королевства, и прочел вассальную присягу.
«Сир, я становлюсь вашим вассалом от герцогства Гиеньского со всем ему принадлежащим и объявляю, что пожаловано оно вами мне как герцогу Гиеньскому и пэру Франции, согласно мирному договору, установленному меж вашими и нашими предшественниками, и согласно с тем, как мы и наши предки, короли Англии и герцоги Гиэньские, поступали с вашими предками, королями Франции, в отношении того же герцогства».
Тут епископ вручил Милю де Нуайе только что прочитанную им вслух грамоту, составленную гораздо короче, чем полагалось обычно при принесении вассальной присяги.
В ответ Миль де Нуайе возгласил:
- Сир, вы становитесь вассалом короля Франции, моего сеньора, в отношении герцогства Гиеньского и со всем принадлежащим ему, которое, как вы признаете, получили от него как герцог Гиэньский и пэр Франции, согласно принятому его предшественниками, королями Франции, и вашими предшественниками мирному договору и согласно тому, как вы и ваши предки, короли Англии и герцоги Гиэньские, поступали с его предшественниками, королями Франции, в отношении того же герцогства.
Каждое слово здесь могло бы при желании явиться прекрасным поводом для начала тяжбы в тот самый день, когда согласие будет почему-либо нарушено.
Король Эдуард III ответил:
- Да будет так!
И Миль де Нуайе закончил церемонию словами:
- Государь, король наш, принимает вас в вассалы, подтверждая свои заверения и вышеупомянутые оговорки.
Эдуард сделал три шага, отделявшие его от сюзерена, снял перчатки, вручил их лорду Монтегю и, протянув свои тонкие белые руки, вложил их в широкие ладони французского короля. После чего оба короля облобызались в уста.
Тут только все собравшиеся в соборе заметили, что Филиппу VI почти не пришлось нагибаться, чтобы поцеловать своего юного английского родича. В основном разнились они телосложением, вернее, дородностью. А королю Англии еще расти и расти, и у него в свое время тоже будет прекрасная стать.
С самой высокой колокольни снова донесся трезвон. И на каждого снизошло какое-то душевное умиротворение. Пэры и сановники переглядывались и с удовлетворенным видом кивали друг другу. Король Иоганн Богемский сидел с обычным своим благородно-мечтательным выражением лица, и его холеная каштановая волнистая борода струилась по груди. Граф Вильгельм Добрый и брат его Иоганн Геннегау улыбались английским сеньорам, и те отвечали им улыбкой. И впрямь, до чего же приятно, когда все проходит так гладко.
К чему спорить, ожесточаться, угрожать друг другу, приносить жалобы Парламентам, отбирать ленные владения, осаждать города, яростно биться на поле боя, зря расходовать золото, зря проливать кровь рыцарей, зря изнурять людей, тогда как при наличии с обеих сторон доброй воли можно прекрасно договориться, каждый оставаясь при своем.
Король Англии уселся на приготовленный для него трон, стоявший чуть ниже трона короля Франции. Сейчас отслужат мессу, и все будет кончено.
Но казалось, Филипп VI все ждет чего-то, повернувшись к своим пэрам, он искал взглядом Робера Артуа, что, впрочем, было не так уж трудно, ибо корона его возвышалась над всеми прочими.
А сам Робер не подымал глаз. Хотя в соборе после улицы веяло благодатной свежестью, он по-прежнему обливался потом и то и дело отирал лицо алой перчаткой. Но сердце его билось как сумасшедшее. Не замечая, что намокшая от пота перчатка линяет, он размазал краску по лицу, и казалось, будто по щеке его стекает кровь.
Вдруг он поднялся со своего сиденья. Пришла пора решиться.
- Сир, - вскричал он, подойдя к трону Филиппа VI, - коль скоро здесь собрались все ваши вассалы…
Миль де Нуайе с епископом Бергершем как раз вели между собой беседу, и их твердые звучные голоса отдавались в каждом уголке собора. Но когда раскрыл рот Робер Артуа, всем показалось, будто это не люди говорят, а чирикают воробьи.
- …и коль скоро вам надлежит творить праведный суд, - продолжал гигант, - я обращаюсь к вам, требуя справедливости.
- Сеньор Бомонский, мой кузен, кто же причинил вам ущерб? - с важностью вопросил Филипп VI.
- Ущерб мне причинил, государь, ваш вассал, графиня Маго Бургундская, которая незаконно, хитростью и предательством захватила титулы и владения графства Артуа, кои принадлежали мне по праву предков моих.
Тут раздался столь же мощный трубный глас:
- Так я и знала!
Это изволила разжать уста Маго Артуа.
По рядам собравшихся здесь пэров и баронов прошло движение, но, в сущности, никого не ошеломил, а просто удивил начавшийся спор. Робер поступил точно так же, как граф Фландрский во время коронования Филиппа VI. Казалось, на глазах присутствующих рождался новый обычай, в силу коего ущемленный в своих интересах пэр норовил принести жалобу именно на самом торжественном сборище и, несомненно, с предварительного согласия короля.
Герцог Эд Бургундский вопросительно взглянул на свою родную сестру, королеву Франции, которая ответила ему таким же взглядом и даже руками развела, как бы желая сказать, что сама первая изумлена не меньше брата и что все это и для нее тоже неожиданность.
- Кузен мой, - продолжал Филипп VI, - можете ли вы представить бумаги и свидетельства, дабы подтвердить ваши права?
- Могу, - твердо ответил Робер.
- Не может он, он лжет! - крикнула Маго. Она тоже подошла к королю и встала рядом с племянником.
Как же они были похожи, Робер и Маго, особенно сейчас, оба в золотых коронах, в одинаковых мантиях, распаленные гневом, оба с налитыми кровью бычьими шеями! Маго, эта великанша воительница, как и подобает пэру Франции, прицепила к поясу огромный меч с золотой чашкой. Доводись она родной матерью Робера, и тогда вряд ли бы так разительно проступило их родственное сходство.
- Насколько я понимаю, любезная тетушка, - продолжал Робер, - вы отрицаете, что в брачном контракте высокородный граф Филипп Артуа, мой батюшка, сделал меня, своего первенца, прямым наследником графства Артуа и что, воспользовавшись тем, что мой батюшка скончался, когда я был еще несмышленым ребенком, вы ограбили меня.
- Отрицаю каждое ваше слово, дурной племянник, вы просто хотите меня опозорить.
- Значит, вы отрицаете, что брачный контракт вообще существовал?
- Отрицаю! - взревела Маго.
Неодобрительный шепот послышался во всех углах собора, но особенно отчетливо прозвучало возмущенное «ох!» старика графа Бувилля, бывшего камергера Филиппа Красивого. Хотя вряд ли кто имел столько веских основании, сколько граф Бувилль, хранитель чрева королевы Клеменции, когда она была в тягости Иоанном I Посмертным, знать, на что способна Маго, хотя вряд ли кому было известно так же хорошо, как ему, сколь искусна Маго во лжи и сколь хладнокровно идет она на любое преступление, было очевидно, что тут уж она бесстыдно отрицает истинную правду. Между отпрыском Артуа, принцем крови, имеющим право на ношение в гербе лилии, и дочерью Бретонских сеньоров не мог не быть заключен брачный контракт, который к тому же своей подписью скрепили тогдашние пэры и сам король. Герцог Иоанн Бретонский разъяснил это своим соседям. На сей раз Маго зарвалась. Пускай бы она по-прежнему, как на двух предыдущих процессах, ссылалась на старинные кутюмы графства Артуа, которые были ей на руку после преждевременной кончины ее брата, пускай! Но отрицать, что существовал брачный контракт, - это уж слишком. Тем самым она подтверждала подозрения на собственный счет - ясно, уничтожила все бумаги!
Филипп VI обратился к епископу Амьенскому:
- Монсеньор, соблаговолите принести святое Евангелие и пригласить жалобщика…
После короткой, но многозначительной паузы он добавил:
- …равно как и ответчицу.
И когда Евангелие было принесено, король заговорил снова:
- Согласны ли вы, как один, так и другая, вы, мой кузен, и вы, моя кузина, подтвердить слова ваши, поклявшись на святом Евангелии пред лицом вашего государя и всех королей, наших родичей, и перед лицом всех собравшихся здесь пэров?
Он, Филипп, был воистину величествен, произнося эти слова, и сын его, десятилетний принц Иоанн, чуть не задохнувшийся от восхищения, смотрел на отца, вытаращив глазенки и широко раскрыв рот. Зато у королевы Франции, Жанны Хромоножки, заметно тряслись руки и вокруг рта залегли недобрые складки. Дочь Маго, Жанна, вдова Филиппа Длинного, тонкая и иссохшая, побледнела так, что лицо ее слилось с белоснежным одеянием, которое положено носить вдовствующим королевам. И побледнела также внучка Маго, юная герцогиня Бургундская, побледнел и супруг ее, герцог Эд. Казалось, еще минута - и все они дружно бросятся вперед, чтобы удержать Маго от клятвопреступления. В наступившем молчании все жадно тянули вперед шеи.
- Пусть будет так! - в один голос воскликнули Маго и Робер.
- Снимите перчатки, - обратился к ним епископ Амьенский.
Маго явилась на церемонию в зеленых перчатках, но и они тоже полиняли от жары. Так что когда над Евангелием простерлись две могучие длани, одна была алая, как кровь, другая зеленая, как желчь.
- Клянусь, - начал Робер, - что графство Артуа принадлежит мне и что я представлю письма и свидетельства, подтверждающие мои права на владение!
- Дорогой племянничек, - воскликнула Маго, - осмелитесь ли вы принести клятву в том, что видели эти письма или держали их в руках?
Две пары серых глаз мерились злобным взглядом и чуть не касались друг друга два обложенных жиром подбородка. «Ох, шлюха, - думал Робер. - Значит, ты и впрямь украла письма!» Но так как в подобных обстоятельствах следовало вести себя решительно, Робер четко произнес:
- Да, клянусь! А вот вы, дражайшая тетушка, осмелитесь ли вы принести клятву в том, что такие письма никогда не существовали, что вы никогда ничего о них не знали и не держали их в собственных руках?
- Клянусь! - ответила Маго столь же решительно и взглянула на Робера так же ненавистно, как глядел на нее он.
По сути дела, в этом поединке никто не выиграл ни одного очка. Чаши весов не дрогнули, не склонились ни в ту ни в другую сторону, хотя на каждой лежал немалый груз лжи и клятвопреступлений, на которые оба вынуждены были пойти.
- Завтра будут назначены люди, которые поведут расследование, чтобы восторжествовала королевская справедливость. Кто солгал, того покарает бог, кто сказал правду, будет утвержден в своих правах, - проговорил Филипп и махнул рукой епископу, приказывая унести Евангелие.
Господу богу вовсе не обязательно вмешиваться в людские дела, дабы покарать клятвопреступников, и Всевышний спокойно может продолжать безмолвствовать. Дурные души в себе самих носят семя собственных бед.

ЧАСТЬ ВТОРАЯ. ИГРЫ ДЬЯВОЛА

1. СВИДЕТЕЛИ

Предыдущая страница 5 Следующая страница


Лилия и лев 6

Еще только-только набиравшаяся соков, величиной с пальчик, свисала со шпалеры груша.
А на каменной скамье сидели трое: посередине старик граф де Бувилль, а по обе стороны допрашивавшие его - рыцарь де Вильбрем, облеченный доверием короля, по правую руку, и по левую - нотариус Пьер Тессон, записывавший показания свидетеля.
Огромный куполообразный череп Тессона казался еще внушительней, ибо его венчала рогатая шапка, из-под которой свисали прямые пряди волос; нос у него был заостренный, подбородок неестественно длинный и тоже острый, так что в профиль нотариус походил на серпик молодого месяца.
- Ваша светлость, могу ли я прочесть вам ваши показания? - почтительно обратился он к Бувиллю.
- Читайте, мессир, читайте, - согласился тот.
А сам, протянув руку, нащупал зеленую грушу, сжал ее в пальцах, проверил, скоро ли нальется она соком… «Надо бы сказать садовнику, чтобы он подвязал ветку», - подумал он.
Нотариус нагнулся над бумагами, разложенными у него на коленях, в начал: - «Дня семнадцатого месяца июня года 1329 , мы, Пьер де Вильбрем, рыцарь …»
Король Филипп VI не любил мешкать. Уже через два дня после скандала в Амьенском соборе, где торжественно принесли клятву Маго и Робер, король назначил особую комиссию и поручил ей произвести расследование; не прошло и недели после возвращения королевской фамилии в Париж, как расследование уже началось.
- «...и мы, Пьер Тессон, королевский нотариус, выслушали …»
- Мэтр Тессон, - перебил читающего Бувилль, - не вы ли тот самый Тессон, который раньше состоял при доме его светлости Робера Артуа?
- Тот самый, ваша светлость…
- А значит, нынче вы королевский нотариус? Примите мои поздравления, блестящая карьера, блестящая…
Бувилль чуть выпрямился на скамье, сложил руки на округлом своем брюшке. Надето на нем было потертое бархатное одеяние, слишком длинное на нынешний вкус и уже давно вышедшее из моды, такие носили еще во времена Филиппа Красивого, а теперь граф донашивал его, когда ему припадала охота заняться садом.
Слушая чтение, он вертел большими пальцами, три раза в одну сторону и три раза в другую. День обещал быть прекрасным и жарким, но в утреннем воздухе еще держалась ночная прохлада…
- «...выслушали высокородного и могущественного сеньора, графа Юга де Бувилля, и слушание это происходило во фруктовом его саду при его же доме, расположенном неподалеку от Пре-о-Клерк» .
- А знаете, совсем все изменилось с тех пор, как мой покойный батюшка поставил здесь этот дом, - вдруг заговорил Бувилль. - В его время по соседству на всем протяжении от аббатства Сен-Жермен-де-Пре до Сент-Андре-дез-Ар, всего только три отеля стояли: Нельский, на берегу реки, вон там в глубине отель Наваррский и второй дом графов Артуа, загородный, потому что вокруг только одни луга да поля были… А посмотрите-ка, сколько сейчас всего понастроили!.. Все, кто на наших глазах сколотил себе состояние, лезут сюда, им, видите ли, здесь приспичило селиться; проселочные дороги и те в городские улицы превратились. Раньше, бывало, выглянул через ограду, и кругом одна зелень, а теперь кругом одни крыши, их-то я еще могу разглядеть, хоть зрение у меня затуманилось. А шуму-то, шуму! Подумать только, в этих местах - и такой шум! Живу будто в Ситэ, на самом бойком мосте. Будь у меня впереди еще хоть несколько лет, продал бы я этот дом и построил бы себе новый где-нибудь в сторонке. Но в том-то и беда…
И снова его рука почти вслепую нащупала маленькую зеленую грушу, свисавшую с ветки как раз над самой его головой. Только одно - ждать, когда груша эта созреет, - вот и все, на что он смел надеяться в свои годы, вот и все его дальние планы, которыми он мог себя тешить. Последнее время он начал терять зрение. На все окружающее, на людей, на деревья он смотрел теперь словно бы сквозь плотный слой воды. Быть человеком деятельным, важной персоной, разъезжать, заседать в королевских Советах, участвовать во всех важнейших государственных событиях, а кончить свои дни в этом саду, когда глаза застилает пелена, мысли медленно ворочаются в голове, одинокому, забытому всеми, разве что порой людям помоложе придет надобность прибегнуть к его памяти…
Мэтр Пьер Тессон и рыцарь де Вильбрем тоскливо переглянулись. Ох, и трудно же с этим свидетелем, с этим старым графом Бувиллем, все время он переводит разговор на другое, бубнит о том, что и без него всем давно известно: но человек он слишком благородного происхождения и слишком уже стар, так что торопить его негоже. Нотариус снова взялся за чтение:
«...который и сообщил нам собственными своими устами все ниженаписанное, а именно: что в бытность свою камергером государя нашего Филиппа Красивого, прежде чем тот взошел на престол, он ознакомился с брачным контрактом, заключенным между его светлостью покойным Филиппом Артуа и мадам Бланкой Бретонской, и что держал сей контракт в руках, и что в вышеупомянутом контракте было ясно написано, что графство Артуа переходит по праву наследования к вышеупомянутому его светлости Филиппу Артуа и после него его наследникам мужеска пола, родившимся от этого брака …»
Бувилль махнул рукой.
- Ничего я такого не утверждал. Как я вам уже говорил и как сообщал его светлости Роберу Артуа, когда он недавно у меня был: контракт-то я в руках держать держал, но, говоря по совести, не помню, чтобы я его прочел.
- А для чего же тогда, ваша светлость, вы держали этот контракт в руках, разве не для того, чтобы его прочесть? - спросил рыцарь Вильбрем.
- Нет, для того, чтобы передать контракт канцлеру моего государя, чтобы тот скрепил его своей печатью, это я помню хорошо, контракт был покрыт печатями всех пэров, а пэром был и мой государь Филипп Красивый, как старший королевский сын и первый претендент на французский престол.
- Запишите это, Тессон, - приказал Вильбрем. - Стало быть, все пэры приложили свои печати… Даже если вы, ваша светлость, не читали брачного контракта, вы все равно знали, что по наследству Артуа переходит графу Филиппу и его наследникам мужеска пола?
- Слыхать-то я об этом слыхал, - отозвался Бувилль, - но ничего другого удостоверить не могу.
Его, Бувилля, раздражала манера молодого Вильбрема вести расследование, всякий раз вытягивая из него больше, чем он намеревался сказать. Да он, этот мальчишка, еще на свет божий не родился, куда там, даже папаша его и не думал, что зачнет такого, когда происходили все те события, о которых его сейчас расспрашивают! Вот они, эти государевы чиновники, надавали им новых должностей, и они пыжатся, как индюки. Ничего, в один прекрасный день и они тоже будут сидеть в своем саду под шпалерой, старенькие, всеми забытые… Да, Бувилль помнил, что было занесено в брачный контракт Филиппа Артуа. Но когда, когда он об этом впервые услышал? Перед самым бракосочетанием, в 1282 году или, может быть, в 1298, когда граф Филипп скончался от ран, полученных в битве при Верне? Или еще позже, когда старый граф Робер II пал в битве при Куртре, другими словами, в 1302 году, пережив сына на четыре года, вот тогда-то и началась тяжба между его дочерью Маго и его внуком, теперешним Робером III…
А теперь от Бувилля требуют, чтобы он, сосредоточившись мыслию, соотнес бы это событие с какой-нибудь определенной датой, а поди установи ее, когда прошло более двадцати лет. Да не один только нотариус Тессон и этот мессир Вильбрем примчались к нему в надежде расшевелить его память, но и его светлость Робер Артуа собственной персоной соизволил сюда явиться; вел он себя в высшей степени любезно и почтительно, что правда, то правда, а все-таки орал во всю глотку, размахивал по обыкновению руками и потоптал в саду своими сапожищами цветочные клумбы.
- Стало быть, уточним, - проговорил нотариус, перечеркнув что-то в своей писанине: - «...и хотя держал он вышеупомянутый брачный контракт в руках своих, но держал недолго, и он помнит также, что контракт был скреплен печатями двенадцати пэров Франции; и еще граф Бувилль сообщил нам: он слышал в те времена, что в вышеупомянутом контракте было с точностью записано, что графство Артуа …»
Бувилль кивнул в подтверждение этих слов. Он, конечно, предпочел бы, чтобы такие выражения, как «в те времена», «слышал в те времена», которые нотариус почему-то приписал ему самолично, вообще в этот документ не попали. Но он устал от борьбы. Да и имеет ли уж такое значение одно-два лишних слова?
- «...перейдет к его прямым наследникам мужеска пола, родившимся от брака сего; и еще он удостоверил перед нами, что контракт был помещен на хранение в архивы королевского двора, и еще он считает достоверным, что контракт впоследствии был похищен из вышеупомянутого хранилища по приказанию мадам Маго Артуа и с помощью различных хитростей …»
- Да я ничего этого и не говорил, - заметил Бувилль.
- Прямо вы этого не сказали, ваша светлость, - согласился Вильбрем, - но это следует из ваших показаний. Вспомним, что вы утверждали: во-первых, брачный контракт существовал; во-вторых, вы сами его видели; в-третьих, он был положен на хранение в архивы… скрепленный печатями пэров…
Вильбрем снова обменялся с нотариусом тоскливым взглядом.
- …скрепленный печатями пэров, - повторил он, желая подольститься к свидетелю. - Вы заверяли также, что по этому контракту мадам Маго отстранялась от наследования и что контракт исчез из хранилища, с тем чтобы он не мог быть представлен на процессе, который его светлость Робер Артуа начал против своей тетки. Кто же еще, по-вашему, мог похитить? Уж не считаете ли вы, что это было сделано по приказу короля Филиппа Красивого?
Вопрос коварнейший! Ведь ходили же упорные слухи, будто Филипп Красивый, желая одарить тещу двух младших своих сыновей, оказал давление на судей, дабы те вынесли решение в ее пользу. Скоро начнут, пожалуй, кричать на всех перекрестках, что, мол, самому Бувиллю и было приказано выкрасть бумаги!
- Прошу вас, мессир, не упоминайте имени моего государя, короля Филиппа Красивого, в связи с такими грязными делами, - с достоинством отозвался старик.
Над крышами и кронами деревьев пронесся звон колоколов с колокольни Сен-Жермен-де-Пре. Бувилль вдруг вспомнил, что как раз в это время ему приносят миску творога: это лекарь посоветовал ему трижды в день есть творог.
- Итак, - продолжал Вильбрем, - брачный контракт, следовательно, был похищен без ведома короля… А кто же еще был заинтересован в исчезновении бумаг, как не графиня Маго?
При каждом слове молодой королевский посланец многозначительно постукивал кончиками пальцев по каменной скамье; так нравились ему собственные, казалось бы, неопровержимые рассуждения.
- О конечно, - вздохнул Бувилль. - Маго на все способна.
В этом он имел возможность убедиться не со вчерашнего дня. Он сам знал за Маго два преступления, и куда более серьезных, чем кража каких-то пергаментов. Это она, в том и сомнения быть не может, убила короля Людовика X; это она на глазах у самого Бувилля убила младенца, и житья-то которому было всего пять дней, коль скоро он был наследник престола, родившийся уже после смерти своего отца… и все для того, чтобы не выпустить из рук графство Артуа. Вот уж действительно, стоит ли так щепетильничать и по-глупому бояться погрешить против точности, когда речь идет о такой особе! Конечно, это она похитила брачный контракт своего брата, да еще имеет наглость утверждать, да еще клятву на Евангелии приносит, что такого контракта, мол, вообще никогда не существовало! Чудовище, а не женщина… Из-за нее настоящий наследник королей Франции растет вдали от своего королевства, в каком-то захудалом итальянском городишко, у ломбардского купца, считающего, что это его родной сын… Хватит! Не надо об этом думать. В свое время Бувилль поведал папе эту тайну, - тайну, которую знал лишь он один. Не думать об этом, никогда не думать… а то, чего доброго, не удержишься и разболтаешь. А главное, пусть эти двое поскорее убираются прочь!
- Вы совершенно правы, оставьте все так, как вы написали, - проговорил он. - Где мне поставить подпись?
Нотариус протянул перо Бувиллю. Но тот с трудом различал нижний край бумаги. Поэтому самый конец его подписи не попал на лист. И тут рыцарь вдруг услышал старческий шепот:
- Прежде чем она попадет в когти дьявола, пусть совершится воля господня, и да искупит она грехи свои.
Подпись посыпали песком, чтобы быстрее высохли чернила. Нотариус сложил листки и письменные принадлежности в свой мешок черной кожи, после чего оба расследователя поднялись и распрощались с хозяином дома. Бувилль, сидя, помахал им рукой. Не прошли они и пяти шагов, как превратились для старика в две смутные тени, словно растворившиеся в толстом слое воды.
Бывший камергер Филиппа Красивого схватил стоявший рядом колокольчик и позвонил слуге, чтобы тот нес ему творог. Неотвязные печальные думы теснились в голове. Как мог его столь почитаемый государь, король Филипп Красивый, принять сторону Маго в тяжбе за Артуа, как мог он забыть акт, который сам же раньше и утвердил, как мог не обеспокоиться пропажей этой бумаги? Ах, даже самые лучшие короли на свете совершают не одни прекрасные деяния…
И тут же Бувилль пообещал себе, что в ближайшие дни посетит банкира Толомеи, расспросит о Гуччо Бальони… и о ребенке… по вроде между прочим, просто как того требует обычная вежливость. Старик Толомеи почти не подымается с постели. У него, у Толомеи, отказали ноги. Такова жизнь: у одного пропадает слух, у другого застилает глаза, а у третьего отказывают руки или ноги. Прошедшее отмериваешь годами, но будущее осмеливаешься мерить только месяцами или неделями.
«Доживу ли я до тех пор, когда созреет эта груша, смогу ли я сорвать ее?» - подумал граф Бувилль, подняв глаза к шпалере.

Мессир Пьер де Машо, сеньор Монтаржи, был не из тех, кто забывает нанесенную ему обиду, пусть даже обидчика уже давно нет в живых. Его злобу не могла утишить и кончина врага.
Его отец, занимавший высокую должность во времена Железного короля, был смещен Ангерраном де Мариньи, отчего значительно пострадало благосостояние семьи. Падение всемогущего Ангеррана Пьер де Машо воспринял как справедливое отмщение за личные свои невзгоды; самым великим днем его жизни был, да и будет, тот, когда он, конюшни короля Людовика Сварливого, вел Мариньи на виселицу. Вел, это, конечно, сказано слишком громко, вернее, сопровождал, да и то не в первом ряду, но среди куда более знатных, чем он, сановников. Годы шли, и большинство тогдашних сеньоров один за другим отправились к праотцам, и вот именно поэтому всякий раз, когда заходила речь об этом памятном кортеже, Пьер де Машо без зазрения совести передвигал себя вперед, оттесняя прочих сопровождающих.
Поначалу он довольствовался рассказом о том, как дерзко мерился взглядом с мессиром Ангерраном, стоявшим на повозке, и сумел-де всем своим видом показать, что любого, кто навредит семейству Машо, как бы высоко он ни вознесся, в скором времени постигнет кара.
Потом память разукрасила прошедшее, и Пьер де Машо стал утверждать, что Ангерран во время своего последнего пути не только узнал его, но и, оборотясь к нему, печально произнес:
«Ах, это вы, Машо! Теперь настал час вашего торжества; я причинил вам зло и раскаиваюсь в том».
А сейчас, когда после этого события прошло уже четырнадцать лет, по словам рассказчика выходило, что Ангерран де Мариньи, направляясь к месту казни, обращался с речью только к нему, Пьеру де Машо, и во время следования от тюрьмы до Монфокона излил ему все, что было на душе.
Небольшого росточка, со сросшимися на переносице седыми бровями, с негнущимся коленом после неудачного падения с лошади на турнире, Пьер де Машо, хоть и знал, что не носить ему больше ни кирасы, ни лат, старательно чистил их и смазывал жиром. Был он столь же тщеславен, сколь и злопамятен, и Робер Артуа, прекрасно это знавший, не поленился нанести ему визит дважды именно для того, чтобы поговорить о том, как скакал Машо бок о бок с повозкой Ангеррана.
- Ну так вот, расскажите-ка все это посланным короля, они скоро прибудут сюда и спросят вас как свидетеля по моему делу, - заявил Робер. - Слова такого доблестного человека, как вы, со счета не скинешь; вы откроете глаза королю, и оба мы с ним будем весьма и весьма вам признательны. Кстати, вам выплачивают пенсион за все те услуги, что оказал государству ваш батюшка, да и вы сами?
- Конечно, не выплачивают…
Вопиющая несправедливость! Тогда как всякие пролазы, разные горожане во время последних царствований были внесены в списки получающих пособие от французской короны, как же могли забыть столь достойного человека, как мессир де Машо? Ясно, забыли с умыслом, и тут не обошлось без подсказки графини Маго, а ведь, как известно, она была связана с Ангерраном де Мариньи!
Робер Артуа лично проследит за тем, чтобы эта несправедливость была исправлена.
Короче, когда после таких посулов к бывшему конюшему явился рыцарь Вильбрем с неизменным нотариусом Тессоном, хозяин дома с таким же рвением отвечал на вопросы, с каким их ему задавали.
Опрос происходил в саду по соседству, как того требовало правосудие, ибо показания должны даваться на открытом месте и на вольном воздухе.
Послушать Пьера де Машо, так казнили Мариньи только накануне.
- Итак, - говорил Вильбрем, - итак, мессир, вы были рядом с повозкой, когда сир Ангерран сошел с нее и направился к виселице?
- Я сам влез на повозку, - отвечал Машо, - и по приказу короля Людовика X спросил осужденного, в каких именно своих преступлениях и ошибках желал бы он покаяться, прежде чем предстать перед господом нашим.
На самом-то деле такое поручение было дано Тома де Марфонтену, но Тома де Марфонтен уже давно отошел в мир иной…
- И Мариньи продолжал утверждать, что он неповинен в тех деяниях, которые ему ставили в вину на суде; и однако же, он признал… привожу его собственные слова, вы только вдумайтесь, сколько в них коварства: «Ради справедливых дел творил дела несправедливые». Тогда я в лоб спросил, каковы же все-таки эти его деяния, и он мне назвал их десятки, к примеру, вынудил отставить от должности моего отца, сира Монтаржи, а также похитил из королевского архива брачный контракт покойного графа Артуа в интересах мадам Маго и ее дочерей, невесток короля.
- Ага, значит, это по его приказу изъяли контракт? И он сам в этом признался! - воскликнул Вильбрем. - Это весьма существенно. Записывайте Тессон, записывайте.
Нотариус не нуждался в понуканиях, он и так строчил с увлечением. До чего же хороший свидетель, этот сир де Машо!
- А не знаете ли вы, мессир, - заговорил в свою очередь Тессон, - заплатили ли сиру Ангеррану за это должностное преступление?
Машо на миг задумался, и его седые брови сошлись к переносице.
- А как же, конечно, заплатили, - брякнул он. - Потому что я его прямо спросил, получил ли он, как утверждают, сорок тысяч ливров от мадам Маго за то, чтобы суд решил дело в ее пользу. И Ангерран потупил голову в знак согласия и еще от стыда, и вот что он мне ответил: «Молитесь за меня, мессир Машо», а ведь это равносильно признанию.
Тут Пьер де Машо сложил на груди руки с видом торжествующим и презрительным.
- Теперь все ясно, - удовлетворенно вздохнул Вильбрем.
Нотариус записывал последние слова свидетеля.
- А вы уже многих опросили? - поинтересовался бывший конюший.
- Уже четырнадцать человек, мессир, и еще вдвое больше опросим, - пояснил Вильбрем. - Но, слава богу, работа поделена между восемью посланцами короля и двумя нотариусами.

2. РАССЛЕДОВАНИЕ ВЕДЕТ САМ ИСТЕЦ

Главным украшением рабочего кабинета его светлости Робера Артуа были четыре огромного размера фрески религиозного содержания кисти не слишком искусного мастера, явно отдававшего предпочтение охре и лазури; на фресках этих были изображены фигуры четырех святых, дабы «воспарял дух», как говаривал сам хозяин. С правой стороны святой Георгий поражал копьем дракона; напротив входа святой Морис, тоже покровитель рыцарей, стоял во весь рост в латах и лазурном плаще; в глубине святой Петр все тянул и тянул из моря свои сети; святой Магдалине, предстательнице кающихся грешниц, скрывавшей свою наготу под плащом золотых кудрей, был отведен четвертый простенок. Именно сюда чаще всего любил поглядывать его светлость Робер.
Потолочные балки тоже были выкрашены в охру, желтый цвет и лазурь с вкрапленными кое-где гербами Артуа, Бомона и Валуа. Убранство комнаты завершали столы, покрытые парчой, кофры, на которых в беспорядке валялось роскошное оружие, и массивные железные, позолоченные канделябры.
Робер поднялся с широкого кресла и вручил нотариусу черновики допросов, которые проглядывал с чувством живейшего интереса.
- Славно, очень славно, славные бумажки, - заявил он, - особенно хороши показания мессира де Машо, чувствуется, что вылились прямо из души, и очень кстати дополняют слова графа Бувилля. Нет, решительно вы большой искусник, мэтр Тессон Кляузник, и я ничуть не жалею о том, что, так сказать, взрастил вас в этом качестве. Под вашей постной личиной кроется подлинное коварство, о каковом и мечтать не смеют многие наши пустоголовые законники из Парламента. Правда, надо признать, что господь бог наградил вас неплохим вместилищем для ваших мозгов.
Нотариус с угодливой улыбкой склонил свою неестественно крупную голову под рогатой шапкой, напоминавшую огромный черный капустный кочан. Сдобренные немалой долей иронии, похвалы его светлости Артуа, возможно, сулят в будущем повышение по служебной лестнице.
- Это весь ваш улов? А других новостей вы мне нынче не сообщите? - добавил Робер. - Да, как, кстати, дела с бывшим бальи Бетюна?
Тяжба - такая же страсть, как карточная игра. Робер Артуа жил только своим будущим судебным процессом, думал и действовал в зависимости от хода дел. За последние две недели единственным смыслом его существования стал сбор свидетельских показаний. От зари до самого вечера он ломал себе над этим голову и ночами, бывало, просыпался, пробужденный ото сна внезапно мелькнувшей мыслью, звонил своему слуге Лорме и спрашивал, когда тот появлялся полусонный и надутый:
- А скажи-ка, старый храпун, это не ты ли говорил мне недавно о некоем Симоне Дурэне, или Дурье, который был нотариусом у моего деда? Не знаешь, жив он или нот? Попытайся завтра же разузнать.
Во время мессы, которую он слушал неукоснительно каждое утро благоприличия ради, он вдруг ловил себя на том, что возносит господу мольбу об удачном окончании тяжбы. И от жарких молений он как-то невольно обращался мыслью к своим махинациям и во время чтения Евангелия шептал про себя:
«А этот самый Жиль Фламандец, бывший раньше конюшим у Маго, которого она прогнала за какие-то неблаговидные делишки… Вот кто, верно, мог бы выступить свидетелем в мою пользу. Только бы не забыть!»
Никогда еще он с таким рвением не трудился в Совете; ежедневно просиживал по нескольку часов в суде, и при виде его каждому приходила мысль, что сей муж всего себя отдал на благо государства; но делалось это лишь ради того, чтобы сохранить свое влияние на Филиппа VI, стать для него незаменимым, а главное, наблюдать за тем, чтобы на нужные должности назначались только люди по личному его, Робера, выбору. Он пристально следил за решениями суда, надеясь почерпнуть в них какую-нибудь подходящую мыслишку. А на все прочее ему было наплевать.
Пусть в Италии гвельфы и гибеллины продолжали уничтожать друг друга, пусть Адзо Висконти приказал убить своего дядю Марко и укрепил город Милан, осажденный войсками императора Людовика Баварского, а в то же время Ворона, Виченца, Падуя, Тревизо не желают подчиняться папе, ставленнику Франции, обо всем этом Робер знал, слышал, но тут же выкидывал из головы.
Пусть в Англии партия королевы Изабеллы испытывала трудности, а непопулярность Роджера Мортимера с каждым днем все возрастала, его светлость Робер Артуа только плечами пожимал. В эти дни помыслы его меньше всего занимала Англия, равно как и фландрские суконщики, которые ради торгашеских своих барышей множат связи с английскими мануфактурщиками.
Но зато, если мэтр Андрие из Флоренции, каноник-казначей города Буржа, еще не получил новых церковных бенефиции или если рыцарь Вильбрем еще не перешел в Фискальную палату, вот это действительно важно и не терпит отлагательств. Потому что мэтр Андрие и рыцарь Вильбрем входят в число восьми лиц, назначенных для сбора свидетельских показаний к будущему судебному разбирательству.
Кандидатуры эти Робер сам предложил Филиппу VI, более того, сам их подобрал… «А что, если нам назначить Бушара де Монморанси? Он нам всегда верно служил… А что, если назначить Пьера де Кюньер? Он и впрямь человек осмотрительный и пользуется всеобщим уважением…» И точно так же происходило назначение нотариусов, а в числе их Пьера Тессона, который целых двадцать лет был тесно связан с домом Валуа, а потом и с домом Робера.
Впервые в жизни Пьер Тессон почувствовал себя столь значительной персоной; впервые в жизни с ним обращались так дружески, так фамильярно, и все это подкреплялось штуками материи для туалетов его супружницы и маленькими мешочками с золотыми монетами для него самого. Тем не менее Тессон выдохся, да и уже иссякали его силы, так как Робер обладал способностью не давать своим людям ни отдыха, ни срока.
Прежде всего его светлость Робер почти все время находился на ногах. Без остановки он вышагивал по своему кабинету между изображениями четырех святых. Мэтру Тессону было неприлично сидеть в присутствии столь важной особы, как пэр Франции. А ведь нотариусы привыкли работать сидя. Мэтру Тессону приходилось держать свой черный кожаный мешок в руках, что стоило немалого труда, а положить его на эти парчовые скатерти он не решался и все так же на весу вытаскивал из него нужные документы; поэтому немудрено, что он опасался нажить себе к концу тяжбы на всю жизнь болезнь поясницы.
- Я виделся с бывшим бальи Гийомом де ла Планш, находящимся ныне в тюрьме Шатле, - сказал он в ответ на вопрос Робера. - Дама Дивион уже навестила его раньше; он дает как раз те свидетельские показания, что нужны нам. Он просит, чтобы вы не забыли замолвить за него словечко перед мессиром Милем де Нуайе, так как попался он на скверном деле и боится, что ему грозит виселица.
- Я прослежу, чтобы его выпустили, пускай спит спокойно. А вы выслушали Симона Дурье?
- Нет еще, ваша светлость, но вскоре выслушаю. Он готов заявить перед всеми, что присутствовал при том как в 1302 году граф Робер II, ваш дед, перед самой кончиной продиктовал письмо, где подтверждалось ваше право на владение графством Артуа.
- Ага! Чудесно, ну просто чудесно!
- Я ему пообещал, что вы возьмете его к себе в дом и будете выплачивать ему необходимое пособие.
- А за что его прогнали? - осведомился Робер.
Нотариус сделал весьма выразительный жест, означавший, что Дурье, мол, был нечист на руку.
- Подумаешь! - воскликнул Робер. - Да с тех пор он успел состариться и, надо полагать, раскаяться в своих грехах! Дам ему сто ливров в год, каморку и штуку сукна.
- Манестье де Лануа подтвердил, что похищенные письма сожгла мадам Маго… Надо полагать, вам известно, что дом его будет продан с торгов - он задолжал ломбардцам; и, ежели благодаря вам у него будет кров над головой, он делом докажет свою признательность.
- Что ж, у меня душа добрая, только не все это еще знают, - отозвался Робер. - Но вы ничего не сообщили мне о Жювиньи, бывшем слуге Ангеррана.
Нотариус с виноватым видом потупил голову.
- Ничего я от него не добился, - проговорил он, - уперся, твердит, что знать ничего не знает и ничего, мол, не помнит.
- Как так? - возопил Робер. - Я сам был в Лувре и собственными глазами видел, как он являлся за пособием, хотя за что бы ему вообще платить? И даже разговаривал с ним. А он теперь уперся и уверяет, что ничего не помнит? Послушайте, а нельзя ли его допросить с пристрастием, а? При виде пыточных клещей он, будем надеяться скажет правду.
- Пытать, ваша светлость, - печально отозвался нотариус, - пытать разрешено только подсудимых а свидетелей пока еще не пытают.
- Тогда дайте ему знать, что пособие ему выплачиваться не будет, ежели к нему не вернется память. У меня, конечно, душа добрая, но пусть и мне добром платят.
Робер схватил со стола бронзовый подсвечник весом не меньше пятнадцати фунтов и снова зашагал по комнате, играючи перебрасывая подсвечник из правой руки в левую.
Глядя на него, нотариус печально подумал о несправедливости Всевышнего, одаривающего физической силой людей, которым сила эта нужна лишь для забав, и обделяющего ею злосчастных нотариусов, которые вынуждены целыми днями таскаться со своим увесистым мешком из черной кожи.
- А не опасаетесь ли вы, ваша светлость, что Жювиньи, лишившись королевского пособия, получит его из рук мадам Маго?
Робер круто остановился.
- Маго? - вскричал он. - Да она же сейчас ничто, забилась в угол, всего боится. Ее никто в последние дни при дворе и не видел. Засела дома, трясется от страха, потому как знает: пришел ее конец.
- Дай-то бог, дай-то бог, ваша светлость. Кто спорит, дело наше правое; но просто так тяжбу не выиграешь, тут еще кое-какие препятствия следовало бы устранить…
Тессон замялся, и не потому, что его страшила гневная вспышка Робера Артуа, которая неизбежно последует за его словами, а потому, что тяжеленный мешок совсем оттянул ему руку. Скажешь, и придется еще пять, а то и десять минут стоять чуть ли не навытяжку.
- Меня поставили в известность, - решился он наконец, - что, хотя наши люди побывали в Артуа, там их опередили - свидетелей допрашивали не мы. Кроме того, все это время между отелем мадам Маго и Дижоном непрерывно снуют посланцы. Многие видели, как в отель к ней входят гонцы в ливреях Бургундского дома…
Ясно, Маго пытается расставить силки с помощью герцога Эда, коль скоро при дворе Бургундская партия пользуется поддержкой королевы.
- Верно, зато король за меня, - заявил Робер. - Нашей шлюхе пришел конец, уж поверьте мне, Тессон.
- И все же было бы лучше, ваша светлость, предъявить бумаги, потому что без бумаг… Любым словам всегда можно противопоставить другие слова… И чем раньше мы это сделаем, тем лучше…
Нотариус настаивал не зря, у него были на то свои личные причины. Натаскать десяток свидетелей, вымогать у них показания - у кого угрозами, у кого посулами - это, конечно, хорошо, и любой нотариус может на таком деле обогатиться, но может также угодить в тюрьму Шатле, а то и на колесо… А Тессону отнюдь не улыбалось разделить судьбу бывшего бальи Бетюна.
- Да будут вам бумаги, будут! И скоро будут, я вам говорю! Уж не воображаете ли вы, что их так легко достать?.. Кстати, Тессон, - вдруг прервал он себя и ткнул пальцем в черный кожаный мешок, - помните, записывая свидетельские показания графа Бувилля, вы указали, что брачный контракт был скреплен подписями и печатями двенадцати пэров. Почему вы так написали?
- Потому, ваша светлость, что так сказал свидетель.
- Ах так… Это очень, очень важно, - раздумчиво протянул Робер.
- Чем же именно, ваша светлость?
- Чем? А тем, что я жду другую копию брачного контракта, из архивов Артуа, мне должны ее вручить… и, сказать откровенно, вручить не даром… Если там не значатся имена двенадцати пэров, бумажка ни на что не будет годна. А кто в те времена был пэром? Насчет герцогов и графов узнать - дело пустое, а вот кто из князей церкви был тогда пэром? Видите, как нужно быть внимательными ко всем мелочам!

Предыдущая страница 6 Следующая страница


7 Морис Дрюон

Нотариус вскинул на Робера испуганно-восхищенный взгляд.
- А знаете, ваша светлость, не будь вы столь важным сеньором, из вас вышел бы самый искусный нотариус во всем государстве Французском! Не в обиду это вам будет сказано, ваша светлость, не в обиду!
Робер позвонил слуге, чтобы тот проводил посетителя.
Не успел еще нотариус переступить порог, как Робер направился к маленькой дверце, помещавшейся как раз между ляжками святой Магдалины - эта декоративная деталь очень его забавляла, - и бегом пустился в спальню своей супруги. Тут, разогнав всех придворных дам, он спросил:
- Жанна, добрая моя подруга, драгоценная моя графиня, дайте знать даме Дивион, чтобы она прекратила писать брачный контракт: сначала нужно узнать имена двенадцати пэров в восемьдесят втором году. Вы знаете, кто были они? Так вот, я тоже не знаю! И где бы это разузнать, только потихоньку, без шума? Эх, сколько времени зря потеряно! Сколько зря потеряно времени!
Графиня де Бомон не спускала с мужа своих красивых ясных голубых глаз, легкая улыбка тронула ее губы. Как и всегда, ее великан муж нашел еще одну причину для волнения.
- В Сен-Дени, любимый мой супруг, в Сен-Дени, - спокойно ответила она,
- в архивах аббатства. Там мы безусловно найдем имена всех пэров. Я сейчас пошлю туда брата Анри, моего духовника, пусть скажет, что он, мол, начал ученые изыскания…
Широкое лицо Робера вдруг просияло выражением веселой нежности, радостной благодарности.
- А знаете ли, душенька моя, - проговорил Робер, отвешивая супруге поклон с тяжеловесной грацией, - знаете ли, что, не будь вы столь высокопоставленной дамой, из вас вышел бы самый искусный нотариус во всем государстве Французском!
Супруги обменялись улыбкой, и в глазах Робера графиня де Бомон, урожденная Жанна Валуа, прочла обещание посетить нынче вечером ее ложе.

3. ПОДЛОГ

Человек почему-то всегда считает, что, вступив на путь лжи, он пройдет его быстро и без труда; поначалу легко и даже не без удовольствия обходишь первые препятствия; но вскоре чаща становится все темнее, дорога вдруг пропадает, разбегается на десяток тропок, которые заводят тебя в трясину; при каждом новом шаге спотыкаешься, проваливаешься в ямы, скользишь; злоба затуманивает разум; из последних сил стараешься выкарабкаться, но все напрасно, каждая попытка ведет лишь к новой оплошности.
На первый взгляд нет ничего проще, чем подделать какой-нибудь старинный документ. Берется лист веленевой бумаги, кладется на солнце, чтобы он пожелтел, вываливается в золе; подкупается писец, прицепляется несколько печатей на шелковых шнурках; казалось бы, и времени-то на это много не потребуется, да и расходы не бог весть какие.
Однако Роберу Артуа пришлось на время отказаться от мысли подделать брачный контракт своего отца. И не только из-за того, что требовалось разыскать имена двенадцати пэров, но также и потому, что акт должен был быть составлен на латыни, а ни один даже самый ученый писец не справился бы с этой задачей, так как пришлось бы употреблять устаревшие формулы, применяемые в те времена при заключении браков особ королевской крови. Бывший духовник королевы Клеменции Венгерской, поднаторевший в составлении таких бумаг, что-то медлил, видимо, застрял на вступительных и заключительных фразах, а торопить его опасались, дабы не вызвать лишних подозрений.
А тут еще одна неприятность - печати.
- Пусть какой-нибудь уличный гравер скопирует старые печати, - решил Робер.
Но те граверы, что вырезали печати, приносили присягу; обратились к дворцовому граверу, но тот заявил, что невозможно точно воспроизвести печать, что два штампа никогда не совпадут и что опытный глаз эксперта сразу заметит, что печать поддельная, именно по оттиску. А подлинные печати после кончины владельца уничтожают.
Таким образом, требовалось раздобыть старые грамоты, снабженные нужными печатями, отодрать их, что само по себе тоже было делом нелегким, и перенести на подложный документ.
Поэтому-то Робер и присоветовал даме Дивион заняться каким-нибудь менее сложным для подделки документом, однако имеющим столь же важное значение.
Отправляясь 28 июня 1302 года в поход против Фландрии, где ему и суждено было погибнуть, пронзенному двумя десятками копий, старый граф Робер II, безусловно, привел в порядок все свои дела и подтвердил в письме все свои распоряжения, в силу коих его внук Робер III, утверждался в качестве наследника графства Артуа.
- И это сущая правда, все свидетели это подтверждают, - втолковывал Робер своей супруге. - Симон Дурье вспомнил даже, какие именно вассалы моего деда присутствовали при этом и в каком суде были поставлены печати. Так что мы только восстановим истину!
Симон Дурье, бывший нотариус графа Робера II, сообщил содержание этого письма, конечно в той мере, в какой его сохранила старческая память. Почерк должен был подделать писец графини де Бомон по имени Дюфур, но Дюфур писал со множеством помарок, да и рука его была известна.
Дама Дивион отправилась в Артуа к некоему Роберу Россиньолю, бывшему писцу Тьерри д'Ирсона, и он переписал текст не простым гусиным пером, а бронзовым, чтобы его собственного почерка никто не мог узнать.
Вот у этого-то Россиньоля, которому в награду за труды посулили оплатить дорогу в Сен-Жак-де-Компостель, куда он желал отправиться по обету, чтобы вымолить себе у святого здоровья, оказался еще и зять, некий Жан Олиет, который, оказывается, умел ловко снимать печати! Нет, решительно, эта семейка была неисчерпаема на таланты! Олиет открыл даме Дивион тайну своего искусства.
А та, возвратясь в Париж, заперлась в опочивальне вместе с графиней де Бомон, а из прислужниц допустили лишь одну Жаннетту; и вот все три женщины с помощью нагретой бритвы и конского волоса, смоченного особой жидкостью, обеспечивающей целостность воска, с превеликим тщанием стали снимать печати со старых документов. Сначала печать разделяли на две половинки, потом одну из половинок нагревали и снова соединяли с другой, вставив между половинками шелковый шнурок или край пергамента заново изготовленного документа. Потом чуть подогревали края восковой печати, дабы уничтожить следы разреза.
Жанна де Бомон, Жанна Дивион и Жаннетта таким образом приложили руку к сорока, если не больше печатям; ни разу они не работали в одном и том же месте: то запрутся в какой-нибудь комнате отеля Артуа, то в отеле Эгль, а то отправятся в загородный дом.
Иной раз к ним в комнату врывался Робер - посмотреть, как идет дело.
- Опять все мои три Жанны за работой! - умилялся он.
Из трех женщин самой ловкой оказалась графиня де Бомон.
- Женские пальчики, пальчики волшебные, - говаривал Робер, галантно прикладываясь к ручке супруги.
Но уметь отцеплять печати еще не все, надо было раздобывать те печати, в которых по ходу дела возникала нужда!
Печать Филиппа Красивого отыскали без труда: королевских эдиктов осталось превеликое множество и имелись они повсюду. Робер достал через епископа д'Эвре письмо, касающееся его сеньории Конш, достал под тем предлогом, что ему, мол, желательно ознакомиться с этим документом, и так и не вернул его владельцу.
В графстве Артуа дама Дивион пустила своих дружков Россиньоля и Олиета, а также двух служанок. Мари Беленькую и Мари Черненькую, на поиски старинных судебных и сеньоральных печатей.
Вскоре были собраны все печати, за исключением лишь одной, самой необходимой, печати покойного графа Робера II. Как это ни казалось нелепым, однако именно так обстояло дело: все семейные документы хранились в архивах графства Артуа под неусыпным оком писцов графини Маго, а Робер, который был еще несовершеннолетним в год кончины деда, не имел ни единой бумажонки.
Дама Дивион через какую-то свою родственницу сумела войти в доверие некоего Урсона, по прозванию Кривоглазый, у которого имелась грамота покойного графа Робера, скрепленная «доверенной печатью», и который, по-видимому, был не прочь расстаться с ней за три сотни ливров наличными. Мадам Жанна де Бомон десятки раз твердила, что при скупке документов жаться не следует; но в Артуа у Дивион таких денег под рукой не оказалось; а мессир Урсон Кривоглазый, видно, человек недоверчивый, не соглашался отдать грамоту в обмен на одни лишь клятвенные заявления о скорой уплате.
Когда Дивион осталась без гроша, она вдруг вспомнила, что у нее есть муж и что живет он не тужа в кастелянстве Бетюн. Никогда он особенно не досаждал жене своей ревностью, а сейчас, после того как епископ Тьерри отошел в лучший мир… Дама Дивион помчалась за помощью к оставленному ею супругу. Конечно, теперь в их тайные дела было посвящено слишком много людей, но ничего не попишешь. Денег муж дать в долг не пожелал, но согласился пожертвовать прекрасным конем, на котором некогда блистал на турнирах, и коня этого Дивион всучила в качестве залога мессиру Урсону, да еще оставила ему несколько бывших при ней безделушек.
Ох, и не щадила же себя эта Дивион! Не считалась ни с временем, ни с трудностями, ни с хлопотами, ни с разъездами. И языком поработала вовсю… А главное, следила, чтобы ничего не спутать и не забыть; теперь на ночь она клала ключи себе под подушку.
Сведенными от страха пальцами срезала она бритвой печать покойного графа Робера. Ведь плачено за нее целых триста ливров! А где найти такую вторую, если, на беду, она ее испортит?
Его светлость Робер Артуа начинал потихоньку терять терпение, потому что все свидетели были теперь допрошены и король уже несколько раз осведомлялся, конечно, весьма мило, якобы из чистого любопытства, скоро ли будут представлены бумаги, в существовании которых поклялся его зять.
Ну, теперь осталось потерпеть еще два дня, еще один день, и его светлость Робер будет доволен!

4. В РЕЙИ СОБИРАЮТ ГОСТЕЙ

В летнюю пору, когда выпадали свободные от королевской службы и от возни с собственной тяжбой дни, Робер Артуа предпочитал на конец недели уезжать в Рейи, где находился замок его супруги, доставшийся ей по наследству от Карла Валуа.
Луга и леса опоясывали замок кольцом восхитительной прохлады. Здесь Робер держал своих охотничьих соколов. Летняя резиденция графа кишела людьми, ибо многие юноши благородного происхождения, ждавшие посвящения в рыцари, селились у Робера, кто в качестве пажа, кто виночерпия, а кто и просто слуги. Тот, кому не удавалось попасть в свиту короля, пытался с помощью своих влиятельных родичей попасть в свиту графа Артуа, а раз попав, старались перещеголять один другого в рвении. Держать поводья коня его светлости, подать ему кожаную перчатку, на которую усядется красавец сокол, поставить перед ним столовый прибор, лить из кувшина воду на его огромные ручищи - все это подвигало юношей, хоть и немного, но подвигало по иерархической лестнице государства Французского; а потянуть поутру за угол подушку, чтобы разбудить ото сна Робера III, - это было почти равносильно тому, как если бы вы разбудили самого господа бога, коль скоро его светлость, как было известно всем, самолично вершил дела при французском дворе.
В эту субботу, первую субботу сентября, Робер пригласил к себе в Рейи кое-кого из своих друзей-сеньоров, в том числе сира де Бреси, рыцаря Анжеса и архидиакона Авраншского и даже полуслепого старика графа Бувилля, которого доставили в замок на носилках. Для любителей раннего вставания предлагалась соколиная охота.
А пока что гости собрались в зале правосудия, где сам хозяин в домашнем костюме сидел, небрежно раскинувшись в креслах. Здесь же присутствовала его супруга, графиня де Бомон, а также нотариус Тессон, уже разложивший на столе свои письменные принадлежности и перья.
- Добрые мои сиры, дорогие мои друзья, - начал Робер, - я пригласил вас сюда, чтобы попросить у вас совета.
Редко какой человек не почувствует себя польщенным, услышав, что от него ждут совета… Юные пажи разноси ли гостям полагающиеся перед обедом напитки, вино с корицей, засахаренные фрукты с пряностями и очищенный миндаль в золоченых кубках. Двигались они бесшумно, исполняли свои обязанности безукоризненно; они слушали во все уши и глядели во все глаза
- все, что здесь происходит, войдет в сокровищницу их воспоминаний, и когда-нибудь они будут рассказывать своим внукам: «В тот день я был у его светлости Робера: туда приехал также граф де Бувилль, тот самый, что был камергером при короле Филиппе Красивом…»
Робер рассказывал спокойно, обстоятельно: некая дама Дивион, которую он почти не знает, предложила передать ему письмо, которое ей вместе с прочими документами досталось от епископа Тьерри д'Ирсона… чьей подружкой она была… добавил Робер, доверительно понизив голос. Так вот, эта самая Дивион, как и следовало ожидать, требует денег; все такие дамочки одним миром мазаны! Но документ, по-видимому, важный. Тем не менее, прежде чем его приобрести, Робер хотел бы удостовериться, что его не морочат, что письмо это подлинное, что оно может служить документом на его процессе и что оно не просто подделка какая-то, изготовленная с единственной целью вытянуть у него денежки. Вот поэтому-то он и просит своих друзей, людей мудрых и более сведущих во всем, что касается писаных бумаг, внимательно изучить этот документ.
Время от времени Робер украдкой взглядывал на свою супругу, желая удостовериться, достаточно ли убедительно звучат его слова. Жанна отвечала еле приметным наклонением головы; ее восхищало хитроумие мужа, то, как умело этот ловкач гигант прикидывался простаком, когда ему требовалось кого-то провести. Посмотрите на него, вид встревоженный недоверчивый… Присутствующие не преминут признать подлинность письма, а признавши не станут и дальше отказываться от своего мнения; и при дворе и в Парламенте пойдут слухи, что у Робера, мол, в руках документ подтверждающий его права на графство.
- Введите эту даму Дивион!.. - сурово крикнул Робер.
Вошла Жанна Дивион, этакая скромная провинциалочка: полотняная шемизетка, а над ней скуластое личико, глаза, окруженные синевой. Вот ей не нужно было разыгрывать смущение, она и впрямь смутилась. Из большого матерчатого кошеля она вытащила свернутую трубочкой бумагу, и которой на шнурках свисало несколько печатей, вручила ее Роберу, а тот развернул свиток, с минуту разглядывал его и передал нотариусу.
- Проверьте печати, мэтр Тессон.
Нотариус проверил сначала шелковые шнурки, с которых свисали печати, потом склонил над листом веленевой бумаги свою огромную черную шапку и профиль молодого, только что народившегося месяца.
- Ваша светлость, это действительно печать покойного графа, вашего дедушки, - уверенно заявил он.
- Посмотрите теперь вы, дорогие сиры, - подхватил Робер.
Письмо переходило из рук в руки. Сир де Бреси подтвердил, что печати судов Арраса и Бетюна безукоризненны; граф де Бувилль поднес бумагу к полуслепым своим глазам и различил только зеленое пятнышко в самом низу бумаги; он провел пальцем по воску, такому гладкому на ощупь, и с век его скатилась слеза.
- Ах, пробормотал он, - это зеленая печать, печать моего доброго государя Филиппа Красивого.
И тут наступила минута великого умиления, минута торжественного молчания, ибо каждый в душе почувствовал уважение к этому старому слуге французской короны и к давним его воспоминаниям.
Стоявшая в уголке у стены Жанна Дивион обменялась быстрым взглядом с графиней де Бомон.
- А теперь прочтите-ка нам этот документ вслух, мэтр Тессон, - приказал Робер.
И нотариус, взяв уже обошедший круг приглашенных документ, начал:
- «Мы , Робер Французский, пэр и граф Артуа …»
Начальные строки были составлены согласно обычной традиции; поэтому присутствующие выслушали их спокойно.
- «...и сим подтверждаем в присутствии сеньоров де Сен-Венана, де Сен-Поля, Вейнейлля, благородных рыцарей, что скрепят документ сей печатями своими, и мэтра Тьерри д'Ирсона, писца моего …»
Кое-кто взглянул в сторону Жанны Дивион, и она потупила взор.
«Ловко это мы подпустили епископа Тьерри, очень ловко, - думал Робер, - таким образом, его роль будет удостоверена свидетельскими показаниями; получается весьма складно, все одно к одному».
- «...что после женитьбы сына нашего Филиппа ввели его во владение графством нашим, с тем, однако, чтобы пользоваться доходами с него до конца наших дней, на что дочь наша Маго дала свое согласие и отказалась от вышеупомянутого графства …»
- Ого, это существенно, весьма существенно! - вскричал Робер. - Этого даже я не ожидал. Никто мне никогда не говорил, что Маго дала свое согласие! Вы видите, видите, друзья мои, какова же ее подлость!.. Продолжайте, мэтр Тессон.
Присутствующие тоже не остались равнодушными. Кто покачивал головой, кто переглядывался с соседом… И впрямь, документ этот огромной важности…
- «...и ныне, когда господь бог призвал к себе нашего дорогого и возлюбленного сына графа Филиппа, обращаемся с просьбой к владыке нашему королю, ежели случится, что в походе свершится над нами воля божия, дабы наш владыка король не допустил бы того, что потомство мужеска пола от сына нашего было бы лишено наследства» .
Гости в знак одобрения важно кивали головами. Рыцарь, Анжес из Парламента, простер к Роберу обе руки, как бы говоря: «Ну вот, ваша светлость, считайте, что тяжба уже выиграна».
Нотариус продолжал чтение:
«...и скрепили сие нашей печатью, в нашем отеле в Аррасе, двадцать восьмого дня июня месяца лета от Рождества Христова тысяча триста двадцать второго» .
При этих словах Робер подскочил в креслах. Графиня де Бомон побледнела. Дивион, стоявшая в углу, чуть не лишилась сознания.
Но не только эти трое расслышали слова «тысяча триста двадцать второго». Все головы, как по команде, удивленно повернулись в сторону нотариуса, но и тот тоже сидел, как оглушенный.
- Вы, кажется, прочитали «тысяча триста двадцать второго»? - спросил рыцарь Анжес. Очевидно, вы хотели сказать триста второго, то есть год смерти графа Робера?
Мэтр Тессон и рад был бы обвинить себя в этой оговорке: но бумага вот здесь, перед его глазами, и там черным по белому написано «тысяча триста двадцать второго». А если кто захочет еще раз взглянуть? Как такое могло случиться? Ох, и покажет им всем его светлость Робер! А сам-то он, Тессон, в какое грязное дело дал себя впутать. В Шатле… за такие дела наверняка попадешь в Шатле!
Но так или иначе надо было выпутываться, исправить непоправимое…
- Тут, очевидно, неясно написано, - пробормотал он. - Ну да, конечно же, надо читать тысяча триста второго…
И, быстро окунув перо в чернильницу, он вычеркнул что-то, что-то подправил, чтобы получилась нужная дата.
- А имеете ли вы право исправлять бумаги? - кислым тоном осведомился Анжес.
- Ну конечно, мессир, - отозвался нотариус, - тут под словом стоят две точки, а прямая обязанность нотариуса исправлять нечетко написанные слова, под которыми эти точки стоят…
- Совершенно верно, - подтвердил архидиакон Авраншский.
Однако это, казалось бы, незначительное происшествие начисто разрушило то первое прекрасное впечатление от документа.
Робер кликнул пажа, шепнул ему на ухо, чтобы скорее накрывали к обеду, и сделал попытку оживить разговор.
- В конечном счете, мэтр Тессон, как, по-вашему, письмо подлинное или нет?
- Безусловно, ваша светлость, безусловно, - поспешно отозвался Тессон.
- И по-вашему тоже, мессир архидиакон?
- По-моему, подлинное.
- Возможно, вам следовало бы, - дружески заметил сир де Бреси, - следовало бы сравнить это письмо с другими письмами покойного графа Артуа, датированными тем же годом…
- А как, дорогой мой друг, - ответил Робер, - а как же их сравнить, если все документы хранятся у моей тетки Маго! Я лично считаю, что письмо подлинное. Таких вещей не выдумывают! Я сам половину из того, что здесь написано, не знал, и в частности, что Маго отказалась от наследства.
В эту минуту во дворе заиграл рожок. Робер хлопнул в ладоши.
- Сигнал мыть руки, мои сеньоры! Пойдемте ополоснем кончики пальцев - и за стол!

Он в бешенстве метался по спальне графини, своей супруги, и половицы тряслись под его ногами.
- Вы же его читали! И Тессон читал! И Дивион читала! И никто из вас не заметил эти злосчастные «двадцать второго», а из-за этого пустяка может рухнуть здание, с таким трудом возведенное.
- Но вы сами, друг мой, - спокойно ответила Жанна де Бомон, - но вы сами тоже читали и перечитывали это письмо и, если память меня не обманывает, были в полном восторге…
- Ну да, ну да, читал, и я тоже не заметил этой ошибки! Читать глазами и читать вслух - это вовсе не одно и то же. Я даже мысли не мог допустить, что напишут такую ерунду. И надо же было этому ослу нотариусу… И еще другой осел, который письмо писал… как его звать? Россиньоль?.. Уверяет, что способен, мол, составить любое письмо, вытягивает у нас столько денег, что можно дворец построить, а сам не умеет даже правильную дату написать! Вот прикажу схватить этого самого Россиньоля пусть-ка его постегают до крови!
- Придется вам искать его в Сен-Жаке, друг мой куда он поехал паломником на ваши деньги.
- Тогда подождем, пока вернется!
- А не опасаетесь ли вы, что во время порки он за говорит громче, чем вам бы того хотелось?
Робер пожал плечами.
- Счастье еще, что все это произошло у нас дома, а не перед судьями в Парламенте! Прошу вас, милочка, самым тщательным манером проверять все прочие бумаги, чтобы туда не вкрались подобные ошибки.
По мнению Жанны де Бомон, Робер несправедливо обрушил на нее весь свой гнев. Не меньше его она сожалела об этой ошибке, не меньше его печалилась, так что Робер мог бы сдержаться и не винить ее во всех смертных грехах, тем паче после ее трудов, когда она всю кожу на пальцах себе ободрала, возясь с этими печатями.
- В конце концов, Робер, с какой стати вы так неистовствуете с этой тяжбой? Почем рискуете сами и не только меня подвергаете риску, но и добрый десяток связанных с вами людей, в том случае, если в один прекрасный день откроется ложь и подлог?
- Никакая это не ложь, никакой это не подлог! - завопил Робер. Я хочу открыть людям глаза на правду, которую упорно от них прячут!
- Хорошо, пусть правду, - согласилась Жанна, - но признайтесь же, что правду вы преподнесете людям в дурном обличье. Не опасаетесь ли вы, что в таком виде ее вряд ли узнают! У вас есть все, друг мой: вы пэр Франции, брат короля, коль скоро я его родная сестра; в королевском Совете вы вершите всеми делами; доходы ваши велики, так что вашему богатству может позавидовать любой, не говоря уже о моем приданом. Почему вы не оставите в покое это графство Артуа? И не допускаете ли вы мысли, что мы начали опасную игру, которая может стоить нам слишком дорого?
- Душенька, рассуждения ваши никуда не годятся, и я удивлен, слыша от вас, такой умницы, подобные слова. Да, я первый из баронов Франции, но ведь я барон безземельный. Мое небольшое графство Бомон, которое мне дали взамен Артуа, принадлежит короне: не я его хозяин, хоть и пользуюсь доходами с него. Да, мне дали звание пэра, но, как только что вы сами изволили выразиться, только потому, что король ваш родной брат, да продлит господь дни его, но ведь и короли тоже не вечны. Сколько их прошло на наших глазах! Если Филипп умрет, не меня же, в самом деле, назначат регентом. А вдруг эта хромоногая сука, жена Филиппа, которая и вас тоже ненавидит, при поддержке Бургундского дома станет регентшей, так буду ли я тогда столь же всемогущим, как ныне, и станет ли казна по-прежнему выплачивать мне доходы? У меня нет никакой власти, я не творю суд, я вассал, но не из великих, я не имею права снимать с земли людей, которые должны были бы мне слепо повиноваться и чей труд я мог бы использовать иначе. Чьими руками сейчас все делается? Руками людей из Валуа, из Анжуа, Мэна - другими словами, из удельных и ленных владений вашего дорого батюшки Карла. А где же мне брать себе слуг? Среди вон тех, что ли? Повторяю вам, у меня нет ровно ничего. Я не могу даже собрать под свои знамена многочисленное войско, чтобы привести в трепет недругов. Истинное могущество мерится количеством ленных владений, кастелянств, которыми можно управлять по собственной воле и черпать оттуда людей для ратных дел. Все мое богатство - это я сам, это мои руки, это то место, которое я занимаю в Совете; мое влияние основано на королевском благорасположении, а благорасположение, как и все прочее, - в руце божией. У нас сыновья, так вот, подумали ли вы о них, душенька, и, так как не известно, унаследуют ли они мой ум, я хочу оставить им корону графа Артуа… ведь по закону они прямые ее наследники.
Никогда еще Робер так пространно не излагал свои самые потаенные мысли, и графиня де Бомон, забыв недавнюю обиду, видела сейчас мужа совсем в новом свете, и перед ней был уже не коварный гигант, за чьими интригами она следила с любопытством, уже не тот шалопай, способный на любую подлость, уже не тот оголтелый бабник, не пропускавший ни одной юбки, шла ли речь о благородных девицах, простых горожанках или даже прислужницах, - сейчас перед ней был подлинный сеньор, здраво рассуждавший о своих делах. Когда в свое время ее отец Карл Валуа гонялся за королевствами или за императорской короной и старался пристроить своих дочерей за особ королевского рода, он тоже оправдывал свои деяния точно такими же рассуждениями.
Тут в дверь постучал паж: дама Дивион желает срочно поговорить с графом.
- Чего ей еще от меня нужно? Значит, не боится, что я ее пришибу на месте? Введите ее.
Жанна Дивион вошла в спальню графини с растерянным видом человека, приносящего дурные вести. Две ее служанки из Артуа, Мари Беленькая и Мари Черненькая, те, что помогали ей скупать печати к подложному письму, брошены в темницу, и схватили их судейские приставы графини Маго.

5. МАГО И БЕАТРИСА

- Пускай черти припекут вас на том свете, подлые вы людишки! - вопила графиня Маго. - Где же это видано? Я приказала схватить двух этих баб, от которых мы могли бы многое узнать, и едва только их бросили в темницу, как тут же и выпустили!..
В своем замке Конфлан на Сене, неподалеку от Венсенна, бушевала Маго, только что узнавшая, что обе служанки Жанны Дивион, схваченные бальи Арраса по ее приказу, уже освобождены. Ох и разъярилась же она, а «подлые людишки», на чью голову она обрушивала свои проклятья, в данном случае были представлены одной лишь Беатрисой д'Ирсон, ее придворной дамой. Бальи Арраса доводился родным дядей Беатрисы и был младшим братом покойного епископа Тьерри.
- Обе служанки, мадам… были освобождены по приказу короля, приславшего за ними двух стражников, - спокойно пояснила Беатриса.
- Да поди ты! Королю плевать на каких-то служанок, которые кухарят в захудалой аррасской харчевне! Их выпустили по приказу моего племянничка Робера, он побежал к королю и добился их освобождения. Хоть имена-то стражников известны? Хоть проверили, действительно ли они состоят на королевской службе?
- Одного звать Масио Алеман, а второго - Жан Сервуазье, мадам… - ответила Беатриса все так же спокойно и неторопливо.
- Оба пристава Робера! Я этого Масио Алемана знаю; это с его помощью мой прощелыга племянничек обделывает свои самые грязные делишки. Кстати, как это Робер узнал, что служанок Дивион бросили в узилище? - спросила Маго, с подозрением взглянув на свою придворную даму.
- У его светлости Робера осталось много связей в Артуа… вы это сами знаете, мадам.
- Я не желаю, чтобы он поддерживал связи с моим окружением! - крикнула Маго. - Но тот, кто мне плохо служит, тем самым предает меня, и все вы меня предаете. Ох, после кончины Тьерри никто, по-моему, не чувствует ко мне и капли привязанности. Неблагодарные людишки! Я вас всех облагодетельствовала; целых пятнадцать лет нянчусь с тобой, как с родной дочерью…

Предыдущая страница 7 Следующая страница


Лилия и лев 8

Беатриса д'Ирсон, опустив свои длинные черные ресницы, уставилась на плитки пола. Ее гладкое смуглое лицо с четко вырезанными губами не выражало ровно ничего: ни покорности, ни возмущения, разве что в том, как поспешно опустила она свои на удивление длинные ресницы, притушив блеск глаз, чувствовалась какая-то фальшь.
- Твой дядюшка Дени, которого я сделала своим казначеем в угоду Тьерри, меня обманывает и обкрадывает! Где, скажи на милость, счета на проданные нынешним летом на парижском рынке вишни, а ведь вишни-то из моих садов! Дождется он, что в дин прекрасный день я велю проверить все его записи! Все у вас есть - земли, дома, замки, и все это куплено на те денежки, которые вы у меня же и накрали! А твоего дурачка дядюшку Пьера я бальи назначила, думая, что раз он так глуп, хоть по крайней мере будет мне верно служить, а его как вам это понравится, даже на то не хватает, чтобы держать ворота моей же тюрьмы на запоре! Кто хочет, тот оттуда и выходит, как из харчевни какой-нибудь или из непотребного дома.
- Но разве, мадам, мог дядя отказать… ведь бумага была за королевской печатью.
- А за те четыре дня, что провели в тюрьме эти служанки мерзкой шлюхи, какие они дали показания? Сумели развязать им язык? Подверг их твой дядюшка допросу с пристрастием?
- Но, мадам, - возразила Беатриса все тем же спокойно-неторопливым тоном, - он не мог этого сделать без решения суда. Вспомните, что случилось с вашим бальи из Бетюна…
Взмахом своей огромной, испещренной желтыми пят нами, ручищи Маго отмела этот аргумент.
- Нет, нет, все вы мне сейчас служите не от чистого сердца, - вздохнула она, а может, и всегда плохо служили!
Маго старела. Годы но пощадили этого грузного тела, на подбородке выросла жесткая седая щетина, при малейшем волнении щеки становились лилово-багровыми и словно красный детский слюнявчик вырисовывалось на шее и груди алое пятно приливавшей крови. С прошлого года здоровье ее сильно ухудшилось. Этот год вообще был для нее роковым.
С того самого дня, когда в Амьене она принесла ложную клятву и когда была наряжена комиссия, характер Маго окончательно испортился, стал воистину невыносимым. Больше того - сдавала голова, она лишь с трудом разбиралась в том, что важно, а что нет. Побьет ли заморозок розы, которые в великом множестве выращивались в ее садах, сломается ли насосная машина, питавшая водой ее искусственные каскады в замке Эсден, - результат был один. С силой урагана гнев хозяйки обрушивался и на садовников, и на смотрителей машины, и на пажей, и на Беатрису.
- А эти картины, да и десяти лет не прошло, как их намалевали, - орала она, указывая на фрески в галерее замка Конфлан. - Сорок восемь ливров парижской золотой монеты я заплатила этому богомазу, которого твой дядюшка Дени выписал из Брюсселя и который клялся, что краски у него самые что ни на есть стойкие! И десяти лет не продержались, взгляни сама! Серебряные шло мы уже потускнели, а внизу вся картина облупилась. Что это, я тебя спрашиваю, хорошая, честная работа?
Беатриса скучала. Свита Маго была многочисленна, но состояла только из людей пожилого возраста. Теперь Маго держалась в стороне от королевского двора, где все полностью подпало под влияние Робера. Там, в Париже, в Сен-Жермене, у «короля-подкидыша» без передышки идут рыцарские потехи, состязания на копьях и пиршества, то в день рождения королевы, то в честь отъезда короля Богемии, а то и без всякой причины, просто так, для собственного удовольствия. Маго не появлялась при дворе или появлялась на минутку, когда этого требовало ее звание пэра Франции. Она уже вышла из того возраста, чтобы танцевать на придворных балах, и без интереса смотрела, как развлекаются другие, еще и потому, что происходило это при дворе, где с ней обращались так плохо. Даже пребывание в Париже в своем отеле на улице Моконсей ее не радовало; так и жила она затворницей в четырех стенах замка Конфлан или в замке Эсден, который пришлось долго приводить в божеский вид после разгрома, учиненного там в 1316 году ее племянником Робером Артуа.
С тех пор как она лишилась последнего любовника - а последним был епископ Тьерри д'Ирсон, деливший свои ночи между графиней и Жанной Дивион, откуда и пошла та ненависть, которую питала к сопернице Маго, - она превратилась в домашнего тирана и, боясь ночных приступов недуга, приказала Беатрисе спать в уголке ее спальни, где стоял густой запах стареющей плоти, лекарств и жирной пищи. Ибо Маго по-прежнему предавалась чревоугодию и в любой час суток на нее нападал стих обжорства; все вокруг
- ковры, драпировки - пропахло заячьим рагу, жареным мясом кабанов и оленей, чесночными похлебками. Из-за вечного несварения желудка и завалов она то и дело призывала лекарей, цирюльников и аптекарей, но тут же заедала маринованным мясом прописанные ими микстуры и настои из целебных трав. Ах, где то блаженное времечко, когда Беатриса помогала Маго травить, как крыс, французских королей!
Да и сама Беатриса начинала ощущать груз прожитых лет. Молодость кончалась. Тридцать три года - как раз тот возраст, когда каждая женщина, пусть даже познавшая все тайны разврата, оглядывает как бы с высоты два склона жизни, с тоской вспоминая прошедшие годы и с тревогой ожидая грядущих дней. Беатриса была по-прежнему красива, в чем убеждали ее мужские взгляды, бывшие ей ценнее любых зеркал. Но она сама знала - кожа постепенно утрачивает свой золотистый оттенок спелого плода, что было главным ее очарованием в двадцать лет; темные глаза - зрачки такие, что из-под ресниц почти не видно белка, - уже не так блестят поутру; тяжелеют бедра. Словом наступила та пора, когда грешно было бы терять хоть один миг.
Но как быть, если старуха Маго укладывает ее спать в своей спальне, как незаметно улизнуть оттуда на свидание со случайным любовником, как отправиться в полночь в некое тайное убежище, где творят черную мессу, и там, среди участников дьявольского шабаша, вкусить всю пряную сладость греха?
- О чем размечталась? - раздался вдруг крик Маго.
- Я не размечталась, мадам, - ответила Беатриса, скользнув по лицу Маго беглым взглядом, - я только думаю о том, что вы сможете найти лучшую придворную даму, чем я, и она лучше станет вам служить… Я собираюсь выходить замуж.
Как и рассчитывала Беатриса, эта отравленная стрела без промаха достигла цели.
- Ну и невеста из тебя выйдет! - завопила Маго. - Тот, кто тебя в жены возьмет, славное приданое получит, и придется ему долго искать твою девственность в постелях у всех моих конюших, прежде чем ты украсишь его вдобавок еще и парой рогов!
- В мои годы, мадам, и при том, что я состояла при вашей особе… девственность скорее беда, чем добродетель. Что ж тут такого, раз я принесу в приданое мужу дома и все свое добро.
- Если только они у тебя до тех пор останутся, дочь моя! Если только останутся! Потому что все, что у тебя есть, у меня награблено!
Беатриса улыбнулась, и на черные ее глаза снова опустилась завеса ресниц.
- О мадам, - проговорила она с непривычной для нее кротостью, - неужто вы лишите благодеяний ту, что подсобляла вам в ваших тайных деяниях… ведь мы совершали их вместе.
Маго с ненавистью взглянула на Беатрису.
О, Беатриса умела напомнить своей госпоже об умерщвленных королях, чьи трупы отныне залегли между ними, о драже, сведшем в могилу Людовика Сварливого, о мазке яда по губам младенца Иоанна I… и к тому же знала также, чем обычно кончаются такие сцены, - у графини кровь прильет к голове и под бычьей ее шеей появится алый слюнявчик.
- Не пойдешь замуж! Смотри, смотри, до чего ты меня доводишь своими дерзостями, радуйся теперь, - простонала Маго, падая в кресло. - В ушах звон стоит, надо бы снова отворить кровь.
- Не потому ли, мадам, вам так часто приходится отворять кровь, что вы слишком невоздержанны в пище?
- Ела и буду есть, что мне хочется и когда захочется! - завопила Маго.
- И не нуждаюсь я в твоих советах, не тебе, дуре темной, решать, что мне полезно, что нет. Пойди принеси мне английского сыра и вина! Только быстрее!
В кладовых английского сыра не оказалось; последнюю присланную из Англии партию уже съели.
- Кто его сожрал? Меня обкрадывают! Тогда принеси мне запеченный паштет!
«Хоть десять! Набей себе брюхо и сдохни!» - думала Беатриса, ставя перед своей госпожой блюдо с паштетом.
Маго жадно всей пятерней схватила здоровенный кус паштета и впилась в него зубами. Но в эту же минуту услышала странный хруст, отдавшийся в голове, но хрустнула не аппетитно запеченная корка - сломался зуб, еще один зуб!
Ее серые, выпуклые, налитые кровью глаза совсем выкатились из орбит. С минуту она сидела не шевелясь, держа в правой руке кус паштета, а в левой
- стакан вина, так и не закрыв рта, оттуда свисал ставший поперек, сломанный в шейке резец. Потом поставила стакан и без усилий двумя пальцами вырвала зуб. Пощупала языком пустое место в десне и оцарапала язык о неровные острые края корня. А сама вертела в толстых пальцах своих маленький кусочек пожелтевшей кости, черной в месте перелома, глядела на часть самой себя, покинувшую ее.
Но тут Маго вскинула глаза, потому что Беатриса, не удержавшись, фыркнула. Сложив руки на животе, придворная дама не могла сдержать дурацкого смеха, от которого дрожали ее плечи. Но она не успела увернуться, Маго подошла к ней и со всего размаха закатила Беатрисе две пощечины. Смех сразу стих; под длиннющими ресницами злобно блеснули черные глаза, но блеск их тут же потух.
В тот же вечер, когда Беатриса помогала графине раздеваться на ночь, мир между обеими женщинами, казалось, был восстановлен. Маго, как одержимая, снова завела разговор о предстоящей тяжбе и поясняла Беатрисе:
- Пойми ты, почему мне так необходимо было, чтобы допросили тех двух женщин. Уверена, что эта Дивион помогает Роберу подделывать бумаги, и вот было бы славно поймать ее за руку.
Машинально она потрогала языком обломок зуба, который успел подточить цирульник.
А в голове Беатрисы после двух увесистых пощечин уже зрел некий замысел.
- Разрешите, мадам… дать вам один совет? Соблаговолите вы его выслушать?
- Ну конечно, дочь моя, говори, говори. Я человек вспыльчивый, скора на расправу, но тебе я верю, и ты сама это прекрасно знаешь.
- Так вот, мадам, все беды начались с наследства моего дяди Тьерри… когда вы наотрез отказались отдать то, что оставил он этой самой Дивион. Кто же спорит - мерзкая баба, и зря он ей столько назавещал! Но вы-то, вы приобрели в ее лице врагиню, а ведь она, коль скоро дядя поверял ей некоторые тайны… теперь она торгуется с Робером, хочет их подороже продать. Какое все-таки счастье, что я успела вовремя забрать бумаги из кофра д'Ирсонов, где дядюшка держал кое-какие ваши документы! Теперь вы сами видите, что с ними способна была сделать эта подлянка. Если бы вы дали ей хоть чуточку денег и кусок земли, мы заткнули бы ей рот.
- Да, да, - согласилась Маго, - пожалуй, и впрямь я совершила промашку. Но, согласись сама, где же это видано, чтобы какая-то распутная бабенка, которая валялась, как последняя, с епископом, явилась ко мне с завещанием, будто законная жена… Да, верно, пожалуй, я совершила промашку…
Беатриса помогла Маго снять дневную рубашку. Великанша подняла свои огромные ручищи, показав подмышки, заросшие реденьким седым пушком; на загривке, как у быка, горбом вздымались жиры, груди тяжелые, отвислые, чудовищно уродливые груди…
«Стареет, - думала Беатриса, - скоро она умрет… да, но как скоро? До последнего ее дня мне придется раздевать и одевать эту отвратительную старуху, и все ночи проводить при ней… А когда она умрет, что-то со мной станется? При поддержке короля его светлость Робер, конечно, выиграет тяжбу… И от дома Маго не останется ничего».
Осторожно натягивая на графиню ночную сорочку, Беатриса снова заговорила:
- Вот если бы вы согласились отдать этой Дивион то, что она требует по завещанию… и даже что-нибудь еще дали сверх, она, безусловно, перешла бы на вашу сторону; и ежели она и впрямь помогает вашему племяннику в его дурных делах, вы бы узнали, в каких именно… и это пошло бы нам на пользу.
- Ты, пожалуй, умно придумала, - ответила Маго. - Мое графство стоит того, чтобы лишиться какой-нибудь тысячи ливров, если даже такова плата за грехи. Но как добраться до этой шлюхи? Ведь она днюет и ночует в отеле Робера, а он, надо полагать, велел следить за ней в оба… и при случае не прочь ее приласкать, он у нас, как известно, не из привередливых. Как бы он не пронюхал о наших планах.
- Я берусь, мадам, увидеть ее и с ней поговорить. Как-никак я родная племянница Тьерри. Мог же он поручить мне передать ей еще какие-нибудь свои предсмертные распоряжения…
Маго пристально вглядывалась в спокойное, даже улыбающееся лицо своей придворной дамы.
- Помни - это риск, и большой риск, - протянула она. - Ежели Робер узнает, тогда держись…
- Знаю, мадам, знаю, что иду на риск, но я опасностей не боюсь, - ответила Беатриса, натягивая на уже улегшуюся в постель графиню вышитое одеяло.
- Ладно, ладно, ты славная девушка, - сказала Маго. - Щека-то не очень горит?
- До сих пор горит, мадам… но, чтобы услужить вам…

6. БЕАТРИСА И РОБЕР

Лорме впустил ее в отель через боковую дверцу, которой обычно пользовались поставщики, так, словно бы ночная гостья была какая-нибудь лоскутница или вышивальщица, пришедшая к господам сдать заказ. Впрочем, сейчас Беатрису д'Ирсон, закутанную в широкую пелерину из легкого серого сукна, с капюшоном, низко надвинутым на лоб, трудно было отличить от простой горожанки.
Она с первого взгляда узнала старого слугу его светлости Артуа, но не выказала удивления, точно так же как не выказала его, пройдя через два двора, службы и проследовав за Лорме в барские покои.
А Лорме семенил впереди, шумно дыша и время от времени оборачивался, бросая недоверчивый взгляд на эту красотку, которая без всякого смущения следовала за ним своей скользящей походкой, чуть покачиваясь на ходу.
«Чего здесь нужно людишкам Маго? - ворчал про себя Лорме. - Какое варево намеревается сварганить эта шлюха на собственном нашем очаге? Ох, уж больно неосторожен его светлость Робер, разве можно пускать такую в дом? Да, мадам Маго знает, что делает: небось какую-нибудь уродину к нам не прислала!»
Коридор со сводчатым потолком, шпалеры на стенах, низенькая дверца, бесшумно вращавшаяся на обильно смазанных петлях, - и перед Беатрисой предстали сначала святой Георгий, поражающий копьем дракона, потом святой Морис, опершийся на меч, и затем святой Петр, все так же тянущий из моря сети.
А посреди комнаты стоял сам Робер, широко расставив ноги, скрестив руки на мощной груди и уткнув подбородок в воротник.
Беатриса опустила свои длинные ресницы, и по толу ее пробежала сладостная дрожь не то страха, не то удовольствия.
- Полагаю, вы не ожидали меня здесь встретить, - начал Робер Артуа.
- О нет, ваша светлость, - ответила Беатриса, растягивая по своему обыкновению слова, - именно вас-то я и рассчитывала видеть.
Беатриса сделала все, чтобы устроить это свидание. Уже целую неделю посланцы Маго, почти не скрываясь, добивались встречи с Жанной Дивион, так что весь отель ждал ее появления здесь.
Робер не без удивления взглянул на Беатрису, такого ответа он никак не предвидел.
- Тогда зачем же вы явились? Сообщить мне о смерти моей тетушки Маго?
- О нет, ваша светлость… Мадам Маго только сломала зуб.
- Новость, конечно, хорошая, - сказал Робер, - но вряд ли вам стоило беспокоить себя по таким пустякам. Это она вас сюда послала? Видно, поняла, что проиграет тяжбу, и хочет со мной договориться? Я с ней договариваться не собираюсь!
- О нет, ваша светлость… Мадам Маго не хочет договариваться, она уверена, что выиграет дело.
- Выиграет? Еще чего! Это против пятидесяти пяти свидетелей-то, которые в один голос заявят, что меня обокрали и обманули?
Беатриса улыбнулась.
- У мадам Маго их будет целых шестьдесят, ваша светлость, и они докажут, что ваши свидетели лгут и что им за это хорошо заплатили…
- Ах, так, красавица, значит, вы явились сюда, чтобы дразнить меня, так я вас понимаю? Свидетели вашей хозяйки гроша ломаного не стоят, зато показания моих подкреплены документами, и прекрасными документами, которые я и предъявлю судьям…
- Ах так, ваша светлость? - проговорила Беатриса наигранно почтительным тоном. - Значит, мадам Маго неправильно поняла, по каким таким причинам по всему Артуа идут для вас поиски старинных печатей.
- Печати собирают потому, раздраженно отозвался Робер, - что мы вообще ищем все старые бумаги и мой новый канцлер приводит в порядок мои архивы.
- Ах так, ваша светлость… - повторила Беатриса.
- Да и вообще, не вам меня допрашивать! Это я спрашиваю вас, зачем вы сюда явились. Пришли, чтобы моих людей подкупить?
- Вовсе нет, ваша светлость, ведь я пришла к вам.
- Но чего же вам, в конце концов, от меня надо? заорал Робер.
Беатриса оглядела комнату. И тут только заметила дверь, через которую ее впустили и которая открывалась между ляжками Магдалины. С губ ее сорвался смешок.
- Значит, все дамы, которых вы здесь принимаете, входят через этот лаз?
Гигант Робер начал терять душевное равновесие. Этот насмешливый тягучий голос, этот короткий горловой смешок, этот взгляд черных глаз, то взблескивающий, то тухнущий под длинными загнутыми вверх ресницами, - все это волновало его.
«Берегись, Робер! - мысленно приказал он себе. - Эту прожженную шлюху подослали к тебе неспроста!»
Он уже давно знал эту Беатрису! И уже не впервые она старалась его разжечь. Ему вспомнилось, как в аббатстве Шаали, когда он вышел после ночного совета у короля Карла IV, совета, посвященного английским делам, Беатриса поджидала его под сводами монастырской гостиницы. И еще сколько раз… И при каждой встрече все тот же взгляд, ищущий его глаза, те же плавные движения бедер, та же дерзко выпяченная грудь. Робер не принадлежал к числу мужчин, которых супружеская верность вяжет по рукам и ногам: нацепи кто-нибудь на дерево женскую юбку, и он помчался бы туда со всех ног. Но эта девица, принадлежавшая дому Маго, обделывавшая вместе с его тетушкой все делишки, всегда внушала ему недоверие.
- Вот что, моя красавица, вы, конечно, настоящая пройдоха, но при всем при том, видать, весьма осмотрительны. Моя тетушка верит, что выиграет тяжбу, но вы-то не ослеплены, как она, и сами понимаете, что ее тяжба проиграна. Вы решили, что раз благоприятный ветер дует теперь не для вашего Конфлана, то будет самое время повидаться с этим Робером Артуа, на которого вы же столько наклепали, кому столько принесли ущерба и чья рука не дрогнет в час отмщения. Разве нет?
По своему обыкновению Робер шагал взад и вперед по комнате. На нем был короткий кафтан, обтягивавший объемистое брюшко; мощные мускулы ног резко вырисовывались под суконными штанами. А Беатриса из-под опущенных ресниц следила за ним взглядом, вбиравшим все - от рыжей шевелюры до башмаков.
«Вот-то, должно быть, тяжеленный», - думала она.
Но запомните, меня улыбочками не смягчишь, - продолжал Робер. - Разве только вам позарез нужны деньги и вы хотите получить их в обмен на какую-то тайну. Что ж, я щедро вознаграждаю тех, кто мне служит, но я беспощаден к тем, кто хочет меня провести!
- Мне нечего вам продавать, ваша светлость.
- В таком случае, милейшая Беатриса, для вашего сведения и сохранности советую вам как можно скорее переступить порог моего дома, с какой бы целью вы сюда ни пожаловали. Слуги мои зорко следят за входом в поварню, каждое блюдо, прежде чем его подадут мне, пробуют, любое вино сначала отпивают.
Беатриса провела кончиком языка по губам так, словно бы пригубила сладчайшего ликера.
«Боится, как бы я его не отравила», - подумала она.
Ох, как же ей было теперь и весело и страшно. А Маго-то верит, что сейчас она старается обвести вокруг пальца эту дурочку Дивион. О, чудесное мгновение! Беатрисе померещилось, будто она держит в руке концы невидимых и смертоносных нитей. Только надо половчее ими управлять.
Она отбросила назад капюшон, развязала на шее завязки пелерины, скинула ее. Темные густые волосы были заплетены в две косы и уложены на ушах. Переливчатое платье с глубоким вырезом еле прикрывало смуглую роскошную грудь. И Роберу, любителю дородных женщин, невольно подумалось, что Беатриса здорово похорошела со дня их последней встречи.
А Беатриса тем временем расстелила на полу свою пелерину так, чтобы та образовала на плитах полукруг. Робер с удивлением следил за ее действиями.
- Да что вы тут вытворяете?
Она не ответила, вынула из своего кошеля три черных пера, пристроила их у ворота пелерины так, что получилась как бы маленькая звездочка; потом вдруг завертелась, описывая в воздухе указательным пальцем воображаемые круги и бормоча какие-то непонятные слова.
- Что вы тут вытворяете? - повторил Робер.
- Хочу вас заколдовать, ваша светлость, - спокойно пояснила Беатриса, так, словно речь шла о самом обыкновенном деле или, во всяком случае, о самом привычном ей деле.
Робер расхохотался. Взглянув на него, Беатриса взяла его за руку, как бы собираясь ввести в центр круга. Он машинально отдернул руку.
- Боитесь, ваша светлость? - улыбнулась Беатриса.
Вот она где, женская сила! Ну какой бы сеньор осмелился сказать в лицо графу Роберу Артуа, что он, мол, боится, и тут же не получить в ответ сокрушительной пощечины, отвешенной мощной графской дланью, или удара мечом весом в двадцать фунтов, от которого череп разлетится? И вот вам вассалка, простая камеристка, бродит вокруг его отеля, добивается с ним встречи, отнимает у него время, несет какую-то чепуху: «Мадам Маго зуб сломала… Мне нечего вам продавать», расстилает у него в кабинете на полу свою пелерину и прямо в лицо ему заявляет, что он трус!
- По-моему, вы всегда боялись даже близко ко мне подойти, - продолжала Беатриса. В тот день, когда я впервые увидела вас… давно это было, в отеле мадам Маго… вы еще приходили сказать ей, что ее дочерей будут судить… возможно, вы даже и не помните этого… но только вы все от меня отворачивались. И еще десятки раз… Нет, ваша светлость, даже не пытайтесь убедить меня, что вы не боитесь!
Позвонить Лорме, приказать ему выкинуть прочь эту девку, которая смеет над ним измываться, вот что подсказывал Роберу голос благоразумия, вот что надо было сделать немедля.
- А чего ты добиваешься со своими пелеринами, кругами и перьями? - спросил он. - Дьявола хочешь вызвать?
- Угадали, ваша светлость… ответила Беатриса.
Услышав этот ребяческий ответ, Робер пожал плечами, но, желая поддержать шутку, вступил в круг.
- Готово, ваша светлость. Как раз этого я и добивалась. Потому что вы, вы и есть сам дьявол…
Какой мужчина устоит против такого комплимента? На сей раз Робер самодовольно расхохотался от души, всей своей утробой. И ухватил Беатрису двумя пальцами, большим и указательным, за подбородок.
- А знаешь, я ведь могу приказать сжечь тебя как колдунью?
- О, ваша светлость…
Она стояла вплотную к нему, закинув голову, и видела его широкую нижнюю челюсть, покрытую рыжей щетиной, вдыхала его запах кабана, загнанного охотничьими псами. Опасность, предательство, желание - вся эта дьявольщина горячила ей кровь.
Бесстыдница, бесстыдница, не скрывающая своего бесстыдства, таких-то и любил Робер! «Да чем я рискую?» мелькнуло у него в голове.
Схватив ее за плечи, он притянул Беатрису к себе.
«Ведь это племянник мадам Маго, ее родной племянник, который желает ей только зла», - успела подумать Беатриса, когда в ее губы впились губы Робера, и у нее перехватило дух.

7. ДОМ БОНФИЙ

До последних своих дней жил епископ Тьерри д'Ирсон в собственном доме на улице Моконсей, примыкающем к отелю графини Артуа, он сумел увеличить свое владение, прикупив дом своего соседа, некоего Жюльена Бонфия. Вот в этот-то дом, перешедший по наследству Беатрисе, она и предложила Роберу приходить к ней на свидания.
Надежда поразвлечься в обществе придворной дамы Маго, да еще бок о бок с отелем Маго в доме, купленном на денежки Маго, и к тому же с таким заманчивым названием, - тут было чем потешить свою душеньку такому любителю проказ, как Робер Артуа. Иной раз кажется, сама судьба уготавливает для нас вот такие развлечения…
Тем не менее поначалу Робер действовал в высшей степени осмотрительно. Хотя у него самого был на той же улице собственный отель, где он, правда, не жил, но куда временами наезжал, он отправлялся в дом Бонфий только поздним вечером. В кварталах, прилегающих к Сене, где узкие улочки забиты неторопливыми прохожими, такой сеньор, как Робер Артуа, чья богатырская фигура давно примелькалась парижанам, да еще шествующий в сопровождении оруженосцев, конечно, не мог пройти незамеченным. Поэтому-то он и дожидался, когда на город падет ночная мгла. Брал он с собой неизменного Жилле де Ноля да трех служителей, не склонных к болтовне, а главное, обладающих недюжинной силой. Жилле был, так сказать, мозгом стражи Робера, а трое слуг, способных одним ударом уложить быка, обычно торчали у входа в дом, и, так как им не ведено было надевать для этих походов графских ливрей, их легко можно было принять за обыкновенных зевак…
В первые дни свиданий Робер отказывался от вина с пряностями, которым его потчевала Беатриса. «Очень возможно, что девице поручено меня отравить», - думал он. Он скидывал скрепя сердце только верхнюю одежду, нашитую на тонкую стальную кольчугу, и даже в миг самого острого наслаждения поглядывал на ларь, куда обычно клал свой кинжал.
А Беатриса в свою очередь наслаждалась этим страхом. Как это сумела она, скромная горожаночка из Артуа, незамужняя девка, хоть ей и больше тридцати, вдоволь навалявшаяся и в барских, и в лакейских постелях, как сумела она внушить такой страх, и кому - гиганту Роберу, одному из самых, пожалуй, могущественных пэров Франции.
Поэтому их связь приобретала - больше даже для Беатрисы, чем для Робера, - пряный привкус извращенности. И все это происходит в доме ее дядюшки, епископа! Да еще с заклятым врагом мадам Маго, которой приходится в оправдание своих частых отлучек плести каждый день невесть что… Жанна Дивион, мол, оказалась несговорчивой. Так сразу ее не улестишь, а с другой стороны, просто безумие отваливать ей такие огромные деньги за явную ложь… Нет, с ней следует видеться чуть ли не каждый день, выведать у нее шаг за шагом, какие такие интриги ведет этот злодей его светлость Робер Артуа, выманить у нее имена чересчур податливых свидетелей, а затем еще и проверить ее слова, а для этого встретиться с мессиром Жювиньи в Лувре, с Мишле Геру, слугой нотариуса Тессона. Ах, сколько все это требует хлопот, времени, расходов… «Следовало бы, мадам, подарить жене этого писца штуку материи, тогда язык у него наверняка развяжется… Разрешите мне взять несколько ливров?..»
А какое удовольствие глядеть прямо в глаза мадам Маго, улыбаться ей и думать про себя: «Не пройдет и полсуток, как я, обнаженная, буду иметь честь предложить себя мессиру вашему племяннику!»
Видя, как не щадя сил своих, хлопочет по ее делам Беатриса, мадам Маго стала придерживать свой язычок, снова вернула придворной даме былое расположение и не скупилась на подарки. А для Беатрисы было вдвойне сладостно водить за нос Маго, стараясь одновременно покорить Робера. Ибо нельзя быть уверенной в том, что ты, мол, покорила мужчину только потому, что провела с ним час в одной постели, равно как нельзя стать настоящим хозяином хищного зверя только потому, что ты его купила и смотришь на него сквозь прутья клетки.

Предыдущая страница 8 Следующая страница


9 Морис Дрюон

Обладание - это еще не подлинная власть.
И впрямь становишься хозяином, только когда до седьмого пота потрудишься над хищником, так чтобы он ложился по первому твоему слову, убирал когти и твой взгляд заменял бы ему прутья клетки.
Недоверчивость Робера была для Беатрисы словно когти, которые во что бы то ни стало необходимо подпилить. За всю свою жизнь охотницы ей впервые удалось заарканить такого крупного зверя, да еще прославленного своей баснословной свирепостью.
Когда в один прекрасный день Робер наконец согласился принять из рук Беатрисы кубок с вином из черного винограда, она поняла, что первая победа одержана: «Значит, я могла бы подложить туда яду, и он бы выпил…»
И когда он как-то забылся сном, огромный, словно людоед из фаблио, она не могла сдержать чувства ликующего торжества. На бычьей его шее явно проступала черта там, где кончался ворот или вырез кольчуги, под кирпично-багровым лицом, продубленным всеми ветрами, резко выделялась белоснежная кожа, усеянная веснушками, плечи заросли рыжей шерстью, жесткой, как свиная щетина. И Беатрисе чудилось, будто эта словно бы нарочно так четко вырисованная линия проведена для топора или для лезвия кинжала.
Волосы цвета меди в крутых колечках на щеке сбились на сторону, открыв маленькое, мягко закругленное ухо, по-детски трогательное. «В это маленькое ухо, подумала Беатриса, - можно было бы погрузить кинжал до самого мозга…»
Через несколько минут Робер внезапно проснулся, вскочил, беспокойно оглянулся.
- Как видишь, ваша светлость… я тебя не убила, - рассмеялась Беатриса.
Когда она смеялась, видна была ее темно-вишневая десна.
Как бы желая ее отблагодарить, Робер снова схватил Беатрису в свои объятия. Надо сказать, он нашел себе достойную партнершу, спорую на выдумки, не щадившую себя, не угрюмицу, не скрытницу, а умеющую разделить с мужчиной наслаждение, не сдерживая ликующих криков. На своем веку Робер задрал немало юбок, и шелковых, и льняных, и дерюжных, и почитал себя поэтому великим мастером распутства, но тут хочешь не хочешь, а приходилось признать, что его партнерша не только ему не уступает, но и во многом превосходит.
- Если ты, милочка, научилась такому обхождению на шабаше, - говорил он, - то следовало бы посылать туда всех девственниц подряд!
Говорил он это потому, что Беатриса часто рассказывала ему о шабашах и о дьяволе. Эта девица, медлительная и даже вялая с виду, с ленивой походочкой и неторопливой речью, проявляла лишь в постели свой бешеный нрав и воодушевлялась лишь тогда, когда разговор заходил о демонах или волшебстве.
- Почему ты до сих пор не вышла замуж? - как-то спросил ее Робер. - От женихов у тебя отбоя, надо полагать, не было; особенно если ты еще до свадьбы сумела приохотить их к таким развлечениям…
- Потому что венчаться надо в церкви, а церковь для меня нож острый!
Встав на колени, положив ладони на бедра, Беатриса заговорила, широко открыв глаза с загнутыми ресницами, и при свете ночника тени гуще ложились на ее живот и лоно:
- Ты пойми, ваша светлость, и священники, и папы римские и авиньонские нас правде не учат. Бог вовсе не един, бога два: один - царь Света, другой
- царь Тьмы, князь Добра и князь Зла. Еще до сотворения мира народ Тьмы восстал против народа Света; и слуги Зла, дабы начать жить живой жизнью, коль скоро Зло есть небытие и смерть, пожрали часть Добра, самые его основы. И так как сочетались в них две силы - сила Добра и сила Зла, - они смогли создать мир и породить людей, поэтому в людях смешаны две первоосновы, находящиеся в непрестанном борении, но Зло всегда побеждает, ибо оно питало народ, бывший нашим прародителем. И всякому видно, что и впрямь существует две первоосновы, коль скоро есть мужчины и женщины, созданные различно, как, скажем, ты да я, - добавила она с хищной улыбкой.
- И это Зло щекочет наше нутро и побуждает нас соединяться… Те люди, в коих природа Зла сильнее природы Добра, обязаны чтить Сатану и заключить с ним договор, если они жаждут счастья и удачи во всех делах своих; и они не смеют служить князю Добра, ибо он враг их.
Странная эта философия, от которой изрядно припахивало серой, состоящая из обрывков наспех усвоенного манихейства, из той тяги к сатанизму, что была в учении катаров, - все это, воспринимаемое в искаженном виде, с чужих слов и вряд ли как следует понятое, имело куда больше приверженцев, чем полагали сильные мира сего. Тут Беатриса не представляла собой исключения; но Роберу, который ни разу в жизни даже не задумывался над такими вопросами, она приоткрывала врата в некий таинственный мир, и его восхищало, что подобные рассуждения он слышит из прелестных женских уст.
- А ты, оказывается, умница, вот не думал-то! Кто же тебя насчет всего этого просветил?
- Бывшие тамплиеры.
- Как так тамплиеры? Ах да, они действительно знали много всего…
- Вы их истребили.
- Это не я, не я! - крикнул Робер. - Это Филипп Красивый и Ангерран, дружки твоей Маго… Зато Карл Валуа и я, мы были против их казни.
- Все равно, они как были, так и остались могущественными, потому что владеют тайнами магии; все беды, что обрушились с тех пор на наше государство, произошли оттого, что тамплиеры заключили договор с Сатаной раз папа отлучил их от церкви.
- Все беды государства, все беды… - с сомнением в голосе повторил Робер. - Кое-какие были, если не ошибаюсь, скорее делом рук моей любезной тетушки, чем Дьявола. Разве не она отправила на тот свет сначала Людовика Сварливого, а затем и его сынка? Да уж не приложила ли и ты к этому руку?
Несколько раз он приступал к Беатрисе с этим вопросом, но она уходила от прямого ответа. Или, вернее, неопределенно улыбалась, словно бы не расслышав его слов, или отвечала невпопад.
- Маго не знает… не знает, что я заключила договор с Дьяволом… А то непременно выгнала бы меня из дома…
И снова лилась ее быстрая речь, снова возвращалась она к излюбленным своим рассказам о черной мессе, которую служат не как христианскую, а, так сказать, шиворот-навыворот, вернее, как отрицание ее, что отправляют такую мессу в полночь где-нибудь в подземелье и предпочтительно поблизости от кладбища. Идол, которому они поклоняются, двулик; причащающимся дают облатку черного цвета, а претворяют ее, трижды произнося им Вельзевула. А если мессу правит поп-вероотступник или монах-расстрига, то это уже совсем хорошо.
- Тот бог, что на небесах, обанкротился: обещал дать блаженство, а сам насылает одни лишь беды на тех, кто верно ему служит; поэтому мы должны повиноваться тому богу, что внизу. Слушай, ваша светлость, ежели хочешь, чтобы твои бумаги, которые ты приготовил для тяжбы, подкрепил еще и Дьявол, вели провести раскаленным железом по уголку каждого листка, чтобы остались дырки с чуть-чуть обожженным краешком. Или, еще лучше, сделай вот что - пусть на каждой странице посадят чернильное пятнышко в форме креста, только пусть верхняя перекладина кончается как бы человеческой кистью… Я знаю, как это делается…
Но и Робер в свою очередь не открывал всех карт; хотя Беатриса первая, и, пожалуй, единственная, догадалась, что бумаги, которыми он так похваляется, были просто-напросто подделкой, ни разу не забылся он до того, чтобы признаться ей в этом.
- Если хочешь взять верх над врагом и извести его с помощью нечистой силы, - как-то поведала она ему, - возьми и натри ему подмышки, за ушами и ступни ног мазью, а мазь сделай из перемолотой облатки и стертых в порошок косточек новорожденного младенца, умершего некрещеным, и добавь туда мужского семени, а собирать семя нужно во время черной мессы, когда мужчина будет с женщиной, а от женщины этой возьми месячных кровей…
- Ну знаешь, по мне, куда вернее, - ответил Робер, подбросить дражайшей моей врагине того порошка, каким морят крыс и вонючек…
Беатриса даже бровью не повела. Но слова Робера горячей волной прошли по всему ее телу. Нет, не надо так вот сразу отвечать Роберу. Не надо, чтобы он знал, что она-то уже давным-давно готова на это… А что крепче общего преступления может связать на всю жизнь двух любовников?
Потому что Беатриса полюбила Робера. И не понимала того, что, стремясь залучить его в ловушку, она сама попала к нему в зависимость. Жила теперь она лишь в ожидании минут встречи, а после каждой встречи жила воспоминаниями о прошедшей и ожиданием новой. Ожиданием, когда почувствует на себе тяжесть двухсот фунтов и этот запах зверинца, исходивший от Робера в минуту любовных схваток, и это рычание хищника, которое она умела вырвать из его груди.
Напрасно думают, что лишь редко какие женщины имеют склонность к чудищам и уродам. Дворцовые карлики - Жан Дурачок и прочие - могли бы с полным основанием кичиться своими победами над дамским полом! Даже случайное калечество и то служит объектом любопытства, а стало быть, и желания. К примеру, рыцарь, потерявший глаз на турнире, - и только потому, что ужасно хочется приподнять черную повязку, закрывающую часть его лица. И Робера на свой лад можно было причислить к чудищам.
По крыше нудно постукивал осенний дождь. Пальцы Беатрисы с каким-то чувственным наслаждением скользили по складкам жира этого необъятного брюха.
- А главное, ваша светлость, - сказала она, - все, что захочешь, ты получаешь без труда, тебе даже никаких тайных знаний не требуется… Ты сам Дьявол во плоти. А Дьявол ведь не знает, что он Дьявол…
А он, задрав голову, утомленный ласками, слушал ее слова и мечтал…
Дьявол с горящими, как уголья, глазами, с огромными когтями вместо обыкновенных ногтей, дабы когтить легче было человеческую плоть, с раздвоенным, как змеиное жало, кончиком языка, и изо рта его вырывается пламя, точно из адской печи. Но Дьявол может быть столь же тяжеловесен, как Робер, и пахнет от него так же. Она влюблена в Сатану. Она отныне подруга Дьявола, и никто их никогда не разлучит…
Как-то вечером, когда Робер Артуа вернулся домой после свидания в доме Бонфий, его супруга подала ему тот самый пресловутый брачный контракт, наконец-то написанный по всей форме, только пока еще без полагающихся печатей.
Внимательно проглядев документ, Робер подошел к камину, небрежным жестом сунул кочергу в огонь, а когда кончик кочерги раскалился докрасна, продырявил им уголок листа, который покоробился и затрещал.
- Что вы делаете, друг мой? - воскликнула графиня де Бомон.
- Просто хочу удостовериться, - ответил Робер, - хороша ли бумага или нет.
Жанна де Бомон с минуту внимательно смотрела на своего мужа, потом произнесла ласковым, почти материнским тоном:
- Вы бы приказали, Робер, остричь вам ногти… Почему вы ходите с такими длинными ногтями, откуда у вас такая мода?

8. ВОЗВРАЩЕНИЕ В МОБЮИССОН

Бывает так, что какая-нибудь интрига, которую плетут долго и вроде бы даже умело, уже в самом зародыше дает трещину, и происходит это от недомыслия.
В один прекрасный день Робер вдруг заметил, что его катапульты, столь надежные с виду, могут развалиться на куски в минуту выстрела, и лишь потому, что он как-то упустил из виду главную пружину.
Он заверил короля, своего шурина, да еще торжественно поклялся на Евангелии, что бумаги, подтверждающие его наследственные права, существуют; по его приказу приготовили письма, и они были похожи как две капли воды на исчезнувшие; он собрал десятки свидетельских показаний; подкрепляющих подлинность этих документов. Итак, казалось бы, все доказательства были собраны и их должны принять без всяких споров.
Но существовала еще некая особа, которая знала, и знала твердо, что все его бумаги подложные, - и особой этой была Маго Артуа, коль скоро она самолично предала огню все подлинные акты, сначала те, что, пользуясь попустительством сановников Филиппа Красивого, двадцать лет назад сумела выкрасть из парижских архивов, а затем, уже не так давно, и копии, хранившиеся в кофре у Тьерри д'Ирсона.
А ведь если фальшивка может сойти за подлинник в глазах людей, настроенных благожелательно и ни разу в жизни не видавших оригинала, то вряд ли это пройдет гладко в присутствии человека, заведомо знающего о подделке.
Конечно, Маго не встанет и не заявит: «Бумаги эти поддельные, потому что я сожгла подлинные»; но достаточно того, что ей известно о подлоге, и, безусловно, она не остановится ни перед чем, чтобы это доказать; тут уж она не оплошает, будьте уверены! Арест двух служанок Жанны Дивион - первое и настораживающее тому доказательство. К тому же слишком много людей участвовало в подлоге, и трудно себе представить, чтобы не нашелся хоть один, кто может предать со страха или польстившись на денежные посулы.
И то, что при чтении завещания в Рейи вкрался этот роковой «1322» год вместо «1302» года, Маго и это пронюхает. Пусть печати на вид безукоризненны, любезная те тушка все равно потребует их тщательно осмотреть. А кроме того, покойный граф Робер II, как вообще принято в кругу высшей знати, обычно приказывал упоминать во всех официальных бумагах имя писавшего их писца. Разумеется, составляя подложные письма, от излишних уточнений воздержались. Хорошо, предположим для одного документа такое умолчание может еще пройти, но не для четырех же, которые он предъявит суду? Маго ничего не стоит поднять все архивы дома Артуа. «Сравни те-ка, - скажет она, - и обнаружьте среди всех бумаг, скрепленных печатью моего отца, такой почерк, чтобы он походил вот на этот».
Поэтому-то Робер пришел к заключению, что бумаги, имевшие для него силу подлинных, можно пустить в ход, лишь когда та особа, по чьему приказу без следа исчезли оригиналы, исчезнет и сама. Иначе говоря, тяжбу он может выиграть лишь при одном условии если Маго отправится к праотцам. Таково было не просто его желание, но прямая необходимость.
- Если Маго помрет, - сказал он как-то Беатрисе, закинув обе руки за голову и мечтательно глядя на потолочные балки дома Бонфий - …да, да, если она помрет, мне ничего не стоит ввести тебя в свой отель как придворную даму моей супруги… Коль скоро я наследник Артуа, нет ничего удивительного, что я беру себе кое-кого из слуг своей тетки. И тогда ты всегда была бы при мне…
Хоть крючок и был грубо сработан, но бросили-то его рыбке, которая широко разинула рот.
Беатриса даже не смела тешить себя такими чудесными надеждами. В мечтах она уже видела себя в отеле Робера, вот она плетет там свои интриги сначала в качестве тайной, а потом и всеми признанной любовницы, ибо со временем все устраивается… И как знать? Мадам де Бомон смертна, как и все люди, все человеки. Правда, она на семь лет моложе самой Беатрисы и, говорят, пользуется отменным здоровьем; но в том-то и есть сладость для той, что старше, восторжествовать над той, что моложе, убрать ее со своего пути! А если при этом умело навести порчу, почему бы Роберу и не овдоветь через несколько лет? Когда любишь, разум не повинуется узде, воображение не знает границ. Временами Беатриса видела себя уже графиней Артуа, в мантии супруги пэра…
А что, если король отойдет в лучший мир - а это тоже вполне может произойти и Робер станет регентом? В каждом веке бывало, что женщины невысокого рождения подымаются до самых верхов потому, что сумеют разжечь похоть какого-нибудь принца, и еще потому, что самой природой поставлены над всеми прочими особами женского пола, плотской своей прелестью и гибкостью ума. Вовсе не все императрицы Рима и Константинополя родились на ступеньках трона, судя по тому, что рассказывают в своих поэмах менестрели. Так уже повелось, что среди сильных мира сего быстрее всего происходит возвышение женщин…
Прежде чем дать наложить на себя оковы, Беатриса оттягивала время, желая убедиться в том, что тот, кто хочет ее поймать, уже попался сам. Пусть-ка Робер, умасливая ее, сначала сам хорошенько завязнет, пусть десятки раз подтвердит, что возьмет ее к себе в отель Артуа, что пожалует ей титул и другие привилегии, которыми она будет пользоваться с полным правом; пусть даст ей земли и назовет, какие именно… Вот тогда и она, возможно, научит его, как напускать порчу, как слепить из воска фигурку, куда втыкать иголки, какие произносить при этом заклинания, чтобы загубить Маго. И еще Беатриса делала вид, будто ее мучали сомнения и совесть: разве графиня Маго не ее благодетельница, равно как и всего семейства д'Ирсонов?
В скором времени шейку Беатрисы украсил золотой аграф с фермуаром из драгоценных камней - Робер преуспевал в галантной науке. Поглаживая ладонью дорогой подарок, Беатриса сказала, что, ежели Робер желает, чтобы порча удалась, есть одно самое надежное и самое быстрое средство - это взять ребенка мужского пола, еще не достигшего пяти лет, дать ему проглотить белую освященную облатку, затем отрубить ему голову и окропить его кровью уже облатку черную, после чего исхитриться дать ее съесть тому, на кого напускают порчу. Разве уж так трудно найти подходящего ребенка? Да сотни бедняков, обремененных детворой, охотно продадут одного!
Робер досадливо поморщился: слишком уж много возни, и неизвестно еще, подействует ли средство или нет. Он предпочитает, честно говоря, что-нибудь попроще, например добрый яд, подсыплешь его и готово.
Под конец Беатриса сделала вид, будто дала себя убедить из любви к этому Дьяволу, которого она обожает, из-за того, что ей не терпится жить в его близости под крышей отеля Артуа, в надежде видеть его несколько раз на дню. Ради него она на все готова… И когда Робер, решивший, что наконец-то он одержал верх, вручил ей полсотни ливров на приобретение яда, он и не догадывался, что еще неделю назад Беатриса запаслась мышьяком в таком количестве, какого вполне хватило бы, чтобы перетравить всех обитателей их квартала.
Теперь оставалось только ждать удобного случая. Беатриса уверяла Робера, что Маго находится под неусыпным оком лекарей и при малейшем ее недомогании все слетаются в ее опочивальню; за поварами установлен строгий надзор, все ее виночерпии начеку… Так что дело это нелегкое.
А потом намерения Робера вдруг изменились. Дело в том, что он имел с королем длинную беседу. Коль скоро все донесения комиссии, поработавшей не за страх, а за совесть в пользу истца, сводились к одному и коль скоро сам Филипп VI окончательно уверовал в права своего зятя на графство Артуа, он от всей души готов был услужить Роберу. Поэтому-то он и решил, дабы избежать тяжбы, когда исход ее предрешен заранее, а огласка будет неприятная и при дворе, да и во всем государстве, вызвать к себе графиню Маго и убедить ее отказаться от графства Артуа.
- Да в жизни она не согласится, - сказала Беатриса, - и ты это так же хорошо знаешь, как и я…
- И тем не менее попробовать не мешает. Если королю удастся ее образумить, это все-таки будет лучший выход.
- Нет… лучший выход - это яд.
Ибо перспектива полюбовного соглашения ничуть не улыбалась Беатрисе: в таком случае ее переселение в отель Робера откладывалось на неопределенный срок. Придется по-прежнему быть придворной дамой у графини Маго и ждать, когда она испустит дух, а когда это будет, одному господу ведомо! Ей уже не терпелось ускорить развязку; уже не пугали ее больше все ею же выдуманные препятствия и трудности. Благоприятный случай? Да сколько угодно, хоть по нескольку раз на дню, - ведь она сама подносит графине Маго и лекарства, и целебные настойки.
- Да, но раз король на три дня приглашает ее в Мобюиссон! - твердил свое Робер.
Любовники пришли вот к какому соглашению: либо Маго уступит королю и отступится от своих притязаний на графство Артуа - и тогда ей сохранят жизнь, либо она откажется - в таком случае Беатриса в тот же день подсыплет ей яда. Лучшей возможности не представится! Маго почувствует недомогание, встав от королевской трапезы! Ну кто осмелится заподозрить короля в том, что он приказал ее прикончить, а если и заподозрят, то кто решится открыть рот?
Филипп VI предложил Роберу присутствовать при этом разговоре о примирении, но Робер отказался.
- Государь, брат мой, ваши слова прозвучат куда убедительнее, если меня там не будет; Маго меня ненавидит и при виде моей физиономии нарочно еще заупрямится и уж никак не пожелает покориться.
Он говорил так вполне искренно, но, помимо того, надеялся, что отсутствие оградит его от возможных обвинений.
Три дня спустя, 23 октября, графиня Маго выехала из дому и отправилась по Понтуазской дороге, ее крытые носилки, сплошь раззолоченные и украшенные гербами Артуа, нещадно подбрасывало на ухабах и колеях. Ее единственная оставшаяся в живых дочь, королева Жанна, вдова Филиппа Длинного, сопровождала мать. Беатриса примостилась против своей госпожи на обитом ковровой тканью табурете.
- Как по-вашему, мадам, что король хочет вам предложить? - начала Беатриса. - Если примирение… то разрешите мне дать вам совет… ни за что не соглашайтесь. Скоро я вам достану такие доказательства против его светлости Робера!.. На сей раз Дивион согласна сообщить нам кое-что весьма важное, так что ему теперь не выпутаться.
- Почему бы тебе не привести эту Дивион прямо ко мне, вас теперь с ней водой не разольешь, а я ее даже в глаза никогда не видывала? - спросила Маго…
- Да разве можно, мадам… она боится головы не сносить. Если его светлость Робер, не дай бог, проведает об этом, она до утренней мессы не доживет. Даже со мной она встречается ночами в доме Бонфий… И всегда под охраной нескольких слуг. Возьмите и откажитесь, мадам, прямо так и откажитесь!
Жанна в белом вдовьем одеянии молча вглядывалась в расстилавшийся вокруг пейзаж. И только когда вдалеке за рыже-бурыми кущами показались островерхие крыши Мобюиссона, она разомкнула уста:
- Помните, матушка, как пятнадцать лет назад…
Пятнадцать лет назад по той же самой дороге ее на черной повозке везли в Дурдан, в платье из грубой шерстяной ткани, какие носят монашки, с наголо обритой головой, а она вопила, что ни в чем не виновата. А на другой, тоже выкрашенной в черный цвет повозке увозили ее родную сестру Бланку и ее кузину Маргариту Бургундскую в Шато-Гайар. Пятнадцать лет!
Ее помиловали, муж вернул ей свою любовь. А Маргарита умерла. Умер Людовик X… Ни разу Жанна не решилась задать матери вопроса о причинах смерти Людовика Сварливого и его сына, малютки Иоанна I… А Филипп Длинный стал королем, правил Францией шесть лет и тоже умер. Жанне чудилось теперь, будто прожила она три совсем разных жизни: первая кончилась тем страшным далеким днем в Мобюиссоне; вторая жизнь началась с коронации Филиппа в Реймсе, когда она стала королевой Франции; и потом пошла третья - вдовья, когда тебя, окруженную почестями, отстраняют от власти, а вот сейчас она сидит в огромных носилках рядом с матерью. Три жизни! И ее не оставляло какое-то странное чувство, будто каждую из них прожили три совсем разные женщины, ничуть не похожие одна на другую. А теперь, доживая свой вдовий век, если она и чувствует, что жизнь все же идет, то лишь потому, что рядом с ней ее мать, женщина всеми уважаемая, властная, всегда подчинявшая ее себе, ведь она с детства боялась даже заговорить с ней первая.
Маго тоже одолевали воспоминания…
- И все из-за этого негодяя Робера, - произнесла она, - это он все тогда подстроил вместе с этой сукой Изабеллой; мне передавали, что дела ее идут не слишком блестяще, да и у ее Мортимера, с которым она, распутница, спит, тоже все не так уж ладно! Рано или поздно постигнет их небесная кара!
Каждая думала о своем…
- Теперь у меня длинные волосы… зато появились морщины, - прошептала вдовая королева.
- Ничего, дочь моя, зато графство Артуа будет твоим, - отозвалась Маго, потрепав Жанну по колену.
Беатриса со смутной улыбкой смотрела куда-то вдаль.
Филипп VI принял Маго весьма любезно, однако чуть свысока, и заговорил с ней так, как подобает говорить королю. Он желает, чтобы между его знатнейшими баронами воцарился мир: негоже пэрам, главной опоре престола, подавать людям дурной пример, затевая распри, и негоже также им бесчестить друг друга перед всеми.
- Я не могу, да и не хочу, обсуждать того, что происходило в предыдущие правления, - продолжал Филипп, - как бы желая набросить на все прежние злодеяния Маго флер всепрощения. - Я забочусь только о сегодняшнем дне. Мои посланцы успешно справились с делом; свидетельские показания, дражайшая кузина, не скрою, говорят не в вашу пользу; Робер представит свои бумаги…
- Свидетели подкуплены, а бумаги подложные… - проворчала Маго.
Обед происходил в большом зале, в том самом, где некогда Филипп Красивый судил трех своих невесток… «Все, все думают сейчас именно об этом», твердила про себя Жанна Вдова, и кусок не шел ей в горло. А на самом-то деле только одна она да ее матушка помнили об этом таком уж далеком сейчас событии, тем паче что почти никого из тех, кто был тогда его свидетелями, не осталось в живых. Разве что какой старик конюший шепнет к концу обеда своему соседу, такому же старцу:
- А помните, мессир, ведь мы с вами были здесь, когда мадам Жанна взошла на черную повозку… и вот смотрите вернулась сюда вдовствующей королевой…
И тут же оба забудут это мимолетное воспоминание.
Все мы, грешные, одинаково заблуждаемся, считая, что наша персона интересует кого-то так же живо, как нас самих, а ведь люди, если, конечно, у них нет на то каких-то особых причин помнить, слишком быстро забывают то, что случается с нами; и если даже не совсем забывают, то не приписывают этому той важности, какую, по нашему мнению, следовало бы приписывать.
Будь эта встреча где-нибудь в другом месте, а не в Мобюиссоне, Маго, возможно, была бы более податлива на предложения Филиппа VI. Что ж, монарх желает сам вершить суд, хочет примирить враждующие стороны. Но коль скоро все это происходило в Мобюиссоне, где с новой силой вспыхнула в ней былая ненависть, Маго не была склонна идти на мировую. Ничего, она еще добьется, что Робера засудят за подлог, она докажет, что он клятвопреступник, - вот о чем она думала во время королевской трапезы.
Но так как здесь не следовало слишком распускать язык, она искала утешения в еде, жадно заглатывала все, что подносили ей слуги, и осушала одним духом каждый налитый ей кубок вина. Лицо ее раскраснелось, равно от злобы, как и от выпитого. А тут еще король советует ей так за здорово живешь отдать Роберу графство Артуа, за что тот обязуется выплачивать ей, тетке, ежегодно сорок тысяч ливров.
- Мне не так-то легко удалось добиться согласия вашего племянника, - добавил Филипп.
А Маго тем временем обдумывала слова короля: «Если Робер предлагает мне эту сделку через шурина, значит, сам он не слишком-то уверен в своих правах и предпочитает лучше выплачивать по сорок тысяч ливров в год, чем предъявить суду свои фальшивые бумажонки!»
- Я не согласна, государь, кузен мой, - отрезала она, - это же чистый грабеж, а раз Артуа принадлежит мне по праву, ваш суд будет на моей стороне.
Чуть скривив на сторону свой мясистый нос, Филипп задумчиво разглядывал Маго. Заупрямилась, не желает ничего слушать, то ли от гордыни, то ли боится, что, ежели пойдет на мировую, выдвинутые против нее обвинения подтвердятся… Тогда Филипп предложил иное решение: Маго сохраняет свое графство, все свои титулы и права, звание пэра до конца дней своих, зато назначит в присутствии короля своего племянника Робера наследником графства Артуа, и акт этот будет скреплен пэрами Франции. Честно говоря, нет никаких оснований отказываться от мировой: единственного ее сына до времени призвал к себе господь: дочь ее, присутствующая здесь, получила наследство после своего покойного мужа-короля, а внучки все уже выданы замуж - одна за герцога Бургундского, другая за графа Фландрского, третья за графа Вьеннского. Чего же еще может пожелать человек? А графство Артуа пускай перейдет к его законному владельцу.
- Ибо, если бы брат ваш, Филипп, не скончался раньше вашего батюшки, ведь не будете же вы отрицать, дражайшая кузина, что ныне графством Артуа владел бы ваш племянник? Таким образом, честь вас обоих будет спасена, и мы справедливо решим ваши споры.
Не разжимая стиснутых челюстей, Маго отрицательно покачала головой.
Тогда Филипп VI нахмурился и приказал подававшим на стол слугам поторопиться. Коль скоро Маго так уперлась, коль скоро она оскорбила короля, отвергнув его суд, будет ей тяжба, будет!..
- Я не предлагаю вам, дражайшая кузина, остаться в замке на ночь, - сказал он, обмыв после трапезы руки, - не думаю, что пребывание при моем дворе было бы вам так уж приятно!
Это была немилость, явная немилость!
Прежде чем отправиться восвояси, Маго заглянула в часовню аббатства - пролить слезу над могилой своей дочери Бланки.
В своем завещании Маго распорядилась, чтобы и ее тоже похоронили здесь.
- Ох, этот Мобюиссон, - прошипела она, - вот уж и впрямь пагубное для нас место. Только на то и годится, чтобы спать здесь вечным сном.
Весь обратный путь она не переставала кипеть от злобы:
- Нет, вы только послушайте этого дурака верзилу, которого злая судьба подсунула нам в короли! Отказаться от Артуа просто так, чтобы доставить ему удовольствие! Назначить своим наследником эту вонючую сволочь Робера! Да у меня пальцы раньше отсохнут, чем я подпишу такое завещание! Видать, они, мошенники, долго сговаривались, лишь бы меня получше облапошить, верно говорят: рука руку моет… И подумать только, если бы я сама в свое время не расчистила дорогу к трону…
- Матушка… чуть слышно шепнула ей Жанна Вдова.
Если бы Жанна осмелилась выразить вслух свою мысль, если бы она не боялась грубого окрика, она посоветовала бы матери согласиться на предложение короля. Впрочем, вряд ли ее слова возымели бы хоть какое-нибудь действие.
- Ни в жизнь, - твердила Маго, - ни в жизнь они этого от меня не добьются.
Сама того не подозревая, она этими словами подписала свой смертный приговор, и палач сидел перед ней в тех же носилках и поглядывал на нее сквозь черные, скромно опущенные ресницы.
- Беатриса, - вдруг сказала Маго, - расшнуруй-ка меня немного, что-то у меня живот пучит.
Гнев дурно подействовал на пищеварение. Пришлось остановить носилки, чтобы мадам Маго могла облегчиться на первой же лужайке.
- Нынче вечером, мадам, - проговорила Беатриса, - я дам вам айвовую настойку.
Когда к ночи прибыли в Париж в отель на улице Моконсей, Маго, хоть ее и мутило немного, чувствовала себя получше. И после скромного ужина она улеглась в постель.

9. ПЛАТА ЗА ЗЛОДЕЯНИЯ

Беатриса дожидалась, когда все слуги отправятся спать. Тогда, подойдя к ложу Маго, она приподняла расшитый полог, который обычно опускали на ночь. Ночник, прикрепленный на самом верху балдахина, разливал вокруг слабый синеватый свет. Беатриса, в одной ночной рубашке, протянула своей госпоже ложку.
- Мадам, вы забыли принять вашу айвовую настойку…
Маго, уже сморенная дремотой и усталостью, но еще не окончательно отдышавшаяся от злости, пробормотала:
- Ах да, хорошо, что ты вспомнила, - ты у меня славная девушка.
И она проглотила ложку настойки.
Часа за два до рассвета она перебудила всех своих людей, неистово дергая сонетку и криками сзывая их к себе. Сбежавшиеся на ее зов увидели возле постели Беатрису с тазиком в руках и Маго, корчащуюся от тошноты.

Предыдущая страница 9 Следующая страница


Лилия и лев 10

Были немедленно вызваны ее придворные лекари Тома ле Миезье и Гийом дю Вена; первым делом они расспросили во всех подробностях, что графиня ела накануне, каково было ее меню; оба пришли к единодушному заключению: причина болезни - сильное несварение желудка, осложненное приливом крови, вызванным в свою очередь волнением.
Послали за цирюльником Тома, который за свои обычные пятнадцать су отворил графине кровь, а мадам Меньер, травница с Малого моста, поставила ей клистир из лекарственных трав.
Беатриса, сославшись на то, что забежит к мэтру Палэну, бакалейщику, и купит у него целебный электуарий, на самом деле проскользнула вечером под третьи ворота от дома Маго, чтобы встретиться в доме Бонфий с Робером.
- Готово! - объявила она.
- Умерла? - воскликнул Робер.
- Ну нет, она еще не скоро отмучается, - ответила Беатриса, и глаза ее блеснули черным огнем. - Но, ваша светлость, нам нужно быть сугубо осторожными, и видеться мы с вами будем теперь не так часто.
Маго медленно угасала в течение целого месяца.
Вечер за вечером, щепотка за щепоткой Беатриса сводила ее в могилу, и притом в полнейшей безнаказанности, ибо Маго доверяла лишь ей и только из ее рук принимала лекарства.
После трехдневной непрерывной рвоты у нее сделался катар горла и бронхов, так что даже проглотить каплю воды стоило ей нечеловеческих мучений. Лекари утверждали, что она схватила простуду во время несварения желудка. А потом, когда начал слабеть пульс, они решили, что таково следствие слишком частых кровопусканий затем все тело ее покрылось чирьями и гнойниками.
А Беатриса, не отходившая ни на шаг от ложа графини, внимательная, предупредительная Беатриса, всегда ровная, всегда с улыбкой на устах, что так ценно для больного, от души наслаждалась, следя за неумолимо быстрым ходом болезни, делом собственных своих рук. Теперь они почти совсем не виделись с Робером, но новая забота - каждый божий день изощряться и придумывать, куда именно бросить, в еду или в лекарственные настойки, щепотку яда, заменяла ей любовные утехи.
Но когда Маго увидела, что седые волосы лезут у нее целыми пучками, как пересохшее сено, она поняла, что настал конец.
- Меня опоили, - в смертном страхе сказала Маго своей придворной даме.
- О мадам, мадам, не вздумайте произносить таких слов. Ведь перед вашей болезнью вы обедали у самого короля.
- Это-то я и имею в виду, - вздохнула Маго.
Какой она была, такой же осталась - гневливой, вскидчивой, на чем свет стоит ругала своих лекарей, в глаза обзывала их ослами. Даже сейчас она не пеклась о божественном и больше заботилась о делах своего графства, чем о грешной своей душе. Дочери она продиктовала следующее письмо: «Ежели постигнет меня кончина, приказываю вам тотчас же отправиться к королю и требовать, чтобы отдал он вам графство Артуа, прежде чем Ребер начнет свои козни…»
Даже жесточайшие боли не привели ей на память тех страданий, которые она некогда причиняла другим; до конца себялюбивая душа ее оставалась непреклонной, и даже близость смерти не высекла из нее искры раскаяния или хотя бы простого человеческого сочувствия.
Однако Маго считала, что должна покаяться в убийстве двух королей, в чем ни разу еще не призналась на исповеди своим домашним духовникам. И для этой цели она велела позвать к себе какого-то безвестного францисканского монаха. Когда монах с перекошенным лицом, бледный как полотно вышел из ее спальни, его тут же схватили два стражника, коим ведено было отвезти его в замок Эсден. Но слов Маго не поняли или поняли плохо: она приказала держать монаха в Эсдене до самой своей смерти, а дворецкий, не расслышав, решил, что речь идет о его монаха смерти, и его бросили в каменный мешок. Таково было последнее преступление графини Маго, единственное невольное ее прегрешение.
Потом у больной начались чудовищные судороги, сначала в щиколотках, потом в икрах, и наконец свело руки. Смерть поднималась все выше.
Двадцать седьмого ноября были отряжены гонцы - один в монастырь в Пуасси, где пребывала теперь королева Жанна Вдова, другой в Брюгге, дабы предупредить графа Фландрского, и троих друг за другом в течение одного дня направили в Сен-Жермен, где пребывал ныне король в обществе Робера Артуа. Каждый гонец, отправлявшийся в Сен-Жермен, казался Беатрисе вестником ее любви к Роберу: графиню Маго соборовали, графиня лишилась речи, графиня вот-вот отдаст богу душу…
Улучив минутку, когда они с графиней остались наедине, Беатриса склонилась над умирающей и, глядя на ее лысую голову, на ее лицо, покрытое гнойниками, где жили одни только глаза, проговорила почти нежно:
- А ведь вас отравили, мадам… я вас отравила… отравила из любви к его светлости Роберу…
Умирающая подняла на Беатрису взгляд, полный недоверия, тут же сменившегося яростной ненавистью, и хотя Маго уже покидала жизнь, последним желанием ее было убить. О нет, она не сожалела о совершенных ею злодеяниях - права она была, еще как права, что давала волк» своей злобе, коли все люди вокруг исполнены злобы! И даже в последние минуты жизни мысль о том, что такова расплата за ее преступления, не коснулась ее сознания… Эта душа не нуждалась в искуплении.
Когда ее дочь прибыла из Пуасси, Маго, хотя члены уже не повиновались ей, с трудом вытянула негнущийся, уже холодеющий палец и указала на Беатрису; губы ее шевельнулись, но ни звука не слетело с них, и в этом последнем порыве ненависти она отдала богу душу.
На похоронах, которые состоялись тридцатого ноября в Мобюиссоне, Робер, ко всеобщему изумлению, стоял задумчивый и мрачный. А ведь куда больше пристало бы ему явиться сюда с победительной ухмылкой. Однако он ничуть не притворялся. Потеря врага, с которым ты борешься целых двадцать лет, оставляет после себя ничем не заполненную пустоту. Ненависть связывает людей такими прочными узами, что, когда порваны узы эти, на их место приходит печаль.
Покорная предсмертной воле матери, королева Жанна Вдова на следующий же день после похорон обратилась с просьбой к Филиппу VI оставить за ней графство Артуа. Прежде чем дать ей ответ, Филипп VI счел нужным с полной откровенностью объясниться с Робером:
- Пойми, я не могу ответить отказом на просьбу твоей кузины Жанны, коль скоро она прямая наследница, что подтверждается всеми бумагами и законом. Но я дам ей согласие только для вида, временное, так сказать, пока мы не уладим дело миром или не начнется тяжба… А тебя я попрошу написать мне, не откладывая ни на минуту, прошение, где ты изложишь свои требования.
Что Робер и не преминул сделать, вручив королю нижеследующее послание: «Дражайший и грозный государь мой , коль скоро я, Робер Артуа, ваш смиренный граф Бомонский, уже долгие годы обойден наследством в обход всех прав законных и разума чрез многое лукавство, подлоги и хитрости и графство Артуа в моих руках не содержится, хотя принадлежит оное мне и должно оное принадлежать по многим справедливым и достоверным свидетельствам, кои стали мне известны, посему смиренно прошу вас, чтобы вы соблаговолили выслушать меня и права мои подтвердить …»
Когда впервые после долгого перерыва Робер явился в дом Бонфий, Беатриса вздумала его угостить как угощают лакомым блюдом подробным рассказом, час за часом, о последних днях жизни Маго Он слушал ее, но не выказал никакой радости.
- Похоже, что ты о ней жалеешь, - возмутилась Беатриса.
- Да ничуть, ничуть, - задумчиво протянул Робер, - она полностью за все заплатила…
Все его помыслы были заняты теперь новым препятствием, вставшим на его пути.
- Теперь я могу стать придворной дамой у тебя в отеле. Когда ты меня к себе возьмешь?
- Когда графство Артуа будет моим, - ответил Робер. - Сделай так, чтобы остаться при дочери Маго: теперь надо ее убрать с дороги…
Когда мадам Жанна Вдова вновь вкусила всю сладость почестей, которых она была лишена после смерти своего супруга Филиппа Длинного, и наконец-то, в тридцать семь лет, скинувшая с себя тягостные узы материнской мелочной опеки, с великой пышностью отправилась в Артуа, чтобы взять его под свою руку, то по дороге устроила привал в Руа-ан-Вермандуа. Здесь ей пришла охота выпить кубок кларета. Беатриса д'Ирсон бросилась к виночерпию Юппену, чтобы лично поторопить его. Но Юппен, уже целый месяц томившийся от любви к Беатрисе, не столь занимался прямыми своими обязанностями, сколь не спускал с Беатрисы глаз. Поэтому-то Беатриса сама отнесла Жанне кубок. А так как приходилось поторапливаться, она на сей раз отдала предпочтение не мышьяку, а ртутной соли.
На этом и закончилось путешествие мадам Жанны.
Те, что присутствовали при агонии королевы-вдовы, будут рассказывать потом, что боли схватили ее глубокой ночью, что яд сочился из ее глаз, изо рта и ноздрей и что все ее тело пошло черными и белыми пятнами. Она боролась с недугом всего два дня и скончалась, только на два месяца пережив мать.
Но тут герцогиня Бургундская, внучка Маго, заявила свои права на графство Артуа.

ЧАСТЬ ТРЕТЬЯ. ОДНО ПАДЕНИЕ ЗА ДРУГИМ…

1. ЗАГОВОР ПРИЗРАКОВ

Монах заявил, что зовут его Томас Динхед. Редкий венчик волос какого-то странного пивного цвета торчал над узким лбом, кисти рук он глубоко засунул в рукава. Его ряса, в какой ходят монахи-доминиканцы, давно утратила первоначальную белизну. Он недоверчиво оглядел комнату и трижды осведомился, нет ли здесь кого, кроме самого милорда, и не услышит ли кто их разговор.
- Да нет, мы одни, говорите же, - ответил граф Кент, глубже усаживаясь в кресле и нетерпеливо покачивая ногой.
- Милорд, наш добрый государь Эдуард II жив и здравствует поныне.
Вопреки всем ожиданиям доминиканца Эдмунд Кент даже не вздрогнул, прежде всего потому, что был не из тех, кто при посторонних дает волю своим душевным движениям, а главное, потому, что эту невероятную новость он уже слышал с неделю назад от другого посланца.
- Короля Эдуарда держат как лицо секретное в замке Корф, - продолжал монах, - я его сам видел, в чем приношу вам свои заверения как свидетель.
Граф Кент поднялся, толкнул ногой лежавшую возле кресел борзую, подошел к окну, где в свинцовые ободья были вставлены маленькие квадратики стекол, и поглядел на серое небо, низко нависшее над его Кенсингтонским замком.
Кенту исполнилось двадцать девять, он уже был не тот хрупкий юноша, командовавший английским войском в 1324 году, во время злополучной войны в Гиени, когда ему пришлось сдаться в плен в осажденном Ла Реоле собственному дядюшке Карлу Валуа, так как обещанные подкрепления не подошли вовремя. И хотя с тех пор Кент не то чтобы располнел, но как-то раздался, лицо его по-прежнему поражало своей бледностью, и прежней осталась чуть холодноватая манера, державшая людей на расстоянии, за которой скрывалась не столько глубокая мысль, сколько тяга к мечтательности.
Никогда он не слышал более удивительных вещей! Оказывается, его сводный брат Эдуард II, о кончине которого было сообщено еще три года назад, которого похоронили в Глостере - даже убийц его во всем королевстве называли теперь не таясь, - оказывается, он еще жив! Оказывается, заключение в замке Беркли, зверское убийство, письмо епископа Орлетона, преступление, совершенное совместно королевой Изабеллой, Мортимером и сенешалем Малтреверсом, наконец, похороны, сварганенные наспех, - все это лишь пустые слухи, пущенные теми, кому на руку объявить бывшего короля Англии покойным, а затем уж расцвеченные народной фантазией.
Дважды за последние две недели ему сообщали эту новость. В первый раз он даже верить в это не пожелал. Но сейчас его взяло сомнение.
- Если эта весть верна, многое может измениться в нашем королевстве, - произнес он, не обращаясь прямо к монаху.
Ибо Англия за эти три года постепенно разуверилась в прежних своих надеждах. Где они - свобода, справедливость, благоденствие, которых почему-то ждали от королевы Изабеллы и достославного лорда Мортимера? Ничего, кроме воспоминаний о разбитых мечтах и напрасных надеждах не осталось от той прежней простодушной веры, от тех упований, которые возлагали на них.
Ради чего тогда изгнали, низложили, бросили в темницу, ради чего убили
- так по крайней мере считал он до этого дня - слабого, бесхарактерного Эдуарда II, бывшего игрушкой в руках своих мерзких фаворитов, неужели только затем, чтобы возвести на престол несовершеннолетнего короля, еще более слабого, нежели отец, да к тому же не имеющего никакой власти, ибо у кормила ее стоит всемогущий любовник его матери?
Ради чего обезглавили графа Арундела, ради чего убили канцлера Бальдока, ради чего четвертовали Хьюга Диспенсера, ежели сейчас страной столь же самовластно правит Мортимер, с такой же ненасытной жадностью душит народ податями, оскорбляет, притесняет, запугивает, не допуская ни малейшего посягательства на свою власть?
Хьюг Диспенсер, хоть и был порочен и корыстолюбив от природы, имел все же слабости, на которых при случае можно было сыграть. Его можно было запугать или соблазнить крупной суммой. В то время как Роджер Мортимер - властитель несгибаемой воли и необузданных страстей. Французская волчица, как звали в народе королеву-мать, взяла себе в любовники волка.
Власть быстро развращает того, кто берет ее в свои руки ради самого себя, а не побуждаемый к тому заботой об общественном благе.
Беззаветно храбрый, чуть ли не герой, прославившийся своим беспримерным бегством из тюрьмы, Мортимер в годы изгнания как бы воплощал в себе лучшие чаяния несчастного народа. Люди помнили, что некогда он завоевал для английской короны государство Ирландское, люди забыли, что он изрядно нагрел при этом руки.
И впрямь, никогда Мортимер не думал ни о нации как о едином целом, ни о нуждах своего народа. Он не был рожден борцом за общественные интересы, если только они не совпадали в данную минуту с его личными интересами. В действительности же он был лишь выразителем недовольства известной части знатного дворянства. Получив власть, он вел себя так, словно Англия вся целиком, без изъятия, была его личным угодьем.
И для начала он прибрал к рукам чуть ли не четверть королевства вместе с титулом графа Уэльской марки, причем и титул, и само ленное владение были нарочно созданы для него. Благодаря королеве-матери он вел королевский образ жизни и обращался с юным Эдуардом III не как со своим сюзереном, а как со своим наследником.
Когда в октябре 1328 года Мортимер потребовал, чтобы Парламент, собравшийся в Солсбери, возвел его в звание пэра, Генри Ланкастер Кривая Шея, старейшина королевской семьи, отказался присутствовать там. Тогда Мортимер, не долго думая, приказал ввести свои войска в полном боевом вооружении в коридоры Парламента, подкрепив, так сказать, наглядно свое требование. Но такого рода насильственные деяния вряд ли пришлись членам Парламента по вкусу.
Так что с фатальной неизбежностью те же самые лица, объединившиеся в свое время, дабы свалить Диспенсеров, вновь сплотились вокруг тех же принцев крови, вокруг Генри Кривая Шея, вокруг графов Норфолка и Кента дядьев юного короля.
Через два месяца после истории в Солсбери Генри Кривая Шея, воспользовавшись отсутствием Мортимера и королевы Изабеллы, тайно собрал в Лондоне в соборе святого Павла многих епископов и баронов с целью устроить военный переворот. Но у Мортимера повсюду были соглядатаи. Прежде чем восставшие успели поднять войска, Мортимер со своим собственным войском разорил города Лестерского графства, самого крупного ленного владения Ланкастеров. Генри хотел было продолжить борьбу, но Кент, считая, что с самого начала их преследуют неудачи, бесславно уклонился от дальнейшего участия в заговоре.
Если Ланкастер отделался за свой проступок лишь пеней в сумме одиннадцати тысяч ливров, которые, впрочем, так никогда и не были уплачены, то отделался лишь потому, что был первым в Регентском совете и опекуном короля, и, как это ни нелепо звучит, Мортимер должен был хотя бы для видимости поддерживать это опекунство, пусть даже фиктивное, чтобы, прикрываясь им, на законном основании осудить мятеж против королевской власти своих противников, тех, к которым принадлежал и сам Ланкастер! Поэтому-то Ланкастера отрядили во Францию под благовидным предлогом устроить брак сестры Эдуарда III со старшим сыном Филиппа VI. В сущности, это было своего рода немилостью, но с дальним расчетом - когда-то еще обе стороны придут к соглашению!
Коль скоро Кривая Шея был далеко, Кент вопреки собственной воле очутился главой заговорщиков. Все недовольные сгруппировались вокруг него, да и сам он старался изгладить из их памяти свое прошлогоднее отступничество. Нет, вовсе не из-за подлого страха он тогда устранился от открытого выступления…
Все эти смутные мысли одолевали его, пока он смотрел в окно своего Кенсингтонского замка. Монах по-прежнему стоял, как каменное изваяние, глубоко засунув руки в широкие рукава рясы. Именно то обстоятельство, что этот второй посол, равно как и первый, принадлежал к ордену доминиканцев, известному своей враждебностью к Мортимеру, и оба уверяли его в том, что Эдуард II здравствует и поныне, заставило его призадуматься всерьез. Если только сообщенная ими весть достоверна, то все обвинения в цареубийстве, до сих пор висящие над Изабеллой и Мортимером, сами собой отпадают. И вместе с тем это круто изменит положение во всем государстве.
Ибо теперь народ оплакивал Эдуарда II, бросившись из одной крайности в другую, и чуть ли не готов был причислять беспутного короля к лику святых мучеников. Ежели Эдуард II здравствует и поныне, Парламенту легко будет снять с себя вину за былые свои деяния под тем предлогом, что они, мол, были навязаны ему силой, и возвести на престол бывшего государя.
Да и то сказать, кто может привести убедительные доказательства его кончины? Не жители ли Беркли, торжественно продефилировавшие тогда мимо его бренных останков? Но многие ли из них видели Эдуарда II при жизни? Кто осмелится утверждать, что им не подсунули какого-нибудь другого покойника?.. Никто из членов королевской фамилии не присутствовал на обставленном тайном погребении в Глостерском аббатстве; да к тому же состоялось оно через месяц после кончины Эдуарда, и в могилу опустили гроб, покрытый черным сукном.
- Стало быть, вы утверждаете, брат Динхед, что вы действительно видели его собственными глазами? - обернулся стоявший у окна Кент.
Томас Динхед снова подозрительно оглядел комнату, как и положено хорошему заговорщику, и, понизив голос до полушепота, ответил:
- Меня туда послал приор нашего ордена; мне удалось расположить к себе тамошнего капеллана, который и впустил меня в замок, при условии чтобы я скинул монашеское одеяние. Целый день я прятался в маленьком домике слева от кордегардии; вечером меня ввели в большую залу, и там я своими глазами увидел короля - он ужинал, и обслуживали его чисто по-королевски.
- Вы с ним заговорили?
- Мне не позволили к нему даже приблизиться, - ответил доминиканец, - но капеллан показал мне его из-за колонны и сказал: «Вот он».
После минутного раздумья Кент спросил:
- Если мне будет в вас нужда, могу ли я послать за вами в доминиканский монастырь?
- Нет, нет, милорд, ибо наш приор посоветовал мне на время монастырь покинуть.
И он сообщил Кенту свое теперешнее местопребывание в Лондоне, у некоего священнослужителя близ церкви святого Павла.
Кент открыл свой кошель, протянул монаху три золотые монеты. Монах отказался - им запрещено принимать любые дары.
- Тогда внесите деньги на нужды вашего ордена, - сказал граф Кент.
Тут только брат Динхед вытащил правую руку из рукава, взял деньги и, отвесив низкий поклон, удалился.
А Эдмунд Кент решил в тот же день известить двух старейших прелатов, в свое время причастных к неудавшемуся заговору: Грейвесана, епископа Лондонского, и архиепископа Йоркского Уильяма Мелтона, того самого, что совершал обряд бракосочетания Эдуарда III с Филиппой Геннегау.
«Мне сообщили об этом дважды, и оба раза, по-моему, из вполне надежных источников…» - писал он им.
Ответов пришлось ждать недолго. Грейвесан заверил, что будет поддерживать графа Кента во всех его действиях, кои тот сочтет нужным предпринять, а архиепископ Йоркский, примас Англии, прислал своего собственного капеллана Эллайна, и тот изустно передал, что примас посулил выделить пять сотен вооруженных людей, а в случае надобности и больше для освобождения бывшего короля.
Тогда Кент обратился и к другим знатным сеньорам, в частности к лорду Зоучу, а также лорду Бьюмонту и сэру Томасу Росслайну, укрывшимся в Париже, так как они имели все основания опасаться мести Мортимера. Так вот вновь во Франции образовалась английская эмигрантская партия.
Но особенно воодушевило заговорщиков личное и секретное послание папы Иоанна XXII, полученное графом Кентом. Святой отец, тоже прослышавший, что король Эдуард II по-прежнему здравствует, советовал графу Кенту ратовать за его освобождение, заранее отпуская все прегрешения тем, кто примет участие в этом деле, «ab omni poena et culpa» note 2. Можно ли было дать понять яснее, что все средства здесь хороши?.. И папа даже угрожал отлучить от церкви графа Кента, ежели он отступится перед столь богоугодным деянием.
И ведь это было не какое-нибудь изустное сообщение, а самое настоящее послание, написанное по-латыни, некий папский прелат, правда, подпись его была неразборчива, с превеликим тщанием записал собственные слова Иоанна XXII, произнесенные во время беседы, где обсуждался этот вопрос. Послание было доставлено одним из приближенных канцлера Бергерша, епископа Линкольнского, только что возвратившимся из Авиньона, где он тоже участвовал в переговорах о предполагаемом браке сестры Эдуарда III с наследником французского престола.
Все эти события окончательно смутили покой Эдмунда Кента, и он тут же решил проверить на месте все эти сведения, а заодно и поразведать под рукой, что и как можно сделать для освобождения короля из узилища.
Он приказал отыскать брата Динхеда по оставленному им адресу, а сам с небольшим, но надежным эскортом отправился в Дорсетшир. Дело было в феврале.
Прибыл граф Кент в Корф ненастным холодным днем, когда злой ветер порывами налетал на пустынный полуостров, и первым делом приказал привести к себе коменданта крепости сэра Джона Девирилла. Встреча состоялась в единственной харчевне Корфа, стоявшей как раз напротив церкви святого Эдуарда Мученика, убиенного короля Саксонской династии.
Высокий, узкоплечий, с нахмуренным челом и презрительно выпяченной нижней губой, Джон Девирилл попросил прощения за то, что, увы, не может пропустить высокочтимого лорда в замок, и во всех его повадках чувствовалось сожаление, что ему приходится соблюдать вежливость, как полагается лицу официальному. На сей счет, добавил он, даны строжайшие указания.
- Жив, в конце концов, король Эдуард II или мертв? - спросил Эдмунд Кент.
- Этого я вам сказать не могу.
- Но ведь он же мой брат! Находится он у вас под стражей или нет?
- Меня не уполномочили отвечать на такие вопросы. Мне поручили держать в заключении узника, и я не имею права назвать вам ни его имени, ни ранга.
- Дайте тогда мне возможность хоть посмотреть на этого узника.
Джон Девирилл отрицательно покачал головой. Настоящая стена, утес какой-то, этот самый комендант, столь же непоколебимый, как огромная зловещая башня, окруженная тройным поясом широких стен, что торчит на самой вершине холма над маленьким городишком и над его крышами, сложенными из плоских каменных плит… О, Мортимер умело выбирал себе верных слуг!
Но существует особая манера отрицать факты, так, словно бы подтверждаешь их. Разве напустил бы на себя этот самый Девирилл столько таинственности, был бы столь же непреклонен, если бы охранял кого-либо другого, а не бывшего короля Англии?
Эдмунд Кент пустил в ход все свое обаяние, которым его щедро наделила природа, впрочем, прибег он и к другим аргументам, против которых с трудом может устоять натура человеческая. Короче, он положил на стол кошель, туго набитый золотом.
- Мне хотелось бы, - сказал он, - чтобы узнику ни в чем не было отказа. Деньги эти помогут облегчить его участь, здесь сто фунтов стерлингов.
- Смею вас заверить, милорд, что его содержат в хороших условиях, - проговорил тоном соучастника Девирилл, понизив голос.
И без малейшего смущения схватил кошель.
- Я охотно дал бы вдвое больше, лишь бы на него взглянуть, - добавил Эдмунд Кент.
Девирилл сокрушенно покачал головой.
- Поймите меня, милорд, замок охраняют двести лучников…
Эдмунд Кент, имевший претензию считать себя крупным военным стратегом, отметил в уме эти весьма ценные сведения; их нужно будет учесть, когда дело дойдет до похищения узника.
- …И ежели хоть один из них проговорится и королева-мать об этом прознает, она тут же повелит меня казнить.
Вот уж подлинно выдал себя с головой, признался, кого поручено ему стеречь!
- Но я могу передать ему письмо, - продолжал комендант крепости, - потому что знать об этом будем только мы двое.
Радуясь столь счастливому и быстрому повороту дела, Кент набросал следующие строки под завывание ветра, с силой швырявшего в окно харчевни струи дождя:
«Соблаговолите принять мою преданность и уважение, дражайший брат мой. Молю бога всей душой своей доброго для вас здравия, ибо уже готовимся мы в скорейшем времени вызволить вас из узилища, дабы были вы от всех ваших бед избавлены. Будьте благонадежны, на моей стороне самые знатные бароны Англии и все их достояние, сиречь их войска и их сокровища. Вновь вы станете королем; прелаты и бароны поклялись в том на святом Евангелии».
Он сложил листок пополам и протянул его коменданту.
- Прошу вас, милорд, запечатайте его своей печатью, - ответил тот, - я не должен, да и не хочу знать, что вы написали.
Кент приказал одному из сопровождающих его людей принести воск и приложил свою печать, а Девирилл спрятал листок под плащ.
- Послание, - сказал он, - будет доставлено заключенному, и надеюсь, он тут же его уничтожит. Так что…
Он неопределенно махнул рукой, как бы желая сказать, что все будет предано забвению, словно ничего этого и не было.
«Если умело взяться за дело, - думал Эдмунд Кент, - этот человек, когда придет решительный день, сам распахнет нам ворота; нам даже не придется обнажать оружие».
А три дня спустя письмо его уже было в руках Мортимера, который прочитал его членам Регентского совета, собравшимся в Вестминстере.
И сразу же королева Изабелла обратилась к юному королю с взволнованными словами:
- Сын мой, сын мой, молю вас, не милуйте вашего заклятого врага, который старается распространить по всему королевству нелепый слух, будто отец ваш здравствует и поныне, и все это с целью низложить вас и занять ваше место. Ради всего святого, пока еще не упущено время, отдайте приказ примерно покарать этого изменника.
На самом же деле приказ был уже отдан, и сбиры лорда Мортимера уже мчались к Винчестеру, дабы перехватить графа Кента по дороге и бросить его в темницу. Но Мортимеру этого было мало, ему мало было взять врага под стражу, ему требовалась казнь, превращенная, так сказать, в назидательное зрелище. Впрочем, у него и впрямь были основания спешить.
Через год Эдуард III достигнет совершеннолетия, но уже и сейчас по многим признакам видно, что ему не терпится взять власть в свои руки. Устранив Кента и удалив перед тем из страны Ланкастера, Мортимер тем самым обезглавил оппозицию, а значит, никто не помешает ему и впредь направлять действия юного Эдуарда.
Девятнадцатого марта в Винчестере собрался Парламент, дабы судить родного дядю короля.
Месяц с лишним пробыл граф Кент в узилище и вышел оттуда совсем другим человеком - подавленным, исхудавшим, растерянным, словно бы так и не понявшим, что такое с ним случилось. Не того он был закала, чтобы мужественно переносить обрушившиеся на него беды. Даже его хваленое умение холодно держать людей на расстоянии и то покинуло его. На допросе, который учинил ему королевский коронер Роберт Хауэл, он сразу рухнул, рассказал от слова до слова все, что с ним произошло, назвал имена своих осведомителей и сообщников. Но каких, в сущности, осведомителей? Доминиканский орден знать не знал монаха по имени Динхед; стало быть, все это выдумки обвиняемого, надеющегося уйти от правосудия. В равной мере выдумка и послание, якобы отправленное папой Иоанном XXII: никто из лиц, сопровождавших епископа Линкольнского, отряженного с посольством в Авиньон, ни разу ни с кем не вел бесед об усопшем государе - ни с самим папой, ни с кем-либо из его кардиналов или ближайших советников. Тут Эдмунд Кент уперся. Что же они с ума его свести хотят, что ли? Да он сам лично говорил с этими монахами! Сам держал в руках папское письмо «ab omni poena et culpa»…
Только позже Кент понял, что его завлекли в ловушку, в страшную ловушку, поманив призраком покойного короля. Словом, комплот, от начала до конца состряпанный Мортимером и его приспешниками: лжепосланцы, лжемонахи, лжеписьмо, а главное, это лже-Девирилл из замка Корф, самый лживый из всех и вся! Так или иначе его загнали в западню.
Королевский коронер потребовал для обвиняемого смертной казни.
Сидя на возвышении лицом к лицу с высокочтимыми лордами, Мортимер держал каждого под прицелом своих глаз, а Ланкастер, быть может, единственный из всех, кто осмелился бы выступить в защиту подсудимого, был далеко за пределами страны. Мортимер дал понять всем сообщникам Кента, духовным или светским лицам, что, буде последний осужден, их преследовать не станут. А ведь большинство баронов в той или иной мере были причастны к заговору; и все они отреклись - и даже Норфолк, родной брат подсудимого, - от второго принца крови и отдали его в руки кровожаждущего графа Уэльской марки. В сущности, они принесли его в жертву во искупление собственных прегрешений.
И мало того, что Кент был унижен перед всеми членами Парламента, открыто признав свою вину, его решено было подвергнуть еще одному наказанию - лично изъявить свою покорность королю, в одной рубахе, босому и с вервием на шее; и высокочтимые лорды скрепя сердце вынесли тот приговор, которого от них ждали. А в надежде успокоить свою неспокойную совесть сосед шептал соседу:
- Король его помилует, король воспользуется своим правом миловать…

Предыдущая страница 10 Следующая страница


11 Морис Дрюон

Никому не верилось, чтобы Эдуард III приказал казнить родного дядю, пусть тот и виноват, но ведь нельзя забывать, что действовал он скорее по недомыслию я что вся эта история с монахами и письмами явно шита белыми нитками.
Многие из тех, что проголосовали за смертный приговор, твердо решили завтра же идти к королю просить помилования осужденному.
Палата общин отказалась скрепить приговор, вынесенный палатой лордов: она требовала дополнительного расследования.
Но Мортимер, заручившись поддержкой палаты лордов, бросился в замок к королеве Изабелле, которую и застал за трапезой.
- Дело сделано, - объявил он, - мы можем теперь послать Эдмунда на плаху. Но большинство наших лжедрузей надеются, что ваш сын спасет его от смертной казни. Посему молю вас действовать без промедления.
Первым делом они поспешили услать юного короля на целый день в Винчестерский колледж, один из самых старых и самых прославленных во всей Англии колледжей, где был устроен торжественный диспут.
- А губернатор Лондона, - добавил Мортимер, - незамедлительно выполнит, душенька моя, ваш приказ, как если бы он исходил от самого короля.
Изабелла и Мортимер обменялись долгим взглядом; и оба тут же забыли и о готовящемся преступлении, и о незаконном превышении власти. Французская волчица подписала приказ немедля обезглавить своего деверя и двоюродного брата.
Эдмунда Кента снова вывели из узилища и в одной рубахе, со связанными за спиной руками, привели под немногочисленным конвоем лучников во внутренний двор крепостного замка. Здесь он простоял час, два часа, три часа под моросящим дождем при тусклом свете клонящегося к закату дня. Почему они медлят, почему сразу не послали на плаху? То он впадал в уныние, то поддавался безумным надеждам. Конечно же, король, родной его племянник, как раз в эту минуту скрепляет печатью приказ о помиловании. А это трагическое ожидание просто еще одна кара, наложенная на осужденного, дабы побудить его к чистосердечному раскаянию и полнее оценить великодушие и милосердие. А быть может, начались мятежи и смуты; быть может, восстал народ. А быть может, убили Мортимера.
Кент возносил мольбу небесам и вдруг, охваченный тоскливым страхом, разразился рыданиями. Он дрожал всем телом в промокшей насквозь рубашке; с плахи и со шлемов лучников стекали струйки дождя. Когда, когда же наконец кончится эта пытка?
Единственно правильное объяснение этого бессмысленного стояния у плахи не могло прийти в голову графу Кенту, а дело было в том, что по всему Винчестеру искали палача и не могли найти. Городской палач, прослышав, что палата общин не признает вынесенного лордами приговора, что сам король приговора не подписал, уперся и не пожелал показать своего искусства на принце королевской крови. Его подручные поддержали его: уж лучше совсем лишиться работы…
Обратились к гарнизонным командирам, чтобы они выделили кого-нибудь из своих людей, если, конечно, какой-нибудь доброволец за солидное вознаграждение не вызовется сам. Командиры в ответ брезгливо морщились. Они согласны были поддерживать в городе порядок, охраняя здание Парламента, даже препровождать заключенного к месту казни, но, бога ради, не требуйте большего ни от них самих, ни от их солдат.
Мортимер в приступе холодного и жестокого гнева набросился на губернатора.
- Неужели во всех ваших темницах не найдется какого-нибудь убийцы, фальшивомонетчика или разбойника с большой дороги, который захотел бы в обмен на эту услугу сохранить свою жизнь? А ну, поторопитесь-ка, если вам не улыбается окончить самому свои дни в темнице!
Обшарили все лондонские тюрьмы и наконец нашли нужного человека: им оказался вор, обокравший церковь и приговоренный к повешению на следующей неделе. Ему сунули в руки топор, но он потребовал себе еще и маску.
Спускалась ночь. При свете факелов, шипевших и гаснувших под проливным дождем, граф Кент увидел, как к нему приближается заплечных дел мастер, и понял, что долгие эти часы надежды были лишь последней смехотворной иллюзией. Он испустил отчаянный крик; пришлось силой поставить его на колени перед плахой.
Случайный палач дрожал всем телом, так же как и его жертва, страшась того, что его ждало, тем паче что оказался он человеком скорее трусливым, чем жестоким. Он с трудом поднял топор. Первый удар пришелся мимо, железо лишь скользнуло по волосам Кента. Четырежды палач опускал топор, под конец он уже бил по какой-то отвратительной кровавой жиже. Стоявших вокруг старых лучников рвало от отвращения.
Так умер, не дожив до тридцати лет, граф Эдмунд Кент, принц крови, человек обаятельный и наивный. А того, кто украл золотую дарохранительницу, с богом отпустили домой.
Когда юный король Эдуард III вернулся в Лондон, прослушав бесконечный диспут на латинском языке о доктринах мэтра Оккама, он узнал, что его дядю обезглавили.
- Как, без моего приказа? - спросил он.
Он велел призвать к себе лорда Монтегю, который после присяги в Амьене не расставался с королем и в преданности которого Эдуард имел немало случаев убедиться.
- Лорд Монтегю, - обратился к нему король, - вы были сегодня на заседании Парламента. Так вот, мне хотелось бы знать всю правду…

2. НОТТИНГЕМСКАЯ СЕКИРА

Государственное преступление всегда и во всех случаях должно иметь видимость законности.
Источником закона является государь, а суверенная власть принадлежит народу, осуществляющему ее через посредство избранных представителей или же он признает ее за монархом по праву наследования, а иной раз, как то было в те времена в Англии, через оба эти канала.
Таким образом, всякий законный акт в этой стране должен был получить как бы двойное одобрение - монарха и народа, будь то одобрение молчаливым или выраженным вслух.
Казнь графа Кента имела всю видимость законности, коль скоро Регентский совет осуществлял королевские полномочия, а из-за отсутствия графа Ланкастера, королевского опекуна, подпись под смертным приговором поставила королева-мать, но казнь эта не получила ни подлинного одобрения Парламента, ибо действовал он под явным нажимом Мортимера, ни согласия короля, которого держали в неведении, хотя приказ был дан от его имени; а подобное деяние может быть для тех, кто свершил его, лишь гибельным.
Эдуард III выразил свое неодобрение случившемуся в той мере, в какой мог его выразить, - потребовал, чтобы его дядю Кента похоронили как особу царствующего дома. Так как речь шла о бездыханном трупе, Мортимер решил не перечить юному королю. Но никогда Эдуард не простит Мортимеру то, что он снова, за его спиной, посягнул на жизнь особы королевской крови; не простит он ему также и того, что, когда при мадам Филиппе неосторожно сообщили о казни дяди Кента, она потеряла сознание. А ведь молодая королева была в тягости, уже на шестом месяце, и ее полагалось всячески щадить. Эдуард обратился по этому поводу с упреками к своей матери, и, когда та с раздражением заметила, что мадам Филиппа что-то уж слишком чувствительна к врагам короны и что если ей выпало счастье стать королевой, то не мешало бы быть потверже духом, сын ответил:
- Не у всякой женщины, мадам, как у вас, вместо сердца камень…
Впрочем, этот случай прошел благополучно для чрева мадам Филиппы, и в середине июня она произвела на свет сына. Эдуард III испытывал спокойную, но глубокую радость, как и всякий мужчина, когда женщина, которую он любит и которая любит его, дарит ему первенца. Он даже как-то сразу повзрослел и почувствовал себя настоящим правителем. Теперь у него есть наследник. Он подолгу раздумывал о династии, о своем собственном месте меж предками и будущими потомками, пусть потомство это пока хрупко и уязвимо, но оно уже существует вот здесь, в этой пышно украшенной кружевами колыбели, и час от часу для Эдуарда все невыносимее становилось положение, в котором его до сих пор держат, положение ущемленного в своих законных правах государя.
Иной раз его мучили сомнения: ну хорошо, пусть даже разгонят тех, кто правит страной сейчас, но это ровно ничего не изменит, коль скоро не так-то легко найти вместо них более достойных людей, коль скоро нечего противопоставить существующим уложениям.
«Сумею ли я править так, как надо? - вопрошал он себя. - И подготовлен ли я к управлению страной?»
Из памяти его еще не изгладился низкий пример отца, попавшего целиком под власть Диспенсеров, и столь же низкий пример матери, находившейся в полном подчинении у Роджера Мортимера.
Вынужденная бездеятельность давала богатый досуг для наблюдений и размышлений. Ничего нельзя добиться в государстве Английском без добровольного или вынужденного согласия Парламента. Влияние, которое приобрела за последние годы эта консультативная ассамблея, собиравшаяся все чаще и чаще по любому поводу и в любых местах, было следствием того, что управление страной шло из рук вон плохо: военные походы оканчивались неудачами из-за бесталанных командиров; в королевской фамилии царил раздор, вечная вражда шла между центральной властью и союзом крупнейших феодалов.
Следует пресечь эти разорительные разъезды, когда палата лордов и палата общин мчатся то в Винчестер, то в Солсбери, то в Йорк и заседают там, и делается все это с единственной целью - чтобы лорд Мортимер мог лишний раз дать почувствовать собравшимся, что страной правит он, и правит твердой рукой.
«Когда я по-настоящему стану королем, Парламент будет заседать только в строго определенные дни и по возможности только в Лондоне… А войско?.. Сейчас войско даже нельзя считать королевским: Это войско баронов, а те, хотят - повинуются верховной власти, хотят - не повинуются. Необходимо иметь наемное войско, и войско это будет служить королевству, и командовать им будут военачальники, назначенные королем… Ну а правосудие? Правосудие должно быть сосредоточено в королевских руках; и король обязан сделать так, чтобы все были перед этим правосудием равны. Что бы там ни говорили, а во Французском королевстве больше порядка. Необходимо также предоставить полную свободу торговле, ведь все время поступают жалобы, что развивается она недостаточно быстро из-за непомерно высоких обложений и запрета на кожи и шерсть - наше исконное богатство».
На первый взгляд могло показаться, что мысли не бог весть какие глубокие, но не забудем, что теснились эти чуть ли не революционные идеи в голове юного короля в годину безначалия, произвола и жестокости, какие редко выпадали на долю какой-либо нации.
Так юный владыка, связанный по рукам и ногам, жил теми же чаяниями, что и его угнетенный народ. Лишь узкому кружку людей открывал он свои заветные мысли: своей супруге Филиппе, Вильгельму де Мауни, конюшему, которого Филиппа привезла с собой из Геннегау, но особенно часто беседовал он с лордом Монтегю, и тот сообщал Эдуарду о том, чего ждут и на что надеются молодые лорды.
Нередко двадцатилетний юноша создает себе кодекс правил, которому неукоснительно будет стремиться следовать всю свою дальнейшую жизнь. Эдуард III обладал важнейшим достоинством, необходимым для человека, облеченного властью: он не был игрушкой страстей и пороков. Ему посчастливилось вступить в брак с принцессой, которую он полюбил и в силу все той же удачи продолжал любить. Кроме того, был он наделен той высшей формой гордости, что позволяет человеку считать свое высокое положение более чем естественным. Он требовал уважения к своей особе и к своему рангу; он презирал угодливость, ибо она исключает возможность искренних отношений. Он ненавидел бессмысленную роскошь, ибо она оскорбительна для нищеты и противоречит подлинному величию.
Те, кто в свое время побывали при французском дворе, уверяли, будто Эдуард III весьма похож на своего деда Филиппа Красивого; между ними находили даже внешнее сходство - тот же овал и та же бледность лица, тот же холодный взгляд голубых глаз из-под длинных ресниц, впрочем, чаще всего опущенных.
Конечно, Эдуард был гораздо более общительного и более пылкого нрава, чем его дед с материнской стороны. Но ведь утверждавшие это знали Железного короля лишь в последние годы его жизни, в самом конце его долгого правления; и никто не помнил, каким был Филипп Красивый в свои двадцать лет. Кровь Франции восторжествовала в Эдуарде III над английской кровью Плантагенетов, и казалось, на престол Англии взошел настоящий Капетинг.
В октябре того же 1330 года, на сей раз в Ноттингеме, на севере страны, был снова созван Парламент. Заседание обещало быть бурным: большинство лордов держало зло против Мортимера за казнь графа Кента, ибо казнь эта отягощала их совесть.
Граф Ланкастер Кривая Шея, которого нынче уже звали старым Ланкастером, ибо ему каким-то чудом удалось сохранить до пятидесяти лет голову на плечах, крупную, клонящуюся набок голову, мудрый и отважный Ланкастер наконец вернулся из Франции. Уже давно ему угрожала болезнь глаз, ныне превратившая его в полуслепца, так что повсюду его сопровождал паж, но само это убожество, делавшее его как бы более» уязвимым, привело к тому, что к его словам прислушивались с еще большим уважением.
Палата общин была встревожена слухом о новых субсидиях, которые им предстояло утвердить, и новых налогах на шерсть. А куда, в сущности, идут деньги?
На что, на какие такие нужды потратил Мортимер тридцать тысяч ливров уплаченной шотландцами дани? Ради личной своей выгоды или же ради выгоды государства три года вел он жестокую войну с Шотландией? И почему он осыпал милостями этого ничтожного барона Малтреверса, произвел его в сенешали, да еще пожаловал ему тысячу ливров за добрую службу при покойном короле, сиречь за его убийство? Ибо все становится явным, пусть не сразу, но все равно становится, и не могут оставаться на веки вечные тайной расходы казначейства. Вот, стало быть, на что пошли налоги! И Огл и Гурней, подручные Малтреверса, и Девирилл, комендант Корфа, получили каждый по изрядному куску.
Поезд Мортимера, направлявшегося в Ноттингем, блистал такой роскошью, что юный король казался при нем лишь одним из его свитских, но теперь Мортимера на самом деле поддерживала всего какая-нибудь сотня сторонников, из тех, что были обязаны ему своим благосостоянием и находились у власти, пока у власти стоял он, а в случае, если он падет, их ждала кого немилость, кого изгнание, а кого и просто виселица.
А сам он считал, что держит всех и вся в своих руках, ибо целая сеть соглядатаев, из коих при самом короле состоял некий Джон Виньярд, передавали ему все услышанные речи, они уверяли, что заговором пока и не пахнет. Он считал себя всемогущим, ибо его лучники сумели запугать и палату лордов и палату общин. Но войско может повиноваться и другим приказам, а соглядатаи могут предать.
Власть, не опирающаяся на согласие тех, на кого она простирается, - обыкновенный обман, и не может он длиться долго, такая власть находится в неустойчивом положении между страхом и мятежом и в мгновение ока перестает быть властью, когда достаточное количество людей приходит совместно к одним и тем же мыслям.
Сидя в седле, расшитом золотом и серебром, окруженный оруженосцами, облаченными в пурпур и держащими в руках пики с развевающимся на конце флажком, скакал Мортимер по изрытой колеями дороге.
Уже в пути Эдуард III заметил, что у его матери непривычно болезненный вид, что лицо ее осунулось и поблекло, глаза смотрят устало и померк их блеск. Она ехала в носилках, а не скакала, как обычно, на своем белоснежном иноходце; от мерного покачивания носилок ее мутило, так что то и дело приходилось останавливаться. Мортимер держался с ней внимательно, но явно был смущен.
Возможно, Эдуард и не обратил бы на все это внимания, если бы ему самому не довелось наблюдать точно такие же признаки у своей супруги, мадам Филиппы, в начале года. К тому же во время дороги челядь распустила языки: прислужницы королевы-матери болтали с прислужницами мадам Филиппы. В Йорке сделали привал на два дня, и тут последние сомнения Эдуарда рассеялись - его мать в тягости.
К горлу его подступил ком стыда и омерзения. А также и ревность, ревность уже взрослого сына еще усугубила это недоброе чувство. И постепенно померк благородный, прекрасный образ матери, какой жил в его душе с первых дней детства.
«Из-за нее я возненавидел родного отца, потому что он покрыл ее позором. А теперь она сама меня позорит! Мать, сорокалетняя женщина, родит незаконного ребенка, который будет моложе собственного моего сына!»
Как король он чувствовал себя униженным в глазах своего королевства, а как муж - в глазах своей супруги.
В опочивальне Йорского замка он без сна ворочался под одеялом и наконец рассказал обо всем Филиппе.
- Помнишь, душенька, как мы с тобой стали мужем и женой, как раз здесь… Ах, печальное царствование я тебе уготовил!
Кроткая и разумная Филиппа выслушала новость довольно равнодушно, но, будучи от природы добродетельной, осудила свекровь.
- Такие вещи, - сказала она, - при французском дворе не случаются…
- Ох, душенька… А вечные измены ваших дражайших кузин Бургундских?.. А ваши отравленные короли?
Почему-то Капетинги стали теперь родичами одной лишь Филиппы, будто сам Эдуард не был их прямым потомком!
- Во Франции все происходит галантно, - возразила Филиппа, - там не столь откровенно выставляют напоказ свои желания, не столь жестоки в своей злобе.
- Просто все делается более скрытно, в тайне. Там предпочитают железу яд…
- Нет, вы, вы гораздо грубее…
Эдуард промолчал. Испугавшись, что он оскорблен ее словами, Филиппа протянула к нему свою округлую нежную ручку.
- Я очень, очень тебя люблю, друг мой… - сказала она, - потому что ты ничем на них не похож…
- И это не только позор, - твердил свое Эдуард, - но и угроза…
- Какая угроза?
- А такая, что Мортимер вполне способен нас всех загубить, вступить в брак с моей матерью, чтобы его признали регентом и чтобы посадить на трон своего ублюдка…
- Даже думать об этом - безумие! - возмутилась Филиппа.
Несомненно, такое полное ниспровержение основ и отрицание всех принципов, и религиозных и династических, было бы, конечно, невероятным, если бы страной правила твердая рука; но все возможно, даже самые безумные авантюры, в королевстве, раздираемом на части и отданном на милость враждующим партиям.
- Завтра же откроюсь во всем Монтегю, - промолвил юный король.
По прибытии в Ноттингем настроение лорда Мортимера заметно ухудшилось, он нетерпеливо обрывал людей, говорил не только властным, но и раздражительным тоном; а объяснялось это тем, что его соглядатай Джон Виньярд приметил, как к концу пути король, Монтегю и кое-кто из молодых лордов то и дело вступали в оживленные беседы, но о чем беседуют, разобрать ему не удалось.
Мортимер накинулся на сэра Эдуарда Боухэна, вице-губернатора, которому было поручено разместить высоких гостей, что он и сделал, поселив по традиции всю знать в одном замке.
- По какому праву, - кричал Мортимер, - вы посмели, не доложившись мне, распоряжаться самовольно покоями, примыкающими к апартаментам королевы-матери?!
- Я думал, милорд, что граф Ланкастер…
- Графа Ланкастера, как, впрочем, и всех остальных, вы обязаны были разместить по меньшей мере за целую милю от замка.
- А вас, милорд?
Мортимер сердито нахмурил брови, почуяв в этом вопросе прямое оскорбление.
- Мои апартаменты должны находиться вблизи от апартаментов королевы-матери, и прикажите коменданту каждый вечер вручать ей ключи от замка.
Эдуард Боухэн молча склонился в поклоне.
Бывает иногда, что меры предосторожности оборачиваются роковым образом против того, кто их принял. Мортимер хотел пресечь разговоры о положении Изабеллы; главное же, он хотел отдалить короля от других, но именно это развязало руки молодым лордам, которые вдали от замка и соглядатаев Мортимера могли свободно собираться и наметить план действия.
Лорд Монтегю решил объединить тех своих друзей, что были, по его мнению, наиболее решительными - главным образом молодых, от двадцати до тридцати лет: лордов Моулипса, Хаффорда, Стаффорда, Клинтона, а также Джона Невила Хорнеби и четырех братьев Боухэн - Эдуарда, Хамфри, Уильяма и Джона, бывшего графом Герифорда и Эссекса. Молодые образовали партию короля. Генри Ланкастер дал им свое благословение, и даже больше чем просто благословение.
А тем временем Мортимер, собрав в замке своих приближенных: канцлера Бергерша, Симона Берифорда, Джона Монмута, Джона Виньярда, Хьюга Тарплингтона и Малтреверса, - обсуждал с ними, как и какими средствами пресечь новый заговор.
Епископ Бергерш уже почуял, откуда дует ветер, и не столь ревностно служил своему господину: с высоты своего священнослужительского сана он призывал к соглашению. В свое время он столь же удачно сумел переметнуться из партии Диспенсера в партию Мортимера.
- Довольно арестов, судов и крови, - увещевал он, - Быть может, посулив кому деньги, кому земельные угодья, кому почести…
Мортимер взглядом прервал поток епископского красноречия, а взгляд Мортимера из-под ровной линии век, из-под нависших тяжелых бровей до сих пор легко вгонял человека в трепет: епископ Линкольнский замолк.
А в этот же самый час лорду Монтегю удалось побеседовать с глазу на глаз с Эдуардом III.
- Молю вас, высокородный государь мой, - начал лорд, - молю вас не сносить долее дерзости и интриги человека, по приказу коего убили вашего отца, казнили вашего дядю и который развратил вашу матушку. Мы поклялись пролить до последней капли всю свою кровь, дабы вызволить вас. Мы готовы ко всему, но надо действовать не мешкая, а для этого мы должны, и в немалом числе, проникнуть внутрь замка, где никому из нас не отведены покои.
Юный король задумался.
- Вот теперь, Уильям, - сказал он, - я точно знаю, что крепко люблю вас.
Он не сказал «знаю, что вы крепко любите меня». Слова эти выразили всю суть истинно королевской души; он, Эдуард, не сомневался, что ему служат верно, главное для него было сознательно отдать человеку свое доверие и свою привязанность.
- Так вот, - продолжал он, - адресуйтесь к констеблю, коменданту замка сэру Уильяму Иленду от моего имени и просите его повиноваться вам во всем, что бы вы от него ни потребовали, и скажите, что таков приказ короля.
- Тогда, милорд, да хранит нас господь, - ответил Монтегю.
Теперь все зависело от этого самого Иленда, и от того, выполнит ли он приказ, и от того, насколько он предан королю: буде он предаст огласке планы Монтегю, заговорщики сложат головы, а возможно, вместе с ними погибнет и сам король. Но сэр Эдуард Боухэн ручался за него, хотя бы потому, что Мортимер с первого же дня прибытия в Ноттингем обращается с Илендом как со слугой.
Уильям Иленд и впрямь не обманул надежд Монтегю, обещал повиноваться его приказам в той мере, в какой сможет, и поклялся свято хранить тайну.
- А раз вы на нашей стороне, - сказал ему Монтегю, - вручите-ка мне на сегодняшний вечер ключи от замка…
- Да было бы вам известно, милорд, - прервал его констебль, - что все ворота и двери каждый вечер запираются на ключ, после чего я вручаю королеве-матери связку ключей, а она прячет их себе под подушку и отдает обратно только утром. Да будет вам также известно, что прежнюю стражу сменили, и теперь замок охраняют четыреста стражников из личного войска лорда Мортимера.
Монтегю понял, что все надежды его рушатся.
- Но я знаю, - продолжал Иленд, - тайный ход, который ведет из деревни к самому замку. Я имею в виду подземный ход - его вырыли по приказу саксонских королей, которые воспользовались этим ходом, чтобы скрыться от датчан, когда те опустошали страну. Об этом подземном ходе не знает никто: ни королева Изабелла, ни лорд Мортимер, ни их люди - зачем бы я стал им его показывать! Он ведет в самую, так сказать, сердцевину замка, в башню, а оттуда можно незаметно проникнуть и в покои.
- А как же мы найдем в деревне этот ход?
- Найдете. Ведь я буду с вами, милорд.
Лорд Монтегю успел наспех перекинуться десятком слов с королем; потом, уже к вечеру, вместе с братьями Боухэн, прочими заговорщиками и констеблем Илендом он вскочил на коня и выехал за пределы города, сообщая всем встречным, что в Ноттингеме он, мол, чувствует себя в последнее время как-то не слишком спокойно.
Об этом спешном отъезде, похожем скорее на бегство, тут же донесли Мортимеру.
- Знаю, что их заговор открыт, и сами себя выдали. Завтра же прикажу всех их схватить, и пусть они предстанут перед Парламентом. Итак, душенька, у нас нынче будет спокойная ночь, - добавил он, обращаясь к королеве.
В полночь в покоях по ту сторону башни, в опочивальне, где стены были выложены из гранита, освещенной лишь слабым светом ночника, мадам Филиппа допытывалась у мужа, почему он не ложится, а сидит одетый на краю постели с коротким мечом на боку, не сняв даже кольчуги и плаща.
- Нынче ночью могут произойти важные события, - ответил Эдуард.
Личико Филиппы хранило обычное спокойно-безмятежное выражение, однако сердце бешено заколотилось в груди: ей припомнилась их ночная беседа в Йорке…
- Неужели, по-вашему, он ищет вашей гибели и велит вас убить?
- И это тоже возможно.
В соседних покоях послышался шепот, и Готье де Мони, которому король поручил стоять на страже перед опочивальней, осторожно постучал в дверь. Эдуард открыл ему.
- Констебль здесь, милорд, и все прочие тоже здесь.
Эдуард запечатлел поцелуй на челе своей супруги, но Филиппа, схватив его пальцы, сильно сжала их в своих руках и шепнула:
- Да хранит тебя бог!
- Прикажете следовать за вами, милорд? - осведомился Готье де Мони.
- Запри хорошенько за мной дверь и охраняй мадам Филиппу.
В поросшем травой дворе, перед донжоном, у колодца, ждали заговорщики, казавшиеся при жидком свете луны призраками, вооруженными мечами и секирами.
Молодые сторонники короля обвязали себе ноги тряпками; но король не позаботился сделать то же самое, и его шаги гулко отдавались в безмолвных, длинных, выложенных плитами коридорах. Единственный факел освещал это молчаливое шествие.
И если кто из слуг, спавших вповалку на полу, приподымал спросонья голову, а за ним просыпались и другие, им шептали на ухо: «Король идет!», и они не смели подняться с места, сжимались в комок, и, хотя их встревожила ночная прогулка сеньоров, обвешенных оружием, они не слишком задавались вопросом, куда и почему идут эти люди.
Только перед апартаментами королевы Изабеллы произошла стычка - шестеро оруженосцев, назначенных в караул лично Мортимером, отказались пропустить кого бы то ни было, хотя приказ открыть дал сам король. Схватка была недолгой, ранен был один лишь Джон Невил Хорнеби - ему проткнули пикой мякоть руки; обезоруженные и связанные по рукам и ногам караульные лежали у стен; все дело это длилось не более минуты, но за массивной дверью послышался крик королевы-матери, потом стук щеколды.
- Лорд Мортимер, выйдите! - приказал Эдуард III. - Ваш король пришел взять вас под стражу.
Говорил он сильным чистым голосом, словно отдавал приказы на поле боя, тем самым голосом, которому внимали жители Йорка в день его бракосочетания.
В ответ раздался звон шпаги, с силой выхваченной из ножен.
- Мортимер, выходите! - повторил король.
Он подождал еще несколько секунд, потом неожиданно для всех выхватил из рук стоявшего рядом с ним молодого, лорда секиру, размахнулся и изо всех сил ударил по створке двери.
Этот удар секиры стал как бы утверждением столь долго чаемого королевского могущества и разом положил конец всем его унижениям, всем препонам, чинившимся против его волеизъявлений; он знаменовал также свободу для Парламента, возвращал честь лордам и восстанавливал в королевстве законность. Даже не в торжественный день коронации началось правление Эдуарда III, а здесь, в ту самую минуту, когда блестящая сталь вонзилась в толщу мореного дуба и этот удар, этот страшный треск дерева разошелся эхом под сводами Ноттингемского замка.
Вслед за первым обрушились на дверь с десяток других, секир, и вскоре створка не выдержала напора.
Роджер Мортимер стоял посреди комнаты, он успел натянуть штаны; белоснежная рубаха была распахнута на груди, а в руке он сжимал шпагу.
Из-под густых бровей недобро блистали глаза серо-кремневого цвета, седеющие волосы небрежно падали на резко высеченное лицо; в этом человеке еще была красота и сила.

Предыдущая страница 11 Следующая страница


Лилия и лев 12

Стоявшая рядом с ним Изабелла с мокрым от слез лицом дрожала от холода и страха; голые ступни ее тонких ног выделялись на темных плитах пола двумя светлыми пятнами. За открытой в соседнюю опочивальню дверью была видна неубранная постель.
Первым делом Эдуард бросил взгляд на чрево матери-королевы, заметно округлившееся, что еще подчеркивало ночное одеяние. Никогда не простит Эдуард III Роджеру Мортимеру того, что он сделал с его матерью, которая жила в сыновней памяти красавицей, отважно и смело боровшейся против всех недругов, пусть жестокой в минуты торжества своего, зато всегда и прежде всего истинной королевой; а теперь он превратил ее в обычную заплаканную женщину, у которой уводят самца, обрюхатившего ее, и которая ломает руки и стонет:
- Сын мой, сын мой возлюбленный, заклинаю вас, пощадите нашего милого Мортимера.
И она решительно встала между сыном и любовником.
- А он пощадил вашу честь? - спросил Эдуард.
- Не терзайте его тело! - вскричала Изабелла. - Он доблестный рыцарь, он наш возлюбленный друг; вспомните, что только благодаря ему вы взошли на престол!..
Заговорщики в нерешительности переглянулись. Неужели завяжется вот сейчас схватка и можно ли прикончить Мортимера на глазах у королевы?
- Ему уже заплачено с лихвой за его старания приблизить час моего правления. Возьмите его, лорды, - приказал король, отстранив Изабеллу и знаком подзывая своих сторонников.
Монтегю, оба Боухэна, лорд Моулинс и Джон Невил, из руки которого струилась кровь, чего он сгоряча даже и не заметил, окружили Мортимера. Две секиры были занесены сзади над его головой, три клинка касались его боков, чья-то рука сжала его запястье, и шпага, звеня, упала на пол. Его грубо подтолкнули к дверям. Уже на пороге Мортимер обернулся.
- Прощайте, Изабелла, прощайте, моя королева, - крикнул он, - мы крепко любили друг друга.
И это была истинная правда. Самая великая, самая гибельная любовь этого века, начавшаяся на глазах всей Европы как рыцарский подвиг и взбаламутившая потом не только все королевские дворы Европы, но и папский престол, - эта страсть, фрахтовавшая флоты, снаряжавшая войска, завершилась тиранической и кровавой властью, а кончилась она под секирами при чахлом свете чадящего факела. Роджера Мортимера, восьмого барона Вигморского, бывшего Великого судью Ирландии, первого графа Уэльской марки, бросили в узилище, а его царственная подруга, босоногая, в одной рубашке, рухнула в изножье постели.
Еще до того, как занялся рассвет, схватили главных приспешников Мортимера - Берифорда, Девирилла. Виньярда и других; снарядили погоню за сенешалем Малтреверсом, за Гурнеем и Оглем, за этими тремя убийцами короля Эдуарда II, которым удалось бежать сразу же после ночного переполоха.
А наутро весь Ноттингем высыпал на улицы, и люди вопили от радости, когда мимо проезжала под охраной стражников простая повозка - наибольший позор для рыцаря и дворянина, - а на ней закованный в цепи Мортимер. Свесив тяжелую башку на плечо. Кривая Шея стоял в первых рядах зрителей и, хотя вряд ли различал подслеповатыми глазами даже повозку, приплясывал на месте от радости и бросал в воздух свою шапку.
- Куда его везут? - спрашивали друг друга ноттингемцы.
- В Тауэр.

3. ПУТЬ К КОММОН ГЕЛОУЗ

Говорят, что вороны, облюбовавшие себе Тауэр, живут до ста лет, а то и дольше. Тот же самый огромный ворон, зоркий и осторожный, тот самый, что семь лет назад все пытался исхитриться выклевать глаза узнику, вновь торчал с утра до вечера у решетки тюремного окошка.
Неужели Мортимера в насмешку заперли в тот же самый каменный мешок, что и в прошлый раз? В тот самый, где держал его под замком целых семнадцать месяцев король-отец и куда кинул его теперь сын. Не раз Мортимеру Приходило в голову, что, видно, в самой его натуре, что во всей его личности есть что-то ненавистное для королевской власти, а возможно, и делающее эту королевскую власть ненавистной ему. Так или иначе, король и Мортимер не могли мирно ужиться в одной стране, и один из них неизбежно должен был исчезнуть. Он уничтожил короля, теперь другой король уничтожит его. Нет большей беды, как получить от рождения душу властелина, когда тебе не дано царствовать.
Сейчас у Мортимера не было ни надежды, ни даже желания бежать отсюда. После ночных событий в Ноттингеме он уже почитал себя в сонме усопших. Для таких людей, как он, коими движет лишь гордость и чьи самые непомерные притязания должны исполняться немедленно, падение с огромной высоты было равносильно смерти. Подлинный Мортимер отныне и навеки войдет в анналы английской истории, а в узилище Тауэра заключена лишь его телесная, но уже безразличная ко всему оболочка.
Странное дело, но эта оболочка, оказывается, обрела прежние свои тюремные привычки. Совсем так, как возвращаясь взрослым через двадцать лет в тот дом, где ты жил ребенком, колено, повинуясь скорее мускульной, нежели обычной памяти, само нажимает на створку двери, которая в свое время открывалась туго, или нога делает более крупный шаг, чтобы не попасть на край стертой подошвами ступени, так вот и оболочка Мортимера с первой минуты вспомнила свои тогдашние движения. Ночью, ни за что не зацепившись и ни на что не натолкнувшись, он легко без труда добирался до оконца; войдя в темницу, первым делом переставил на прежнее место табуретку; узнал все знакомые шумы: побудку караула, благовест колоколов в часовне святого Петра, - и все это делалось само собой, без малейшего напряжения памяти. Он знал час, когда ему принесут еду. Пища теперь была разве чуть получше того месива, которым кормили его во времена тогдашнего коменданта Тауэра, мерзавца Сигрейва.
Коль скоро брадобрей Огл в свое время служил посредником между Мортимером и теми, кто подготовил его бегство, ему теперь вообще не присылали цирюльника. За этот месяц успела отрасти бородка. Но за исключением этой детали, все было точно таким же, как и в первый раз, даже тот же самый ворон, которого он тогда прозвал Эдуардом и который искусно притворялся, что дремлет, и только время от времени открывал круглый свой глаз и просовывал клюв между прутьями решетки.
Ах, нет! Еще чего-то недоставало - недоставало печального бормотания лорда Мортимера Чирка, медленно угасавшего на деревянных нарах, служивших ему ложем… Теперь-то Роджер Мортимер понимал, почему его дядя тогда отказался бежать вместе с ним. Вовсе не от страха перед рискованным предприятием, вовсе не от физической слабости: у человека всегда найдется достаточно силы, чтобы пройти несколько шагов, если даже в конце пути тебе предстоит погибнуть. Нет, иное чувство удержало лорда Чирка: он понимал, что жизнь его прожита, и предпочитал ждать конца в своем уголку.
А Роджеру Мортимеру было всего сорок пять, и смерть «не по своему почину придет за ним. Когда взгляд его падал на середину Грина, лужайки, где обычно ставили плаху, его окатывала смертельная тоска. Но человек привыкает к близости смерти, и достигается эта привычка чередой простейших мыслей, и они-то в конце концов приносят приятие, пусть печальное, но приятие. Мортимер твердил себе, что ворон переживет его, и еще многие десятки узников увидят этого притворщика, и крысы его переживут, жирные крысы с мокрой шерсткой, покидающие к вечеру илистые берега Темзы и разгуливающие по каменным плитам крепости; переживут даже блохи, успевшие забраться к нему под рубаху, и они в день казни изловчатся перепрыгнуть на палача и останутся здравы и невредимы. Одна жизнь исчезает с нашей земли, а все другие продолжаются. Нет на свете ничего обычнее смерти.
Иной раз он думал о своей жене, леди Джейн, думал без тоски и раскаяния. Достигнув высшей власти, он держал ее на расстоянии, так что вряд ли теперь ее тронут. И без сомнения, оставят ее личное достояние. А сыновья? Конечно, на сыновей, так сказать, по наследству падет та ненависть, которую вызывал он; но, коль скоро маловероятно, чтобы они выросли такими же, как он, - безудержно доблестными и столь же высоких притязаний, так ли уж важно, будут ли они графами Уэльской марки или не будут? Великий Мортимер - это он, вернее, тот Мортимер, каким он был. Нет, он не скорбел ни по жене, ни по сыновьям.
А королева?.. И королева Изабелла тоже умрет, рано или поздно, и в тот самый день уже не останется никого на земле, кто бы знал его подлинную сущность. Только когда он думал об Изабелле, он чувствовал, что порваны еще не все связи с этим миром. Это правда, он умер в Ноттингеме; но память об этой любви все еще жива, ну вроде как волосы, которые упорно продолжают расти, когда уже перестало биться сердце. Вот единственные нити, которые обрубит топор палача. Когда его голову отделят от тела, убьют память о руках королевы, нежно обнимавших эту шею.
Как обычно по утрам, Мортимер спросил тюремщика, какое нынче число. Нынче оказалось 29 ноября, значит, должен заседать Парламент, и узник предстанет перед судом. Слишком хорошо знал он малодушие собравшихся и понимал, что ни одна душа не выступит в его защиту. Куда там, палата лордов и палата общин будут рьяно ему мстить за тот страх, в котором он их так долго держал.
Приговор был уже вынесен в Ноттингеме. И сейчас это не законное слушание дела, которому хочешь не хочешь приходится подчиняться, а простая, но необходимая формальность, простая видимость, совсем такая же, как те смертные приговоры, которые некогда выносили по его, Мортимера, приказу.
Двадцатилетнему государю, которому не терпелось управлять государством, и молодым лордам, которым не терпелось стать королевскими фаворитами, необходимо было его уничтожить, дабы властвовать спокойно.
«Моя смерть для этого мальчика Эдуарда - необходимое дополнение к церемонии коронования… А ведь и они будут делать то же, что я, отнюдь не лучше, и точно так же не будут удовлетворять требования народа. Коли уж мне не удалось добиться успеха, так кто же добьется?»
Как вести себя перед этим лжесудилищем? Молить о милосердии, как граф Кент? Признать свою вину, выпрашивать пощады, дать обет покорности и босоногому, с вервием на шее, во всеуслышание раскаиваться в содеянном? Нет, для того чтобы разыграть эту комедию отречения, надо слишком любить жизнь! «Я не совершил никакой ошибки. Я был просто сильнее других до тех пор, пока не появились более сильные и не свалили меня. Вот и все».
Значит, кинуть оскорбления прямо им в лицо? В последний раз бросить вызов этому Парламенту, этому сборищу баранов, и крикнуть: «Да, я поднял меч против короля Эдуарда II. А кто из вас, милорды, нынешние мои судьи, кто не последовал тогда за мной? Мне удалось совершить побег из Тауэра. Скажите мне, князья церкви, нынешние мои судьи, кто из вас не подал мне тогда руку помощи, кто не оплачивал щедро золотом мое освобождение?.. Я спас королеву Изабеллу, которую готовы были убить фавориты ее супруга; я повел на бой войска, я снарядил флот и тем избавил вас от Диспенсеров; я низложил ненавидимого вами короля, я короновал его сына, который ныне судит меня. Милорды, графы, бароны, епископы и вы, мессиры из нижней палаты, кто из вас не воздавал мне хвалу за все эти деяния и даже за ту любовь, которой удостоила меня королева? Вам не в чем меня упрекнуть, разве в том, что я действовал вместо вас, но у вас слишком острые зубы - вы раздерете меня в клочья, дабы смертью одного стереть в памяти то, что было делом всех…»
Или, может быть, просто молчать… Отказаться отвечать на вопросы, отказаться от защиты, не тратить впустую сил, чтобы постараться обелить себя. Пусть воют псы, забывшие его хлыст… «Но до чего же я был прав, держа их в страхе!»
От этих мыслей его оторвал шум шагов. «Вот оно», - подумалось ему.
Распахнулась дверь темницы, вошли стражники и тут же расступились, давая дорогу брату покойного графа Кента, графу Норфолку, маршалу Англии, за которым шествовал лорд-мэр и лондонские шерифы, а вслед за ними ввалилась целая толпа - представители палаты лордов и палаты общин. Пришедшие не могли уместиться в крошечной каморке, и в дверь видны были головы теснившихся в коридоре людей.
- Милорд, - начал граф Норфолк, - я явился сюда по приказу короля прочесть вам приговор, вынесенный позавчера на совместном заседании Парламента.
Присутствующие вздрогнули от удивления, заметив, что губы Мортимера при этих словах сморщила улыбка. Спокойно-презрительная улыбка, но не к ним была обращена эта улыбка, а к самому себе. Суд состоялся уже два дня назад без вызова обвиняемого, без допроса, без защиты… а он-то, он-то минуту назад тревожно решал, как ему вести себя перед своими обвинителями. Зря тревожился! Ему преподали последний урок; обошелся же он сам в свое время без всяких юридических формальностей, посылая на смерть графа Арундела, графа Кента, Диспенсеров.
Королевский коронер начал читать приговор:
- «Поелику сразу же после коронования нашего владыки короля Парламентом , собравшимся в Лондоне, было решено, что Совет королевский состоять будет из пятерых епископов, двух графов и пяти баронов, и что все решения в присутствии перечисленных здесь лиц принимаются, и что вышеуказанный Роджер Мортимер, поправ волю Парламента, присвоил себе всю власть в государстве и самовольно управлял им, по собственному своему разумению смещал и назначал должностных лиц при королевском дворе и во всем государстве, дабы поставить кого угодно ему было из собственных друзей …»
Роджер Мортимер стоял, прислонясь к стене и схватившись правой рукой за прутья решетки, он смотрел на Грин, и казалось, меньше всего его занимает чтение приговора.
- «...Поелику отец нашего короля по решению пэров королевства помещен был в замке Кенилворт, дабы пребывать там в полном уважении, кое подобает особам королевской крови, и по приказу вышеупомянутого Роджера ему отказано было во всем, что он просил, и его перевезли в замок Беркли, где по приказу упомянутого выше Роджера был он изменнически предан недостойной смерти через убийство …»
- Убирайся, чертова птица! - воскликнул вдруг Мортимер к великому удивлению присутствующих, не заметивших, что хитрюга ворон бочком подобрался к решетке и с силой долбанул клювом по пальцам узника.
- «...Поелику, вопреки королевскому ордонансу, скрепленному большой королевской печатью, по коему воспрещается входить в зал заседания Парламента в Солсбери при оружии, дабы не быть обвиненным в злоупотреблении своей властью, вышеупомянутый Роджер тем не менее злокозненно ввел с собой вооруженную свиту свою, презрев тем самым королевский ордонанс …»
Списку злодеяний, громоздившихся одно на другое, казалось, не будет конца. Мортимеру ставили в вину то, что он повел свое войско против графа Ланкастера; то, что он окружил юного короля своими соглядатаями, в силу чего тот «жил как узник , нежели как король»; что он присвоил себе огромные земельные угодья , принадлежавшие короне; а также требовал с непокорных баронов выкупы, разорил их и изгнал; подстроил ловушку графу Кенту, дабы тот поверил, что отец короля якобы жив, «что и подвигло вышеназванного графа проверить истину сего самыми благородными и достойными средствами »; что узурпировал королевские полномочия, дабы судить графа Кента в Парламенте и добиться вынесения ему смертного приговора; что присвоил себе деньги, отпущенные на войну в Гаскони, равно как триста тысяч марок, внесенных шотландцами согласно условиям мирного договора; что распоряжался единолично королевской казной так, что король не мог вести образ жизни, положенный ему по рангу. И еще Мортимера обвиняли в том, что он посеял раздор между отцом и матерью короля, «будучи повинен в том , что королева не пожелала более делить со своим владыкой ложе его вящему бесчестию короля и всего королевства» , и наконец в том, что он обесчестил королеву, «ибо открыто вел себя с ней как всеми признанный любовник …».
Устремив глаза в потолок и поглаживая бородку, Мортимер вновь улыбнулся: ему только что прочли всю историю его жизни, и она, эта история, пусть даже в этом странном изложении, навсегда войдет в анналы королевства Английского.
- «...Посему король повелел графов, баронов и всех прочих собрать, дабы вынесли они справедливый свой приговор вышеназванному Роджеру Мортимеру; так что члены Парламента после обсуждения, исходя из вышесказанного, согласились с тем, что все перечисленные здесь преступления совершены были, явны и известны всему народу, особенно в части своей касательно кончины короля в замке Беркли. Посему ими решено было, что вышеназванный Роджер - предатель и враг короля и королевства - будет подвергнут публичному поношению и после повешен …»
Мортимер чуть вздрогнул. Никакой плахи, значит, не будет? До последней минуты жизнь подносит ему неожиданности.
- «...и коль скоро приговор обжалованию не подлежит равно как и сам вышеназванный Мортимер поступил некогда на судилище обоих Диспенсеров и покойного лорда Эдмунда, графа Кента и дяди короля» .
Коронер закончил чтение и свернул листки. Граф Норфолк, брат графа Кента, глядел Мортимеру прямо в глаза. Любопытно, как это сумел Норфолк, который два последних месяца вел себя тише воды, ниже травы, вдруг явиться неким мстителем и правдолюбцем! Именно из-за этого взгляда Мортимеру захотелось сказать… о, всего несколько слов… сказать в лицо этому графу и маршалу, а через него и самому королю, его советникам, его лордам, его палатам, его духовенству, всему его народу:
- Когда в королевстве Английском появится человек, способный совершить те деяния, которые вы только что здесь перечислили, вы вновь покоритесь ему, совсем так, как покорялись мне. Но не думаю, что такой появится скоро… А теперь пора кончать со всем этим. Вы прямо сейчас меня и повезете?
Казалось, будто он все еще отдает приказания и сам распоряжается церемонией собственной казни.
- Да, милорд, сейчас, - ответил граф Норфолк. - Мы повезем вас на Коммон Гелоуз.
На Коммон Гелоуз, на эту виселицу, где вздергивают воришек, разбойников, фальшивомонетчиков, торговцев живым товаром, на эту виселицу, предназначенную для последнего сброда.
- Тогда идемте! - сказал Мортимер.
- Но так как вас повезут на салазках, сначала надо раздеться.
- Ну что же, раздевайте.
С него сорвали всю одежду, оставили только какую-то тряпку опоясать чресла. Так он вышел, обнаженный, среди своего эскорта в теплых одеждах под моросящий ноябрьский дождик. Светлым пятном выделялась его высокая мускулистая фигура на фоне темных одеяний шерифов и железных кольчуг стражи.
Салазки для перевозки преступников уже ждали их на Грине; сбиты они были из плохо обструганных шершавых планок, поставленных на полозья и прикрепленных веревкой к сбруе незавидной лошадки.
Все с той же презрительной усмешкой оглядел Мортимер свой позорный экипаж. Сколько потрачено усилий, сколько стараний, лишь бы сильнее его унизить. Он улегся на салазки без посторонней помощи, руки и ноги его привязали к деревянным брусьям; потом лошадка тронулась шагом, полозья бесшумно заскользили по траве Грина, потом заскрипели, завизжали по каменистой дороге.
Маршал Англии, лорд-мэр, представители Парламента, комендант Тауэра шли следом; солдаты с пиками на плече расчищали путь и охраняли кортеж.
Кортеж двинулся из крепости по Трэторс Гэйт, где уже собрались жадные до зрелищ, злобно вопящие зеваки, и этой горстке суждено будет превратиться по дороге в несметные толпы любопытствующих.
Когда ты привык взирать на людское сборище с седла верхового коня или с почетного возвышения, как-то странно глядеть на ту же толпу снизу, чуть ли не с самой земли, видеть только эти подбородки, ходящие взад-вперед, все эти рты, искривленные в крике, тысячи раздутых гневом ноздрей. Если смотреть на толпу вот так, снизу, нехорошие получаются лица, что мужские, что женские, - нелепо перекошенные злые физиономии, страшные, наподобие водостоков пасти, которые не бросаются в глаза, когда ты на ногах. И не будь этого секущего прямо в глаза, нудного дождика, Мортимер, которого трясло и подбрасывало на салазках, яснее бы мог различить эти изуродованные ненавистью лица.
Вдруг что-то вязкое и мокрое ударило его в щеку, стекло на бородку; Мортимер догадался - плевок! И тут же острая, пронзительная боль волной прошла по всему телу: чья-то злобная рука ловко швырнула камень прямо ему в пах. Не будь стражи, вооруженной пиками, толпа, хмелея от собственного своего воя, растерзала бы его на месте.
Так он и приближался к Коммон Гелоуз, словно бы под плотным сводом ругани и проклятий, - и это он! Он, который шесть лет назад слышал на всех дорогах Англии одни лишь приветственные клики! У толпы есть как бы два голоса: один для выражения ненависти, другой для выражения ликования; не чудо ли, что из тысячи глоток, вопящих разом, могут вылетать такие непохожие друг на друга звуки.
И вдруг тишина. Стало быть, уже добрались до виселицы? Нет, нет, просто въехали в Вестминстер и медленно провезли салазки под окнами, у которых сгрудились все члены Парламента. И они молча смотрели на того, кто многие месяцы гнул их, как хотел, и кого сейчас волочили по плитам, словно срубленный дуб.
Дождь заливал глаза, но Мортимер искал взгляд, всего один-единственный взгляд. Быть может, изощренная жестокость додумалась до того, чтобы обязать королеву Изабеллу присутствовать при этой пытке? Но он не увидел ничего.
Затем кортеж двинулся в Тиберну. У виселицы осужденного развязали, дали на скорую руку отпущение грехов. И в последний раз Мортимер с высоты эшафота посмотрел на толпу сверху вниз. Смерть не принесла ему мук, так как палач, накинув ему петлю на шею, резко ее дернул и сломал ему позвонки.
В тот день королева Изабелла находилась в Виндзоре, где медленно оправлялась от двух потерь - своего любовника и ребенка, которого она понесла от него.
Король Эдуард велел передать матери, что они будут вместе встречать Рождество.

4. ДУРНОЙ ДЕНЬ

Сидя под окошком в доме Бонфий, Беатриса д'Ирсон не отрывала глаз от улицы Моконсей, которую с самого утра сек надоедливый дождь. Вот уже несколько часов поджидала она Робера Артуа, обещавшего заглянуть к вечеру. Но Робер не способен был выполнить ни одного своего обещания, будь то пустяковое, будь то важное, и Беатриса не раз успела обозвать себя дурой за то, что еще до сих пор верит ему.
Если женщина ждет мужчину, то мужчина этот повинен во всех смертных грехах. Разве не обещал ей Робер еще год назад поселить ее у себя в отеле, сделать придворной дамой? В конце концов, ничуть он не лучше своей покойной тетушки - все Артуа одним миром мазаны. Неблагодарные твари! Тут бьешься из последних сил, лишь бы им угодить: бегаешь по торговкам травами и ворожеям; из кожи лезешь вон ради их выгоды; рискуешь попасть на виселицу или взойти на костер… потому что ведь не его же светлость Робера бросят в темницу, если дознаются, что Беатриса подмешала в настойку мадам Маго мышьяку, а в настойку Жанне Вдове добавила ртути. «Да я ее и знать не знаю, эту-женщину! - заявит он. - Она уверяет, что действовала по моему приказу? Ложь! Жила она у моей тетки, а не у меня. Просто выдумывает невесть что, лишь бы спасти свою жизнь. А ну-ка колесуйте ее!» А к чьим словам прислушаются судьи, к словам принца Франции, королевского зятя, или к словам безвестной племянницы епископа, семейство которой сейчас даже не в фаворе?!
«И ради чего я все это натворила? - размышляла Беатриса. - Для того чтобы сидеть и ждать? Сидеть тут в одиночестве и ждать, когда его светлость Робер соблаговолит раз в неделю сюда заглянуть! Сказал, что придет сразу после вечерни, а уже к вечерне давно отзвонили. Должно быть, кутит с дружками, потчует тройку баронов, расписывает великие свои подвиги, болтает о государственных делах, о своей тяжбе, а заодно щиплет служанок. Даже какая-то Дивион обедает теперь с ним за одним столом, я-то знаю! А я сижу здесь и любуюсь на лужи да на дождь! И придет он, когда уже совсем стемнеет, отяжелевший, багровый весь, срыгивающий от сытости; бросит мне на ходу две-три пошлых шуточки, завалится в постель, проспится с часок и домой. Хоть бы только пришел…»
Беатриса скучала теперь даже сильнее, чем в Конфлане в последние месяцы жизни Маго. Как узлом затянула ее любовь к Роберу. Она-то думала, что загнала гиганта в западню, а, оказывается, это он взял над ней верх. Унизительно вымаливаемая любовь перерастала в глухую злобу. Ждать, вечно ждать! И не сметь даже выйти на улицу, заглянуть с подружкой в таверну, где, возможно, и выпало бы какое-нибудь, пусть мимолетное, развлечение, - куда там, Робер мог явиться как раз тогда, когда ее не будет. Больше того, она знала, что по его приказу за ней следят.
Беатриса отлично понимала, что Робер старается отделаться от нее и видится он с ней просто по обязанности, как с сообщницей, которую опасно выводить из себя. За последние две недели он только раз, да и то небрежно, приласкал ее.
- Но не всегда ты останешься в выигрыше, ваша светлость, - прошипела она сквозь зубы. Раз Беатриса не сумела привязать к себе своего любовника, она начинала в душе ненавидеть его.
Мысленно она перебирала составы самых надежных приворотных зелий: «Возьмите своей крови по весне в пятницу, поставьте сушить ее в печь в маленьком горшочке, добавив два заячьих яичка и печень голубки; все это разотрите в мелкий порошок и дайте проглотить той особе, что себе выбрали; и ежели с первого раза действия не возымеет, повторите то же самое до трех раз».
Или вот еще: «В пятницу поутру отправляйтесь до восхода солнца во фруктовый сад, сорвите самое лучшее, какое только найдете яблоко, потом напишите вашей кровью имя свое и фамилию на маленьком листочке белой бумаги, а ниже строкой - имя и фамилию той особы, любови коей жаждете; и попытайтесь также заполучить три его волоска, смешайте их с тремя вашими волосками и перевяжите ими листок, на коем вы писали вашей кровью; потом расколите яблоко пополам, косточки выньте и на место их вложите записочку, перевязанную волосками; и двумя завостренными палочками из веточки зеленого мирта плотно соедините вновь две половинки яблока, хорошенько подсушите его в печи, так, чтобы получилось оно совсем твердое и ушла бы из него вся влага, так, как сушат яблоки к великому посту; затем, обернутый листьями лавра и мирта, положите плод под подушку постели, где спит возлюбленная вами особа, но так, чтобы та ничего не приметила; и в скором времени та особа выкажет вам свое расположение сердечное».
Тщетные старания. Яблоки, сорванные в пятницу, не помогали. И хотя Беатриса считала себя непревзойденным мастером ворожбы, как видно, графа Артуа колдовством не пронять. Не дьявол он, увы, вовсе не дьявол, хоть она и утверждала обратное, надеясь его покорить.
Надеялась она и на то, что он ее обрюхатит. Робер вроде бы любит своих сыновей, возможно из гордыни, но любит. Во всяком случае, это единственные существа на всем свете, о которых он говорит даже с нежностью. Ну а тут появится незаконнорожденный… Да к тому же это прекрасное оружие в руках Беатрисы - показать ему свой припухший живот и заявить: «Я жду ребенка от его светлости Робера…» Но то ли она в прошлом что-то повредила себе, то ли дьявол создал ее такой, что не может она понести, - значит, и эта надежда тоже рухнула!.. И не осталось Беатрисе д'Ирсон, бывшей придворной даме графини Маго, ничего, совсем ничего, кроме как ждать, любоваться на этот дождь, да еще мечтать об отмщении…
В тот самый час, когда добрые обыватели уже улеглись в постели, явился наконец Робер Артуа, нахмуренный, раздраженно почесывающий большим пальцем щетину бороды. Мельком взглянул на Беатрису, которая нарочно для него надела новое платье, плеснул себе в глотку гипокраса.
- Вино выдохлось, - буркнул он с гримасой и плюхнулся на деревянное сиденье, печально скрипнувшее под его тяжестью.
А как же вину не потерять свой аромат? Ведь оно уже четыре часа зря стоит в кувшине!
- Я думала, твоя светлость, ты раньше придешь.
- Еще чего! Меня задержали важные дела.
- И вчера задержали и позавчера тоже…
- Да возьми ты в толк, не могу я среди бела дня являться сюда, особенно сейчас, когда мне необходимо быть сугубо осторожным.
- Хорошенькое оправдание! Тогда и не говори, что ты, мол, придешь днем, если можешь приходить лишь ночью. Правда, ночь принадлежит графине, твоей жене…
Робер досадливо пожал плечами.
- Ты же отлично знаешь, что я ее больше пальцем не трогаю.
- Все мужья говорят то же самое своим подружкам, начиная с самого первого вельможи в государстве и кончая самым последним сапожником… и все врут на один лад. Хотела бы я видеть, так ли уж ласково смотрела бы на тебя мадам Бомон, так ли уж мило себя с тобой бы вела, если ты никогда не ложишься в ее постель… Целыми днями его светлость заседает в Малом свисте, если, конечно, король держит Совет с ранней зорьки до позднего вечера. То его светлость изволит охотиться… то его светлость изволит собираться на турнир… то его светлость изволит посещать свои владения в Конше!
- Хватит! - загремел Робер, хлопнув ладонью о край стола. - У меня сейчас другие заботы в голове, и не желаю я слушать бабские вздоры. Я сегодня выступал с прошением перед королевской палатой.
И впрямь нынче было четырнадцатое, и именно в этот день Филипп VI приказал начать тяжбу Робера против Маго Артуа. Беатрисе это было известно. Робер говорил ей об этом в свое время, но, ослепленная ревностью, она забыла обо всем на свете.
- И все прошло так, как ты хотел?
- Не совсем, - признался Робер. - Я представил письма моего деда, и было установлено, что они подлинные.
- Достаточно ли они хороши, по-твоему? - недобро усмехнулась Беатриса.
- И кто же это удостоверил?
- Герцогиня Бургундская, она давала письма на проверку.
- А-а, стало быть, герцогиня Бургундская в Париже…
Только один взмах длинных черных ресниц, и вот уже они вновь опустились, притушив внезапный блеск глаз. Поглощенный своими заботами, Робер ничего не заметил.
Постукивая кулаком о кулак, злобно выпятив подбородок, он продолжал:
- Нарочно притащилась вместе с герцогом Эдом. Даже потомство Маго и то ставит мне палки в колеса! Ну почему, почему в жилах этого рода течет такая зловредная кровь?! Всюду, где замешаны бургундские девки, сразу же начинается распутство, воровство, ложь! И эта старается натравить на меня своего дурачка мужа, такая же шлюха, как и вся ее родня! Есть у них Бургундия, так нет же, подавай им еще графство Артуа, прямо из рук у меня его рвут. Да ладно, мое дело правое! Коли понадобится, подыму все графство Артуа, поднял же я его против Филиппа Длинного, отца злобной образины. И на сей раз я не на Аррас пойду, а прямо на Дижон…
Он говорил, говорил, но душою был не здесь. Да и гневался он как-то вяло, без обычных воплей, без обычного топота ног, от которого казалось, вот-вот рухнут стены, не разыгрывал своей любимой комедии ярости, в чем был он непревзойденный искусник. Да и впрямь, для кого ему здесь так стараться?
Любовная привычка разъедает даже самый стойкий характер. Только новизна в любовных отношениях требует от человека душевных усилий, только неведомого опасаешься в душе. Покоряет одна лишь сила, а когда покровы тайны сорваны до конца, все страхи исчезают в ту же минуту. Показываясь перед своим партнером голым, всякий раз теряешь частицу своей власти. Беатриса перестала бояться Робера.
Она даже забыла о том, что когда-то опасалась его, потому что слишком часто видела его спящим, и позволяла теперь вести себя с этим великаном так, как никто еще никогда не осмеливался.
То же самое произошло и с Робером в отношении Беатрисы: в его глазах она превратилась просто в ревнивую, требовательную любовницу, упрекающую его по всякому поводу, как и всякая женщина, тайная связь с которой слишком затянулась. Ее колдовские таланты уже не развлекали Робера. Ворожба и вся эта дьявольщина тоже ему приелись. И если он не слишком доверял Беатрисе, то лишь в силу старинной привычки, раз и навсегда вбив себе в голову, что все бабы лгуньи и обманщицы. А так как она выклянчивала теперь его ласки, он перестал ее бояться, забыв, что бросилась она в его объятия лишь из страсти к предательству. Даже память об их двух общих преступлениях как-то отошла на задний план, и ее затянуло пылью будней, теперь, когда два трупа стали там, под землей, прахом.
И ныне они проходили через самый опасный период их связи, тем более опасный, что оба забыли об опасности. Любовникам полагалось бы знать, что с той самой минуты, когда замолкает страсть, они как бы превращаются в себя прежних, какими были в начале своей связи. Оружье цело, оно лишь отложено в сторону.
Беатриса молчала, не спуская внимательных глаз с Робера, а он, витая мыслью далеко, прикидывал в уме, что бы ему такое еще придумать, дабы выиграть тяжбу. И впрямь, как в иные дни не пасть духом, если целых двадцать лет ты трудился не покладая рук, перерыл груды законов, пересмотрел все старинные кутюмы, не брезговал ни лжесвидетельством, ни подлогами, даже убийством, да еще сам король Франции твой шурин, а просвета все нет и нет!
Но тут Беатриса вдруг опустилась перед Робером на колени, в мгновение ока она стала совсем иной, ласковой, покорной, нежной, словно бы хотела и утешить его и прильнуть к нему.
- Когда же мой любимый сеньор Робер возьмет меня к себе в отель? Когда сдержит слово и сделает меня придворной дамой у своей графини? Подумай сам, как все хорошо тогда образуется. Всегда при тебе, только кликнешь, когда захочешь, и я приду… буду у тебя под рукой, буду служить тебе, буду печься о тебе больше, чем все твои люди. Ну когда же, когда?..
- Когда выиграю тяжбу, - ответил Робер, как отвечал обычно на эти ее назойливые просьбы.
- Если тяжба будет идти таким ходом, как шла доныне, я, пожалуй, к тому времени успею поседеть…
- Ну, если тебе так угодно, когда тяжба будет кончена… Об этом было говорено, переговорено, а Робер Артуа слово свое держать умеет. Да поимей ты терпение, какого, право, черта!
Он уже давно каялся в душе, что в свое время поманил ее этим миражем. И твердо решил теперь покончить с этим раз и навсегда. Беатриса в отеле Бомон?.. Да с ней не оберешься хлопот, неприятностей, только изведешься зря!
Гибким движением поднявшись с полу, Беатриса подошла к камину, протянула руки к тлеющему торфу.
- Терпенья, по-моему, мне не занимать стать! - проговорила она, не повысив голоса. - Поначалу ты обещал поселить меня в отеле Бомон после смерти мадам Маго; потом после смерти Жанны Вдовы. Если меня не обманывает память, обе они скончались, и к концу года по ним будет отслужена поминальная месса… Но ты по-прежнему не желаешь ввести меня в свой отель… Отъявленная сука, какая-то Дивион, бывшая любовница моего дядюшки епископа, сварганившая тебе эти замечательные письма, хотя даже слепой разглядит, что все это подделка, и грубейшая, имеет почему-то право есть твой хлеб, да еще кичится, что она, мол, живет при твоем дворе…
- Оставь ты эту Дивион в покое. Ты же отлично знаешь, что я держу эту дуреху и лгунью только осторожности ради.
На губах Беатрисы промелькнула улыбка. Осторожности ради? Осторожничать с какой-то Дивион только потому, что она подделала пяток печатей? А вот ее, Беатрису, которая отправила на тот свет двух особ королевской крови, ее, видно, опасаться нечего и можно вести себя с ней, как неблагодарная скотина.
- Ну ладно, не хнычь, - продолжал Робер. - Ты же имеешь лучшее, что у меня есть. Живи ты у нас в отеле, я бы реже мог оставаться наедине с тобой и приходилось бы нам действовать с оглядкой.
Нет, положительно, его светлость Робер только о себе и думает и смеет еще говорить о своих встречах с Беатрисой, как о королевских дарах, которыми, видите ли, благоволит ее удостаивать!
- Ну, раз самое лучшее принадлежит мне, чего же тогда ты медлишь, - растягивая по своему обыкновению слова, проговорила Беатриса. - Постель готова.
И она указала на открытую дверь опочивальни.
- Нет, милочка, уволь: мне нужно сейчас снова заглянуть во дворец и повидать короля с глазу на глаз, чтобы успеть обезвредить герцогиню Бургундскую.
- Ах да, я и забыла, герцогиню Бургундскую… - повторила Беатриса, понимающе кивнув. - Стало быть, мне придется ждать до завтра?
- Увы! Завтра мне придется ехать в Конш и Бомон.
- И надолго?
- Да как сказать. Недели на две.

Предыдущая страница 12 Следующая страница


13 Морис Дрюон

- Значит, к Новому году не вернешься? - осведомилась Беатриса.
- Нет, прелестная моя кошечка, не вернусь, но все равно подарю тебе премиленькую брошку, усыпанную рубинами, с таким украшением ты будешь еще прекраснее.
- Не сомневаюсь, что все мои слуги и впрямь будут ослеплены твоим подарком, коль скоро это единственные особы мужского пола, каких я теперь вижу…
Тут бы Роберу и насторожиться. Роковые для него наступили дни. На заседании суда 14 декабря предъявленные Робером документы были единодушно и столь решительно опротестованы герцогом и герцогиней Бургундскими, что Филипп VI, нахмурив брови, с тревогой взглянул на своего зятя, скривив на сторону свой мясистый нос. Вот в таких обстоятельствах следовало бы быть более внимательным, не оскорблять, особенно в этот день, такую женщину, как Беатриса, не оставлять ее в одиночестве на целых две недели с несытым сердцем и телом. Робер поднялся.
- Дивион тоже отправится с твоей свитой?
- Ну конечно, так решила моя супруга.
Волна ненависти прихлынула к прекрасной груди Беатрисы, и от опущенных ресниц легли на щеки два темных полукружья.
- Что ж, мессир мой Робер, буду ждать тебя, как любящая и верная служанка, - проговорила она и подняла к гиганту просиявшее улыбкой лицо.
Робер машинально чмокнул ее в щеку. Потом положил ей на талию свою тяжелую лапищу, слегка притиснул к себе и с равнодушной миной хлопнул легонько по крупу. Нет, решительно, он больше не желал ее; для Беатрисы это было наигоршим оскорблением.

5. КОНШ

В этом году зима выдалась сравнительно мягкая.
Еще не рассветало, когда Лорме ле Долуа проскальзывал в спальню Робера и с силой тряс его подушку. Робер зевал с каким-то даже рычанием, как лев в клетке, наспех ополаскивал лицо из тазика, который держал перед ним Жилле де Ноль, быстро натягивал охотничий костюм на меху, кожаный снаружи,
- единственное одеяние, что так приятно было носить. Потом шел в свою часовню слушать мессу, песнопения отменялись, потому что капеллану приказано было не тянуть с богослужением. Чтение Евангелия и обряд причастия занимали всего несколько минут. Если капеллан пытался затянуть церемонию, Робер нетерпеливо топал ногой; еще не успевали убрать дароносицу, как он уже выходил из часовни.
Затем он проглатывал чашку горячего бульона, съедал два крылышка каплуна или здоровенный кус жирной свинины, запивая все это добрым белым винцом из Мерсо, которое сразу разогревает нутро человека, течет, как расплавленное золото, в глотку и пробуждает к жизни уснувшие за ночь чувства. Завтракал он, не присаживаясь к столу, а стоя. Ох, если бы Бургундия производила только свои вина и не производила бы заодно и своих герцогов! «Ешь поутру, будешь здоров к вечеру», - твердил Робер, дожевывая на ходу кусок свинины. И вот он уже в седле, с ножом у пояса, с охотничьим рогом через плечо, натянув на уши шапку волчьего меха.
Свора гончих, которых с трудом удерживал на месте хлыст доезжачего, заливалась оголтелым лаем; ржали кони, поджимая круп, ибо утренний морозец покалывал иголочками. На верхушке донжона билось знамя, свидетельствовавшее о том, что сеньор находится в замке. Опускался подъемный мост, и с превеликим гамом все - собаки, кони, слуги, ловчие - обрушивались на мирный городок, скатывались к луже, стоявшей в самой его середине, и устремлялись в поля вслед за гигантом бароном.
Зимними утрами над лугами Уша пластается белый реденький туман, несущий запахи сосновой коры и дымка. Нет, решительно Робер Артуа обожал свой Конш! Пусть Конш не какой-нибудь роскошный замок, он, конечно, невелик, зато мил сердцу и к тому же со всех сторон окружен лесами.
Когда кавалькада добиралась до назначенного места, где поджидали высланные на разведку охотники, докладывавшие сеньору об обнаруженных ими следах зверя и птицы, уже пробивалось неяркое зимнее солнце, выпивавшее остатки тумана. Двигались, то и дело сверяясь с заломленными ветками, которыми стремянные отмечали место, где залег зверь.
Леса, подступающие к самому Коншу, что называется, кишели оленями и кабанами. На прекрасно натасканных собак можно было полагаться смело. Если не дать кабану сделать передышку, чтобы помочиться, то можно взять его уже через час, не больше. Зато великолепные красавцы олени сдавались не столь быстро и умели помучить своих преследователей, мчась по длинным вырубкам, где из-под лошадиных копыт фонтаном взлетала земля, гончие исходили в лае, а царственный зверь, напрягшись всем телом, задыхаясь, вывалив язык, закинув на спину тяжелые свои рога, с размаху бросался в пруд или болото.
Граф Робер охотился не меньше четырех раз на неделе. Здешняя охота отнюдь не походила на королевские охотничьи забавы, когда две сотни сеньоров сбиваются в кучу, где ничего не разглядишь толком и где от страха отстать от кавалькады гоняются не так за дичью, как за королем. А здесь Робер воистину наслаждался в обществе доезжачих, соседей-вассалов, гордившихся честью участвовать в охоте сеньора, и двоих своих сынков - отец исподволь приучал их к псовой охоте, все тонкости которой обязан знать каждый благородный рыцарь. Робер не мог нарадоваться на сыновей, которые в свои десять и девять лет росли и крепли прямо на глазах; он сам следил за их успехами и за тем, как упражняются они в нанесении ударов копьем по чучелу, как ловко им орудуют. Повезло этим мальчуганам, ничего не скажешь! Сам-то Робер-лишился отца слишком рано…
Он самолично приканчивал загнанного зверя - добивал большим охотничьим ножом оленя или копьем - кабана. Сноровку он в этом деле выказывал немалую и с наслаждением чувствовал, как верно нацеленная сталь входит в живую, нежную плоть. И от затравленного оленя, и от вспотевшего ловчего валил пар; но животное, сраженное метким ударом, валилось на землю, а человек как ни в чем не бывало оставался стоять на месте.
На обратном пути, когда охотники наперебой обсуждали все перипетии ловитвы, в деревушках высыпали из хижин вилланы, все в лохмотьях, с обмотанными тряпками ногами, и бросались облобызать сеньорову шпору с восторженно-пугливым видом - добрый старинный обычай, увы, уже забытый в городах!
Завидев еще издали хозяина, в замке трубили сбор к обеду. В огромной зале, обтянутой гобеленами с гербами Франции, Артуа, Валуа и Константинополя - ибо мадам Бомон происходила по материнской линии от Куртенэ, - Робер садился за стол и в течение трех часов жадно пожирал все подряд, не забывая при этом задирать и поддразнивать сотрапезников; приказывал позвать старшего повара и, когда тот являлся с деревянной поварешкой, прицепленной к поясу, хвалил его за маринованный кабаний окорок, что так и таял во рту, а то обещал вздернуть нерадивого, потому что горячий перцовый соус, который подавали к оленю, зажаренному целиком на вертеле, получился недостаточно острым.
После чего он ложился ненадолго отдохнуть и вновь спускался в большую залу, где принимал своих прево и сборщиков налогов, проверял счета, давал распоряжения по своим ленным владениям, вершил суд и расправу. Особенно же любил он творить суд, подмечать, как в глазах жалобщиков разгорается огонь ненависти или корысти, вникать в их плутни, лукавство, хитрости, ложь, - другими словами, видеть, в сущности, самого себя, только, конечно, в сильно уменьшенном виде, в каком действовала вся эта мелюзга. Но больше всего его забавляли истории с участием распутных жен и обманутых мужей.
- А ну, ввести сюда рогача, - приказывал он, разваливаясь поудобнее на своем дубовом сиденье.
И задавал такие вольные вопросы, что писцы, скрипя гусиными перьями, давились от смеха, а сами жалобщики багровели от стыда.
Не зря все прево упрекали графа Робера за то, что он имел пагубное пристрастие к ворам, мошенникам, плутующим при игре в зернь, совратителям, грабителям, сводникам и распутникам, налагая на них лишь незначительную кару - конечно, в том случае, если воровство и кража не шли в ущерб ему самому или его добру. Какие-то тайные узы, узы сердца, объединяли его со всеми проходимцами белого света.
Кончены суд и расправа, а там, глядишь, и день клонится к вечеру. В парильне, устроенной в донжоне, в горнице с низким потолком, он садился в чан с теплой водой, настоенной на благовониях и лечебных травах, что прогоняют усталость из всех членов, после чего его, словно лошадь, вытирали насухо соломенным жгутом, причесывали, - брили, завивали.
А тем временем слуги, виночерпии и пажи уже снова раскладывали на козлы столешницы, готовясь к ужину. И к ужину Робер появлялся в широчайшей, алого бархата, расшитой золотыми лилиями и изображениями замков Артуа, подбитой мехом и доходящей до щиколотки графской мантии.
Мадам де Бомон, та выходила к ужину в платье из лиловой парчи, отделанном беличьими животиками и расшитом золотыми, затейливо переплетенными инициалами «Ж» и «Р», а также серебряными трилистниками.
Ели не так обильно и жирно, как в полдень за обедом, вечером подавали молочный или овощной суп, на второе жареного павлина или лебедя в аппетитном окружении молодых голубей; свежие и уже перебродившие сыры, сладкие пироги и вафли, что особенно подчеркивало вкус выдержанных вин, налитых в кувшины то в форме льва, то в форме заморской птицы.
Накрывали стол на французский манер - другими словами, ставили на двоих
- на кавалера и на даму - одну миску, исключение составлял лишь сам хозяин дома. У Робера было собственное, только для него одного блюдо, и действовал он то ложкой, то ножом, а то и прямо всей пятерней, а руки вытирал о скатерть, как, впрочем, и все остальные сотрапезники. А с мелкой дичью он расправлялся еще проще - перемалывал все подряд: и мясо, и косточки.
Когда ужин подходил к концу, хозяин просил менестреля Ватрике из Кувэна взять в руки свою лютню и поведать какую-нибудь поэму собственного сочинения. Мессир Ватрике был родом из Геннегау; он был близок к графу Вильгельму, равно как и к графине, родной сестре мадам де Бомон; свои первые шаги менестрель сделал как раз при их дворе, потом переходил от Валуа к Валуа и наконец попал к Роберу. Каждый старался наперебой переманить его к себе, суля солидное вознаграждение.
- А ну-ка, Ватрике, исполни нам лэ «Парижские дамы»! - потребовал Робер, не успев еще утереть жирных губ.
«Парижские дамы» была его любимая поэма, и, хотя он знал ее почти наизусть, но мог слушать чуть ли не каждый день, совсем так, как ребенок требует, чтобы перед сном ему рассказывали все ту же сказку и, не дай бог, не пропустили ни одного слова. Ну, кто бы мог сейчас, в такие минуты, поверить, что Робер Артуа способен на все - и на подлог, и на преступление?
В лэ «Парижские дамы» говорилось о веселых похождениях двух горожанок по имени Марг и Марион, одна из коих была супругой, а другая племянницей Адама де Гонесса; утром в праздник Богоявления они собрались к торговцу требухой, да, на свою беду, повстречались с соседкой - дамой Тифэнь, цирюльницей, и, поддавшись на ее уговоры, отправились все втроем в харчевню, где, если верить городским слухам, хозяин отпускал еду и вино в долг.
И вот наши кумушки уселись в харчевне Майе, хозяин Друэн и впрямь не поскупился, выставил на стол соблазнительнейшие яства: жирного гуся, полную миску чесноку, кларет да горячие сладкие пирожки в придачу.
Когда менестрель доходил до этого места, Робер Артуа уже заранее начинал хохотать. А Ватрике продолжал:
Уж Марг вся потом изошла, Недаром кубками пила…
И часу, видно, не прошло, Как вылакала все вино.
- Георгием святым клянусь, - Вскричала Мароклип, - боюсь, Что глотка ссохлась от напитка, - Ведь это же не жизнь, а пытка!
Налейте сладкого мне снова!
Продам последнюю корову И выпью цельный я горшок!
Откинувшись на спинку кресла, стоявшего возле огромного камина, где пылало целое дерево, Робер Артуа уже не хохотал, а как-то даже кудахтал.
Ведь вся его молодость прошла в тавернах, непотребных заведениях и в прочих злачных местах, и теперь, слушая менестреля, он представлял себе все это воочию. Уж он ли не навидался на своем веку таких вот отъявленных шлюх, пирующих и усердно выпивающих за спиной мужей!
Наступила полночь, пел Ватрике, Марг, Марион и цирюльница все еще сидели в таверне и, перепробовав все вина от арбуа до сен-мелиона, велели подать себе еще вафель, очищенного миндаля, груш, пряностей и орехов. Тут Марг предложила пойти поплясать на площади. Но хозяин таверны потребовал, чтобы они оставили в залог всю свою одежду, иначе он их, мол, не выпустит; дамы не стали перечить и, будучи сильно навеселе, охотно сбросили с себя платья и шубки, юбчонки, рубашки, пояса и кошели.
Голые, как в день своего появления на свет божий, выскочили они январской ночью на площадь, голося как оглашенные: «О как люблю я вирели», спотыкаясь на ходу, шатаясь, натыкаясь друг на друга, цепляясь за стены, хватаясь друг за дружку, пока наконец, мертвецки пьяные, не рухнули на кучу нечистот.
Занялся день, захлопали в домах двери. Наших дам обнаружили всех в грязи, в крови и неподвижных, как «дерьмо на полпути». Бросились за мужьями, а те, решив, что жен их поубивали, отнесли их на кладбище Невинных душ и бросили в общую яму.
Лежат втроем все друг на дружке, Вино течет из них, как с кружки, И изо рта и прочих мест.
Проснулись они от богатырского своего сна только на следующую ночь среди разлагающихся трупов, засыпанные землей, но еще не окончательно протрезвившиеся, и начали они вопить на весь темный ледяной погост.
Где ты, Друэн, вскричали тетки, Подай соленой нам селедки.
Нет, дай, Друэн, нам и вина, Чтоб не шумела голова.
Да поскорей закрой окно!
Теперь его светлость Робер уже не кудахтал, а ржал во всю глотку. Менестрелю Ватрике с трудом удалось довести до конца свой рассказ о парижских дамах, потому что громовой хохот гиганта покрывал его голос, отдаваясь во всех уголках залы. На глазах его выступили слезы, и от удовольствия он громко хлопал себя по бедрам. Раз десять он повторил: «Да поскорей закрой окно!» Веселье его было так заразительно, что все домашние тоже смеялись до слез.
- Ах они, мошенницы! Голые, по заднице ветер бьет!.. А они: «Да поскорей закрой окно!..»
И он снова заржал.
В сущности, славное было житье в Конше… Мадам де Бомон - прекрасная супруга, графство Бомон хоть и маленькое, но прекрасное графство, и что за дело, что принадлежит оно короне, раз доходы идут ему, Роберу? А как же Артуа? Так ли уж важно заполучить это самое Артуа, стоит ли оно всех этих хлопот, борьбы, трудов?.. «Земля, что рано или поздно примет мое тело, будет ли она землею Копша или Эсдена…»
Вот какие мысли забредают в голову, когда тебе уже перевалило за сорок, когда дела твои идут не так, как бы тебе того желалось, и когда тебе выпало две недели досуга. Но все равно в глубине души уже знаешь, что не послушаешься этого мимолетного голоса благоразумия… Так или иначе, а завтра Робер отправится в Бомон на охоту за оленем и воспользуется заодно случаем осмотреть замок, прикинет, не надо ли его расширить.
Возвращаясь накануне Нового года из Бомона, куда Робер возил с собой и свою супругу, он, подъезжая к Коншу, приметил, что на подъемном мосту перепуганные пажи и слуги толпятся в ожидании хозяина.
Оказывается, после полудня взяли Дивион и отвезли ее в парижскую тюрьму.
- Как так взяли? Кто взял?
- Трое приставов.
- Какие такие приставы? По чьему приказу? - завопил Робер.
- По приказу короля.
- Да подите вы! И вы позволили ее увезти? Болваны, вот прикажу вас всех пересечь. Взять из моего дома!.. Глупости какие! Вы хоть бумагу-то видели?
- Видели, ваша светлость, - решился ответить Жилле де Нель, трясясь всем телом. - И мы даже потребовали, чтобы ее нам оставили. Иначе мы бы ни за что не отдали мадам Дивион. Вот бумага.
Это и впрямь был королевский приказ, написанный писцом, но скрепленный печатью Филиппа VI. И не канцлерской печатью, что позволяло бы надеяться на какую-нибудь грязную махинацию. Нет, к воску была приложена личная печать Филиппа VI, так называемая малая печать, которую король всегда носил при себе в кошеле и которую ставил собственноручно.
По натуре своей граф Артуа был не из пугливых. Однако в этот день он понял, что такое страх.

6. КОРОЛЕВА МУЖЕСКА ПОЛА

Покрыть в один день перегон от Конша до Парижа - дело нелегкое, даже для испытанного наездника и выносливого коня. По дороге Робер Артуа бросил двух своих конюших, так как их лошади захромали. В столицу он прискакал уже ночью, но, несмотря на поздний час, все парижские улицы были забиты веселящимся людом, празднующим Новый год. В темных уголках у порога харчевен блевали пьяные; женщины, взявшись под ручку, распевали во всю глотку и шагали не совсем твердо, совсем как в песне менестреля Ватрике.
Не обращая внимания на подгулявшую чернь, Робер направился прямо к королевскому дворцу через толпу, которую легко рассекал мощной своей грудью его конь. Начальник караула сообщил ему, что король заезжал сюда днем, дабы принять новогодние поздравления горожан, но уже отбыл в Сен-Жермен.
Проскакав через мост, Робер добрался до Шатле. В конце концов, пэр Франции может позволить себе разбудить среди ночи коменданта тюрьмы. Но на все вопросы ему отвечали, что ни вчера, ни сегодня сюда не привозили никакой дамы по имени Жанна Дивион, даже подробное описание ее внешности не помогло ему вспомнить таковую.
Ежели Дивион не в Шатле, значит, она должна находиться в Лувре, ибо преступников, взятых под стражу по приказу короля, держат только в этих двух местах.
Робер поехал в Лувр, но и там получил от коменданта точно такой же ответ. В этом случае где же Дивион? Быть может, Робер скакал быстрее королевских приставов; быть может, обогнал их, свернув на более короткую дорогу? Но ведь в Удане он расспрашивал людей, и ему подтвердили, что трое приставов, охранявших какую-то даму, проехали здесь, уже давно. Туман тайны все сгущался.
Пришлось временно сложить оружие. Робер вернулся к себе в отель, провел в постели бессонную ночь и еще до зари отправился в Сен-Жермен.
Поля и луга одела ломкая, ослепительно белая изморозь; на ветвях серебрился иней, а пригорки, лес, окружавший Сен-Жерменский замок, казались сделанными из леденцов.
Король только что проснулся. Все двери распахивались перед Робером, даже дверь королевской опочивальни. Филипп VI лежал еще в постели, а вокруг толпились камергеры и ловчие, и он давал им последние распоряжения насчет охоты, которая затевалась днем.
Робер ворвался в опочивальню так, словно бы шел на приступ, преклонил одно колено, но тут же поднялся и заговорил:
- Государь, брат мой, отберите у меня пожалованное вами звание пэра, отберите ленные мои владения, земли мои, доходы мои, лишите меня имущества и высокого моего положения, прогоните меня из вашего Малого совета, где я не достоин более присутствовать. Нет, видно, в королевстве я уже ничто!
Широко открыв свои огромные голубые глаза и повернув к Роберу мясистый нос, Филипп спросил:
- Но что это с вами, брат мой? Почему вы так взволнованны? И что вы такое говорите?
- Я правду говорю. Говорю, что в королевстве я отныне ничто, раз король, не соблаговолив поставить меня в известность, приказывает схватить особу, проживающую под моим кровом!
- Кого я велел схватить? Какую особу?
- Некую даму Дивион, брат мой, которая принадлежит к числу моей челяди, она следит за гардеробом моей супруги, вашей сестры, и вот по вашему приказу являются трос приставов и берут ее в моем же замке Конш, чтобы отвезти в темницу!
- По моему приказу? - озадаченно повторил Филипп. - Но я никакого такого приказа не отдавал… Дивион, говорите? И такого имени и не слыхивал никогда. Но так или иначе, брат мой, прошу вас верить мне, никогда я не приказал бы взять кого-либо из ваших людей, если даже к тому имелись бы веские причины, не поговорив с вами и прежде всего не спросив вашего совета.
- Я тоже так думал, брат мой, - ответил Робер, - однако приказ исходил от вашего величества.
И он вытащил из кармана приказ об аресте, который вручили его пажам королевские приставы.
Филипп VI бросил беглый взгляд на письмо, узнал свою личную малую печать, и даже крылья его мясистого носа побелели.
- Эруар, одеваться! - крикнул он своему камергеру. - И все уходите отсюда, да побыстрее, оставьте меня наедине с его светлостью Артуа.
Сбросив покрывала, вышитые золотом, король встал с постели, как был в длинной белой ночной рубахе. Камергер помог ему надеть подбитый мехом халат и бросился к камину раздуть затухавшие поленья.
- Иди, иди!.. Я же сказал, уходите отсюда!
Впервые с тех пор, как Эруар де Бельперш служил при особе короля, с ним обращались так грубо, как с последним поваренком каким-нибудь.
- Нет, никогда я не скреплял печатью этого письма, никогда не диктовал писцу ничего подобного, - сказал король, когда камергер поспешил удалиться из спальни.
Он внимательно разглядывал бумагу, подносил к глазам то одну, то другую половину печати, которую сломали, открывая письмо, взял даже из ящика комода хрустальную лупу.
- А не может так быть, брат мой, - спросил Робер, - чтобы вашу печать подделали?
- Нет, не может. Чеканщики, зная, что печати могут подделать, весьма искусно, и притом нарочно, вносят тайком, особенно в печати короля и больших сеньоров, какой-нибудь крохотный недостаток. Посмотри на букву «Л» в моем имени: видишь трещинку в жезле и полую точечку в окаймляющей листве?
- А не отлепили ли эту печать от какого-нибудь другого документа? - спросил Робер.
- Бывает, и впрямь, говорят, бывает такое: снимают ее нагретым лезвием бритвы или еще каким-нибудь способом; мой канцлер утверждает, будто так делают.
Лицо Робера приняло наивное выражение человека, которому сообщают то, о чем он даже и не подозревал. Однако сердце сильнее заколотилось в груди.
- Но этого ни в коем случае быть не могло, - продолжал Филипп, - ибо я с умыслом пользуюсь малой своей печатью, только когда знаю, что ее сломают, вскрывая письмо, и никогда не ставлю ее просто на листе бумаги или на кончике шнурка.
Он замолк и уставился на Робера, словно ждал от него объяснения этому странному происшествию, хотя в действительности сам мысленно старался найти тому причину.
- Стало быть, - заключил он, - у меня выкрали печать, конечно, всего на несколько минут. Но кто же? И когда? Днем она лежит в кошеле, прицепленном к моему поясу, а пояс я снимаю только на ночь…
Он подошел к комоду, вынул из ящика золототканый кошель, пощупал содержащееся в нем, затем открыл и вынул малую печать из чистого золота, ручкой которой служил цветок лилии, тоже отлитый из золота.
- …и беру кошель только утром…
Последние слова он произнес медленно, словно бы с трудом; страшное подозрение закралось в его душу. Он вновь взглянул на приказ о взятии Дивион под стражу и вновь тщательно перечел его.
- Мне эта рука знакома, - проговорил он. - Это писал не Юг де Поммар, не Жак Ла Ваш, не Жофруа де Флери…
Он позвонил. В спальню вошел второй камергер, Пьер Труссо.
- Вызови мне сейчас же, если он в замке или еще где-нибудь, писца Робера Мюле; пусть идет сюда со всеми своими принадлежностями для письма.
- Этот самый Мюле, - спросил Робер, - по-моему, пишет под диктовку королевы Жанны, твоей супруги?
- Да, да. Мюле пишет то мне, то Жанне, - неопределенно промямлил Филипп VI, желая скрыть свое смущение.
Оба незаметно для себя перешли на «ты», как в те давние времена, когда Филиппу еще не снился французский престол, когда Робер еще не был пэром, а были они просто двумя неразлучными друзьями кузенами; в те времена его светлость Карл Валуа то и дело ставил Филиппу в пример Робера, твердил, что Робер-де сильнее, упорнее и разумнее ведет свои дела.
Мюле оказался в замке. Он прибежал запыхавшись со своим ящиком под мышкой и, склонившись, облобызал королевскую длань.
- Поставь свой ящик и пиши, - приказал Филипп VI и сразу же начал диктовать: - «Возлюбленного нашего и верного прево града Парижа Жана де Милон король приветствует. И приказываем мы вам не мешкая…»
Одинаковым движением кузены сделали шаг вперед и заглянули через плечо Мюле. Почерк был тот же самый, что и в приказе об аресте.
- «…освободить из-под стражи немедля даму Жанну…»
- Дивион, - отчеканил по слогам Робер.
- «…что содержится в нашем узилище…» А где она на самом деле находится? - спросил Филипп.
- Во всяком случае, не в Шатле и не в Лувре, - ответил Робер.
- В Нельской башне, государь, - подсказал писец и возликовал душой, решив, что король оценит такое усердие и памятливость.
Кузены переглянулись и снова одинаковым жестом скрестили на груди руки.
- А ты откуда знаешь? - спросил писца король.
- Сир, мне выпала честь два дня назад писать ваш приказ о взятии этой дамы под стражу.
- А кто тебе этот приказ продиктовал?
- Королева, сир; она говорила, что у вас нет времени и что вы поручили это дело ей. Вернее сказать, я писал две грамоты - одна о взятии под Стражу, другая о заключении в темницу.
Вся кровь отхлынула от лица Филиппа, и он, раздираемый стыдом и гневом, не смел поднять глаза на своего зятя.
«Ну и негодяйка, - думал Робер. - Я всегда знал, что она меня ненавидит, но не до такой же степени, чтобы красть у мужа печать, лишь бы мне навредить… Но кто же, кто мог донести на меня?»

Предыдущая страница 13 Следующая страница


Лилия и лев 14

- Вы еще не кончили, сир? - спросил он.
- Верно, верно, - с трудом оторвался от своих мыслей Филипп.
Он продиктовал заключительную фразу. Писец зажег свечу, накапал немножко красного воска на сложенный вдвое листок и подал его королю, чтобы тот приложил малую печать.
Весь ушедший в свои невеселые размышления, Филипп, казалось, не отдавал себе отчета в собственных действиях. Поэтому приказ взял Робер, позвонил в колокольчик. И снова появился Эруар де Бельперш.
- Немедля вручить прево приказ короля, - сказал Робер, протягивая камергеру письмо.
- И позвать сюда королеву, - приказал Филипп, отошедший в глубь спальни.
Писец Мюле все еще ждал, переводя взгляд с короля на графа Артуа и спрашивая себя, так ли уж уместен был его пыл. Небрежным жестом руки Робер отпустил его.
Через несколько минут вошла королева Жанна странной своей походкой, что объяснялось ее хромотой. При каждом шаге тело ее описывало четверть круга, как на стержне, на той ноге, что была длиннее другой. Королева была худа, довольно красива, хотя зубы уже крошились. Глаза огромные, с той притворной ясностью, что отличает всех лгунов; длинные, чуть скрюченные пальцы, даже будучи сложенными, просвечивали, словно поднесенные к пламени свечки.
- С каких это пор, мадам, вы посылаете приказы от моего имени?
Королева с великолепно наигранным удивлением невинности подняла на мужа глаза.
- Приказы, возлюбленный мой сир?
Голос у нее был спокойный, музыкальный, звучавший с притворной нежностью.
- И с каких это пор у меня выкрадывают во время сна мою печать?
- Вашу печать, бесценное мое сердечко?.. Да никогда я не трогала вашей печати. О какой печати идет речь?
Звонкая пощечина прервала ее слова.
Глаза Жанны Хромоножки наполнились слезами, так груба и сильна была полученная ею оплеуха; она даже приоткрыла от изумления рот и поднесла свои тонкие пальцы к щеке, где уже проступило алое пятно.
Не меньше удивился и Робер Артуа, но он-то и удивился, и обрадовался одновременно. Ни в жизнь он не поверил бы, что его кузен Филипп, по всеобщему мнению находившийся под башмаком жены, способен поднять на нее руку. «Неужели и впрямь настоящим королем стал?» - подумалось Роберу.
Но в сущности, Филипп Валуа просто стал мужем, который, будь то знатный вельможа или последний слуга, учит свою врунью жену. За первой пощечиной последовала вторая, словно первая притягивала королевскую длань, а потом они посыпались без счета. Обезумев от боли, Жанна прикрывала лицо обеими руками. Но Филипп молотил по чему попало: по голове, по плечам. Вся эта экзекуция сопровождалась бешеным криком:
- Это в ту ночь, по-моему, вы сыграли со мной такую шутку? И еще имеете наглость отрицать, когда сам Мюле во всем признался? А еще ластится, мерзкая шлюха, льнет ко мне, твердит, что сгорает от любви, пользуется моей к себе слабостью, укачивает меня, когда я засыпаю, и тут же крадет у меня королевскую печать. Неужели ты не знаешь, что это еще гаже, чем обыкновенное воровство? Не знаешь, что ни одному моему подданному, будь он даже королевской крови, я не спустил бы этого с рук и велел отодрать его палками, воспользуйся он печатью? Да еще моей собственной личной печатью. Ну видел ли свет другую такую злодейку, ей ведь приятно бесчестить меня в глазах моих пэров, моего кузена, моего собственного брата? Разве я не прав, Робер? - оставив на минуту свою жертву, обратился он за поддержкой к Артуа. - Ну как же мы сможем управлять нашими подданными, если каждый, кому заблагорассудится, будет пользоваться нашими печатями и писать от нашего имени приказы, которые, мы и не собирались давать? Да это же прямое попрание нашей чести!
И, охваченный новым приступом гнева, он снова накинулся на жену:
- Прекрасное употребление вы сделали из Нельской башни, которую я вам пожаловал в дар. А как вы меня об этом молили? Неужели вы столь же зловредны, как и ваша сестрица, и неужели этой проклятой башне вечно суждено скрывать преступления Бургундского дома? Да не будь вы королевой, не женись я на вас на свое несчастье, я бы вас первую заточил туда. И коли никто не имеет права вас карать, что ж, придется мне самому взяться за дело.
И снова градом посыпались удары.
«Хоть бы до смерти ее заколотил…» - пожелал в душе Робер.
А Жанна, скорчившись в углу кровати, яростно отбивалась, вздымая ногами пену юбок, и при каждом новом ударе то стонала, то вопила в голос. Потом вдруг вскочила, как кошка, угрожающе выставила когти и заорала, не вытерев даже мокрого от слез лица:
- Да, да, я это сделала! Да, я украла твою печать, пока ты спал, и украла потому, что ты творишь неправедный суд, потому, что я хочу защитить моего брата герцога Бургундского от притязаний вот этого злобного Робера; он вечно вредил нам… то хитростью, а то и преступлениями, это он, сговорившись с твоим отцом, погубил мою сестру Маргариту…
- Не смей поминать имени моего покойного отца своими погаными устами! - крикнул Филипп.
Глаза короля зажглись таким страшным огнем, что Жанна сразу замолчала, поняв, что он и впрямь способен ее убить.
А он, положив покровительственным жестом руку на плечо Робера Артуа, добавил:
- И поберегись, сквернавка, хоть в чем-то вредить моему брату, надежнейшей опоре нашего престола.
Когда король распахнул дверь спальни, желая предупредить камергера, что сегодняшняя охота отменяется, два десятка голов разом отпрянули от замочной скважины. Жанну Хромоножку, которую при дворе прозвали «королева мужеска пола», дружно ненавидела вся челядь: она умела изводить людей вечными своими придирками и капризами и доносила королю о малейшей провинности со стороны слуг. Весь дворец ликовал, когда стало известно о том, что король здорово проучил королеву.
Уже ближе к полудню Филипп и Робер вышли прогуляться по фруктовому саду Сен-Жермена, схваченному морозцем.
Король медленно шагал, понурив голову.
- Скажи, Робер, разве не ужасно, что нельзя доверять даже собственной жене, даже во сне надо быть начеку? А что я могу поделать? Класть печать под подушку? Она и из-под подушки вытащит. Сплю я крепко. Не могу же я в самом деле заточить ее в монастырь: она мне жена! Единственно, что я могу, так это не пускать ее в свою опочивальню. Но вся беда в том, что я люблю ее, эту мерзавку! Только пусть это останется между нами, но я, как и всякий мужчина, ради опыта пробовал и других. И возвращался к ней с еще большим пылом… Но если она опять за старое возьмется, я ее снова прибью!
На повороте аллеи как раз в эту минуту показался видам города Мана Труйар д'Юзаж, он же смотритель замка, и доложил, что за ним следует прево Парижа.
Прево Жан де Милон, невысокий толстячок с изрядным брюшком, казалось, не идет, а катится на своих коротеньких ножках; но вид у него был невеселый.
- Что ж, мессир прево, приказали вы освободить эту даму?
- Нет, сир, - смущенно пролепетал прево.
- Как нет? Что же мой приказ, по-вашему, был поддельный? Или вы не узнали моей печати?
- Конечно, узнал, сир, но, прежде чем выполнить ваш приказ, я хотел бы с вами побеседовать, и я весьма доволен, что беседа произойдет при его светлости Артуа, - ответил Жан де Милон и все так же смущенно взглянул на Робера. - Эта дама призналась…
- В чем призналась? - спросил Робер.
- Во всех мошенничествах, ваша светлость, в подложных подписях, поддельных бумагах и еще во многом другом.
Роберу удалось овладеть собой, он даже сумел сделать вид, что все это, только милая шутка, и, пожав плечами, воскликнул:
- Конечно, раз ее подвергли пытке, она еще не в том могла признаться! Вот если бы я приказал вас пытать, мессир де Милон, ручаюсь, вы признались бы, что хотели совратить меня на содомский грех.
- Увы, ваша светлость, - возразил прево, - эта дама заговорила еще до всяких пыток… просто со страха заговорила, со страха, что ее будут пытать. И назвала десятки сообщников.
Филипп VI молча уставился на своего кузена. Казалось, в мозгу его совершалась какая-то новая работа.
Робер почувствовал, как защелкнулась за ним ловушка. Король, который исколотил при свидетеле собственную супругу за то, что она воспользовалась его печатью и послала фальшивый приказ, такой король не так-то легко выпустит из рук одну из ничтожных своих подданных, признавшуюся в тех же преступлениях, даже ради того, чтобы угодить своему самому близкому родичу.
- Что ты посоветуешь, брат мой? - спросил Филипп, все еще не спуская с Робера глаз.
Робер понял, что спасение его зависит от ответа: во что бы то ни стало надо разыгрывать прямодушие. Черт с ней, в конце концов, с этой Дивион. Пусть она оговорила его или еще оговорит, он упорно будет стоять на своем
- все это бесстыдная ложь.
- Взываю к вашему суду, государь брат мой! - заявил он. - Велите бросить эту женщину в каменный мешок, и, если она меня оболгала, знайте, я потребую от вас применить к ней самые строгие меры.
И в то же самое время он ломал голову над вопросом: «Но кто же мог сообщить обо всем этом герцогу Бургундскому, кто?» И вдруг сам собой пришел ответ, ответ простой, но несомненный. Ибо существовала на свете одна лишь особа, которая могла сказать герцогу Бургундскому или даже самой королеве, что Дивион находилась в Конше, - Беатриса…
Только в самом конце марта, когда на Сене начался весенний паводок и воды ее затопляли берега, заливали подвалы, рыбаки выловили неподалеку от Шату мешок, плывший по течению, а когда мешок развязали, там оказался труп обнаженной женщины.
Все жители деревни, шлепая по грязи, сбежались поглазеть на страшную находку, и матери, щедро награждая пощечинами своих ребятишек, орали на них:
- А ну-ка, марш по домам, такие-сякие, нечего вам тут торчать!
Тело безобразно распухло и уже отливало зловеще-зеленоватым оттенком разложения: должно быть, оно находилось в воде больше месяца. Однако нетрудно было догадаться, что покойная была еще молода. Ее длинные черные волосы, казалось, шевелятся, а это просто лопались в них пузырьки воздуха. Лицо было искромсано, рассечено, изуродовано так, чтобы труп нельзя было опознать, а на шее виднелись следы шнурка.
Рыбаки, хоть их и мутило при виде гнусной падали, все же, поддаваясь какому-то нечистому влечению, пихали баграми мертвое тело.
Вдруг изо рта утопленницы хлынула переполнявшая ее вода, труп шевельнулся, и казалось, вот-вот оживет, отчего кумушки с визгом бросились врассыпную.
Наконец появился бальи, которого известили о страшной находке, он задал присутствующим несколько вопросов, повертелся вокруг покойницы, осмотрел найденные в мешке при трупе предметы, которые разложили сохнуть на траве: козий рог, восковая фигурка, завернутая в тряпицы и исколотая булавками, грубо сделанная оловянная дароносица с выгравированными на ней сатанинскими знаками.
- Это колдунья, - объявил собравшимся бальи, - и убили ее такие же, как она, после шабаша или черной мессы.
Кумушки перекрестились. Бальи приказал немедля зарыть покойницу со всем ее мерзким скарбом в рощице, подальше от деревушки, и молитв над ней не творить.
Это чисто сделанное и прекрасно замаскированное преступление совершил не кто иной, как Жилле де Нель, следуя добрым урокам старика Лорме ле Долуа, и даже кончилось оно именно так, как желалось убийцам.
Робер Артуа отомстил Беатрисе за ее предательство, но это, в сущности, отнюдь не означало, что он восторжествовал над своими врагами.
А уже третье поколение жителей Шату не знало, почему вон ту рощицу ниже по течению Сены зовут «Колдуньиным лесом».

7. ТУРНИР В ЭВРЕ

К середине мая по всей Франции разъехались в сопровождении трубачей герольды в королевских ливреях, и в каждом городе на площадях, в посадах на всех перекрестках, перед замками сеньоров они делали остановку. Трубачи трубили в длинные свои трубы, с которых свисал вышитый королевскими лилиями флажок; герольд разворачивал пергамент и начинал громовым голосом:
- Итак, слушайте, Слушайте! Да знает каждый принц, сеньор, барон, рыцарь и оруженосец герцогства Нормандского, Бретонского и Бургундского, графств и пограничных марок Анжу, Артуа, Фландрии и Шампани и всех прочих, будь они из сего королевства или из какого другого королевства христианского, ежели не изгнаны из страны и не враги короля, государя нашего, коему да пошлет господь жизнь долгую, - что в день святой Люсии, шестого июля, возле города Эвре благородное ратное игрище с изрядным турниром произойдет, где биться будут на палицах надлежащей длины и мечах, и быть облаченну в ратные доспехи для оного дела, в шлемы, кольчуги и поножи с гербами благородных участников игрища, как подобает по старинным обычаям нашим.
Каковую потеху начнут вельми высокородные и властительные принцы, вельми грозные сеньоры, наш возлюбленный государь Филипп, король Франции, рыцарь зачинщик, и государь Иоганн Люксембургский, король Богемии, вызов принявший. И посему надлежит знать всем принцам, сеньорам, баронам, рыцарям и оруженосцам названных выше марок и прочих краев, к какой бы нации они ни принадлежали, кто выразит желание и намерение в игрищах участие принять, дабы на ристалище честь себе завоевать, да имеет при себе значок, который мы здесь вручим, дабы признаны они были участниками турнира, и для сего обратиться ко мне тем, кто пожелает таковой приобресть. А при конце турнира присуждаться будут почетные и богатые награды, кои вручат высокородные дамы и девицы.
И еще объявляю всем принцам, баронам, рыцарям и оруженосцам, кои намерены на турнире биться, прибыть в указанное выше место, город Эвре, и разместиться на постоялых дворах за четыре дня до упомянутого выше турнира, дабы выставить на окне герб свой и штандарт свой поднять, под угрозой к упомянутому выше турниру допущенному не быть. И сие всем сеньорам ведать через моих глашатаев надлежит, и за сим прошу меня не судить, буде на то ваша милость.
Снова трубили трубачи, и снова шустрые мальчишки бежали до городских ворот толпой вслед за герольдами, спешившими в соседний город сообщить о затеваемом игрище.
Расходясь по домам, зеваки озабоченно переговаривались между собой.
- Влетит нам это игрище в копеечку, ежели наш-то сеньор решит в Эвре ехать! Небось и госпожу с собой потащит, и всех чад с домочадцами… Вечно так получается: сеньорам забава, а нам подати плати…
Но кое-кому в голову закрадывалась и другая мыслишка: «А вдруг наш сеньор решит взять моего старшего конюхом; там и заработать можно неплохо, да, глядишь, и на будущее время сеньор где-нибудь его пристроит… Шепну-ка я нашему канонику, пусть похлопочет за моего Гастона».
На полтора месяца предстоящему турниру суждено было стать самой главной заботой «для сеньоров и их близких и единственной их докукой. Подростки мечтали удивить свет первыми своими ратными подвигами.
- Да ты слишком для этого молод, на следующий год поедешь. Хватит еще на твой век турниров, - убеждали родители.
- Да-а, а вот сын нашего соседа Шамбрэ, а он мне ровесник, будет участвовать в турнире!
- Если сир Шамбрэ потерял разум или денежки хочет потерять, что ж, его дело.
Старики вспоминали минувшие турниры. Послушать их, так и люди в те времена были куда сильнее, и оружие куда тяжелее, и лошади куда более быстроноги.
- А на турнире в Кенилворте, который устроил лорд Мортимер Чирк, дядя того самого Мортимера, что нынешней зимой вздернули в Лондоне…
- А на турнире в Конде-на-Шельде у его светлости Иоганна д'Авен, отца нынешнего графа Геннегау…
Брали деньги взаймы под будущий урожай, продавали лес на корню, тащили серебряную посуду жившим поблизости ломбардцам, дабы превратить серебро в страусовые перья для шлема сеньора, в парчу и шелка для туалетов супруги сеньора, в богатую упряжь для лошадей сеньора.
Лицемеры притворно вздыхали:
- Ох, сколько расходов, сколько хлопот, а ведь так славно тихонечко посидеть у домашнего очага! Но не можем же мы не появиться на этом игрище, обязаны побывать на нем хотя бы ради чести нашего дома. Раз король послал герольдов к нашему замку, он рассердится, если мы не приедем.
Повсюду сновали иголки, повсюду ковали железо, повсюду нашивали металлическую кольчугу на короткую кожаную, с утра до ночи гоняли на корде лошадей и сами гонялись друг за другом во фруктовых садах, и птицы, потревоженные этими ратными потехами, свистом копий и оглушительным звоном мечей, испуганно улетали прочь. Бароны помельче по три часа в день терпеливо примеряли подшлемники.
Желая набить себе руку, сеньоры ежедневно устраивали местные игрища, где старики, насупив брови, надув для солидности щеки, обсуждали каждый удар, нанесенный их сынками, норовящими попасть противнику прямо в глаз. После чего начиналось и длилось до ночи застолье, причем все изрядно ели, изрядно пили и изрядно спорили.
Эти ратные потехи баронов с баронами в конце концов обходились не дешевле настоящего воинского похода.
Наконец пришла пора трогаться в путь; в последнюю минуту дедушка вдруг заявлял, что он тоже едет, и четырнадцатилетнему сынку повезло - решено было взять его в качестве младшего оруженосца. Боевых коней, которые, не дай бог, притомятся в дороге, вели под уздцы; кофры с платьем и доспехами грузили на мулов. Слуги месили пыль. На ночлег останавливались или в монастырских гостиницах, или в замке какого-нибудь родича, жившего по пути и тоже собиравшегося на турнир. И опять садились за ужин, нажирались до отвала, не чинясь запивали мясо вином, а чуть-чуть забрезжит утренняя заря, двигались всем скопом дальше.
Так от привала к привалу все росла и росла толпа будущих участников турнира, покуда не добиралась с превеликой помпой до своего сеньора графа, чьими вассалами они были. Графу лобызали ручку, а он бросал несколько ничего не значащих фраз, которые потом люди долго промеж себя обсуждали. Дамы приказывали вынуть из кофров новое платье и пристраивались к графской свите, растянувшейся на добрых пол-лье, а над их головами развевались под весенним солнцем многоцветные знамена.
Так это лжевоинство, вооруженное затупленными копьями, ненаточенными мечами и легковесными палицами, перебиралось через Сену, Эр, Риль или двигалось вдоль Лауры, торопясь на эту лжевойну, где все было ненастоящим, кроме тщеславия.
За неделю до начала турнира во всем городе Эвре не осталось ни одной свободной комнаты, даже каморки под лестницей и той не осталось. Король Франции и его двор разместились в самом большом аббатстве, а король Богемский, в чью честь затевались все эти игрища и все эти празднества, остановился у графа д'Эвре, короля Наваррского.
Удивительный все-таки государь был этот Иоганн Люксембургский, король Богемии, не имевший ни гроша за душой, зато имевший долгов больше, чем земель, и живший на счет французской казны; но он даже представить себе не мог, что явится на турнир с меньшей свитой, чем пригласивший его государь, верный источник его доходов! Иоганну Люксембургскому было под сорок, а выглядел он тридцатилетним; его сразу узнавали по прекрасной окладистой бороде, каштановой, шелковистой, по его смеющемуся лицу и гордо закинутой голове, по его холеным рукам, всегда готовым к дружескому рукопожатию. Истинное чудо живости, силы, отваги, веселости, но притом и глупости. Примерно одного сложения с Филиппом VI, он выглядел подлинно величавым и полностью являл собой тот образ короля, который охотнее всего рисует себе воображение подданных… Он умел завоевать к себе всеобщую любовь как сильных мира сего, так и простолюдинов; каким-то образом ему даже удалось стать другом папы Иоанна XXII, равно как и его заклятого врага, императора Людвига Баварского. Неслыханная удача для дурачка, ибо все сходились в одном: Иоганн Люксембургский столь же глуп, сколь обаятелен.
Глупость отнюдь не мешает предприимчивости, наоборот, она затушевывает препятствия, и то, что для мало-мальски разумного человека было бы безнадежным предприятием, для глупца кажется легкодостижимым. Покинув свою крошечную и изрядно надоевшую ему Богемию, Иоганн Люксембургский обратил свой взор на Италию и пустился в чисто безумную авантюру. «Борьба между гибеллинами и гвельфами губительна для этой страны, - глубокомысленно решил он, будто сделал невесть какое великое открытие. - Император и папа оспаривают друг у друга республики, а жители этих республик никак не перестанут резать друг друга. Так вот, коль скоро я друг и той партии и другой, пускай мне отдадут эти земли, я там сумею водворить мир!» И самое удивительное, что это ему почти удалось. В течение нескольких месяцев он был что называется кумиром всей Италии, за исключением только флорентийцев, которых не так-то легко провести, да короля Неаполитанского Роберта, которого уже всерьез начал тревожить этот баламут.
В апреле Иоганн Люксембургский имел тайную беседу с кардиналом легатом Бертраном дю Пуже, родичем папы и, даже поговаривали, его незаконнорожденным сыном, - беседу, в ходе которой, так верил богемец, были улажены все самые насущные вопросы и решена судьба Флоренции, отобран город Римини у семейства Малатеста, основано независимое княжество, столицей которого будет объявлена Болонья. Но что произошло дальше, он и сам не мог понять. Когда дела его шли, казалось, так хорошо, что он уже подумывал, как бы спихнуть с трона своего ближайшего друга Людвига Баварского и стать самому императором, против него вдруг ополчились две мощные коалиции: редчайший случай - объединились гвельфы и гибеллины, Флоренция примирилась с Римом, король Неаполитанский, опора папского престола, напал с юга, в то время как император, заклятый враг папы, напал с севера, а на помощь ему поспешили оба герцога Австрийских, маркграф Бранденбургский, король Польский и король Венгерский. Да, было отчего призадуматься принцу, всеми обожаемому, желавшему лишь одного - принести итальянцам мир!
Оставив своему сыну Карлу всего восемьсот конных воинов, дабы тот с этой горсткой усмирил всю Ломбардию, Иоганн Люксембургский поскакал с развевающейся по ветру холеной бородой из Пармы в Богемию, куда уже вторглись австрийцы. Тут он упал в объятия Людвига Баварского и, осыпая его поцелуями, сумел убедить, что все это просто досадное недоразумение. Императорский престол? Но он только желал угодить папе, и больше ничего!
А теперь он явился к Филиппу с просьбой походатайствовать за него перед Неаполитанским королем, а заодно выманить у него новый заем, дабы осуществить наконец свою заветную мечту - привести Италию к миру. И самое меньшее, что Филипп VI мог сделать для своего рыцарственного гостя, - это устроить в его честь турнир!
Вот поэтому-то король Франции и король Богемии, связанные узами братской дружбы, собрались вступить в лжебитву на равнине под Эвре, на берегу Итона, где собралось куда больше вооруженных людей, чем оставил своему сыну этот самый король Богемии для борьбы против всей Италии.
Ристалища - иными словами, арены для игрищ, - были расположены на обширном ровном лугу и образовывали прямоугольник в триста футов на двести, обнесенный двумя частоколами, первый с просветами, из вбитых в землю кольев, вверху заостренных, второй, внутри первого, пониже и с крепкими перилами. Между обеими оградами во время игрищ стояли оруженосцы участников турнира.
С теневой стороны возвели амфитеатром три больших помоста, устланных коврами, расцвеченных флагами и знаменами; средний предназначался для судей, два боковых - для дам.
Вокруг ристалищ на равнине теснились палатки для слуг и конюхов; сюда приходили, между прочим, полюбоваться верховыми лошадьми. Над каждой палаткой плескались флаги с гербами владельцев-сеньоров.
Первые четыре дня шли состязания на копьях между отдельными рыцарями, сеньор вызывал сеньора на бой. Кому не терпелось взять реванш за поражение во время предыдущих игрищ, кто, выступавший впервые, хотел попытать свои силы, а то сами зрители нарочно стравливали двух прославленных участников рыцарских потех.
На трибунах для зрителей бывало то густо, то пусто, в зависимости от сил противников. Двое юных оруженосцев с трудом, даже в утренние часы, получали всего на тридцать минут в свое распоряжение ристалище для состязания. В таких случаях на трибунах восседали лишь друзья или родственники сражающихся. Но стоило объявить встречу между королем Богемским и мессиром Иоганном Геннегау, нарочно ради турнира прибывшим из Голландии вместе с двадцатью рыцарями, скамьи готовы были рухнуть под напором зрителей. Вот тогда-то дамы и отрывали рукава от своих платьев и вручали их рыцарю-избраннику: впрочем, надо сказать, что шелковый этот рукав пришивали на живую нитку сверху к настоящему рукаву, но кое-кто из дам посмелее отрывал и настоящие рукава, особенно те, у кого руки были красивы.
Впрочем, на скамьях сидела бок о бок самая разношерстная публика, ибо при таком стечении народа, превратившем Эвре как бы в ярмарку знати, трудно было бы отсеять плевела от доброго семени. С десяток веселых девиц высокого полета, разодетых не хуже баронесс, а подчас и красивее, и потоньше манерами, ловко пробирались на лучшие места, строили глазки и вызывали сеньоров на иные турниры.
Не занятые в игрищах под тем предлогом, что хотят, мол, полюбоваться подвигами друга, подсаживались к дамам и завязывали фривольные разговоры, которые продолжались и вечером, в замке, в перерывах между танцами.
И у мессира Иоганна Геннегау, и у короля Богемского, одинаково неузнаваемых под своими разукрашенными страусовыми перьями шлемами, с древка копий свисало по полдюжине шелковых рукавов, словно подцепленных на острые копья сердец. По правилам турнира один из противников должен был сбросить другого с коня или биться, пока не сломается древко копья. Полагалось наносить удары только в грудь, и щит был с умыслом выгнут так, чтобы отражать прямые удары. Живот был защищен высокой седельной лукой, на голову водружали шлем с опущенным забралом, и вот противники сходились. На скамьях вопили, топали от радости ногами. Оба противника оказались равной силы, и еще долго будут идти разговоры о том, с каким изяществом мессир Геннегау склонял копье на упор, а также и о том, как великолепно, ну словно стрела, поднялся на стременах король Богемский и как он стойко выдержал удар, и как два древка, прогнувшись дугой, под конец разлетелись вдребезги.
Что же касается графа Робера Артуа, прибывшего из соседнего Конша и галопировавшего на тяжеловесном першероне, то он был опасен противникам именно своим весом и массивностью. Алая сбруя, алое копье, алый шарф, развевавшийся на шлеме, и главное - умение на полном карьере ловко наскочить на соперника, вышибить его из седла и сбросить в пыль. Но что-то в эти дни его светлость Артуа был сильно не в духах, и можно было даже подумать, будто участвует он в игрищах скорее по обязанности, чем ради собственного удовольствия.
А тем временем у судей-распорядителей, выбранных из самых важных сановников государства, у таких, как коннетабль Рауль де Бриен или мессир Миль де Нуайе, был хлопот полон рот перед большим заключительным состязанием.
А так как распорядителям турнира все время приходилось нацеплять на себя доспехи, снимать их, присутствовать на игрищах и обсуждать славные подвиги участников турнира, щадя самолюбие рыцарей, которые непременно желали драться именно под этим, а не под тем стягом, а еще часами засиживаться за столом да после пира слушать менестрелей, а наслушавшись песен менестрелей, танцевать, то король Франции с королем Богемии и все их советники с трудом выкраивали в день полчасика, дабы поговорить об итальянских делах, ради каковых, в сущности, и затеян был этот турнир. Но, как известно, самые важные дела улаживаются в двух словах, если, конечно, собеседники склонны договориться.
Подобно двум истинным рыцарям Круглого стола, великолепный в своих вышитых одеяниях Филипп Валуа и не менее великолепный Иоганн Люксембургский с кубками в руках обменивались торжественными заверениями в вечной дружбе. На скорую руку решили отправить послание папе Иоанну XXII или же отрядить гонцов к королю Роберту Неаполитанскому.
- Ах, дорогой мой сир, нам бы с вами надо еще потолковать о крестовом походе, - вздыхал Филипп VI.
Ибо он решил осуществить замысел своего покойного батюшки Карла Валуа и своего двоюродного брата короля Карла Красивого. Все шло так гладко в королевстве Французском, в казне скопилось достаточно денег, в Европе с помощью короля Богемского царит столь прочный мир, что пришла пора для вящей славы и благополучия христианских народов готовиться к великому победному походу против неверных.
- Ваши величества, трубят к обеду…
Приходилось прерывать беседу, поговорить о крестовом походе после обеда или, скажем, завтра.
За столом дружно высмеивали молодого короля Англии Эдуарда, который три месяца назад, переодетый в купеческое платье, в сопровождении одного только лорда Монтегю явился во Францию для тайных переговоров с Филиппом VI. Да, да, вырядился, словно ломбардский купец какой-нибудь! И чего ради? А ради того, чтобы заключить торговое соглашение о поставке шерсти во Фландрию. И впрямь купец, раз о какой-то шерсти хлопочет! Ну где это видано, чтобы хоть один государь интересовался такими делами, как простой горожанин из гильдии или Ганзейского союза?
- Ну так вот, друзья мои, коли он хотел быть из гильдии, - заявил Филипп Валуа, восхищенный собственным каламбуром, - я и принял его как разгильдяя! Никаких празднеств, никаких турниров, погуляли по аллеям в лесу Алатт, а потом угостил его скудным ужином.
И вообще-то в голове у этого юнца одни только вздоры! Вот, к примеру, вводит у себя в королевстве регулярную армию пеших ратников и обязательную службу!.. На что он, в сущности, надеется с этой пехтурой, когда всем отлично известно, да и битва у холма Кассель лишнее тому свидетельство, что только кавалерия решает исход боя и что пехотинец при виде кирасы бросается наутек.
- А все-таки, после того как лорда Мортимера повесили, в Англии, похоже, стало больше порядка, - заметил Миль де Нуайе.
- Потому и стало, - возразил Филипп VI, - что английские бароны слишком долго и много дрались между собой и приустали. Вот отдышатся, и тогда-то бедняга Эдуард увидит, на что годна его пехота! И он еще, дорогой наш мальчик, замахивался в свое время на корону Франции… Ну как, сеньоры, сожалеете вы о том, что не он стал вашим государем, или предпочитаете «короля-подкидыша»? - добавил он, шутливо стукнув себя в грудь.
Всякий раз, когда вставали из-за стола, Филипп, понизив голос, обращался к Роберу Артуа:
- Брат мой, я хочу поговорить с тобой с глазу на глаз, и об очень важных делах.
- Государь, кузен мой, когда прикажешь…
- Пусть будет нынче вечером.
Но вечером начинались танцы, а Робер вовсе не спешил заводить этот разговор, тем паче что нетрудно было догадаться, о чем пойдет речь; после того, как Дивион, все еще находившаяся в тюрьме, призналась в своих прегрешениях, схватили еще немало людей, в частности нотариуса Тессона и всех свидетелей, которых подвергли допросу… Приближенные заметили, что во время своих кратких бесед с королем Богемским Филипп VI уже не спрашивал по всякому поводу совета у Робера, а это могло означать лишь одно - монаршью немилость.
Накануне турнира так называемый «король игрищ», главный распорядитель турнира, в сопровождении своих герольдов и своих трубачей обошел замок, жилища важнейших сеньоров, появился даже на самом ристалище, дабы объявить во всеуслышание:
- Итак , слушайте, слушайте, высокороднейшие и могущественные государи, герцоги, графы, бароны, сеньоры, рыцари и оруженосцы! Оповещаю вас от имени мессиров судей-распорядителей: пусть каждой принесет в сей же день шлем свой, в коем выйдет на турнир, а равно и значок свой в отель мессиров судей, дабы названные выше мессиры судьи могли бы приступить к жеребьевке; и когда шлемы выставлены будут, придут на них посмотреть дамы и зрелищем этим насладятся; и нынче вечером иных забав, кроме танцев после ужина, не будет .
В монастырской гостинице, где разместились судьи, то и дело появлялись оруженосцы с хозяйскими шлемами в руках; шлем ставили на кофр к уже выстроенным в ряд другим шлемам, и отправлялись восвояси в собственные шатры. Казалось, здесь собраны останки некой обезглавленной и обезумевшей армии. Ибо, желая быть замеченными на поле боя, участники турнира над баронскими и графскими коронами прицепляли к шлемам самые броские и самые странные эмблемы: кто орла, кто дракона, кто фигурку обнаженной девы или сирены, а кто и вставшего на дыбы единорога. Кроме того, к шлемам были прикреплены длинные шелковые шарфы цветов того или иного сеньора.
После полудня в гостиницу явились дамы и в сопровождении судей и обоих устроителей турнира - другими словами, короля Франции и короля Богемии - и по их приглашению обошли монастырские покои, а герольд, останавливаясь перед каждым выставленным напоказ шлемом, провозглашал имена их владельцев:
- Мессир Иоганн Геннегау… Его светлость граф де Блуа… его высочество д'Эвре, король Наваррский…
Иные шлемы были выкрашены в те же цвета, что и рукоятки мечей и копий, откуда и пошли прозвища их хозяев: Рыцарь в черных доспехах, Рыцарь в белых доспехах…
- Мессир маршал Робер Бертран, Рыцарь Зеленого Льва…

Предыдущая страница 14 Следующая страница


15 Морис Дрюон

Наконец черед дошел до огромного алого шлема, увенчанного гребнем из чистого золота…
- Его светлость Робер Артуа, граф Бомон-ле-Роже…
Королева, возглавлявшая шествие дам, проковыляла в направлении кофра и протянула было к шлему Робера ладонь. Но Филипп VI перехватил ее руку и, делая вид, будто поддерживает свою супругу, вполголоса бросил ей:
- Вот что, душенька моя, я запрещаю вам, слышите!
Королева Жанна в ответ злобно улыбнулась.
- А ведь случаи был и впрямь весьма подходящий, - шепнула она своей соседке и невестке; юной герцогине Бургундской.
Ибо, согласно правилам турнира, ежели какая-либо из дам прикоснулась к шлему, рыцарь, владелец этого шлема, считался «нежелательным» - другими словами, уже не имел нрава участвовать в турнире. При его появлении на ристалище другие рыцари дружно избивали его древками копни: коня его отдавали трубачам, а самого силой сажали на изгородь, окружавшую ристалище, и он обязан был сидеть там в нелепейшей позе, верхом, на частоколе, до конца турнира. Такому позорному наказанию обычно подвергали того, кто позволял себе злословить насчет дамы, или за какой-нибудь иной позорящий рыцаря неблаговидный проступок, то ли за ростовщичество, то ли за лжесвидетельство.
Движение королевы по укрылось от глаз мадам де Бомон, и она побледнела как полотно. Она подошла к королю, своему брату, и с упреком обратилась к нему.
- Дорогая сестрица, - отвечал ей Филипп, сурово взглянув на графиню, - на вашем месте я не сетовал бы, а благодарил бы меня.
Вечером на танцах каждый уже знал об этом происшествии. Королева совсем уже собралась объявить Робера Артуа «нежелательным». Робер появился на балу с хмурой миной, как в самые черные свои дни. Когда заиграли кароль, он открыто отказался войти в круг танцующих вместе с герцогиней Бургундской, направился к королеве Жанне и стал перед ней, хотя известно было, что из-за своего калечества она не танцует; так он простоял перед ней с минуту, любезно округлив руки, как бы приглашая ее на кароль, что, в сущности, было злобной местью и оскорблением. Жены переглядывались с мужьями; в тревожной тишине слышались лишь мелодичные переливы рылей и арф. Казалось, достаточно было сущего пустяка, чтобы общий турнир начался на день раньше, и начался тут же в зале, где шли танцы.
Поэтому появление «короля игрищ» в сопровождении герольдов оказалось более чем уместным.
- Итак , слушайте меня, высокородные принцы, сеньоры, бароны, рыцари и оруженосцы, прибывшие на турнир! Объявляю вам от имени мессиров судей-распорядителей, что каждый из вас завтра в полдень обязан явиться к ристалищу при оружии и готовым к бою, ибо в час пополудни судьи перережут веревки, дабы начался турнир, на коем дамами богатые награды вручены будут. Сверх того уведомляю вас, что ни один из вас не может привести с собой конных людей для ваших услуг, кроме как в перечисленном ниже количестве, а именно: по четыре конных при принцах, по трое конных при графах, по двое - при рыцарях и по одному - при оруженосце, а пеших слуг каждый, сколько ему заблагорассудится, как то укажут судьи. А также да будет угодно вам поднять правую десницу к небесам и всем вместе поклясться, что ни один из вас на упомянутом выше турнире не будет из злого умысла разить противника в желудок или ниже пояса; и сверх того, ежели случится с чьей-то головы шлему слететь, то никто из вас того не тронет, пока сей шлем надет не будет и пришнурован, а ежели станете действовать иначе, тогда лишитесь оружия своего и боевого коня своего и будете при помощи глашатых изгнаны со всех турниров, кои еще состояться имеют быть. Итак, поклянитесь в том святой верой и вашей честью .
Все будущие участники турнира подняли правую руку и хором прокричали:
- Да, да, клянемся!
- Смотрите, будьте завтра поосторожнее, - предупредил герцог Бургундский своих рыцарей, - боюсь, как бы наш кузен Артуа не натворил зла и не нарушил клятвы.
И тут снова начались танцы.

8. ЧЕСТЬ ПЭРА, ЧЕСТЬ КОРОЛЯ

Все участники турнира разошлись по своим богато убранным шатрам, над которыми реяли их знамена и где им предстояло снаряжаться к предстоящим боям. Первым делом натягивались штаны из металлических колец, к которым прикреплялись шпоры, потом шли железные пластинки, защищающие руки и ноги, затем полукольчуга из толстой кожи, на которую надевались латы, защищающие корпус, нечто вроде железного бочонка, разъемные или из целого куска, это уж как кому нравилось. Потом наступала очередь кожаного подшлемника, предохраняющего голову, в случае если тебя хватят копьем по металлическому шлему, и наконец водружался сам шлем со страусовыми перьями или с какой-нибудь эмблемой на гребне, а шлем привязывали к вороту полукольчуги кожаными шнурками. Поверх кольчуги надевался шелковый, с вышитыми на груди гербами плащ ярчайшего цвета, длинный, развевающийся, с необъятно широкими рукавами в разрезах, свободно ниспадавшими с плеч. Только после этого рыцарю вручали тупой меч и щит, маленький или большой.
А у шатра уже ждал хозяина боевой конь под чепраком, расшитым гербами, нетерпеливо кусая удила, голова его была защищена железной полоской, на которой, как и на шлеме хозяина, красовался то орел, то дракон, то лев, то башня, то целый пук страусовых перьев. Оруженосцы держали три затупленных копья, полагающихся каждому участнику турнира, так же как и палицу, достаточно легкую, дабы не оказаться смертоубийственным орудием.
Знатные вельможи прохаживались между шатрами, заходили поглазеть, как снаряжают бойцов, подбадривали напоследок своих друзей.
Маленький принц Иоанн, старший сын короля, с восхищением следил за этими приготовлениями, а Жан Дурачок, сопровождавший принца, корчил из-под своего колпака с бубенчиками гримасы.
Огромную толпу простолюдинов удерживал на почтительном расстоянии отряд лучников; впрочем, собравшиеся не видели ничего, кроме пыли, так как за четыре дня участники турнира здорово изрыли все ристалище, вытоптали всю траву и, хотя землю время от времени поливали, она превратилась в прах.
Не успев еще сесть на лошадей, участники турнира уже исходили потом под своим снаряжением, особенно еще и потому, что все металлические части доспехов раскалило июльское солнце. За день каждый терял не меньше четырех фунтов.
Проходили герольды, выкрикивая:
- Пришнуровывайте шлемы, пришнуровывайте шлемы, сеньоры рыцари, подымайте стяги и следуйте за стягом вашего государя.
Трибуны были битком набиты зрителями, судьи-распорядители, и среди них коннетабль мессир Миль де Нуайе и герцог Бурбонский, уже заняли свои места в самой середине.
Заиграли трубы, оруженосцы с трудом подсадили участников турнира на боевых коней, и рыцари разъехались кто к шатру короля Франции, кто к шатру короля Богемии, чтобы построиться в кортеж, попарно; за каждым рыцарем следовал его знаменосец со стягом, и в таком порядке вся кавалькада добралась до ристалища для торжественного выхода.
Канаты делили арену пополам. Обе партии стояли лицом к лицу. После нового сигнала трубы «король игрищ» выступил вперед и снова, в последний раз, напомнил участникам правила турнира.
Наконец он крикнул:
- Рубите канаты, сзывайте на бой, коли пришла, по-нашему, пора!
Герцог Бурбонский не мог слышать этот боевой клич без чувства какой-то внутренней тревоги, ибо у его отца Робера Клермонского, шестого сына Людовика Святого, именно от этого клича начинались приступы внезапного безумия, будь то во время торжественной трапезы или даже на Королевском совете. Сам герцог Бурбонский предпочитал присутствовать на турнире в роли судьи.
Вот взмахнули секиры, и канаты были перерублены. Знаменосцы покинули ряды рыцарей; конные слуги с копьями, не превышавшими трех футов длины, выстроились вдоль перил, готовые в любую минуту прийти на помощь своему господину. И вот задрожала земля под мерными ударами лошадиных копыт, и две сотни боевых коней, пущенных галопом, понеслись вперед, шеренга на шеренгу. И начался бой.
Стоя на трибунах, дамы что-то кричали, стараясь не упустить из виду шлема своего рыцаря-избранника. Судьи со всем тщанием следили за наносимыми ударами, дабы определить победителей. Скрещивались стальные копья, звенели стальные стремена, гулко отдавались удары по стальным доспехам, и от этого потревоженного металла шел адский грохот. Взметенная копытами пыль, как завесой, застилала солнце.
В первой же схватке четверо рыцарей были сброшены наземь с коней, а у двадцати других сломались копья. Оруженосцы сломя голову неслись с новыми копьями на утробный рык, рвавшийся из-под господского забрала, и ставили на ноги выбитых из седла, которые неуклюже, точно перевернутые на спину крабы, ворочались на земле. У кого-то оказалась сломанной нога, четверо слуг унесли его с поля.
Миль де Нуайе сидел с хмурой физиономией и, хотя был назначен главным судьей, не слишком-то интересовался ходом боя. Честно говоря, зря его заставляют терять тут время. А кто будет возглавлять работу Фискальной палаты, контролировать решения Парламента, следить за тем, как управляют делами государства? Но в угоду королю приходится торчать здесь, любоваться, как эти оголтелые горлопаны ломают ясеневые копья! Впрочем, он не скрывал своих чувств.
- Дорого же обходятся нам все эти турниры: только бесполезная трата денег, недаром народ недоволен, - твердил он своим соседям. - Ведь король-то не слышит, что говорят его подданные по деревням и городам. Он проезжает мимо и видит только одни согбенные спины людей, бросающихся лобызать ему ноги. Но я-то, я отлично знаю обо всем через наших бальи и прево. Пустая игра гордыни и суетности! А тем временем никто ничего не делает; ордонансы по две недели ждут подписи; Совет собирают лишь за тем, чтобы решить, кого объявить «королем игрищ» или почетным рыцарем. Разве такой вот подделкой под рыцарство измеряется величие державы? Король Филипп Красивый знал это и недаром с согласия папы Климента запретил все турниры.
Коннетабль Рауль де Бриен, приложив козырьком ладонь ко лбу, чтобы лучше видеть то, что делается на ристалище, проговорил:
- Конечно, вы правы, мессир, но, по-моему, вы упускаете из виду одно достоинство турниров - они служат прекрасной подготовкой к войне.
- К какой войне? - воскликнул Миль де Нуайе. - Неужто вы на самом деле считаете, что войну ведут с этими свадебными пирогами на голове и в дурацких рукавах в два локтя длиной? Другое дело - состязания на копьях, тут я с вами согласен - так можно набить себе руку для настоящей войны, но турнир, турнир потерял всякий смысл с тех пор, как ведут его не в воинских доспехах и рыцарь не знает, что такое подлинная тяжесть оружия. Более того, турниры пагубны, ибо наши молодые рыцари, никогда не участвовавшие в военных кампаниях, считают, что на поле битвы все идет точно так же, как на ристалище, и что на неприятеля бросаются лишь после того, как крикнут: «Рубите канаты!»
Миль де Нуайе мог позволить себе роскошь говорить так, ибо был маршалом армии еще в те времена, когда его родственник Гоше де Шатийон начинал свою карьеру коннетабля, а Бриен еще упражнялся в рубке чучел.
- Турнир хорош тем, - заметил герцог Бурбонский как о чем-то само собой разумеющемся, - что нашим сеньорам предоставляется прекрасный случай узнать друг друга перед крестовым походом.
Миль де Нуайе только плечами пожал. Недоставало еще этому герцогу, прославленному трусу, разглагольствовать о крестовых походах!
Мессир Миль устал от вечных забот о делах государства, особенно при короле, вызывавшем единодушное восхищение, но которого Нуайе считал не слишком пригодным для управления страной, и считал, основываясь на собственном долгом опыте сановника, годами стоявшего у кормила власти. Такая усталость нападает на человека, когда ему приходится, выбиваясь из сил, следовать ложным путем; и Миль, начинавший свою карьеру при Бургундском дворе, уже подумывал, не вернуться ли ему обратно. Куда лучше разумно управлять герцогством, чем безумно управлять всей страной, тем паче что накануне герцог Эд сделал ему такое предложение. Он поискал глазами герцога в гуще схватки и увидел, что тот лежит на земле, выбитый из седла Робером Артуа. Вот тут-то Миль де Нуайе заинтересовался ходом турнира.
Пока слуги подымали герцога Эда, Робер спешился и предложил своему противнику сразиться в пешем бою. С палицей и мечом в руке две железные башни двинулись друг на друга, шагая чуть враскачку, чтобы легче было нанести сокрушительный удар. Миль не спускал глаз с Робера Артуа, решив при первом же нарушении правил запретить ему дальнейшее участие в турнире. Но Робер, свято соблюдая все правила, не бил ниже пояса, а только по торсу. Своей боевой палицей он молотил по шлему герцога Бургундского и успел превратить в лепешку украшающего его дракона. И хотя палица весила не больше фунта, у Эда, должно быть, сильно зашумело в голове: он уже с трудом защищался и меч его чаще рассекал воздух, чем достигал Робера. Пытаясь уклониться от удара, Эд Бургундский потерял равновесие и упал; Робер поставил ему на грудь свою ножищу и мечом коснулся завязок шлема; герцог запросил пощады. Он сдался и вынужден был поэтому покинуть ристалище. Робера снова взгромоздили на коня, и он гордо проскакал галопом перед, трибунами. Какая-то дама в восторге оторвала свой рукав и бросила Роберу, а он ловко подцепил его на кончик копья.
- Его светлости Роберу не следовало бы сейчас так уж красоваться, - заметил Миль де Нуайе.
- Подумаешь, - отозвался Рауль де Вриен, - ведь ему сам король покровительствует.
- Но надолго ли? - возразил Миль де Нуайе. - Мадам Маго, по-моему, скончалась как-то слишком быстро, равно как и мадам Жанна Вдова. А потом исчезла их придворная дама, некая Беатриса д'Ирсон, и семья тщетно пытается отыскать ее следы… Герцог Бургундский поступает мудро, приказывая предварительно пробовать все блюда, которые ему подают.
- Вы совсем изменили свое отношение к Роберу. Помнится, еще в прошлом году вы были на его стороне.
- А потому, что в прошлом году я еще не изучил его дела, а теперь я возглавляю второе расследование…
- Смотрите-ка, мессир Геннегау пошел в атаку, - воскликнул коннетабль.
Иоганн Геннегау, сражавшийся бок о бок с королем Богемии, но щадил себя; его не считали в партии короля Франции важной особой, поэтому он и не бросил вызова королю, но теперь все уже знали, что именно он выйдет победителем.
Турнир длился целый час, а потом судьи приказали трубачам снова протрубить отбой, открыть проходы и развести противников. Однако с десяток рыцарей и оруженосцев Артуа, казалось, даже не слышали сигнала и как оглашенные колошматили четырех бургундских сеньоров, зажав их в углу ристалища. Робера среди них не было, но чувствовалось, что тут не обошлось без его науськиваний; с минуты на минуту схватка могла превратиться в прямое убийство. Пришлось королю Филиппу VI снять шлем и с непокрытой головой, чтобы все сразу узнавали его, к превеликому восторгу присутствующих, самолично развести драчунов.
Вслед за герольдами и трубачами обе враждующие стороны вновь построились в ряды, и кортеж двинулся с поля боя. Теперь, куда ни глянь, повсюду искореженное оружие, разодранные кольчуги, расколотые гербы, охромевшие лошади под превратившимися в лохмотья чепраками. Кто-то заплатил за участие в турнире собственной жизнью, а несколько человек остались калеками. Кроме Иоганна Геннегау, которому присудили главный приз, врученный ему самой королевой, все участники турнира получили на память какой-нибудь презент: кто золотой кубок, кто чашу или серебряный тазик.
В своих шатрах с поднятыми боковыми полотнищами разоблачались сеньоры, показывая соседу кто отекшее лицо, кто рассеченные до крови запястья, там, где отходила латная рукавица, кто распухшие ноги. Все это сопровождалось пересудами.
- А мне сразу шлем искорежили. Поэтому-то я и не мог…
- Если бы сир Куржан не бросился к вам на выручку, только бы вас, дружок, и видели!
- Недолго же продержался герцог Эд против его светлости Робера!
- Надо признать, Бреси вел себя прекрасно!
Хохот, злобные намеки, одышливое усталое дыхание; участники турнира направились в парильню, устроенную неподалеку в огромном сарае, где их уже ждали заранее приготовленные чаны, куда первыми влезали принцы, после них бароны, после баронов рыцари, а последними оруженосцы. Здесь царила та дружеская мужская близость, какая обычно устанавливается после совместных физических состязаний; но под ней все еще угадывалась неостывшая злоба.
Филипп VI и Робер Артуа погрузились в два соседних чана.
- Славный турнир, славный, - твердил Филипп. - Да, кстати, дорогой брат, мне нужно с тобой поговорить.
- Сир, брат мой, я весь превратился в слух.
По всему чувствовалось, что Филиппу не так-то легко дался этот шаг. Но можно ли найти более подходящую минуту, чтобы поговорить откровенно со своим кузеном, со своим зятем, с другом своей юности, со всегдашним своим другом, чем эта минута, когда они оба только что бились бок о бок на турнире и когда весь сарая дрожит от криков и звонких хлопков, которыми щедро награждают друг друга рыцари, среди плеска воды, среди пара, подымавшегося из чанов и как бы отделявшего их от всех остальных.
- Робер, ты затеял несправедливую тяжбу, так как все твои бумаги поддельные.
Из чана, где отмывался Робер, показалась сначала красно-рыжая шевелюра, потом красные щеки.
- Нет, брат мой, они подлинные.
Король досадливо поморщился.
- Заклинаю тебя, Робер, не упорствуй в своих заблуждениях. Я сделал для тебя даже больше, чем мог сделать, я действовал вопреки мнению большинства, как в собственной семье, так и в Малом совете. Я согласился отдать графство Артуа герцогине Бургундской лишь при условии, что твои права будут сохранены; я назначил управителем Ферри де Пикиньи, человека тебе, безусловно, преданного. Я предложил герцогине, что Артуа будет у нее выкуплено и отдано тебе…
- Нет никакой нужды выкупать Артуа, коль скоро оно принадлежит мне!
Наткнувшись на такое ослиное упрямство, Филипп VI сердито махнул рукой. И крикнул своему камергеру:
- Труссо! Подбавьте, пожалуйста, холодненькой воды.
Потом снова обратился к Роберу.
- Ведь это общины графства Артуа не пожелали вносить деньги, чтобы переменить хозяина, ну я-то что могу в таком случае поделать?.. Я и так на целый месяц задержал ордонанс о начале твоей тяжбы. Целый месяц отказываюсь поставить под ним свою подпись, потому что не желаю, чтобы брат мой стоял на одной доске со всяким сбродом, который, того и гляди, вымажет тебя грязью, а от такой грязи, боюсь, отмыться будет не так-то легко. Человек слаб, все мы совершали не одни лишь достойные хвалы поступки. Твои свидетели или подкуплены, или дали показания под угрозами; твой нотариус много чего порассказал; те, кто подделывал бумаги, взяты под стражу и признались, что письма писаны ими.
- Письма подлинные, - повторил Робер.
Филипп VI вздохнул. Сколько приходится тратить сил, чтобы спасти человека вопреки его воле!
- Я же не утверждаю, Робер, что ты сам во всем виновен. Не утверждаю, как говорят вокруг, будто ты тоже приложил руку ко всем этим подлогам. Тебе принесли бумаги, ты поверил, что они подлинные, ты просто обманулся…
Сидя в своем чане, Робер с силой стиснул челюсти.
- Возможно даже, - продолжал Филипп, - что тебя провела моя собственная сестра, твоя супруга. Порой женщины, думая нам услужить, пускаются на обман. Лживость - их вторая натура. Возьми хоть мою, не побрезговала украсть печать!
- Да, все женщины лгуньи, - гневно произнес Робер. - Все это бабьи проделки, все это подстроили твоя супруга и ее невестка Бургундская. Я и в глаза не видел этих гнусных людишек, из которых якобы выколачивал ложные признания!
- А также я хочу оградить тебя от клеветы, - понизив голос, продолжал Филипп. - Вспомни, что говорят о смерти твоей тетки!..
- Прости, но обедала-то она у тебя!
- Зато дочь ее у меня не обедала, а умерла в два дня.
- Я ведь не единственный враг, которого они, эти мерзавки, сумели себе нажить, - возразил Робер притворно-равнодушным тоном.
Он вылез из чана и крикнул, чтобы ему принесли полотенца, Филипп последовал его примеру. Так они и стояли друг перед другом, оба голые, розовотелые, густо поросшие шерстью. На почтительном расстоянии ждали слуги, держа на вытянутых руках их парадные одеяния.
- Робер, я жду твоего ответа, - сказал король.
- Какого ответа?
- Что ты отказываешься от Артуа, чтобы мне удалось потушить дело…
- И чтобы ты мог взять обратно свое слово, которое ты же мне дал перед вступлением на престол? Сир, брат мой, неужели ты забыл, кто помог тебе стать королем, кто объединил пэров, кто добыл для тебя скипетр?
Филипп Валуа схватил Робера за запястья и, глядя ему прямо в глаза, сказал:
- Если бы я про это забыл, Робер, как, по-твоему, разговаривал бы я сейчас с тобой?.. Отступись, прошу тебя в последний раз.
- Не отступлюсь, - отрицательно покачал головой Робер.
- И ты отказываешь в этом королю?
- Да, сир, королю, которого создал я.
Филипп разжал пальцы, стискивавшие запястья Робера.
- Ну, как знаешь, пусть ты не дорожишь своей честью пэра, - проговорил он, - зато я дорожу своей честью короля!

9. СЕМЕЙСТВО ТОЛОМЕИ

- Прошу простить меня, ваша светлость, но я не могу подняться и встретить вас как положено, - с трудом проговорил сквозь мучительную одышку Толомеи, когда на пороге показался Робер Артуа.
Старый банкир лежал в постели, которую перенесли в его рабочий кабинет; легкое покрывало обрисовывало его вздутый живот и иссохшую грудь. Очевидно, его не брили уже целую неделю, и издали казалось, будто его ввалившиеся, заросшие щетиной щеки густо присыпаны солью, а посиневшие губы жадно хватали воздух. Но хотя окно было открыто, оттуда, с Ломбардской улицы, не доносилось ни дуновения ветерка. Под августовским солнцем лежал раскаленный уже с утра Париж.
Еле-еле брезжила жизнь в дряхлом теле мессира Толомеи, еле брезжила жизнь в его правом открытом глазу, и выражал этот взгляд лишь усталость, лишь презрение, так, словно бы прожитые восемь десятков лет были только пустой тратой сил.
Вокруг постели стояли четыре смуглолицых человека, все тонкогубые, с блестящими, как маслины, глазами, и все в одинаковой темной одежде.
- Мои двоюродные братья Толомео Толомеи, Андреа Толомеи, Джаккомо Толомеи, - проговорил умирающий, слабо махнув в их сторону рукой. - А моего племянника Гуччо Бальони вы изволите знать…
К тридцати пяти годам виски Гуччо уже покрыла проседь.
- Они приехали из Сиены повидать меня перед смертью… и еще по разным делам, - медленно проговорил старый банкир.
Робер Артуа в дорожном костюме уселся в подвинутое ему кресло и, чуть наклонившись вперед, смотрел на старика с тем притворным вниманием, с каким смотрят люди, которых ни на минуту не оставляет своя гложущая забота.
- Его светлость Артуа - наш, осмелюсь сказать, друг, - обратился к своим родичам Толомеи. - Все, что можно будет сделать для него, должно быть сделано; он не раз спасал нас, но сейчас это от него не зависело…
Так как сиенские кузены не понимали по-французски, Гуччо наспех перевел им слова дяди, и трое смуглолицых кузенов дружно закивали головами.
- Но если вы нуждаетесь в деньгах, ваша светлость, то при всей моей безграничной преданности вам мы, увы, бессильны! И вы сами отлично знаете почему…
Чувствовалось, что Спинелло Толомеи бережет последние свои силы. Да впрочем, и не было надобности особенно распространяться. К чему растолковывать человеку знающему, в каком трагическом положении оказались итальянские банкиры и какую отчаянную борьбу вели они в течение нескольких месяцев.
В январе король издал ордонанс, который грозил всем ломбардцам высылкой. Впрочем, это было не так уж ново: каждое следующее царствование в трудные свои минуты прибегало к той же самой угрозе, и за право пребывания на французской земле ломбардцы платили выкуп - другими словами, у них просто отбирали чуть не половину их имущества. Желая возместить убытки, банкиры в течение следующего года увеличивали проценты, взимаемые с суммы займов. Но на сей раз ордонанс сопровождался более суровыми мерами. Все векселя, выданные французскими вельможами итальянцам, по воле короля надлежало считать недействительными; и должникам запрещалось уплачивать по векселям, будь даже у них на то охота или возможность. Королевские приставы стояли на страже у дверей ломбардских контор и заворачивали обратно честных должников, приходивших расплачиваться с кредиторами. Ну и плач же стоял среди итальянских банкиров!
- И все потому, что ваша знать залезла в неоплатные долги со всеми этими безумными пиршествами, всеми этими турнирами, где каждому хочется блеснуть перед королем! Даже при Филиппе Красивом с нами так не обходились.
- Я ведь ходатайствовал за вас, - заметил Робер.
- Знаю, знаю, ваша светлость. Вы всегда защищали наши компании. Но теперь вы сами в немилости, как и мы, грешные… Мы еще надеялись, что все образуется, как и в прошлые разы. Но кончина Маччи деи Маччи нанесла нам последний удар!
Старик медленно обратил взор к открытому окну и замолк.
Маччи деи Маччи - один из крупнейших итальянских финансистов, проживавших во Франции, которому Филипп VI начале своего правления доверил по совету Робера управление казной, был повешен на прошлой неделе после наспех сварганенного суда.
Тут в разговор вмешался Гуччо Бальони, и в голосе его прозвучал с трудом сдерживаемый гнев:
- Это человек, который всего себя, все свое умение отдал вашей стране, верно служил ей много лет! Да он чувствовал себя настоящим французом, даже больше чем ежели родился бы на берегах Сены! Что же, он обогатился на своей должности больше других, тех, что приказали его повесить? Удар всегда наносят по итальянцам, потому что у них нет возможности себя защитить!
Сиенские кузены улавливали отдельные слова Гуччо; при упоминании имени Маччи деи Маччи брови их скорбно всползли до половины лба, и они, прикрыв веки, испустили жалобный хриплый стон.
- Толомеи, - начал Робер Артуа, - я пришел к вам не за деньгами, я хочу попросить вас взять мои деньги.
Как ни ослабил Толомеи смертельный недуг, но и он от этого неожиданного предложения приподнялся на подушках.
- Да, да, - продолжал Робер, - мне хотелось бы вручить вам все мои деньги в обмен на заемные письма. Я уезжаю. Покидаю Францию.
- Вы, ваша светлость? Значит, ваша тяжба проиграна? Решение вынесено против вас?
- Тяжба начнется еще через месяц. А знаешь, банкир, как обходится со мной король, хотя я женат на его родной сестре и без меня никогда бы не сидеть ему на троне. Послал своего жизорского бальи трубить под дверями моих замков, и Конша, и Бомона, и Орбека, что он-де вызывает меня в день архангела Михаила в Парламент на свой суд. Хорош, нечего сказать, их суд, раз уже заранее вынесено решение в пользу моих врагов. Филипп целую свору спустил на меня: Сент-Мора, своего мерзкого канцлера, Форже, своего вора-казначея, Матье де Три - своего маршала и Миля де Нуайе, чтобы проложить им дорожку. Все те же самые, что вздернули вашего друга Маччи деи Маччи, что ополчились на вас! Королева-мужик, эта хромуша, взяла верх, Бургундия восторжествовала, а вместе с ней и вся эта мразь. Бросили в темницу моих нотариусов, моего духовника, пытают моих свидетелей, чтобы те от всего отреклись. Ну и пускай меня судят, а я буду уже далеко. Мало того, что украли у меня Артуа, еще и поносят меня при всяком удобном и неудобном случае! На это королевство мне наплевать, а его король - мой враг; уеду за рубежи Франции и буду чинить ему зло, сколько в моих силах! Завтра уезжаю в Конш и отошлю моих лошадей, посуду, драгоценности и оружие в Бордо, и там их погрузят на корабль, отплывающий в Англию! Хотели все заграбастать себе - и меня самого, и мое добро, так нет, голыми руками нас не возьмешь!
- Вы едете в Англию, ваша светлость? - спросил Толомеи.
- Сначала попрошу убежища у моей сестры, графини Намюрской.
- А ваша супруга тоже отправляется с вами?
- Моя супруга приедет ко мне позднее. Так вот, банкир, все мои деньги против заемных писем в ваши конторы в Голландии и Англии. А вам отколется по два ливра с двадцати.

Предыдущая страница 15 Следующая страница


Лилия и лев 16

Толомеи перекатил голову на подушке и завел со своим племянником и сиенскими кузенами разговор по-итальянски, так что Робер понимал лишь через пятое на десятое. Уловил слова «debito… rimborso… deposito…» note 3. Взяв деньги у французского сеньора, не преступят ли они тем самым королевский ордонанс? Нет, конечно, ведь речь в этом случае идет не о возвращении долга, а о deposito.
Тут Толомеи снова повернул к Роберу свое лицо, осыпанное солью седой щетины, и шевельнул синими губами.
- Мы тоже, ваша светлость, мы тоже уезжаем, вернее, они уезжают… - пояснил он, указывая на своих родичей. - И увезут с собой все, что имеется у нас здесь. Сейчас в наших банкирских компаниях полный разлад. Барди и Перуцци все еще колеблются: считают, что, мол, худшее уже миновало и что, если пониже поклониться… Они вроде евреев - те свято верят в законы и считают, что, коль скоро они отдали свой сребреник, их оставят в покое; сребреник-то у них берут и тут же тащат их на костер! Словом, Толомеи уезжают. Наш отъезд кое-кого удивит, ибо мы увозим с собой в Италию все деньги, которые были нам доверены; большая часть уже отправлена. Раз нам запрещают взимать долги, что ж, мы прихватим с собой вклады!
На изглоданном болезнью старческом лице вдруг промелькнуло, видимо уже в самый последний раз, лукавое выражение. - Я лично оставлю французской земле только свои кости, что не такое уж огромное богатство, - добавил он.
- И впрямь, Франция была нам мачехой, - сказал Гуччо Бальони.
- Ну, ну! Она дала тебе сына, а это уж не так мало.
- Ах да, - воскликнул Робер Артуа, - ведь у вас есть сын. Как он, растет?
- Большое спасибо вам, ваша светлость, - ответил Гуччо. - Скоро будет выше меня. Ему уже пятнадцать. Вот только никак к делам его не приучу.
- Это придет, придет со временем, - заметил старик Толомеи. - Итак, ваша светлость, мы согласны. Доверьте нам все ваши наличные деньги; мы сумеем их вывезти, дадим вам заемные письма и процентов с вас удерживать не будем. Наличные деньги всегда сгодятся.
- Весьма тебе признателен, Толомеи; мои сундуки привезут нынче ночью.
- Когда из страны начинает утекать золото, благополучие этой страны под угрозой. Вы будете отомщены, ваша светлость, не знаю еще точно, каким образом, но непременно будете отомщены!
Левый, обычно плотно прижмуренный глаз внезапно широко открылся. Толомеи глядел на гостя обоими глазами, глядел, возможно, впервые в жизни правдивым взором. И Робер Артуа почувствовал вдруг, что в душе у него что-то шевельнулось, ибо старик ломбардец со смертного своего одра зорко следил за ним.
- Толомеи, я навидался немало храбрецов, сражавшихся на поле боя до самого конца, и ты тоже по-своему такой же храбрец.
Печальная улыбка сморщила губы банкира.
- Это вовсе не храбрость, ваша светлость, напротив. Если бы я не занимался сейчас делами, я бы здорово боялся!
И, подняв с покрывала свою высохшую руку, Толомеи сделал Роберу знак приблизиться.
Робер склонился над постелью умирающего, как бы надеясь услышать от него какое-то признание.
- Разрешите, ваша светлость, благословить своего последнего клиента.
И кончиком большого пальца он начертал на густоволосой голове гиганта крест - так в Италии отцы чертят крест на лбу сына, отправляющегося в долгий путь.

10. СУДИЛИЩЕ

В самой середине подмостков, на кресле с подлокотниками, заканчивающимися львиными мордами, сидел Филипп VI с короной на голове и в королевской мантии. Над ним колыхался шелковый балдахин, вышитый гербами Франции; время от времени король наклонялся то влево к своему кузену, королю Наваррскому, то вправо, к своему родичу, королю Богемии, призывая их оценить его долготерпение и доброту.
В ответ король Богемии в негодовании понимающе тряс своей красивой каштановой бородой. Ну как, скажите, мог рыцарь, пэр Франции, словом, как мог Робер Артуа, принц крови, вести себя подобным манером, ввязаться в грязные махинации, о чем как раз сейчас зачитывал судья, как мог опозорить себя, вожжаясь с разным темным сбродом.
Среди светских пэров впервые восседал наследник престола, которого только что по приказу отца сделали герцогом Нормандским, - принц Иоанн, неестественно высокий для своих тринадцати лет мальчик, с хмурым тяжелым взглядом и с непомерно длинным подбородком.
В свите принца состояли граф Алансонский - брат короля, герцоги Бурбонский и Бретонский, граф Фландрский, граф Этампский. Пустовали лишь два табурета: один - предназначенный для герцога Бургундского, который, как участник тяжбы, не мог заседать в судилище, другой - для короля Англии, которого на сей раз даже никто не представлял.
Среди церковных князей присутствующие узнавали монсеньора Жана де Мариньи, графа-епископа Бовэзского, и Гийома де Три, архиепископа Реймского.
Желая придать судилищу еще больше торжественности, король пригласил также архиепископов Санского и Экского, епископов Аррасского, Отэнского, Блуазского, Форезского, Вандомского, герцога Лотарингского, графа Вильгельма Геннегау и его брата Иоганна и всех высших сановников короны: коннетабля, обоих маршалов, Миля де Нуайе, сиров Шатийонского, Суайекурского и Гарансьерского, которые входили в Малый совет, и еще многих других, сидящих вокруг подмостков вдоль стен большой Луврской залы, где происходило судилище.
Прямо на полу, где были разостланы квадратные куски ткани, пристроились, скрестив ноги, те, кто проводил дознание, и советники Парламента, а также судейские писцы, и священнослужители рангом пониже.
Перед королем, на расстоянии шести шагов, стоял главный прокурор Симон де Бюси в окружении тех, кто вел расследование, и уже третий час подряд читал вслух по листкам свою обвинительную речь, самую длинную из тех, что ему когда-либо доводилось произносить. Пришлось ему начать с самого истока возникновения дела о графстве Артуа, еще с конца минувшего века, припомнить о первой тяжбе 1309 года, прекращенной Филиппом Красивым, о вооруженном мятеже, поднятом Робером против Филиппа Длинного в 1316 году, о второй тяжбе 1318 года и лишь затем перейти к изложению теперешнего дела о лжеклятвах, принесенных в Амьене, о первом дознании и контрдознании, о бесчисленных свидетельских показаниях, о совращении свидетелей, о подложных бумагах, о взятии под стражу сообщников.
Все эти факты, которые один за другим вытащили на свет божий, подробно объяснили собравшимся и прокомментировали в их последовательности, в их сложнейшем взаимопереплетении, представляли собой не только материал для крупнейшего гражданского процесса и для неслыханного доныне уголовного дела, но и непосредственно касались истории государства Французского за последние четверть века. Присутствующие были одновременно заворожены и ошеломлены, ошеломлены сообщениями прокурора и заворожены тем, что на суде была показана тайная жизнь знатного барона, перед которым еще вчера все трепетали, с которым каждый старался быть в дружбе и который в течение столь долгого времени вершил дела всей Франции! Скандальное разоблачение тайны Польской башни, пребывание Маргариты Бургундской в узилище, расторжение брака Карла IV, Аквитанская война, отказ от крестового похода, поддержка, оказанная Изабелле Английской, выборы Филиппа VI - всему этому душой был Робер Артуа: это по мановению его руки творилась История, или же он направлял ее в желательное для него русло, движимый единственной мыслью, единственным стремлением - графство Артуа, наследство Артуа!
Сколько же присутствовало здесь таких, что обязаны были своим титулом, своей должностью, своим богатством этому клятвопреступнику, этому подделывателю родовых грамот, этому преступнику… начиная с самого короля!
Скамья подсудимых была чисто символически занята двумя вооруженными приставами, державшими огромный шелковый щит с изображением герба Робера «с лилиями Франции, разделенный на четыре части пурпурового цвета, и в каждой части по три золотых замка».
И всякий раз, когда прокурор упоминал имя Робера, он поворачивался к этому куску шелка, словно бы к живому человеку.
Наконец он дошел до бегства графа Артуа:
- Невзирая на то что местопребывание ему назначено было через мэтра Жана Лонкля, бальи Жизора, в обычных его жилищах, упомянутый выше Робер Артуа, граф Бомон, не предстал перед судом государя нашего короля и его судейской палаты, будучи вызван на день двадцать девятый месяца сентября. Со всех сторон доходили до нас слухи, что лошади и сокровища упомянутого выше Робера в Бордо погружены были на корабль, а его золотые и серебряные монеты неправедным путем вывезены за пределы государства, а сам он, не представ перед королевским правосудием, бежал за рубеж.
Шестого октября, года 1331, некая Дивион, признавшая себя виновной во многих злодеяниях, совершенных ради выгоды оного Робера и своей собственной, в том числе в подделке важнейших бумаг, чужим почерком писанных, а равно подделке печатей, сожжена была в Париже на площади Пурсо, и прах ее развеян в присутствии его светлости герцога Бретонского, графа Фландрского, сира Иоганна Геннегау, сира Рауля де Бриен, коннетабля Франции, маршалов Робера Бертрана и Матье де Три и мессира Жана де Милон, прево города Парижа, который и доложил королю об исполнении…
Перечисленные выше потупились: до сих пор в ушах их отдавались вопли Дивион, привязанной к столбу, до сих пор в глазах полыхали отблески пламени, пожиравшего ее пеньковое платье, вздувшуюся кожу на ногах, лопавшуюся от огня, не забыли они также страшного зловония, которое гнал им в лицо октябрьский ветер. Так кончила дни свои любовница бывшего епископа Аррасского.
- Октябрь 12 и 14 дня мэтр Пьер, советник из Оксера, и Мишель Парижский, бальи, уведомили мадам де Бомон, супругу оного Робера, сперва в Жуи-ле-Шатель, затем в Конше, Бомоне, Орбеке и Катр-Маре, где обычно пребывание она имеет, что король отсрочил суд на 14 декабря. Но оный Робер и в то число вторично перед судом не предстал. По великой милости своей сир, король наш, вновь суд отсрочил, считая две недели после праздника Сретения, и, дабы оный Робер сослаться не мог на то, что ему это не ведомо, велено было сделать громогласно объявление сначала в Верховной палате Парламента, затем за Мраморным столом в большой дворцовой зале и после с тем же поручением в Орбек и Бомон, а также и в Конш отряжены были оные Пьер из Оксера и Мишель Парижский, где им, однако ж, беседу иметь не удалось с мадам де Бомон, но перед дверью опочивальни ее они в полный голос постановление прочли, так что она не услышать не могла…
Всякий раз, когда упоминалось имя мадам де Бомон, король с силой проводил всей ладонью по лицу, так что даже сворачивал на сторону свой мясистый, солидный нос. Ведь речь-то шла о его сестре!
- В Парламенте, где король должен был вершить правосудно в указанное выше число, оный Робер Артуа и на сей раз не предстал, но, однако ж, представительство за себя поручил мэтру Анри, старейшине Брюсселя, и мэтру Тьебо из Мо, канонику Камбре, уполномочив их место его занять и изложить причины отсутствия своего. Но коли судилище отсрочено было на понедельник, считая две недели после дня Сретения господня, а уполномочивавшие их бумаги вторником были подписаны, по причине сей полномочия их признаны не были и в третий раз неявка перед судилищем была вменена подзащитному в вину. А как стало известно и ведомо, что тем временем Робер Артуа найти себе убежище пытался поначалу у графини Намюрской, сестры своей, но государь наш король распорядился запретить графине Намюрской оказывать помощь и принимать у себя мятежника, и она отказала брату своему, оному Роберу, пребывать во владениях своих. После чего оный Робер вознамерился убежище себе испросить у его светлости графа Вильгельма в его государстве Геннегау, но по настоятельной просьбе государя нашего короля граф Геннегау отказал оному Роберу пребывать во владениях своих. И еще упомянутый выше Робер попросил убежища и приюта у герцога Брабантского, каковой герцог по просьбе государя нашего короля но склоняться на мольбы оного Робера ответил поначалу, что он-де не вассал короля Франции и волен принимать на землях своих любого, кого ему заблагорассудится и кому гостеприимство оказывать ему по душе. Но затем герцог Брабантский внял увещеваниям его светлости Люксембургского, короля Богемии, и наиблагопристойнейшим образом Робера Артуа выпроводил из герцогства своего.
- Филипп VI повернулся сначала к графу Геннегау, затем к королю Иоанну Богемскому, и взгляд его выражал дружескую признательность, не без примеси, однако, печали. Король явно страдал, да, впрочем, и не он один. Пусть Робер Артуа и впрямь повинен во всех этих преступлениях, люди, близко знавшие его, как бы воочию представили себе, как мчится беглец из одного маленького графства в другое, где его принимают на день, а назавтра изгоняют прочь, и как забирается он все дальше и дальше, но лишь затем, чтобы снова его изгнали. Ну почему он с таким неистовым ожесточением искал собственной погибели, когда король до последней минуты готов был протянуть ему руку помощи?
- Невзирая на то что расследование закончено, после того как выслушаны семьдесят шесть свидетелей, из коих четырнадцать находятся в королевских тюрьмах, и королю все ведомо стало, невзирая на то что все перечисленные злоупотребления явными стали, государь наш король во имя старой дружбы дал знать оному Роберу Артуа, что выдано ему будет охранное свидетельство, дабы мог он возвратиться в наше государство и преступить за рубежи его, буде на то его желание, и не будет ему причинено никакого зла, ни ему, ни людям его, дабы он мог выслушать выдвинутые против него обвинения, представить доказательства в защиту свою, признать вину свою и получить помилование. Однако ж оный Робер не пожелал преклонить слух свой и отверг предложенную ему милость, и вернуться в королевство намерения не возымел, а во время скитаний своих сошелся с разными дурными людьми, изгнанными за рубежи Франции, и врагами короля; и многие слышавшие подтверждают, что неоднократно он говорил о своем намерении погубить мечом или через порчу канцлера, маршала де Три, и многих советников государя короля нашего и те же угрозы произносил против самого короля.
По рядам прошел не сразу смолкший ропот негодования.
- Все вышесказанное стало нам ведомо и достоверно ввиду того, что оный Робер Артуа в последний раз получил отсрочку, о чем во всеуслышание заявлено было, на эту нынешнюю среду 8 апреля дня перед Вербным воскресением и призывают его явиться в четвертый раз…
Симон де Бюси прервал чтение, махнул приставу-булавоносцу, а тот громогласно провозгласил:
- Мессир Робер Артуа, граф Бомон-ле-Роже, входите.
Все взоры невольно обратились к двери, как будто присутствующие и впрямь ждали, что войдет обвиняемый. Так прошло несколько секунд среди гробового молчания. Затем пристав пристукнул булавой по полу, и прокурор продолжал:
- …И, учитывая, что оный Робер снова закон преступил, от имени государя короля нашего выносим вышеозначенный обвинительный приговор: Робер лишается всех своих титулов, прав и преимуществ пэра Франции, равно как и всех прочих своих титулов, сеньорий и владений; сверх того, все добро его, земли, замки, дома и все имущество, движимое и недвижимое, принадлежащее ему, конфисковано будет и передается казне, дабы распоряжались им но воле короля; сверх того, все гербы в присутствии пэров и баронов будут уничтожены, и не станет их отныне ни на стягах, ни на печати, а сам он навсегда изгоняется из пределов королевства Французского с запрещением всем вассалам, союзникам, родичам и друзьям государя короля нашего давать ему приют и убежище; вынесенный здесь приговор будет глашатаями и трубачами громогласно оглашаться на всех главных перекрестках Парижа, и приказано бальи городов Руана, Жизора, Экса и Буржа, равно как и сенешалям Тулузы и Каркассона, поступить точно так же… именем короля.
Мэтр Симон де Бюси замолк. Король, казалось, погрузился в свои мысли. Рассеянный взгляд его обегал ряды присутствующих. Потом он склонил голову, сначала направо, затем налево, и произнес:
- Жду вашего совета, мои пэры. Если все молчат, значит, одобряют!
Ни одна рука не поднялась, ни одни уста не промолвили ни слова.
Ладонью Филипп VI хлопнул по львиной голове, которой заканчивался подлокотник кресла.
- Решение принято!
Тут прокурор приказал двум приставам, державшим шелковый герб Робера Артуа, подойти к подножию трона. Канцлер Гийом де Сент-Мор, один из тех, кого обещался покарать из своей дали изгнанник Робер, подошел к горбу, взял из рук одного из приставов меч и ударил по ткани. С противным скрипом шелк, рассеченный мечом, разодрался пополам с нарисованным на нем гербом.
Пэрство Бомон приказало долго жить. Тот, ради кого оно было создано, принц крови, потомок Людовика VIII, гигант, прославленный своей силой, неутомимый интриган, превратился в простого изгоя; он уже не принадлежал более тому государству, которым правили его предки, и ничто в этом государстве не принадлежало ему.
В глазах этих пэров и сеньоров, всех этих людей, для коих гербы были не просто знаком владычества, но и самой сутью их существования, по приказу которых эти эмблемы красовались на крышах замков, на чепраках лошадей, развевались на копьях, были вышиты на груди их парадного одеяния, на плащах их оруженосцев, на ливреях их слуг, намалеваны на креслах и стульях, выгравированы на посуде, которые, как клеймом, отмечали людей, животных и вещи, зависящие от воли или составляющие их личное достояние, - в глазах этих пэров и сеньоров удар меча по куску шелковой ткани был своего рода не церковным, а светским отлучением, был куда позорнее плахи, салазок для перевозки преступников или виселицы. Ибо смерть заглаживает вину, а обесчещенный так и умирает обесчещенным.
«Но коли человек жив, еще не все потеряно», - думал Робер Артуа, бродя за пределами своей отчизны, без толку колеся по враждебным ему дорогам в поисках новых всесветных злодеяний.

ЧАСТЬ ЧЕТВЕРТАЯ. ЗАЧИНЩИК ВОЙНЫ

1. ИЗГОЙ

Целых три года Робер Артуа, как подстреленный тигр, бродил у рубежей государства Французского.
Родич королей и принцев всей Европы, племянник герцога Бретонского, дядя короля Наваррского, брат графини Намюрской, свояк графа Геннегау и принца Тарантского, кузен короля Неаполитанского, короля Венгерского и еще многих других, он на сорок тестом году жизни превратился в одинокого бродягу, перед которым одна за другой захлопывались двери всех замков. Денег у него было в избытке, недаром он взял у сиенских банкиров заемные письма, но никогда ни один паж не заглядывал в ту харчевню, где останавливался Робер, чтобы попросить его отобедать в замке от имени своего сеньора. Случались в этих краях и турниры. Каждый ломал голову, как бы половчее не пригласить Робера Артуа, этого изгоя, этого подделывателя бумаг, которого прежде усадили бы на самое почетное место. Управитель почтительным, но ледяным тоном передавал ему приказ: его светлость граф сюзерен просит Робера Артуа избрать себе для прогулок какое-нибудь более отдаленное местечко. Ибо его светлость граф сюзерен, или герцог, или маркграф отнюдь не желал ссориться с королем Франции и отнюдь не стремился оказывать гостеприимство опозорившему себя человеку, лишенному гербов и собственного знамени.
И Робер пускался куда глаза глядят в сопровождении одного лишь своего слуги Жилле де Неля, весьма подозрительного субъекта, который вполне созрел для петли, но зато был слепо предан своему хозяину, как некогда был предан ему Лорме. За это Робер платил ему тем, что дороже денег, - близостью знатного сеньора, попавшего в беду. Сколько вечеров во время своих блужданий провели они, играя в кости, пристроившись на уголке стола захудалой харчевни! И когда им уж очень становилось невтерпеж, оба дружно направлялись в первое попавшееся непотребное заведение, а во Фландрии их не счесть, да дебелых девок предостаточно.
Именно в таких местах и доходили до Робера вести о том, что делается во Франции, узнавал он их от торговцев, возвращавшихся с ярмарки, или от содержательниц непотребных домов, которые умели разговорить путешественников.
Летом 1332 года Филипп VI оженил своего старшего сына Иоанна, герцога Нормандского, на дочери короля Богемии Бонне Люксембургской. «Ах, так вот почему Иоганн Люксембургский велел своему родичу выставить меня из Брабанта, - решил Робер, - вот какой ценой оплатили его услуги!» По рассказам очевидцев, празднества в честь этого бракосочетания, состоявшегося в Мелене, пышностью своей превосходили все пиры и торжества, бывавшие доселе.
А Филипп VI, воспользовавшись тем, что в Мелен съехалось разом столько принцев крови и высшей знати, велел в торжественной обстановке пришить, к своей королевской мантии крест. Ибо на сей раз вопрос о крестовом походе был решен окончательно. Петр Палюдский, патриарх Иерусалимский, тоже прибывший в Мелен, вещал с соборной кафедры, и все шесть тысяч приглашенных на бракосочетание, в том числе тысяча восемьсот немецких рыцарей, дружно лиля слезы умиления. Крестовый поход проповедовал в Руане епископ Пьер Роже, только что получивший эту епархию после Аррасской и Санской. Поход был назначен на весну 1334 года. В портах Прованса - в Марселе, в Эг-Морте - спешно строили целую флотилию. А епископ Мартиньи уже плыл по морям, ибо уполномочен он был передать вызов на бой Египетскому Судану!
Но ежели короли Богемии, Наварры, Майорки, Арагона, состоявшие, так оказать, в прихлебателях у короля Франции, ежели герцоги, графы и крупнейшие бароны, а также некоторые рыцари, любители военных авантюр, с восторгом последовали примеру французского короля, то провинциальные дворянчики с куда меньшим воодушевлением брали из рук проповедников красные, вырезанные из сукна кресты и не так уж рвались вязнуть в египетских песках. А король Англии в свою очередь отмалчивался, будто никакого похода в Святую землю и не предполагалось, а сам спешно обучал свой народ военному делу. И дряхлый папа Иоанн XXII, к тому же жестоко разругавшийся с Парижским университетом и его ректором Буриданом по вопросу о блаженном видении, тоже ухом не вел. Он только в весьма сдержанных выражениях благословил крестовый поход, но явно жался, когда его просили принять участие в общих на это расходах… Зато торговцы пряностями, благовониями, шелками, священными реликвиями, а также оружейники и кораблестроители, что называется, из кожи вон лезли, готовясь к походу.
Филипп VI уже назначил регентский совет на время своего отсутствия и взял клятву с пэров, баронов, епископов в том, что, ежели ему суждено окончить дни свои в заморских краях, они беспрекословно будут во всем повиноваться сыну его Иоанну и коронуют его на престол без дальних слов.
«Значит, Филипп не так-то уж уверен в законности своего правления, - решил про себя Робер Артуа, - раз он заранее хлопочет о том, чтобы сына его уже сейчас признали наследником престола».
Сидя за столом в харчевне перед кружкой пива, Робер но посмел признаться своим случайным собутыльникам, сообщившим ему эту весть, что он лично знаком с великими мира сего; не посмел он также признаться им, что состязался на копьях с королем Богемским, раздобыл митру для Пьера Роже, что подбрасывал на коленях теперешнего короля Англии и делил застолье с самим папой. Но запомнил все в надежде, что рано или поздно сумеет обернуть эти события себе на пользу.
Его держала только ненависть. Сколько лет ему отпущено еще прожить на этом свете, столько лет при нем останется эта оголтелая ненависть. В какой бы харчевне ни проводил он ночь, эта ненависть будила его с первым солнечным лучом, пробивавшимся в незнакомую комнату сквозь щелочку ставен. Ненавистью, как солью, он приправлял свою еду, ненависть стала его путеводной звездой.
Принято считать, что люди сильные духом как раз те, что умеют признать свою неправоту. Но, быть может, еще сильнее тот, что никогда ее не признает. Робер принадлежал именно к этим, ко вторым. Всю вину он валил на других, на мертвых и на живых: на Филиппа Красивого, на Ангеррана, на Маго, на Филиппа Валуа, на Эда Бургундского, на канцлера Сент-Мора. И от одного перегона до следующего все рос и рос список его врагов, куда он внес уже и свою сестру графиню Намюрскую, и своего свояка Геннегау, и Иоганна Люксембургского, и герцога Брабантского.
В Брюсселе он приблизил к себе весьма подозрительную личность, стряпчего по имени Ги, и его секретаря Бертеле; так, с этих двух сутяг, он и начал сколачивать свой двор.
В Лувене стряпчий Ги раскопал монаха, невзрачного на вид и весьма неблаговидного поведения, некоего брата Анри де Сажбрана, который больше понаторел в ворожбе и угодных сатане делах, нежели в молитвах и милосердии. Припомнив уроки Беатрисы д'Ирсон, бывший пэр Франции с помощью брата Анри де Сажбрана давал христианские имена вылепленным из воска фигуркам и протыкал их иглой, приговаривая: «Вот это Филипп, это Сент-Мор, а это Матье де Три».
- А вот эту, видишь, эту, постарайся-ка проткнуть от макушки до пяток, ибо звать ее Жанна, она же хромоногая королева Франции. Только никакая она не королева, а сущая дьяволица!
Он раздобыл также симпатических чернил и писал на пергаменте заклинания, кои должны были упокоить вечным сном того, чье имя упоминалось в заклятии. Правда, требовалось еще сунуть пергамент в постель того, от кого надо было отделаться! Брат Анри де Сажбран, получив некоторую толику денег и целую кучу обещаний, отправился во Францию под видом нищенствующего монаха, запрятав под рясу целый пук заклятий, долженствующих упокоить вечным сном всех упомянутых в этих бумажонках.
Со своей стороны Жилле де Нель вербовал наемных убийц, воров по призванию, всех сумевших убежать из тюрьмы молодчиками со зверскими рожами, которые готовы были на любое преступление, лишь бы не гнуть на поле спину. И когда Жилле вымуштровал своих доблестных вояк, Робер отрядил их в королевство Французское и повелел действовать преимущественно в дни больших сборищ и празднеств.
- Когда все глаза устремлены на ристалища или же в ушах стоит звон от проповедей, призывающих к крестовому походу, спина являет собой превосходную цель для кинжала.
После многодневной гонки по дорогам Робер сильно исхудал; морщины избороздили гладкое лицо, и злоба, сжигавшая его с минуты пробуждения до поздней ночи, не оставлявшая его даже во сне, придала его чертам какую-то законченность. Но в то же самое время от всех своих многочисленных приключений он помолодел душой. Ему нравилось в новых странах пробовать новые кушания, да и новых женщин тоже.
И если его попросили покинуть Льеж, то не за его былые прегрешения, а за то, что он нанял себе дом у некоего господина Аржанто и с помощью верного своего Жилле превратил его в настоящий притон с веселыми девками, так что шум по ночам мешал спать соседям.
Выпадали у него и славные деньки, выпадали и скверные, как, скажем, тот день, когда он узнал, что брата Анри де Сажбрана схватили в Камбре вместе со всем его грузом заклятий; был и другой, не лучше, когда один из его наемных убийц, вернувшись, объявил, что все его дружки не сумели пробраться дальше Реймса и что гниют они сейчас в тюрьмах «короля-подкидыша».
А тут еще Робер заболел, причем самым глупейшим образом. Как-то, когда он тихо жил в домике на самом берегу канала, где происходили состязания на шестах с лодок, он любопытства ради просунул голову до самой шеи в отверстие верши, которой было затянуто окошко. И просунул так здорово, что освободился лишь с трудом, расцарапав себе все щеки о проволоку. Царапины загноились, и вскоре у него началась лихорадка; четыре дня он стучал зубами в ознобе и уже готовился отойти в лучший мир.
Фламандские края ему окончательно опостылели, и он отправился в Женеву. Тут, болтаясь без цели по берегам озера, он узнал, что схватили его супругу графиню де Бомон и его троих сыновей. Филипп VI, желая наказать Робера, не остановился перед тем, чтобы заточить собственную свою сестру сначала в Немурскую башню, а затем в Шато-Гайар. В узилище Маргариты! Воистину Бургундия сумела взять реванш!
Из Женевы Робер Артуа под вымышленным именем, в скромной одежде горожанина пробрался в Авиньон. Тут он пробыл две недели и усиленно плел интриги в защиту своего правого дела. Столица христианского мира утопала в злате и окончательно погрязла в ересях. Только здесь тщеславие, суетность, пороки скрывались не под турнирными латами, нет, скрывались они под сутанами священнослужителей; свидетельством мощи были не наборная сбруя чистого серебра или шлем, украшенный страусовыми перьями, а митры, украшенные драгоценными камнями, золотые дароносицы, пожалуй, вдвое тяжелее, чем кубок короля. Здесь сводились счеты не на поле боя, здесь ненавидели ближнего в ризнице. Исповедальни и те стали ненадежными; а женщины были изменчивее, злее, порочнее, чем где бы то ни было, коль скоро только путем греха они могли пробиться в знать.
И тем не менее никто не пожелал наживать себе неприятности, связавшись в бывшим пэром Франции. Они делали вид, будто такого не помнят. Даже в этом болоте Робер был как зачумленный. И к списку его врагов прибавились новые имена.
Однако ему отрадно было слышать от людей, что дела его кузена Валуа идут не так уж блестяще, как можно было подумать. Церковь подкапывалась под крестовый поход. Если Филипп VI со своими союзниками уплывет в заморские края и оставит Западную Европу на милость императора и английского короля, что-то с нами будет? И не дай бог, если эти два правителя еще к тому же и объединятся… Общий поход уже отложили на два года. Кончилась весна 1334 года, а еще ничего не было готово. Теперь шли разговоры уже о 1336 годе.
А Филипп VI, лично председательствовавший на сборище парижских богословов, состоявшемся на холме Сент-Женевьев, грозил выпустить грамоту против девяностолетнего старика папы и обвинить его в ереси, если тот не отречется от своих теологических заблуждений.
Впрочем, кончина Иоанна XXII казалась всем неминуемо близкой - но так считали уже целых восемнадцать лет!
«Главное - выжить, - твердил про себя Робер, - выстоять, дождаться часа, когда в выигрыше окажусь я».
Кое-кто из его врагов уже уснул вечным сном, и это вселяло надежду. В конце минувшего года скончался главный казначей Форже; вслед за ним умер канцлер Рийо де Сент-Мор; тяжко заболел наследник престола Иоанн Нормандский, и, по слухам, даже самому Филиппу VI что-то неможется. Видать, ворожба Робера оказалась не таким уж никчемным занятием…
Во Фландрию Робер возвратился в одеянии послушника. И впрямь странный монах получился из этого великана! Капюшон его плыл над толпой, и он шествовал по двору аббатства военным шагом и просил приюта, в коем не отказывают людям святой жизни, просил тем же самым голосом, каким требовал у оруженосца свое копье!
В городе Брюгге, сидя в монастырской трапезной и склонившись над миской с похлебкой на краешке длинного, в сальных пятнах стола, делая вид, что шепчет про себя молитвы, хотя из каждой помнил только по два слова, Робер вслушивался в голос брата-чтеца, который, устроившись в нише, выбитой как раз на половине стены, читал жития святых. Унылый, монотонный голос взлетал к сводчатому потолку, а оттуда обрушивался на застолье монахов; и Робер думал: «Почему бы и не кончить вот так? Покой, всеобъемлющий монастырский покой, свобода от всех и всяческих забот, отказ от мирской суеты, крыша над головой, размеренная по часам жизнь, конец бессмысленным скитаниям…»
Даже самый непоседливый, самый тщеславный, самый жестокий человек испытывает подчас эту тягу к покою, жаждет положить конец бурной своей деятельности. К чему вся эта борьба, все эти напрасные усилия, раз не миновать человеку превратиться в могильный прах? Робер подумывал об этом так же, как лет пять назад подумывал удалиться от света вместе с женой и детьми и зажить спокойной жизнью крупного сеньора-землевладельца. Но такие мысли нестойки. А Роберу они вечно приходили с запозданием, в ту самую минуту, когда уже назревало какое-нибудь новое приключение и возвращало к тому, что было подлинным его призванием, - другими словами, к действию и битвам.
Два дня спустя Робер Артуа повстречался в Ренте с Яковом ван Артевельде.
Был он примерно ровесником Робера - тоже на пятом десятке. Квадратное лицо, брюхатый, крутобедрый, этот обжора и выпивоха никогда не терял разума от лишней кружки вина. В молодости он состоял в свите Карла Валуа, когда тот находился на острове Родосе, и постранствовал с ним немало; Европу он знал назубок. Этот пивовар, крупный торговец сукном, был вторым браком женат на девушке благородного происхождения.
Человек высокомерный, жесткий и изобретательный, он к тому же скоро стал влиятельным лицом сначала в родном своем городе Ренте, который прибрал к рукам, а вслед за тем и во всех крупнейших фламандских коммунах. Когда сукновалы, суконщики, пивовары, в чьих руках сосредоточились все богатства Фландрии, желали сделать какое-нибудь представление сиятельному графу или даже самому королю Франции, они обращались именно к Якову ван Артевельде, дабы передал он их пожелания или изложил их претензии своим звучным голосом и ясными словами. Титула у него никакого не имелось, был он просто мессиром ван Артевельде, по все перед ним гнули шею. Врагов у пего хватало с избытком, и в дорогу он пускался только под эскортом шестидесяти до зубов вооруженных слуг, и те терпеливо ждали у ворот дома, куда их хозяин был приглашен на обед.
Артевельде и Робер Артуа оценили друг друга и чуть ли не с первого взгляда поняли, что люди они одного пошиба, отважные, ловкие, здравомыслящие, и оба одержимы страстью господствовать.
То обстоятельство, что Робер изгнанник, ничуть не смущало Артевельде, напротив, эта встреча с бывшим знатным сеньором, с зятем короля, некогда самым могущественным человеком во Франции, а теперь ее заклятым врагом, могла обернуться для Рента неожиданно большой удачей. А в глазах Робера этот тщеславный купец заслуживал куда больше уважения, нежели дворянчики, захлопывающие перед его носом двери своих замков. Артевельде враждебно относился к графу Фландрскому, сиречь и к Франции, и пользовался среди сограждан неограниченным влиянием - а это главное.
- Мы недолюбливаем Людовика Неверского, который и стал-то нашим графом лишь потому, что при Касселе король перебил наше ополчение.
- Я там тоже был, - признался Робер.
- Граф появляется здесь лишь затем, чтобы стребовать с нас деньги, которые транжирит в Париже; он ровно ничего не смыслит в наших претензиях, да и смыслить не желает. Своей головы у него нету, он способен лишь на то, чтобы передавать нам дурные ордонансы короля Франции. Вот, скажем, нас обязали изгнать английских купцов. А мы ничего не имеем против английских купцов, и плевать нам на распри между королем Франции и его кузеном - королем Англии, будь причиной их крестовые походы или шотландский престол. А теперь Англия в отместку грозит прекратить нам поставку своей шерсти. А если это случится, то нашим сукновалам и ткачам, и здесь и по всей Фландрии, останется лишь одно - разбить свои станки и закрыть свою торговлю. Но в тот-же самый день, ваша светлость, они возьмутся за ножи… и на нашей стороне будет также Геннегау, Брабант, Голландия, Зеландия, ибо страны эти связаны с Францией лишь брачными узами своих принцев и принцесс, а не сердцем народным, не народным желудком, и нельзя долго господствовать над народом, которого моришь голодом.
Робер внимательно слушал речи Артевельде. Наконец-то попался ему человек, который ясно излагает свои мысли, знает, о чем говорит, и, видимо, опирается на подлинную силу.
- Так почему бы вам, если мятеж неизбежен, почему бы вам открыто не перейти на сторону короля английского? - спросил Робер. - И почему бы вам не вступить в переговоры с императором Священной империи, а он, как вам известно, враг папы, а следовательно, и враг Франции, ибо она держит папу в кулаке. Ваши ополченцы - люди храбрые, но вся беда в том, что у вас нет конницы, и пехоте поэтому приходится ограничиваться мелкими стычками. Придайте-ка вашим ратникам отряд английских рыцарей, отряд немецких рыцарей и смело двигайтесь на Францию через графство Артуа. А там, ручаюсь, я наберу для вас еще немало людей…
Ему уже виделся этот союз, виделся сам он, несущийся галопом во главе целой армии.
- Представьте, ваша светлость, я и сам об этом частенько подумывал, - ответил Артевельде, - и, будь наши горожане податливее, было бы не так уж трудно договориться с королем Англии и даже с императором Людвигом Баварским. Жители коммун ненавидят графа Людовика, но тем не менее, когда речь заходит о правосудии, обращаются к королю Франции в надежде, что от него добьются справедливости. Они ведь присягнули королю Франции. Даже когда они подымаются против него с оружием в руках, все равно он как был, так и останется их государем. Кроме того, и надо признать, это был ловкий ход со стороны Франции, силой вынудили у наших городов обещание уплатить два миллиона флоринов папе, если те посмеют восстать против своего сюзерена, а ежели мы требуемую сумму не внесем, нам грозит отлучение от церкви. А люди боятся остаться без богослужений и священнослужителей.
- Другими словами, папа под этим давлением грозит отлучить вас от церкви или разорить, дабы ваши коммуны во время крестового похода сидели тихохонько. Но кто же заставит вас платить, когда французская армия увязнет в Египте?
- Вы же сами знаете, каковы простолюдины, - ответил Артевельде, - они осознают свою силу лишь в ту минуту, когда пускать ее в ход уже слишком поздно.
Робер единым духом осушил стоявшую перед ним огромную кружку пива; нет, решительно он пристрастился к этому напитку. И сидел, молча уставившись на деревянные панели, которыми были обшиты стены. Какой милый, какой уютный дом у Якова ван Артевельде - медь и олово начищены на славу, в полумраке поблескивает дубовая мебель.
- Стало быть, из-за верноподданнических чувств к королю Франции вы не заключаете союзов и не беретесь за оружие?
- Именно по этой причине, - подтвердил Артевельде.
Но природа наделила Робера слишком живым воображением. Вот уже три с половиной года, как он старался обмануть свою жажду отмщения жалкими средствами - напускал порчу, ворожил, посылал наемных убийц, но ни один из них даже не добрался до намеченной жертвы. И внезапно в голове его зародилась новая надежда, наконец-то достойная его, наконец-то чаяния его приобрели совсем иной размах.
- А если английский король станет королем Франции? - спросил он.
Артевельде поднял на Робера Артуа вопросительно-недоверчивый взгляд, словно плохо расслышал его вопрос.
- Я сказал, мессир, а если английский король станет королем Франции? Если он отстоит свое право на французский престол, если восстановит свои права, если докажет, что королевство Французское, в сущности, его королевство, если он станет вашим законным сюзереном?
- Ну, ваша светлость, по-моему, все это одни пустые мечты!
- Мечты? - вскричал Робер. - Но ведь этот спор так никогда и не был разрешен, и дело еще не проиграно! Когда моего кузена Валуа возвели на престол… вернее, когда я сам возвел его на престол - а как он меня за это отблагодарил, вы сами изволите видеть! - так вот, представители Англии явились отстаивать права королевы Изабеллы и ее сына Эдуарда. И не так уж это давно было, всего каких-нибудь семь лет назад. Их не выслушали потому, что не пожелали их слушать, и я лично, проводил их на корабль. Вы сами зовете Филиппа «королем-подкидышем»; так почему бы вам не найти другого! А что вы скажете, если теперь вновь взяться за это дело и объявить в один прекрасный день вашим сукновалам, вашим ткачам, вашим купцам и всем жителям ваших коммун: «Ваш граф правит вами не по закону; вовсе не королю Франции обязан он давать присягу в вассальной верности. Ваш сюзерен не в Париже, а в Лондоне!»
Пусть мечта, но она одурманила Якова ван Артевельде. Шерсть, прибывающая морем с северо-запада, ткани, грубошерстные или тонкие, которые тоже морем отправляют обратно, торговля в портах - если вдуматься, то стоит, весьма стоит Фландрии обратить свой взгляд на королевство Английское. От Парижа нечего ждать, кроме сборщиков налогов.
- И вы считаете, ваша светлость, что хоть одного здравомыслящего человека на всем белом свете можно убедить в правоте ваших слов и что он согласится на такое предприятие?
- Только одного человека во всем белом свете, мессир, достаточно убедить, только одного: самого короля Англии.
А через несколько дней из Антверпена с бумагами на имя торговца сукном и в сопровождении Жилле де Неля, который для вящей правдоподобности тащил на спине тюк фламандских тканей, его светлость Робер Артуа отплыл в Лондон.

2. ВЕСТМИНСТЕР ХОЛЛ

И вновь сидел на троне король с короной на голове, со скипетром в руке, в окружении своих пэров. И вновь прелаты, графы и бароны стояли по обе стороны трона. И вновь клирики, ученые мужи, юристы, советники, сановники толпились вокруг.
Но не лилиями Франции была заткана королевская мантия, а львами Плантагенетов. И вовсе то не был дворец в Ситэ с его сводами, обрушивающими на головы толпы эхо их собственных голосов, а великолепная дубовая зала с огромными ажурными арками - словом, так называемый Вестминстер Холл. И собрались здесь шесть сотен английских рыцарей, съехавшихся из всех графств, и эсквайры и городские шерифы - словом, в этой зале, выложенной широкими квадратными плитами, заседал английский Парламент.
Однако собрали его лишь затем, чтобы выслушать, что будет говорить француз.

Предыдущая страница 16 Следующая страница


17 Морис Дрюон

В пурпуровой мантии, накинутой на плечи, стоя как раз на середине каменной лестницы в глубине залы и словно бы весь окруженный золотым ореолом солнечного света, падающего из гигантского витража за его спиной, Робер Артуа держал речь перед представителями народа Британии.
Ибо с тех пор, как два года назад Робер покинул Фландрию, колесо судьбы сделало добрых четверть оборота. И в первую очередь скончался папа.
К концу 1334 года крохотный иссохший старичок, сумевший за годы своего самого долгого правления в истории папства дать Святой церкви надежных духовных руководителей и добиться ее материального процветания, вынужден был со смертного одра из зеленой опочивальни огромного Авиньонского дворца публично отречься от своих излюбленных положений, которые он защищал всю жизнь с превеликой верой в их правоту. Отрекся от своих писаний, проповедей, энциклик, дабы избежать раскола, которым грозил Парижский университет, подчиняясь приказам двора Франции, ради коего уладил он столько сомнительных дел и столько хранил его тайн. Под диктовку мэтра Буридана он написал все то, что положено считать догмой: ад существует и там полно грешников, которых поджаривают черти, и все это лишь для того, чтобы государям в этом мире легче было держать в кулаке своих подданных; врата рая открыты, как ворота гостеприимной харчевни для верных престолу рыцарей, честно рубивших неприятеля ради вящей славы своего государя, для безропотных прелатов, благословлявших крестовые походы, ибо, не будь рая, этим праведникам пришлось бы ждать Страшного суда, дабы улицезреть лик божий.
Да был ли Иоанн XXII в твердом уме и полной памяти, когда ставил свою подпись под этим вырванным силою отречением? На следующий день он отошел в мир иной. А на холме Сент-Женевьев нашлось немало злоязычных ученых теологов, изрекавших с усмешечкой:
- Теперь он на собственном опыте убедится, существует ад или нет!
Снова собрался конклав, но сразу начались такие интриги, такая путаница, что выборы папы на сей раз могли затянуться на еще больший срок, чем предыдущие. Франция, Англия, император Священной империи, смутьян король Богемский, ученейший король Неаполитанский, короли Майорки, Арагона, вся римская знать и миланские Висконти, и итальянские Республики
- словом, все власть имущие жали на кардиналов.
Желая выиграть время и, с другой стороны, не желая поддерживать иной кандидатуры, кроме собственной, те, которые уже знали, что такое сидеть взаперти, все они пришли к одной и той же мысли: «Буду голосовать за того, у кого всего меньше шансов быть избранным».
Озарение свыше подчас может сыграть невеселую шутку! Кардиналы так дружно сошлись in petto note 4 на том, кто не имел ни малейших шансов на успех, на том, кто не может стать папой, что все написали одно и то же имя - Жака Фурнье, «белого кардинала», как его называли, ибо он до сих пор не расстался с прежним своим одеянием цистерцианского ордена. И не только кардиналы и народ, но и сам избранный были равно ошеломлены, когда стали известны результаты выборов. И первое, что заявил новый папа конклаву, что выбрали они, мол, осла.
Ну пожалуй, он слишком уж поскромничал.
Бенедикт XII, выбранный по чистому недоразумению, вскорости показал себя папой-миротворцем. Первым делом он попытался прекратить междоусобные войны, заливавшие Италию кровью, и восстановить, если только это вообще возможно, согласие между Святым престолом и Священной Римской империей. А ведь оказалось, что возможно. Людвиг Баварский весьма благосклонно отнесся к авансам Авиньона; и только-только дело пошло было на лад, как Филипп Валуа впал в великий гнев. Как так! Начинают такие важные переговоры, а он, первый монарх христианского мира, оказался в стороне? Стало быть, на Святой престол будет оказывать влияние кто-то другой, а не он?! Стало быть, дражайший его родич, король Богемский должен будет отказаться от своих рыцарственных планов умиротворения Италии?
Филипп VI приказал папе Бенедикту XII отозвать своих послов, прервать переговоры под угрозой конфискации у кардиналов, проживающих на территории Франции, всего их имущества.
Потом в сопровождении все того же дражайшего короля Богемского, короля Наваррского и с многочисленной свитой баронов и рыцарей, вернее, уже с целой армией, Филипп VI в начале 1336 года отправился в Авиньон праздновать Пасху. Там им было дано свидание королю Неаполитанскому и королю Арагона. Таким манером хотели напомнить вновь избранному папе о его прямых обязанностях и дать ему понять, чего от него ждут.
Но Бенедикт XII тоже сумел на свой лад показать, что он уж вовсе не такой осел, как сам утверждал, и что королю, собравшемуся в крестовый поход, не след ссориться с папой.
В страстную пятницу Бенедикт взошел на кафедру, дабы произнести проповедь о мучениях господа нашего Иисуса Христа и одобрить крестовый поход. А что он мог сделать, когда вокруг Авиньона расположились лагерем четыре короля-крестоносца и две тысячи копий. Но в воскресенье на Фоминой неделе Филипп VI, отбывший на побережье Прованса осматривать свою великую флотилию, был весьма удивлен, получив послание, написанное на безупречной латыни, в котором с него, с Филиппа, снимались все его обеты, и клятвы. Коль скоро между христианскими народами не прекращаются войны, Святой отец не желает, чтобы самые доблестные защитники христианской церкви отправились в заморские страны биться с неверными.
Так закончил в Марселе свой крестовый поход Филипп Валуа.
Выходит, впустую король-рыцарь взял над святым папой верх; бывший монах цистерцианского ордена вдвойне взял верх над королем. Благословляющая длань легко могла стать дланью отлучающей, и весьма трудно было представить себе крестовый поход, в самом начале своем отлученный от Святой нашей церкви!
«Уладьте, сын мой, ваши споры с Англией, ваши недоразумения с Фландрией; позвольте мне самому уладить недоразумения с императором; дайте мне свидетельство того, что в наших странах установлен добрый, прочный и длительный мир, и тогда вы с легкой душой можете отправляться в заморские страны обращать неверных на путь тех добродетелей, образцом коих вы сами явитесь в глазах всего света».
Ну что ж! Раз папа принуждает его сначала уладить недоразумения, Филипп их и уладит. И первым делом с Англией… напомнит молодому Эдуарду его вассальный долг и прикажет ему немедля выдать Франции этого изменника Робера Артуа, коего англичане пригрели у себя на груди. Лжевеликие души, будучи уязвлены, пытаются вот так взять какой-то, хоть жалкий, реванш.
Когда приказ о выдаче государственного преступника был доставлен в Лондон сенешалем Гиени, Робер уже прочно успел обосноваться при английском дворе. Его сила, повадки, краснобайство завоевали ему многочисленных друзей; Кривая Шея не мог им нахвалиться. А молодому королю позарез требовался человек такого опыта, который назубок знал все французские дела. И кто же был больше в них осведомлен, чем граф Артуа? Именно потому, что он мог быть полезен, его беды вызывали сочувствие.
- Сир, кузен мой, - говорил он Эдуарду III, - если вы рассудите, что мое пребывание в вашем королевстве может причинить вам вред либо ущерб, выдайте меня на растерзание Филиппу, этому столь неудачно подкинутому королю. И я не буду сетовать на вас, оказавшего мне широкое гостеприимство; и хулить я буду лишь самого себя за то, что вопреки законному праву посадил на престол злобного Филиппа вместо того, чтобы возвести на престол вас, но ведь я вас тогда почти не знал.
И такие тирады Робер произносил, прижав свою растопыренную огромную пятерню к сердцу и склонившись в низком поклоне.
На что Эдуард III спокойно отвечал:
- Дорогой кузен мой, вы мой гость, и ваши советы мне весьма ценны. Выдав вас королю Франции, я поступлю не только как враг собственной своей чести, но и собственных своих интересов. И к тому же вам дано убежище в королевстве Английском, а не в герцогстве Гиэньском. А на Англию права ленного владения Франции не распространяются.
Так просьба Филиппа VI была оставлена без ответа.
И день за днем Робер мог безнаказанно делать свое дело - убеждать и уговаривать. Он не торопясь вливал яд соблазна в уши Эдуарда или его советников. Входя в тронный зал, он говорил:
- Приветствую короля Франции…
При каждом удобном и неудобном случае он весьма убедительно доказывал, что салический закон отнюдь не настоящий закон, а просто выдумка на случай и что права Эдуарда на корону Гуго Капета более чем законны.
На второе требование о выдаче Робера Эдуард III ответил тем, что пожаловал изгою во владение три замка и назначил ему содержание в сумме тысячи двести марок.
Впрочем, как раз в эти дни Эдуард старался отблагодарить всех, кто верно служил ему: пожаловал своему другу Уильяму Монтегю титул графа Солсбери, не забыв и прочих молодых лордов, помогавших ему в Ноттингемском деле: кто получил титул, кто - ренту.
В третий раз Филипп VI отрядил начальника арбалетчиков к сенешалю Гиени передать королю Англии Эдуарду, чтобы тот незамедлительно выдал Робера Артуа, заклятого врага государства Французского, в противном случае через две недели герцогство будет секвестрировано.
- Так я и знал! - воскликнул Робер. - Этот болван Филипп даже ничего нового выдумать не может, а только повторяет мои собственные идеи, ведь это я предложил такой ход, дражайший государь, против вашего батюшки: сначала отдать приказ, противоречащий законным правам, потом за неисполнение такового приказа прибегнуть к секвестру, а прибегнуть к секвестру - значит унизить противника или навязать ему войну. Только ныне в Англии король действительно правит страной, а во Франции нет больше Робера Артуа.
Он не добавил вслух: «И в те времена во Франции тоже был изгой, который играл там точно такую же роль, какую играю здесь я, и изгоем этим был Мортимер!»
Все чаяния Робера сбывались как нельзя более успешно; он сам становился причиной столь страстно желаемых распрей; его особа вновь приобрела былое значение; и дабы разжечь эти распри, он предложил свой план: потребовать для короля Англии французскую корону.
Вот почему в сентябре 1337 года со ступеней Вестминстер Холла, стоя спиной к гигантскому витражу, Робер Артуа, то и дело взмахивая широченными рукавами и потому особенно похожий на зловещую птицу, предвестницу грозы, обращался по просьбе короля с речью к английскому Парламенту. Понаторевший в тяжбах за целых три десятилетия, он говорил гладко, не заглядывая в документы, не перебирая бумажки.
Членам Парламента, не слишком хорошо понимавшим французский язык, соседи переводили особо сложные периоды.
Робер все говорил и говорил, и в зале то наступала мертвая тишина, то вдруг ее нарушал шепот, когда присутствующие не могли опомниться от нового разоблачения. Воистину удивительные дела творятся! Живут два народа, разделенные лишь узеньким проливчиком; царствующие особы обоих дворов вступают в браки; здешние бароны владеют тамошними землями; купцы свободно разъезжают из одной страны в другую… а в сущности, никто не знает, что делается там, у их ближайшего соседа!
Так, значит, такое установление: «Франция не может быть женщине вручена ни через женщину передана» - вовсе не взято из старинных кутюмов; это просто-напросто выдумал старый пустомеля коннетабль двадцать лет назад, когда речь шла о том, кто взойдет на престол после убиенного короля. Да, да, Людовика X Сварливого убили. Робер не только заявил об этом, но и назвал убийцу.
- Я-то ее прекрасно знал. Это моя родная тетка - и она к тому же еще похитила у меня мое наследственное графство Артуа!
Вот этими рассказами о преступлениях, совершенных во Франции особами королевской крови, о всех скандальных историях, происшедших при Капетингском дворе, Робер старался сдобрить свою речь, и члены английского Парламента трепетали от негодования и страха так, словно бы все преступления, совершенные на их земле и их собственными принцами, были сущим пустяком.
А Робер разошелся вовсю: теперь он защищал те положения, которые с пеной у рта опровергал в угоду Филиппу Валуа, и в обоих случаях действовал с одинаковым пылом.
Итак, после смерти Карла IV, младшего и последнего сына Филиппа Красивого, даже принимая во внимание то обстоятельство, что французским баронам тягостно видеть на престоле женщину, корона Франции, минуя королеву Изабеллу, должна была вернуться к единственному наследнику Капетингов мужского пола по прямой линии…
Необъятная пурпурная мантия описала полукруг перед глазами завороженных речью англичан - это Робер повернулся к королю. И вдруг он преклонил колено на каменную ступень.
- …Взываю к вам, высокородный сир Эдуард, король Англии, в коем я признаю и в лице коего приветствую подлинного короля Франции!
Впервые со времен бракосочетания в городе Йорке людей охватило такое волнение. Шутка ли, англичанам открыто заявили, что их государь может требовать себе корону королевства, вдвое большего по размерам, втрое богаче! Получалось так, будто благополучие каждого, достоинство каждого соответственно возрастают.
Но Робер знал, что нельзя дать заглохнуть ликованию толпы. Он поднялся с колен и напомнил присутствующим, что, когда шли споры о преемнике Карла IV, король Эдуард отрядил во Францию отстаивать свои права высокочтимых и уважаемых епископов и что монсеньор Адам Орлетон мог бы подтвердить это собственными устами, не будь он сейчас в Авиньоне по тому же самому делу, добиваясь поддержки папы.
А собственную, Робера, роль в возведении Филиппа на престол, следует ли обойти ее молчанием или нет? Именно вот эта притворная искренность в течение всей его жизни верно служила Роберу во всех его махинациях. И нынче он вновь прибег к ней.
А кто же, кто отказался выслушать английских законоведов? Кто отверг их притязания? Кто помешал им изложить свои доводы перед баронами Франции? Робер со всего размаха ударил себя обоими громадными кулачищами в грудь:
- Я сам, благородные мои лорды и эсквайры, я, что стою сейчас перед вами, я считал, что действую во благо и ради мира, и я выбрал неправого в ущерб правому и до сих пор еще не искупил своей вины даже ценой всех обрушившихся на меня бед.
Голос его, отгремев под сводами, докатился до самых далеких уголков залы.
Можно ли было подкрепить свою речь более убедительным доводом? Робер обвинял себя в том, что помог Филиппу в нарушение всех прав взойти на престол; он признавал свои грехи, но тут же нашел им оправдание. Прежде чем стать королем, Филипп Валуа обещал ему, Роберу, что все будет улажено по-доброму, что вечный мир будет установлен, ибо королю Англии отдают в собственность всю Гиэнь, что во Фландрии будут сохранены все свободы, а это благоприятно отразится на развитии торговли, и что он сам, Артуа, будет восстановлен в своих правах. Сиречь ради примирения, ради всеобщего благополучия Робер действовал именно так. Но ему вскоре пришлось убедиться воочию, что действовать можно лишь на основе права, а не опираясь на лживые посулы людей, коль скоро ныне истинный наследник Артуа превратился в изгоя, Фландрия голодает, а Гиэнь, того и гляди, секвестрируют!
И уж ежели придется идти воевать, то не ради каких-то там пустопорожних распрей из-за ленных владений, из-за сеньорий или из-за уточнения формул вассальной зависимости; а воевать они пойдут за единственно правое, великое дело - за корону Франции. И в тот самый день, когда король Англии вступит на французский престол, не станет больше поводов для раздоров ни во Фландрии, ни в Гиени. В Европе найдется немало союзников государей, да и целые народы будут с ними.
И если для такого великого деяния, что изменит судьбы народов, благородному королю Эдуарду понадобится кровь, то Робер Артуа, протянув обе руки, засучив длинные бархатные рукава, к королю, к палате лордов, к палате общин, ко всей Англии, предлагал свою собственную.

3. ВЫЗОВ, БРОШЕННЫЙ В НЕЛЬСКОЙ БАШНЕ

Когда епископ Генри Бергерш, казначей Англии, явившийся в сопровождении Уильяма Монтегю, ныне графа Солсбери, Уильяма Боухэна, ныне графа Нортгемптона, Роберта Уффорда, ныне графа Сеффолка, в День всех святых передал в Париже картель короля Эдуарда III Плантагенета Филиппу VI Валуа, этот последний, подобно царю Иерихонскому перед Иисусом Навином, расхохотался посланцам прямо в лицо.
Да нет, он, наверное, ослышался! Стало быть, его юный кузен Эдуард требует, чтобы ему вручили корону Франции? Филипп переглянулся с королем Наварры и с герцогом Бурбоном - своими родичами. Он только что встал из-за стола, где обедал в их обществе, и находился в превосходном расположении духа, его гладкие щеки, его мясистый нос чуть порозовели, и, не выдержав, он снова фыркнул.
Если бы епископ, с таким благородством опирающийся на посох, если бы трое этих английских сеньоров, застывшие как изваяния в своих боевых кольчугах, явились сюда с какой-нибудь более скромной вестью: скажем, передали бы отказ своего государя выдать Франции Робера Артуа или протестовали бы против приказа о захвате Гиени, - Филипп, безусловно, разгневался бы. Но требовать его корону, да и государство в придачу?.. Нет, ей-ей, это не послы, а шуты какие-то!
Да, да, он не ослышался: салического закона, оказывается, не существует, он правит страной не на законном основании…
- А того обстоятельства, что пэры по доброй воле выбрали меня королем, что архиепископ Реймский вот уже девять лет, как короновал меня, этого тоже, по вашему мнению, мессир епископ, не существует?
- С тех пор многие пэры и бароны, что выбирали вас, уже отошли в лучший мир, - ответствовал Бергерш, - а те, кто еще живы, не так уж уверены, что господь бог одобрил их деяние!
Откинув голову, сотрясаясь всем телом, Филипп, уже не сдерживаясь, залился громким смехом, показав присутствующим всю свою глотку.
А когда король Эдуард прибыл в Амьен принести Филиппу VI свою вассальную присягу, что ж, он и тогда не признавал его права на престол?
- Тогда наш король был еще несовершеннолетний. Вассальная присяга, которую он вам принес и которая могла иметь цену лишь в том случае, если бы была одобрена Регентским советом, - все это дело рук изменника Мортимера, а его уже давно повесили.
Ну и ну, апломба этому епископу не занимать стать, а ведь он был канцлером при Мортимере и первым его советником, ведь это он сопровождал Эдуарда в Амьен и сам прочел в соборе формулу вассальной присяги!
А что он сейчас вещает теми же самыми устами? Чтобы, мол, он, Филипп, в качестве графа Валуа приносил вассальную присягу Эдуарду! Ибо король Англии великодушно признает за своим кузеном право на владение Валуа, Анжу, Мэном и даже не оспаривает его право на пэрство… Воистину слишком уж он великодушен!..
Но где мы, всевышний господь, вынуждены выслушивать подобную чепуху?
Да в Нельской башне, потому что, направляясь в Венсенн после пребывания в Сен-Жермене, Филипп VI остановился на денек в этом отеле, пожалованном им своей супруге. Ибо если самый захудалый из его сеньоров говорит: «Перейдем в большую залу», или «в малую гостиную с попугаями», или же «будем ужинать в зеленой столовой», то король заявляет: «Нынче я обедаю во Дворце в Ситэ», или же «в Лувре», или же «у моего сына герцога Нормандского в бывшем отеле Робера Артуа».
Таким образом, старинные стены Нельского отеля и еще более древняя башня, которую было видно из окон, стали свидетелями разыгравшегося фарса. Видно, существуют такие места, как бы нарочно созданные для того, чтобы в них под видом комедий разыгрывались драмы, меняющие судьбы целых народов. В той самой башне, где Маргарита Бургундская так славно развлекалась в объятиях конюшего д'Онэ, обманывая своего супруга Людовика Сварливого, даже в мыслях не имея, что любовные ее утехи нарушат ход французской династической иерархии, именно здесь король Англии бросал вызов королю Франции, а король Франции от души хохотал над этим вызовом!
Он до того смеялся, что почти умилился душой, ибо узнал за этим безумным посольством руку Робера. Только один Робер мог выдумать такой демарш. Нет, положительно наш молодчик рехнулся. Нашел себе другого короля, помоложе, попростодушнее, который поддается на его дикие выдумки. Но интересно знать, где же этому конец? Вызов от одного королевства другому! Заменить одного короля другим… Когда уже превзойден предел безумия, вряд ли стоит гневаться на человека, если он перегибает палку, что, впрочем, вполне в его натуре.
- Где вы остановились, монсеньор епископ? - любезно осведомился Филипп VI.
- В отеле Шато Фетю, улица Тируар.
- Чудесно! Возвращайтесь туда, повеселитесь недельку в нашем славном городе Париже, а ежели пожелаете видеть нас и ежели есть у вас какие-нибудь не столь нелепые предложения, милости просим. Честно говоря, я ничуть на вас не гневаюсь; и, раз вы взяли на себя такое поручение и, передавая его мне, даже ни разу не улыбнулись, как я успел заметить, вы, по моему мнению, лучший из всех посланников, каких я когда-либо принимал…
Филипп и впрямь не ошибся, ибо, направляясь в Париж, Генри Бергерш проехал через Фландрию. И там он тайно совещался с графом Геннегау, тестем английского короля, с графом Гельдерландским, с герцогом Брабантским, с маркизом Юлихским, с Яковом ван Артевельде и эшеванами Гента, Ипра, Брюгге. Он даже направил часть своей свиты к императору Людвигу Баварскому. Филипп еще не знал, какие там происходили беседы, какие были приняты соглашения.
- Государь, вручаю вам картель!
- Сделайте милость, вручайте, - ответил Филипп. - А мы сохраним эти милые листочки и будем перечитывать их как можно чаще, чтобы разогнать грусть в печальные минуты. А сейчас вам поднесут чего-нибудь выпить. Вы столько тут наговорили, что у вас, должно быть, совсем пересохло в горле.
И он хлопнул в ладоши, вызывая пажа.
- Бог меня накажет, - воскликнул епископ Бергерш, - ежели я стану предателем и выпью вина у врага, которому я всем сердцем намерен причинить столько зла, сколько смогу!
Тут Филипп Валуа снова расхохотался во всю глотку и, уже не обращая внимания ни на посла, ни на троих лордов, полуобнял за плечи короля Наваррского и возвратился в свои апартаменты.

4. БЛИЗ ВИНДЗОРА

Луга вокруг Виндзора сочно-зеленые, чуть холмистые, какие-то особенно милые. Кажется, будто замок не венчает пригорок, а как бы сливается с ним, и при виде его закругленных стен невольно приходит на мысль, что его сжимает в своих объятиях великанша, задремавшая в густой траве.
Как все здесь похоже на Нормандию, на Эвре, на Бомон или на Конш.
Этим утром Робер Артуа отправился в окрестности Виндзора и не пускал опрометью, как обычно, своего коня, а ехал шагом. На левой его руке сидел красавец сокол, вцепившись когтями в кожаную перчатку. Впереди по берегу реки ехал сокольничий.
Робер скучал. Война с Францией никак не начнется. В конце минувшего года послали картель в Нельскую башню и на этом успокоились; правда, желая подкрепить свои воинственные намерения, захватили принадлежавший графу Фландрскому островок на Шельде неподалеку от Брюгге. Французы в отместку предали огню несколько прибрежных поселений на юге Англии. И тут же папа приказал прекратить эту еще не начавшуюся войну, и обе стороны охотно пошли на перемирие, и пошли по не совсем обычным причинам.
Филипп VI, так и не принявший всерьез притязаний Эдуарда на французский престол, был, однако, весьма встревожен, узнав, какого мнения придерживается в этом вопросе его дядя, король Роберт Неаполитанский. Этот государь считался среди всех прочих властителей ученейшим мужем, даже чересчур ученым, и, кроме него, только еще один - «порфирородный» византиец - вошел в историю под именем Астролог, так вот этот дядя тщательно изучил гороскопы Эдуарда и Филиппа; и то, что сказали ему небесные светила, так его потрясло, что он взял на себя труд лично написать королю Франции: «Избегать сражения и никогда не воевать против короля английского, ибо во всех его начинаниях успех будет на его стороне». Согласитесь, что подобные предсказания грузом ложатся вам на сердце, и даже такой прославленный турнирный боец и тот призадумается, прежде чем поднять копье против самих звезд.
Со своей стороны Эдуард III был отчасти напуган собственной отвагой. Если разобраться строго, авантюра, на которую он пустился, могла показаться несколько чрезмерной. Он боялся, что его армия недостаточно многочисленна и не слишком хорошо обучена, он слал послов за послами во Фландрию и Германию, желая укрепить с ними союз. Генри Кривая Шея, уже почти совсем ослепший к этому времени, заклинал его действовать благоразумно в отличие от Робера Артуа, который побуждал его действовать незамедлительно. Чего, в сущности, ждал Эдуард, почему не начинал похода? Почему фламандские сеньоры, которых удалось наконец сплотить, молчат, словно воды в рот набрали? Неужели у Иоганна Геннегау, которого ныне изгнали из Франции, хотя он долгое время находился в фаворе при королевском дворе, и который снова перебрался в Англию, - неужели не хватает у него решимости поднять свой меч? Неужели сукновалы Гента и Брюгге упали духом и, видя, что король Англии не торопится сдержать свои обещания, предпочитают по-прежнему безропотно покоряться королю Франции?.. Эдуард хотел заручиться поддержкой императора, но императору вовсе не улыбалось быть вторично отлученным от церкви еще до того, как английские войска вступят на континент! Болтали, вели переговоры, топтались на месте, а откровенно говоря, просто струсили.
А на что, в сущности, было сетовать Роберу Артуа? Вроде бы и не на что. Ему пожаловали замки и выдавали особое содержание, он обедал за одним столом с Эдуардом, пил вместе с Эдуардом, ему воздавались все положенные ему почести. Но он устал от бесполезных своих усилий в течение целых трех лет, усилий, потраченных ради людей, которые никак не желали идти на риск, ради юноши, которому он протягивал корону - да еще какую корону! - и который отнюдь не спешил схватить ее. А главное, Робер чувствовал себя одиноким. Изгнание, пусть и позолоченное, угнетало его. Ну о чем он мог беседовать, скажем, с молоденькой королевой Филиппой, разве что рассказывать ей о ее деде Карле Валуа и ее бабке Анжу-Сицилийской?! Временами ему чудилось, что и сам он превратился в предка.
Как бы ему хотелось повидаться с королевой Изабеллой, единственным в Англии человеком, с которым его связывали общие воспоминания. Но королева-мать уже не появлялась при дворе; жила она в Касл Ризинг в Норфолке, где ее изредка навещал сын. После казни Мортимера она потеряла интерес ко всему на свете.
Робер на собственном опыте изгоя познал, что такое тоска по отчизне. Думал он и о своей супруге мадам де Бомон: какой-то станет она после стольких лет заточения, когда они снова встретятся, если только суждено им увидеться? Узнает ли он своих сыновей? Заглянет ли хоть когда-нибудь в свой парижский отель, в свой замок в Конше, да и увидит ли вообще Францию? Если война, которую он разжигал из последних сил, будет идти таким же ходом, как сейчас, вряд ли ему даже столетним старцем: удастся вернуться на родину.
Поэтому-то нынче утром он, хмурый и злой, отправился на охоту один, надеясь убить время и забыться. Но трава, мягко стелившаяся под копытами коня, густая английская трава, была еще роскошнее, еще сочнее, чем трава у них в Уше. Небо над головой было блекло-голубое, и по этой приглушенной лазури плыли на головокружительной высоте обрывки облачков; майский ветерок ласково поглаживал уже расцветшую жимолость живой изгороди и одетые белым цветом яблони, совсем такие же, как яблони и жимолость у них в Нормандии.
Скоро Роберу Артуа стукнет пятьдесят, а что он сделал за эти полвека? Пил, обжирался, распутничал, охотился, изъездил немало дорог, и по своим личным делам, и по государственным, сражался на турнирах, вел тяжбы; столько тяжб не вел, пожалуй, ни один его современник. На чью еще долю выпала такая бурная жизнь, полная волнений и превратностей судьбы. Но никогда он не умел пользоваться настоящим. Никогда не прерывал своих неусыпных трудов за обладание графством Артуа, дабы насладиться мгновением. Мысль его непрестанно обращалась к завтрашнему дню, к будущему. Пил ли он вино, оно казалось ему кислым, потому что ему хотелось пить вино в своем Артуа; на ложе плотских утех он ни на миг не переставал думать о победе над Маго; на самом шумном турнире он сдерживал свой воинственный пыл, памятуя о возможных союзниках. К похлебке в первой попавшейся харчевне, к пиву, которое он тянул в минуты отдыха, примешивался горький вкус злобы и ненависти бесприютного изгоя… Да и сейчас, о чем он думал? О завтрашнем дне, о том, что произойдет потом. Яростное нетерпение мешало ему упиться этим прекрасным утром, этим прекрасным небосводом, этим воздухом, которым только дышать и дышать, этим соколом, диким и одновременно покорным, слегка сжимавшим когтями его перчатку… Значит, вот это и зовется жизнью, и от пятидесяти лет, прожитых на земле, остается лишь прах надежд?
Из горьких этих размышлений его вывели крики сокольничего, посланного вперед и подстерегавшего дичь на дальнем холме.
- Взлетела, взлетела! Спускайте сокола, ваша светлость, спускайте сокола!
Робер выпрямился в седле, прищурился. Красавец сокол в кожаном клобучке на голове, оставлявшем открытым лишь один клюв, затрепыхал крыльями на его руке: он тоже узнал знакомый голос. Послышался шорох потревоженного тростника, и с берега реки взлетела цапля.
- Летит, летит! - надрывался сокольничий.
Огромная птица летела на небольшой высоте против ветра и двигалась прямо на Робера. Робер дал ей приблизиться и, когда цапля была от него примерно на расстоянии трехсот футов, снял с сокола кожаный клобучок и резким движением руки подбросил птицу в воздух.
Сокол описал три круга над головой своего хозяина, снизился, пронесся над самой травой и тут, заметив добычу, полетел прямо на нее, подобно пущенной из арбалета стреле. Завидев преследователя, цапля вытянула шею, выбросив рыбу, которой она наглоталась в речке, и, освободившись от груза, полетела резвее. Но сокол нагонял ее; он набирал высоту, описывая круги, словно следуя виткам невидимой спирали. А цапля резким взмахом огромных крыльев поднималась в небо в надежде, что хищной птице не угнаться за ней. Она взлетала все выше, выше, уменьшалась на глазах, но расстояние между ней и преследователем все укорачивалось, потому что летела она против ветра, что замедляло полет. Ей пришлось повернуть обратно; сокол снова проделал свои вихревые витки и набросился на цаплю. Цапля резко рванулась в сторону, и хищник не удержал ее в своих когтях. Но, оглушенная ударом, голенастая цапля рухнула как камень с пятидесяти футов высоты и принялась бежать по траве. Сокол снова начал кружить над ней.
Задрав голову, Робер с сокольничим следили за всеми перипетиями этой борьбы, где проворство одерживало верх над тяжестью, быстрота над силой, воинственный пыл злобы над мирными инстинктами.
- Смотри, смотри на эту цаплю, - с жаром кричал Робер, - вот уж и впрямь самая трусливая птица на свете! В четыре раза больше моей маленькой птички; да она могла бы одним ударом длиннющего своего клюва уложить сокола на месте; а она - вот уж впрямь робкое созданье, бежит, смотри, бежит! Добивай ее, мой храбрец, добивай скорее! Ох, до чего же отважная птица! Смотри, смотри, поддается; сейчас он ей покажет!
Он пустил коня галопом, чтобы поскорее добраться до места будущей схватки. Сокол уже сжимал когтями шею цапли; полузадушенная птица слабо шевелила крыльями и в своем падении увлекла за собой победителя. Когда до земли оставалось всего несколько футов, сокол разжал когти, и добыча его сама рухнула на землю, и тут он снова набросился на свою жертву и прикончил ее ударом клюва в глаза и голову. Робер с сокольничим подоспели вовремя.
- Прикормку, прикормку! - крикнул Робер.
Сокольничий отцепил от своего седла дохлого голубя и бросил его как «прикормку» соколу. Откровенно говоря, «полуприкормку»: хорошо натасканный сокол должен довольствоваться этим и не трогать добычи. И маленький отважный красавец с окровавленным клювом пожрал дохлого голубя, держась одной лапой за цаплю. С неба на траву медленно падали, кружась, серые перья, вырванные во время борьбы.
Сокольничий спешился, взял цаплю и подал ее Роберу - великолепная цапля! И сейчас, когда ее держали на весу, она от клюва до кончиков ног была ростом с человека.
- Вот уж и впрямь трусливая птица! - твердил Робер. - Даже охотиться на нее нет никакого удовольствия. Эти цапли здоровы только горланить, а собственной тени боятся и начинают верещать, когда ее увидят. Нет, пусть за такой дичью охотятся вилланы.
Насытившийся сокол, повинуясь свисту, снова уселся на руку Робера, а Робер одел на него кожаный клобучок. Потом охотники рысцой затрусили по направлению к замку.
Вдруг сокольничий услышал, как Робер Артуа засмеялся коротким звучным смешком, хотя вроде бы ничего смешного не произошло, и лошади тревожно повели ушами.
Когда они вернулись в Виндзор, сокольничий спросил:
- Что прикажете, ваша светлость, сделать с цаплей?
Робер поднял глаза к королевскому стягу, развевавшемуся над Виндзорской башней, и злобно-насмешливая ухмылка исказила его лицо.
- Возьми ее и пойдем в поварню, - ответил он. - А потом отыщи мне одного или двух менестрелей из тех, что сейчас в замке.

5. КЛЯТВА НАД ЦАПЛЕЙ

Обед подходил уже к концу, четыре перемены из шести успели убрать, а слева от королевы Филиппы все еще пустовало место графа Артуа.
- Неужели наш кузен Робер не вернулся? - удивленный отсутствием Робера, спросил Эдуард III, когда только еще усаживались за стол.
Один из многочисленных пажей, стоявших за спинами обедавших, набрался храбрости и сказал, что видел, как граф вернулся с охоты, уже часа два назад. Чем объяснить подобное нарушение этикета? Предположили даже, что Робер утомился охотясь или занемог, но он должен бы был послать своего слугу, чтобы тот от имени господина принес королю извинения.
- Робер, сир племянник мой, ведет себя при вашем дворе, будто он в харчевне. Впрочем, ничего тут удивительного нет, от него всего можно ждать, - заметил Иоганн Геннегау, дядя королевы Филиппы.
Иоганн Геннегау, имевший претензии считать себя образцом рыцарской учтивости, недолюбливал Робера, в его глазах граф Артуа был просто клятвопреступником, изгнанным французским королем за подделку печатей, и он порицал Эдуарда III за то, что тот слишком доверяет своему родичу. К тому же в свое время Иоганн Геннегау, так же как и Робер, был влюблен в королеву Изабеллу, и со столь же малым успехом; но его до глубины души уязвляла манера Робера где-нибудь в сторонке шутливо беседовать с королевой-матерью.
Эдуард промолчал и опустил свои длинные ресницы, так он давал себе время не поддаться первому порыву раздражения. Он сдержался от гневного замечания, услышав которое, люди решили бы: «Король говорит, не подумав, король произнес несправедливое слово». Потом поднял взгляд и посмотрел на графиню Солсбери, безусловно, самую пленительную даму при английском дворе.
Высокая, с роскошными черными косами, с овальным бледным личиком без румянца, с лиловатой тенью на веках, отчего глаза ее казались чуть приподнятыми к вискам, графиня Солсбери словно была вечно погружена в какие-то тайные свои мечты. Такие женщины всегда опасны, ибо при всем своем мечтательном облике они не мечтают, а мыслят. И глаза, окруженные лиловатой тенью, слишком часто встречались с глазами короля.
Ее супруг, Уильям Монтегю, граф Солсбери, не обращал внимания на эту перестрелку взглядов, прежде всего потому, что верил в добродетели жены, равно как и в благородство своего друга короля, а также и потому, что сам в эту минуту с удовольствием слушал смех, остроумные замечания и щебетанье дочки графа Дерби, своей соседки по столу. Почести одна за другой сыпались на Солсбери: его только что назначили смотрителем Пяти портов и маршалом Англии.
Но королеву Филиппу глодала тревога. Женщину всегда гложет тревога, когда она в тягости, а глаза ее мужа слишком часто ищут чужого взгляда. Филиппа снопа ждала ребенка, но на сей раз Эдуард не выказывал ей былой признательности, восхищения, на которые был так щедр в те времена, когда она носила под сердцем первое дитя.
Эдуарду уже минуло двадцать пять; он решил отпустить бородку, и, так как решение это принято было всего несколько недель назад, мягкие белокурые волосы вились лишь на подбородке. Уже не для того ли он ее отпустил, чтобы понравиться графине Солсбери? А может быть, желал придать своему все еще юношескому лицу выражение властности? С этой бородкой Эдуард вдруг стал похож на своего отца: казалось, Плантагенет пожелал проявить себя в его особе и возобладать над Капетингом. Человек, просто потому, что живет на свете, неизбежно становится хуже и теряет в чистоте то, что приобретает во власти. Ручеек, столь прозрачный в самом своем истоке, превратившись в реку, несет с собой грязь и тину. Так что мадам Филиппа имела немало оснований тревожиться…
Вдруг за распахнувшимися створками двери раздались пронзительные звуки рылей и лютни, в залу вошли две юные прислужницы, лет по четырнадцати, не более, в венках из листьев, в длинных белых рубашках, с корзинками на руке, откуда они полными пригоршнями кидали на пол ирисы, маргаритки и алый шиповник. И обе пели: «Иду в зеленые луга, туда зовет любовь меня». За ними следовали два менестреля, аккомпанируя девушкам на рылях. А позади шагал Робер Артуа, на целые полкорпуса возвышаясь над своим маленьким оркестром, и на высоко поднятых руках нес он серебряное блюдо, где красовалась жареная цапля.
Все присутствующие сначала улыбнулись, потом дружно расхохотались над этим шутовским шествием. Робер Артуа в роли стольника! Ну кто, кроме него, мог так мило и так забавно извиниться за опоздание?
Слуги застыли на месте, кто с ножом, кто с кувшином в руках, готовые в любую минуту присоединиться к кортежу и принять участие в веселой игре.
Но вдруг громовой голос покрыл все остальные звуки: и песни, и лютни, и рыли.

Предыдущая страница 17 Следующая страница


Лилия и лев 18

- Расступись, негодные людишки! Это я вашему королю хочу преподнести свой дар!
Смех возобновился. Ловко придумал - «негодные людишки». А Робер тем временем остановился возле Эдуарда III и, делая вид, что хочет стать на колени, протянул ему блюдо.
- Государь! - воскликнул он. - Вот эту цаплю поймал мой сокол. Цапля самая что ни на есть трусливая птица во всем белом свете, ибо улепетывает она ото всех без разбору. По моему мнению, жители вашей страны должны свято чтить ее, и куда сподручнее было бы поместить на гербе Англии не львов, а именно цаплю. И вам, король Эдуард, приношу я ее в дар, ибо он по праву предназначен самому робкому и трусливому изо всех государей, которого лишили королевства Французского - его законного наследства - и которому не хватает мужества отвоевать то, что ему принадлежит по праву.
Воцарилась тишина. Смех сменило гробовое молчание: кто испугался, кто вознегодовал. Оскорбление было нанесено прямо в лицо Эдуарду III. Приподнявшись с места, Солсбери, Сеффолк, Вильгельм Мауни, Иоганн Геннегау уже готовились броситься на дерзкого по первому знаку короля. Непохоже, чтобы граф Артуа был пьян. Значит, рехнулся? Конечно, рехнулся, слыханное ли Дело, чтобы при каком-либо королевском дворе и по более серьезному поводу чужеземец, выгнанный из родной страны, осмелился действовать таким образом.
Лицо короля залил румянец. Эдуард посмотрел прямо в глаза Роберу. Выгонит ли он сейчас его из зала пиршественного, выгонит ли его за пределы своего королевства?
Как и всегда, Эдуард ответил не сразу: он знал, что любое королевское слово, будь то даже «спокойной ночи», брошенное на ходу своему пажу, не простое слово. Силой заткнуть рот дерзкому - это не значит еще снять оскорбления, изреченные дерзкими устами. Эдуард был мудр и, кроме того, честен. Мужество доказывается вовсе не тем, что вы в гневе лишите всех пожалованных вами благ вашего родича, которому вы дали приют и который верно вам служит; мужество доказывается не тем, что вы прикажете бросить в темницу человека только за то, что он обвинил вас в слабости. Мужество доказывается тем, что вы сумеете опровергнуть предъявленное вам обвинение. Он поднялся с места.
- Коль скоро со мной обошлись как с трусом в присутствии дам и моих баронов, лучше будет, если я выскажу по этому поводу свое мнение; и, дабы убедить вас, дорогой кузен, что вы обо мне судите неправильно и что совсем не трусость до сих пор удерживает меня, даю вам клятву, что еще до конца этого года я переплыву море и брошу вызов тому, кто мнит себя французским королем, и буду биться с ним, пусть даже против его десяти человек я смею выставить только одного. Я благодарен вам за цаплю, вашу охотничью добычу, и принимаю ее с доброй душой.
Сотрапезники по-прежнему молчали, но чувство каждого как бы изменилось в самой своей сути, в самом своем накале. Губы жадно хватали воздух, распрямлялись плечи. С неестественно громким звоном упала оброненная кем-то ложка. Глаза Робера засветились торжеством. Он согнулся в поклоне и произнес:
- Сир, мой юный и доблестный кузен, я и не ждал от вас иного ответа. В вас заговорило благородное ваше сердце. Я радуюсь вашей славе, а мне вы подали надежду, что я вновь смогу увидеть свою супругу и детей. Клянусь перед господом богом, который слышит нас на небесах: я во всех битвах буду впереди вас и, сколько бы мне ни было отпущено на этой земле лет, все они будут отданы на служение вам и на отмщение моим врагам.
Потом он обратился ко всему застолью:
- Благородные мои лорды, хочу надеяться, что у каждого из вас хватит мужества принести клятву, как только что принес ее ваш обожаемый король!
Все еще не выпуская из рук блюда с жареной цаплей, крылья и гузку которой затейник повар убрал перьями, Робер шагнул к Солсбери:
- Благородный Монтегю, к вам первому обращаюсь я!
- К вашим услугам, граф Робер, - ответил Солсбери, всего несколько минут назад чуть не бросившийся на дерзкого.
И, поднявшись, он громко провозгласил:
- Коль скоро государь наш назвал своего врага, то и я назову своего. И так как я маршал Англии, даю обет не знать ни отдыха, ни срока, до тех пор, пока не разобью на голову в бою маршала короля Филиппа, лжекороля Франции!
Присутствующие встретили его слова рукоплесканиями восторга.
- А я тоже хочу принести клятву, - воскликнула, хлопая в ладоши, графиня Дерби. - Почему дам лишают права приносить клятвы?
- Да нет, никто их такого права не лишает, милейшая графиня, - возразил Робер, - и это только пойдет на пользу всем - мужчины еще крепче будут держать свое слово. А ну, отроковицы, - крикнул он двум девчушкам в венках из свежих зеленых веток, - а ну-ка, спойте нам в честь дамы, которая хочет принести обет.
Менестрели и отроковицы снова завели: «Иду в зеленые луга, туда зовет любовь меня». Когда пение закончилось, графиня Дерби, перед которой Робер держал серебряное блюдо с цаплей, уже успевшей покрыться слоем остывшего жирного соуса, прощебетала своим пронзительным голоском:
- Даю обет и клянусь перед Всевышним, что я не выйду ни за кого замуж, будь то принц, граф или барон, прежде чем благородный лорд Солсбери не выполнит свой обет. И если он останется в живых и вернется сюда, я пожалую ему свое тело с доброй душой.
Этот обет был выслушан присутствующими не без удивления, а Солсбери слегка покраснел.
Но графиня Солсбери даже не повернула в сторону говорившей свою головку, увенчанную короной роскошных темных кос; только губы слегка тронула насмешливая улыбка, да глаза, обведенные лиловатой тенью, она подняла к Эдуарду, как бы говоря: «Чего же нам-то после этого стесняться…»
Робер поочередно останавливался возле каждого сидевшего за столом, но, чтобы каждый успел собраться с мыслями, какой ему дать обет и выбрать себе личного врага, приказывал менестрелям играть на рылях, а отроковицам петь. Граф Дерби, отец той самой щебетуньи, что громогласно дала чересчур смелый обет, поклялся вызвать на бой графа Фландрского; новоиспеченный граф Сеффолк выбрал себе короля Богемского; юный Готье де Мони, только недавно посвященный в рыцари и не успевший растратить свой пыл, сумел расшевелить всю компанию, заверив, что превратит в пепел все города, лежащие по соседству с Геннегау и принадлежащие Филиппу Валуа; и пусть до тех пор он будет смотреть на свет божий одним глазом.
- Ну что ж, пусть будет так, - сказала сидящая с ним рядом графиня Солсбери, прикрывая двумя пальчиками его правый глаз, - и, когда вы сдержите ваше слово, тогда я отдам свою любовь тому, кто любит меня сильнее прочих: вот и я тоже дала обет.
Во время всей этой небольшой речи графиня пристально глядела на короля. А простодушный Готье, поверивший, что клятва красавицы адресована ему, так и сидел, прижмурив один глаз, даже когда графиня убрала свои пальчики. Но и этого показалось ему мало, он вытащил красный носовой платок и завязал им глаз, чтобы тот действительно оставался закрытым, и затянул платок узлом на затылке.
Минута подлинного величия миновала. Раздались смешки вперемешку с похвальбой, каждый старался превзойти собеседника. Блюдо с цаплей уже перекочевало к мессиру Иоганну Геннегау, хотя тот в душе сильно надеялся, что вся эта комедия худо обернется для ее творца. Никому не дано поучать его в вопросах чести, и поэтому на его румяном лице читалась явная досада.
- Когда мы сидим в таверне и изрядно выпиваем, - обратился он к Роберу,
- то легко даем любые обеты и клятвы, лишь бы привлечь к себе взоры дам. И тогда кажется, будто находимся мы среди одних Оливье, Роландов и Ланселотов. Когда же мы бросаемся в атаку на наших боевых конях, прикрываясь щитом, нацелив на неприятеля острие копья, я когда сближаемся с врагом, мы не в силах побороть ледяного холода страха, о, сколько же хвастунишек предпочли бы отсидеться в такую минуту где-нибудь в погребе!.. Король Богемский, граф Фландрский и маршал Бертран - такие же бесстрашные рыцари, как и мы с вами, дражайший кузен Робер, и вы сами это прекрасно знаете! Ибо, хоть нас с вами обоих, правда, по различным причинам, прогнали от французского двора, мы их достаточно хорошо узнали; они еще полностью не рассчитались с нами! Что касается меня лично, то я просто даю обет в том, что, ежели наш король Эдуард захочет пройти через Геннегау, я неизменно буду при нем и буду поддерживать его дело. И это будет уже третья война, где я верой и правдой послужу ему!
Теперь Робер подошел к королеве Филиппе. И опустился перед ней на колени. Пухленькая Филиппа повернула к Эдуарду свое личико, все усеянное веснушками.
- Я не могу дать обета без разрешения моего сеньора, - ответила она.
Так она спокойно преподала хороший урок своим придворным дамам.
- Клянитесь в чем вам угодно, душенька моя, клянитесь со всем пылом, я заранее одобрю все, что вы ни скажете, и да поможет вам бог! - воскликнул король.
- Если так, дорогой мой сир, если я могу принести любую клятву, то, коль скоро я в тягости и душа моя неспокойна, клянусь, дитя не выйдет из чрева моего, если вы не увезете меня с собой за море, выполняя свой обет…
Голос ее слегка дрогнул, как в день их бракосочетания.
- …Но буде так, что вы оставите меня здесь, - продолжала она, - и отправитесь туда вместе с другими, я зарежусь большим стальным ножом, дабы разом загубить и душу свою, и плод чрева моего!
Все это Филиппа произнесла как-то удивительно просто, но намек был столь ясен, что каждый понял, о чем идет речь. Никто не осмелился взглянуть на графиню Солсбери. Король опустил длинные ресницы, взял руку королевы, поднес ее к губам и, желая прервать неловкое молчание, проговорил:
- Душенька моя, всем нам вы преподали урок подлинного долга. После ваших слов никому не пристало давать никаких обетов.
И обратился к Роберу:
- Дорогой мой кузен Артуа, займите ваше место возле королевы.
Один из стольников ловко разрезал цаплю, но мясо оказалось чересчур жестким, так как его не выдержали как следует, и к тому же холодным, так как церемония обетов и клятв слишком затянулась. Тем не менее каждый проглотил кусочек дичины. Один лишь Робер находил в ней особый смак: нынче и впрямь началась война.

6. СТЕНЫ ВАННА

И обеты, данные в Виндзоре, были исполнены.
Шестнадцатого июля все того же 1338 года Эдуард III отплыл из Ярмута со своей флотилией, насчитывавшей четыре сотни судов. На следующий день он высадился в Антверпене. Королева Филиппа находилась при нем, и множество рыцарей в подражание Готье де Мони прикрыли себе правый глаз ромбовидным кусочком алого сукна.
Но сейчас еще не пришла пора битв, а пришла пора переговоров. В Кобленце 5 сентября Эдуард имел встречу с императором Священной империи.
Ради этой торжественной церемонии Людвиг Баварский сочинил себе диковинный наряд, не то императорский, не то папский: надел папскую далматику на королевский хитон, а на папскую тиару нацепил усыпанную драгоценными каменьями корону. В одной руке он держал скипетр, а в другой
- державу, увенчанную крестом. Своим убранством он как бы утверждал себя владыкой всего христианского мира.
С высоты своего трона он обвинил Филиппа VI в незаконном восшествии на престол Франции, признал Эдуарда подлинным королем Франции и вручил ему золотой жезл, что означало назначение императорским викарием. И эту мысль подбросил императору опять-таки Робер Артуа, который вовремя вспомнил, что его дядюшка Карл Валуа перед каждым из своих походов первым делом добивался звания папского викария. Людвиг Баварский поклялся отстаивать в течение семи лет права Эдуарда, и все немецкие принцы, прибывшие вместе с императором, поддержали его клятву.
Тем временем Яков ван Артевельде продолжал призывать народ к мятежу в графстве Фландрском, откуда окончательно сбежал Людовик Неверский. Так от города к городу шел Эдуард III, собирая представительные ассамблеи, где его признавали королем Франции. Он давал обещания присоединить к Фландрии города Дуэ, Лилль и даже графство Артуа, дабы жил на этих землях единый народ, воодушевленный общими интересами. В этих великих предначертаниях неизменно упоминалось Артуа, что свидетельствовало о том, кто именно был их вдохновителем, и нетрудно было догадаться, кто под опекой Англии будет пользоваться всеми доходами с графства.
Одновременно Эдуард решил расширить торговые привилегии городов: вместо того, чтобы требовать налоги, он обещал предоставить субсидии и скрепил свое обещание печатью, где были выгравированы гербы Англии и Франции.
В Антверпене королева Филиппа произвела на свет второго сына, Лионеля.
А в Авиньоне папа Бенедикт XII с еще большим усердием хлопотал о мире, но, увы, тщетно. Он и крестовый поход-то осудил с единственной целью - помешать франко-английской войне, а она теперь, вот вам, начнется не сегодня-завтра.
Между английскими авангардами и французскими гарнизонами уже происходили серьезные стычки и в Вермандуа и в Тьераше, на что Филипп VI ответил отправкой отрядов в Гиэнь и в Шотландию, дабы поднять там мятеж от имени малолетнего Дэвида Брюса.
Сам Эдуард III появлялся то в Лондоне, то во Фландрии, закладывая в итальянских банках драгоценности английской короны, дабы покрыть расходы на содержание войска, а также дабы удовлетворить требования новых своих вассалов.
Собрав свое воинство, взяв из Сен-Дени орифламму, Филипп VI дошел до Сен-Кантена, но, когда до англичан оставался всего день пути, вдруг круто повернул со всей своей армией и отправился обратно, чтобы возложить орифламму снова на алтарь Сен-Дени. По какой причине этот король, славный участник всех турниров, вдруг увильнул от встречи с неприятелем? Все ломали голову над этой загадкой. Быть может, Филипп VI считал, что в такую мокрядь не стоит ввязываться в битву? Или, быть может, в последнюю минуту вспомнились ему мрачные предсказания его дяди Роберта Астролога? Так или иначе, он заявил, что предпочитает иной план кампании. За одну только ночь он со страху измыслил новый план военных действий. Он, мол, решил завоевать Англию. И разве уже не вступала нога французов на английскую землю, разве герцог Нормандский более трех веков назад не покарал Британию?.. Так вот, и он, Филипп VI, он тоже достигнет тех же берегов, Гастингса, и герцог Нормандский, его собственный сын, будет сражаться бок о бок с отцом. Итак, каждый из двух королей похвалялся, что завоюет государство другого.
Но для успешного выполнения этого плана первым делом требовалось господство на море. Так как основная часть войск Эдуарда находилась на континенте, Филипп задумал отрезать их от главных баз, и тем затруднить доставку продовольствия и людских резервов. Вот возьмет и уничтожит английский флот.
Двадцать второго июня 1340 года в устье Шельды, отделяющей Фландрию от Зеландии, появилось две сотни кораблей, причем каждый носил очаровательное имя и на каждой грот-мачте реял французский стяг: «Пилигримка», «Корабль Господень», «Миколетта», «Красотка», «Хвастунья» и «Святая дева Мария»… На корабли погрузили двадцать тысяч матросов и солдат в сопровождении отряда лучников, но среди них едва ли насчитывалось более полутора сотен дворян. Французское рыцарство недолюбливало море.
Капитан Барбавера, командующий пятьюдесятью генуэзскими галерами, которые нанял король французский, сказал адмиралу Бегюше:
- Ваша светлость, смотрите, на нас движется король Англии со своим флотом. Отправляйтесь-ка со всеми вашими судами в открытое море, ибо, если вы замешкаетесь, вас здесь запрут наглухо, как в шлюзе; на стороне англичан сейчас и ветер, и солнце, и морской прилив, и они зажмут вас так, что вы будете бессильны.
Не мешало бы прислушаться к его словам: за плечами капитана Барбаверы было целых тридцать лет морской службы и это он в минувшем году, находясь на службе у французского короля, отважно сжег и разграбил город Саутгемптон. Но адмирал Бегюше, бывший смотритель королевских вод и лесов, гордо ответил капитану:
- Позор тому, кто уйдет отсюда!
И он выстроил свои суда в три ряда: в первом ряду флотилию Сены, затем Пикардии и Дьеппа и, наконец, Каэна и Котантена; приказал связать корабли между собой канатами и расставил людей так, как будто речь шла о защите укрепленного феодального замка…
Возвратившийся накануне из Лондона король Эдуард командовал примерно равным флотом. И людей у него было не больше, чем у французов; зато на корабли он посадил две тысячи дворян, среди коих находился и Робер Артуа, хотя тот терпеть не мог морских путешествий.
Среди английской флотилии был также только-только сошедший с верфи корабль, охраняемый восемью сотнями солдат и предназначавшийся для придворных дам королевы Филиппы.
Уже к вечеру Франции пришлось окончательно распроститься со своей мечтой - с мечтой о господстве на море.
В тот день никто и не заметил золотого заката, так ярко пылали охваченные пламенем французские суда, озаряя всю округу.
Нормандских и пикардийских рыбаков, матросов с Сены покрошили на куски английские лучники, на помощь которым подоспели фламандцы на своих плоскодонных барках и набросились с тыла на эти укрепленные замки под парусами. Трещали мачты, бряцало оружие, хрипели умирающие. Бились на мечах и секирах среди груды обломков. Те, кому удалось выжить в этом побоище, не дожидаясь его конца, прыгали через борт, прямо в месиво трупов, не то в воду, не то в кровь. Морские волны, играючи, перекатывали сотни отрубленных рук.
На рее корабля, на котором находился Эдуард, болталось тело адмирала Бегюше. Зато капитан Барбавера вместе со своими генуэзскими галерами уже давно успел уйти в открытое море.
Хотя англичан тоже здорово потрепали, они все равно чувствовали себя победителями. Самая большая их потеря - корабль с придворными дамами королевы под ужасные вопли пошел ко дну. И разноцветные платья, словно мертвые птицы, покачивались на волнах среди человеческих трупов.
Король Эдуард был ранен в бедро, и в его сапог белой кожи натекла кровь; но зато теперь война пойдет на французской земле.
Эдуард III тотчас послал Филиппу VI новый картель. «Дабы избежать великого уничтожения народов и стран во имя высокого духа христианства , любой правитель должен в сердце своем тому воспрепятствовать» , английский король предлагал своему французскому кузену встретиться с ним в честном бою, коль скоро раздоры о престоле Франции - личное их дело. И буде Филипп Валуа не пожелает «этого поединка один на один », Эдуард предлагал такое: пусть каждый из королей, сопровождаемый с той и другой стороны сотней рыцарей, выйдет на ристалище: да, да на турнир, но копья пусть не будут затуплены, мечи пусть будут положенного веса, и пусть не присутствуют на турнире судьи-распорядители, следящие за тем, чтобы все шло по правилам; и наградой в этом турнире будет не драгоценная брошь, не ученый сокол, а корона Людовика Святого.
Но король, прославленный турнирный боец, ответил, что предложение его кузена принять не может, ибо направлено-де оно Филиппу Валуа, а не королю Франции, вассалом коего является Эдуард, предатель и мятежник.
Папе удалось выторговать новое перемирие. Его легаты, что называется, не щадили живота своего и приписали себе всю заслугу этого временного затишья, хотя оба короля согласились на него только для того, чтобы отдышаться.
Второе перемирие могло бы еще длиться и длиться, но тут как на грех отдал богу душу герцог Бретонский.
После него не осталось ни законного сына, ни прямого наследника. Герцогство потребовали себе разом граф Монфор-л'Амори, последний оставшийся в живых брат герцога, и Шарль де Блуа, его племянник, - словом, повторилась точь-в-точь история с графством Артуа, да и с юридической стороны она мало чем отличалась от первой. Филипп VI принял сторону своего свойственника Шарля де Блуа, который был через жену связан с домом Валуа. И тут же Эдуард III встал на защиту Жана де Монфор. Так что было теперь два короля Франции, и у каждого из них по своему герцогу Бретонскому, совсем так, как у каждого уже был свой король Шотландский.
Бретонское наследство затрагивало кровные интересы Робера, коль скоро по материнской линии он происходил от герцогов Бретани. Поэтому-то Эдуарду III но оставалось ничего иного, как поручить своему родичу-гиганту командование начинавшейся кампанией.
Наконец-то наступил для Робера Артуа час великого его торжества.

Роберу исполнилось пятьдесят пять лет. После многолетней школы ненависти огрубели черты лица, волосы приняли странный оттенок - цвета сидра, разбавленного водой, - так обычно седеют рыжие. И был он уже не тем отъявленным шалопаем, который крушил и грабил замки своей тетушки Маго, воображая, что ведет настоящую войну. Теперь-то он знал, что такое война, и тщательно готовился к кампании; он пользовался авторитетом, который дается почтенным возрастом и долгим опытом бурно прожитой жизни. Его уважали все и уважали повсюду. Ну кто помнит, что он был подделывателем документов, клятвопреступником, убийцей и даже чуточку причастен к ворожбе? Кто осмелился бы ему это напомнить? Он был его светлость Робер, стареющий гигант, но еще не потерявший своей редкостной силы, всегда в алом одеянии и всегда уверенный в себе; и теперь он шел по французской земле во главе английской армии. Но какое ему-то было дело, что командует он чужеземными войсками? Да и существует ли вообще такое понятие для графов, баронов и рыцарей? Эта кампания была чисто семейным делом, и битва для них была борьбой за наследство, врагом был кузен, но союзником - тоже кузен. Это только для простого народа, чьи дома сожгут, амбары разграбят, женщин опозорят, слово «чужеземец» означало «неприятель»; но такого понятия отнюдь не существовало для принцев, защищавших свои титулы и свое добро.
Для Робера эта война между Англией и Францией была «его войной»: он жаждал ее, он призывал ее, он сам ее сварганил, для него она олицетворяла собой десять лет непрестанных трудов. Ему чудилось теперь, будто рожден он на свет божий, будто прожил всю жизнь только ради этой войны. В свое время он сетовал на то, что не умеет наслаждаться каждым данным мгновением, и вот теперь наконец-то научился им наслаждаться. Он вдыхал воздух, как пьют сладостный напиток. Каждая минута становилась счастьем. Взгромоздившись на своего огромного коня рыжей масти, прицепив шлем к седлу и подставляя лицо вольному ветру, он обращался к своим людям с такими шуточками, что тех бросало в дрожь. Под его началом находилось двадцать две тысячи рыцарей и ратников, и, когда он оглядывался, он видел за собой вплоть до самого горизонта одни только копья, блестевшие на солнце, подобно смертоносной ниве. Несчастные бретонцы улепетывали от него со всех ног: некоторые на повозке, но большинство пешком, в своих штанах из тапы или грубой ткани; женщины несли ребятишек, мужчины тащили за плечами мешки гречихи.
Роберу было пятьдесят пять, но он все так же легко переносил переходы в пятнадцать лье и все так же любил помечтать… Завтра он возьмет Брест; потом возьмет Ванн; потом возьмет Ренн; оттуда войдет в Нормандию, схватит Алансона, родного брата Филиппа Валуа, из Алансона двинется на Эвре, на Конш, на милый его сердцу Конш! А там помчится к Шато-Гайару и освободит мадам де Бомон. Потом он, победительный, обрушится на Париж; вот он в Лувре, в Венсенне, в Сен-Жермене; он сбросит с престола Филиппа Валуа и вернет корону Эдуарду, а Эдуард пожалует ему, Роберу, за это титул главного наместника королевства Французского. Судьба и раньше посылала ему все мыслимые и немыслимые удачи и неудачи, но тогда за ним не следовала, подымая дорожную пыль, целая армия.
И впрямь Робер взял Брест, где он освободил графиню де Монфор, настоящую воительницу, крепкую духом и телом; муж ее был взят в плен королем Франции. Но она, прижатая к морю, продолжала защищать остатки своего герцогства. И впрямь Робер с триумфальным маршем прошел через всю Бретань, и впрямь он осадил Ванн: он приказал установить камнеметные машины и катапульты, подвести пороховые бомбарды, дым от которых смешивался с ноябрьским туманом; пробили брешь в стенах. Хотя в Ванне стоял многочисленный гарнизон, но, по-видимому, он не слишком был склонен защищать город до последней капли крови; поэтому французы ждали первого штурма, чтобы с наименьшим ущербом для чести сдаться неприятелю. Дабы формальность эта была соблюдена, приходилось пожертвовать хотя бы десятком людей с той и с другой стороны.
Робер пришнуровал стальной шлем, взгромоздился на огромную свою лошадь, которая даже чуть осела под тяжестью хозяина, раскатисто отдал последние приказы, опустил забрало шлема, описал над головой круг своей шестифунтовой боевой палицей. Герольды, потрясая его стягом, завопили во весь голос: «Артуа, к бою!»
Ратники бежали бок о бок с лошадьми, и каждые полдюжины человек несли длинную лестницу, предназначенную для штурма; другие тащили на конце палки мешки с тлеющей паклей; и там, где в крепостной стене зазияла пробоина, громыхнула лавина рухнувших камней; и среди тяжелых серых клубов дыма молнией сверкал алый, развевающийся на ветру плащ его светлости Артуа…
Стрела из арбалета, пущенная через амбразуру, пронзила шелковый плащ, доспехи, кожаную кольчугу, рубашку. Удар был не сильнее, чем удар копья на поединке; Робер Артуа сам вырвал стрелу, но через несколько минут, так и не поняв, что же такое с ним произошло, почему небо вдруг сразу почернело, почему шенкеля уже не сжимают боков коня, он рухнул в грязь.
Пока его войска шли на последний приступ, гиганта с непокрытой головой взвалили на лестницу и понесли к лагерю; бьющая из раны кровь стекала струйкой между перекладинами лестницы.
Судьба доныне щадила Робера от ран. И во время двух Фландрских кампаний, и в дни его собственного похода на Артуа, и в Аквитанской войне… Через все эти испытания Робер прошел без единой царапины. Ни разу не коснулось его копье на всех пятидесяти турнирах, участником которых он был, ни разу рассвирепевший кабан не поцарапал клыком его кожи.
Так почему же случилось это именно у Ванна, под стенами этого города, даже не защищавшегося по-настоящему города, который был лишь незначительным этапом его долгой эпопеи? Ведь ни разу он не слышал ни одного зловещего предсказания ни насчет Ванна, ни насчет Бретани. Рука, натянувшая тетиву арбалета, была чужой рукой чужого человека, не подозревавшего, в кого он метит.
Четыре дня боролся Робер, не против государей и Парламентов, не против неправедных законов наследования и кутюмов того или иного графства, не против тщеславия и алчности королевских фамилий - он боролся против собственной своей плоти. Смерть пробралась в его тело через эту рану с почерневшими краями, зиявшую между сердцем, которое билось так сильно, и желудком, который мог поглотить любое количество пищи; но не та смерть, что леденит, а та, что сжигает. В жилах его пылал огонь. Смерти понадобилось всего четыре дня», дабы сжечь силу, заключенную в этом теле, ту силу, которой хватило бы еще лет на двадцать…
Он отказывался написать завещание, кричал, что не позже чем завтра сядет в седло. Пришлось его связать, чтобы соборовать, так как он все порывался уложить на месте капеллана, которого принял за Тьерри д'Ирсона. Он бредил.
С младых ногтей Робер Артуа ненавидел море, но вот снарядили корабль, дабы доставить его в Англию. Всю ночь под мерное колыхание волн он взывал к правосудию, к какому-то странному правосудию, ибо, обращаясь к французским баронам, называл их «благородные мои лорды» и требовал, чтобы Филипп Красивый приказал отобрать все имущество у Филиппа Валуа, отнял бы у него королевскую мантию, скипетр и корону во исполнение папской буллы об отлучении от церкви. Голос его, доносившийся со шканцев, долетал до форштевня, его слышали даже сигнальщики на мачтах.
Перед рассветом он стал поспокойнее и попросил подтащить его матрас к двери: ему хотелось поглядеть на меркнущие звезды. Но он не увидел восхода солнца. Уже отходя, он снова вообразил, что выздоравливает. Последнее слово, которое вымолвили его уста, было: «Никогда!», но так никто и не узнал, обращался ли он к королям, к морю или к господу богу.
Каждый человек приходит в мир сей, дабы выполнить свой долг, будь тот долг ничтожен или велик, но чаще всего человек и сам этого не знает, и природные его свойства, его связи с ему подобными, превратности судьбы побуждают его выполнить этот долг, пусть неведомо для него самого, но с верой, что он действует никем не понуждаемый, действует свободно. Робер Артуа разжег войну на западе Европы, его задача была выполнена.
Когда король Эдуард III узнал во Фландрии о смерти Робера Артуа, слеза смочила его ресницы, и он отправил королеве Филиппе письмо, гласившее:
«Душенька моя , Робера Артуа, нашего кузена, призвал к себе господь; ради любви, что питали мы к нему, и ради чести нашей дали мы письменный приказ канцлеру нашему и нашему казначею и повелели им захоронить его в нашем граде Лондоне. И желаем мы, душенька, дабы вы сами позаботились о том, чтобы воля наша была выполнена неукоснительно. Да хранит вас господь. Скреплено нашей личной печатью в городе Граншан, в день святой Екатерины, в год шестой нашего правления Англией и Францией - третий» .
В начале января 1343 года в склеп кафедрального собора святого Павла в Лондоне был опущен самый тяжелый из всех гробов, которые когда-либо туда опускали.

…И ВОТ АВТОР ВЫНУЖДЕН ЗДЕСЬ РАДИ ИСТОРИЧЕСКОЙ ПРАВДЫ УБИТЬ СВОЕГО САМОГО ЛЮБИМОГО ГЕРОЯ, С КОТОРЫМ ПРОЖИЛ ОН ЦЕЛЫХ ШЕСТЬ ЛЕТ, ИСПЫТЫВАЯ ПЕЧАЛЬ, РАВНУЮ ТОЙ, ЧТО ИСПЫТАЛ КОРОЛЬ АНГЛИИ ЭДУАРД; ПЕРО, КАК ГОВОРИЛИ ЛЕТОПИСЦЫ, ВЫПАДАЕТ ИЗ ЕГО РУК, И НЕТ У НЕГО ОХОТЫ, ПО КРАЙНЕЙ МЕРЕ В БЛИЖАЙШЕЕ ВРЕМЯ, ПРОДОЛЖАТЬ СВОЕ ПОВЕСТВОВАНИЕ, РАЗВЕ РАДИ ТОГО ЛИШЬ, ЧТОБЫ ОЗНАКОМИТЬ ЧИТАТЕЛЯ С ДАЛЬНЕЙШЕЙ СУДЬБОЙ КОЕ-КОГО ИЗ ГЛАВНЫХ ПЕРСОНАЖЕЙ ЭТОЙ КНИГИ.
ПЕРЕНЕСЕМСЯ ЖЕ ВПЕРЕД НА ОДИННАДЦАТЬ ЛЕТ, А РАВНО ПЕРЕНЕСЕМСЯ И ЧЕРЕЗ АЛЬПЫ…

ЭПИЛОГ. ИОАНН I НЕИЗВЕСТНЫЙ

1. ДОРОГА, ВЕДУЩАЯ В РИМ

В понедельник 22 сентября 1354 года Джаннино Бальони, нотабль города Сиены, проживавший в палаццо Толомеи, где помещалась банкирская компания их семейства, получил послание от прославленного Кола ди Риенци, который, захватив власть в Риме, взял себе античный титул трибуна. В этом письме, писанном в Капитолии и помеченном минувшим четвергом, Кола ди Риенци писал банкиру:
«Дражайший друг , мы посылали гонцов на ваши розыски и поручили им просить вас, ежели только они вас встретят, прибыть к нам в Рим. Нам передавали, что они действительно обнаружили вас в Сиене, но не решились просить вас приехать повидаться с нами. Коль скоро неизвестно было, обнаружили ли они вас или нет, мы вам не писали, но ныне, раз мы знаем, где вы пребываете, просим вас поспешить с приездом к нам сразу же, как будет, вручено вам это послание, и действовать строго секретно, ибо речь идет о королевстве Французском» .
Почему трибун, выросший в таверне Трастевере, но утверждавший, будто он незаконнорожденный сын императора Священной Римской империи Генриха VII - а следовательно, брат по крови королю Иоганну Богемскому, - почему трибун, которого Петрарка прославлял за то, что он вернул Италии ее былое величие, почему Кола ди Риенци пожелал иметь беседу, причем безотлагательную и тайную, с Джаннино Бальони? Банкир ломал себе голову над этим вопросом всю дорогу, все те дни, которые ехал к Риму в сопровождении своего друга нотариуса Анджело Гвидарелли, которого он попросил отправиться с ним вместе - во-первых, потому, что, когда путешествуешь вдвоем, путь кажется короче, а еще и потому, что нотариус был малый с головой и прекрасно осведомлен обо всех делах банка Толомеи.
В сентябре над Сиенской равниной с небес еще льется тепло, и жнивье на скошенных нивах похоже на шкуру хищника. Это, пожалуй, одно из самых прекрасных мест на всем свете, создатель с предельным изяществом прочертил мягкую гряду холмов и щедро украсил ее богатой растительностью, среди коей как подлинный властелин царит кипарис. А человек сумел обработать эту землю и повсюду настроил себе жилищ, которые, начиная с княжеского палаццо и кончая самой убогой хижиной, равно наделены одинаковой прелестью и гармонией со своей круглой черепицей на кровле и стенами цвета солнечной охры. Дорога здесь не однообразна, она вьется, подымается, спускается к новым долинам, бежит через поля, расположенные террасами, между оливковыми деревьями, насчитывающими не одну сотню лет. Здесь, в Сиене, и бог и человек оказались равны в таланте созидания.
Но что за дела такие творятся во Франции, раз римский трибун пожелал иметь тайную беседу с сиенским банкиром? Почему он дважды делал попытку разыскать его и теперь еще срочно послал письмо, называя Джаннино «дражайшим своим другом»? Верно, готовится новый заем парижскому королю, а может, речь пойдет о том, чтобы выкупить французских вельмож, взятых в плен англичанами? Джаннино Бальони и не подозревал, что Кола ди Риенци столь интересуется делами Франции.
Но, допустим, что все это так, почему же тогда трибун не обратился к другим членам компании, к старинным банкирским домам, скажем к Толомео Толомеи, к Андреа, к Джаккомо, ведь они лучше разбираются в таких вопросах и в свое время ездили в Париж, чтобы ликвидировать наследство старого дяди Спинелло, когда во Франции закрывались отделения итальянских банков? Конечно, Джаннино рожден от матери-француженки, прекрасной, вечно грустной молодой женщины, образ которой запечатлелся в его душе с детских лет, когда они жили в обветшалом замке, в том дождливом краю. И разумеется, дорогой отец его, Гуччо Бальони, скончавшийся четырнадцать лет назад во время путешествия по Кампании… и Джаннино, убаюкиваемый мерной рысцой своей лошадки, незаметно осенил себя крестным знамением… Его отец в те времена, когда жил во Франции, был замешан во многих интригах дворов Парижа, Лондона, Авиньона и Неаполя. Был приближен королями и королевами и даже присутствовал на знаменитом Лионском конклаве…
Но Джаннино не любил вспоминать Францию именно потому, что там жила его мать, с которой ему так и не удалось повидаться хотя бы еще раз, и он даже не знал, жива она или умерла; не любил вспоминать также и потому, что, хотя, по словам отца, он был рожден в законном браке, все прочие члены семьи считали его незаконнорожденным, все эти родичи, с которыми он познакомился, только когда ему уже минуло девять лет, - с дедушкой Мино Бальони, с дядюшками Толомеи, с многочисленными двоюродными братьями… Еще долго Джаннино чувствовал себя среди них чужаком. Сколько же пришлось приложить ему стараний, чтобы стереть эту грань, чтобы войти в их круг, чтобы стать настоящим сиенцем, банкиром, одним из Бальони.
Возможно, и потому, что в душе его жила смутная тоска по сочным зеленым лугам, утренней туманной дымке и бесчисленным отарам овец, он и занялся торговлей шерстью через два года после кончины отца, женился на богатой наследнице из хорошего сиенского дома. Джованна Виволи подарила ему троих сыновей, и он прожил с ней счастливо целых шесть лет, но в сорок восьмом году ее унесла моровая язва - черная чума. На следующий год он вступил в брак с другой богатой девицей, Франческой Агадзано; дом теперь оглашали веселые крики еще двух сыновей, а сейчас они ждали нового младенца.
Соотечественники уважали Джаннино за безупречную честность в делах, и сограждане избрали его камерлингом, управляющим казной больницы для бедных Ностра-Дама-делла-Мизерикордиа…
Сан-Квирико д'Орчиа, Радикофани, Аквапенденте, озеро Больсена, Монтефьясконе - на ночлег останавливались в придорожных тавернах с огромными портиками, а на рассвете снова пускались в путь… Джаннино с Гвидарелли уже миновали Тоскану. Чем ближе становился Рим, тем тверже решал Джаннино ответить трибуну Кола ди Риенци со всевозможной учтивостью, что он, мол, не склонен вступать в торговые дела с Францией. Нотариус Гвидарелли горячо его поддерживал: итальянские компании еще хранили слишком печальную память о том, как их буквально ограбили, да и в самой Франции дела были не столь уж блестящие, сейчас, когда шла война с Англией. Поэтому-то и не стоило рисковать даже малыми деньгами. Куда как лучше жить спокойно в славной маленькой республике, такой, скажем, как Сиена, где процветают искусство и коммерция, чем в этих огромных странах, которыми управляют просто сумасшедшие!
Ибо Джаннино из палаццо Толомеи следил за событиями, разыгрывавшимися в последние годы во Франции: слишком много туда было вложено денег, и никогда, видно, долгов не собрать. И впрямь чистые безумцы эти французы, и первый - их король Валуа, который ухитрился потерять сначала Бретань и Фландрию, затем Нормандию, затем Сэнтонж, а ныне, словно косуля, затравленная гончими, блуждал, гонимый английским воинством, вокруг Парижа. Этот герой турниров, грозивший поднять весь христианский мир на крестовый поход, отказался даже принять картель от своего врага Эдуарда, который предлагал ему сразиться в честном бою на равнине Вожирара, чуть ли не у самых врат королевского дворца; потом, почему-то вдруг вообразив, что англичане бегут, ибо они отошли к северу - хотя с какой бы стати им бежать, раз они повсюду одерживали победы, - Филипп совсем доконал своих людей, внезапно погнав их форсированным маршем вдогонку за Эдуардом, которого он достиг за Соммой; вот тут и кончилась воинская слава французов.
Отголоски битвы при Креси дошли даже до Сиены. Сиенцы знали, что король Франции послал своих ратников в атаку, не дав людям передохнуть после утомительного перехода в пять лье, и что французские рыцари, обозленные на эту пехтуру, двигавшуюся еле-еле, пошли в атаку сквозь свои же собственные войска, смяли их, опрокинули, потоптали копытами коней, а затем полегли сами под перекрестной стрельбой английских лучников.
- Хотели как-то объяснить свое поражение, вот и распускают слух, будто стрелы были начинены порохом, а порох Англии доставляет Италия, и поэтому, мол, в рядах французов началась паника - они, видите ли, испугались треска и грома. Но поверь, Гвидарелли, дело тут вовсе не в порохе, а в их собственной дурости.
Ах, никто и не собирается отрицать, что были и с французской стороны героические деяния, были! Вот, скажем, Иоганн Богемский, который ослеп к пятидесяти годам, пожелал участвовать в бою и потребовал, чтобы его коня с двух сторон привязали к коням двух его рыцарей; и слепец-король бросился в самую гущу схватки, потрясая своей палицей, и кого же он ею сразил? Да тех же двух злосчастных рыцарей, что скакали по обе стороны от него… После боя нашли его труп, так и привязанный к двоим убитым его соратникам, можно ли найти более совершенный символ для этой рыцарственной, полуослепленной забралом касты, которая, презирая простой люд, укокошивает сама себя ни за что, ни про что.
Вечером, после битвы при Креси, Филипп VI в сопровождении всего полдюжины рыцарей без толку блуждал по полям и лугам и наконец постучался у дверей какого-то захудалого замка и жалобно взмолился:
- Откройте, откройте скорее несчастному королю Франции!
Не будем забывать, что мессир Данте уже проклял в свое время этот клан Валуа, и причиной тому был первый среди них, граф Карл, опустошивший Сиену и Флоренцию. Все враги divino poeta, божественного поэта, кончали плохо.
А после битвы при Креси генуэзцы занесли чуму. Ну от этих ждать ничего доброго не приходится! Их корабли привезли страшную заразу с Востока, и моровая язва сначала скосила Прованс, потом обрушилась на Авиньон, на сей град, погрязший в пороке и разврате. Достаточно вспомнить слова мессира Петрарки об этом Новом Вавилоне, и сразу станет ясным, что зловонная гнусность и открыто творимые грехи вызвали эту злую напасть, должную покарать Авиньон.
Тосканец никогда не бывает доволен ничем и никем, кроме себя самого. Отнять от него злословие - значит отнять от него жизнь. И в этом отношении Джаннино был истым тосканцем. Даже достигнув Витербо, они с Гвидарелли все еще не разделались с целым миром, еще не успели его как следует охаять и обругать.
Во-первых, что делает папа в Авиньоне, когда ему положено находиться в Риме, ибо так повелел святой Петр? И во-вторых, почему вечно выбирают папу-француза, как, к примеру, этого Пьера Роже, бывшего епископа Аррасского, который стал папой после Бенедикта XII и правит всеми делами христианского мира под именем Климента VI? Почему он тоже окружил себя одними французскими кардиналами и отказывается вернуться в Италию? Вот и покарал их за то господь бог. Только за несколько месяцев в Авиньоне, где гуляла чума, было наглухо забито семь тысяч домов; трупы вывозили целыми повозками. Потом бич божий обрушился на север, пройдя через истощенные войной земли. Достигнув Парижа, чума уносила в день тысячу человек, не щадила ни малых, ни великих. Супруга герцога Нормандского, дочь короля Богемии, скончалась от чумы. Королева Жанна Наваррская, дочь Маргариты Бургундской, скончалась от чумы. И сама королева мужеска пола, Жанна Хромоножка, сестра Маргариты, погибла от чумы; ненавидевшие ее французы утверждали, что смерть эта была справедливой карой.
Но почему, почему Джованна Бальони, первая жена Джаннино, Джованна с ее прекрасными миндалевидными глазами, с ее точеной алебастровой шейкой, почему она тоже была унесена чумой? Разве это справедливо? Разве справедливо то, что зараза опустошила Сиену? Воистину господь бог поступает порой не слишком-то рассудительно и чересчур часто облагает страшной податью хороших людей, дабы оплатить злодеяния плохих.
Счастливы те, кого обошла стороной моровая язва! Счастлив мессир Джованни Боккаччо, сын друга семьи Толомеи и матери-француженки, как и сам Джаннино; которому удалось провести страшные дни в стороне от чумы - он гостил у одного богатого сеньора в его роскошном палаццо в окрестностях Флоренции. В дни разгула чумы, желая рассеять черные мысли укрывавшихся в палаццо Пальмьери, дабы забыли они, что у дверей бродит сама смерть, Боккаччо писал свои прекрасные потешные сказки, которые теперь наизусть знает вся Италия. Мужество, проявленное перед лицом смерти гостями графа Пальмьери, и в частности мессиром Боккаччо, разве не прекраснее оно дурацкой бравады рыцарей Франции?! Нотариус Гвидарелли полностью разделял мнение своего спутника.
А король Филипп вступил в новый брак, когда прошло всего тридцать дней со смерти королевы мужеска пола… Джаннино тоже осуждал короля не за новый его брак, коли сам он женился вторично, но за эту непристойную спешку, с какой король Франции повел невесту к алтарю. Всего тридцать дней! И на кого же пал выбор Филиппа VI? Вот тут-то и начинается самое что ни на есть забавное! Украл у своего старшего сына принцессу, на которой тот должен был жениться, его кузину Бланку, дочь короля Наваррского, прозванную Мудрой Красой.

Предыдущая страница 18 Следующая страница


19 Морис Дрюон

Восемнадцатилетняя девица, появившаяся при французском дворе, буквально ослепила своей красотой Филиппа, и он потребовал, чтобы сын его Иоанн Нормандский уступил ему свою невесту, и Иоанн дал обвенчать себя с графиней Булонской, двадцатичетырехлетней вдовушкой, причем новый супруг особых чувств к ней не питал, как, честно говоря, и ко всем прочим дамам, ибо наследник французского престола, по всей видимости, отдавал предпочтение пажам.
А король, которому стукнуло уже пятьдесят шесть, обрел в объятиях Мудрой Красы юношеский пыл страсти. Вот уже воистину Мудрая Краса! Прозвище-то больно подходящее! Джаннино с Гвидарелли от смеха чуть с лошадей не попадали. Мудрая Краса! Мессиру Боккаччо об этом бы написать, вот бы получился рассказец! В три месяца красотка доконала короля, рыцаря турниров, и останки сего блистательного дурачка, который процарствовав треть века, сумел довести свою богатейшую страну до нищеты, торжественно проводили в Сен-Дени.
Новый король - Иоанн II, теперь уже достигший тридцати шести лет и прозванный неизвестно почему Добрым, по словам видевших его путешественников, обладал теми же физическими достоинствами, что и его отец, и был так же удачлив во всех своих начинаниях. Только был он чуть порасточительнее, непостояннее и еще легкомысленнее; а в покойную матушку свою пошел подозрительностью и жестокостью. И на первых же порах своего правления приказал казнить коннетабля, так как кругом видел измену.
Раз Эдуард III, захвативший к тому времени Кале и стоявший там лагерем, учредил орден Подвязки в тот самый день, когда ему пришла охота лично поправить чулок своей любовницы, прекрасной графини Солсбери, король-Иоанн II, не желая отстать от англичан, учредил орден Звезды, дабы наградить им своего испанского фаворита юного Карла де Ла Серда. На этом его подвиги и закончились.
Люди мерли с голоду; из-за чумы и войны на полях и в ремеслах рук не хватало; съестные припасы становились редкостью, а цены на них возросли непомерно; отменялись должности, за Любую торговую сделку требовалось уплатить налога примерно около су на ливр.
По стране бродили шайки вроде давнишних «пастушков», но еще более разнузданные; тысячи мужчин и женщин в жалких лохмотьях стегали друг друга веревкой или цепью, брели по дорогам, распевая мрачные псалмы, и, внезапно охваченные безумием, убивали, как, впрочем, убивали все и всегда, итальянцев и евреев.
А тем временем французский двор блистал роскошью, что было прямым оскорблением нищей стране; на один-единственный турнир тратилось столько денег, сколько хватило бы на то, чтобы кормить целый год голодных в каком-нибудь графстве; и щеголяли в туалетах, противных христианской вере,
- мужчины нацепляли на себя больше драгоценностей, чем дамы, носили туго затянутые в талии и не прикрывавшие ягодиц кафтаны, башмаки с такими длинными носками, что каждый шаг стоил воистину нечеловеческого труда.
Разве могла сколько-нибудь солидная банкирская компания идти на риск, оказывая таким людям кредит или поставляя им шерсть? Само собой разумеется, не могла. И Джаннино Бальони, въезжая 2 октября в Рим через Понте Мильвио, твердо решил открыто заявить об этом трибуну Кола ди Риенци.

2. НОЧЬ В КАПИТОЛИИ

Наши путники добрались до остерии в Кампо деи Фьори как раз тогда, когда уличные торговцы спешно распродают последние букеты роз и убирают со своих лотков многоцветные, пропитанные благовониями ковры.
Взяв себе в проводники хозяина постоялого двора, Джаннино Бальони уже в темноте отправился в Капитолий.
До чего же прекрасен город Рим, куда он попал впервые, и как же он сожалел, что не может замедлить шаг перед каждым вновь открывавшимся дивом! А как здесь просторно по сравнению с Сиеной и Флоренцией, вроде бы даже город больше, чем Париж или Неаполь, если судить по словам покойного отца. Проплутав по лабиринту кривых улочек, вы вдруг оказывались перед великолепными палаццо, портики и дворы которых были залиты светом факелов или фонарей. Юноши группками, держась за руки, шли, загородив в ширину всю улицу, и поли. Вас толкали, но толкали не злобно, чужеземцам улыбались; из таверн, попадавшихся на каждом шагу, неслись славные запахи оливкового масла, шафрана, жареной рыбы и тушеного мяса. Казалось, жизнь здесь не замирает даже ночью.
При свете звезд Джаннино поднялся на Капитолийский холм. Перед церковной папертью пробивалась трава; обрушившиеся колонны, покалеченная статуя об одной руке - все свидетельствовало о древности города. Эту землю топтали Август, Нерон, Тит, Марк Аврелий.
Кола ди Риенци ужинал с многочисленными друзьями в огромной зале, возведенной на бывшей кладке храма Юпитера. Джаннино подошел к Риенци, опустился на одно колено и назвал себя. Трибун тут же взял его руки в свои, поднял с пола и велел провести в соседнюю комнату, где через несколько минут появился и сам.
Кола ди Риенци выбрал для себя титул трибуна, но и лицом, и повадкой он напоминал скорее императора. Да и излюбленный цвет его был пурпурный, в плащ он кутался, как в римскую тогу. Из ворота выступала крепкая округлая шея; массивное лицо, большие светлые глаза, коротко остриженные волосы, волевой подбородок - казалось, сама природа уготовила ему место среди бюстов цезарей. У трибуна нервически подергивалась правая ноздря, и поэтому чудилось, будто он чего-то Нетерпеливо ждет. И походка у него была властная. Даже при беглом взгляде на этого человека угадывалось, что он рожден быть правителем, что надеется многое сделать для своего народа и что собеседник его должен мгновенно схватывать его мысль и соглашаться с нею. Он усадил Джаннино, сам сел рядом, приказал слугам затворить все двери и следить, чтобы никто не посмел их беспокоить; потом, без всякой передышки, начал задавать Джаннино вопросы, никакого отношения к банковским операциям не имевшие.
Ничто его не интересовало: ни торговля шерстью, ни займы, ни заемные письма. А только единственно сам Джаннино, личность Джаннино. Каких лет Джаннино прибыл из Франции? Где он провел раннее детство? Кто его воспитывал? Всегда ли он носил теперешнее свое имя?
Задав очередной вопрос, Риенци ждал ответа, внимательно слушал, важно покачивал головой, снова спрашивал.
Итак, Джаннино появился на свет в одном из парижских монастырей. До девяти лет мальчик воспитывался у своей матери Мари де Крессэ в Иль-де-Франсе, возле городка, называемого Нофль-ле-Вье. Что он знает о пребывании своей матери при французском дворе? Сиенец припомнил рассказы своего отца Гуччо Бальони: когда Мари де Крессэ разрешилась от бремени, ее взяли ко двору как кормилицу для новорожденного сына королевы Клеменции Венгерской; но мать оставалась там недолго, так как сын королевы скончался через несколько дней: по слухам, его отравили.
Тут Джаннино улыбнулся. Его молочным братом был не кто иной, как король Франции; он как-то никогда не задумывался над этим, но сейчас вдруг эта мысль показалась ему неправдоподобной, даже смешной, особенно когда он представил себя таким, каким стал, - сорокалетним итальянским купцом, мирно проживавшим в Сиене…
Но почему Риенци задает ему все эти вопросы? Почему большеглазый, светлоглазый трибун, незаконный отпрыск предпоследнего императора, смотрит на него, Джаннино, так внимательно, так задумчиво?
- Значит, это вы и есть, - наконец проговорил Кола ди Риенци, - значит, это вы и есть…
Джаннино не понял, что означали эти слова. Но он совсем обомлел от удивления, когда трибун, такой величественный, вдруг опустился перед ним на одно колено и, низко склонившись, облобызал ему правую ногу.
- Вы - король Франции, - заявил Риенци, - и отныне все должны обращаться с вами как с королем.
На мгновение свет померк в глазах Джаннино.
Когда дом, где вы сидите за обеденным столом, вдруг дает трещину, потому что началось землетрясение, когда корабль, где вы мирно спите в своей каюте, вдруг налетит на риф, трудно понять в первую минуту - что же именно произошло.
Джаннино Бальони сидит в зале Капитолия, а владыка Рима опускается перед ним на колено и уверяет, будто Джаннино король Франции.
Девять лет назад, в месяце июне, Мари де Крессэ скончалась…
- Моя мать скончалась? - крикнул Джаннино.
- Увы, мио грандиссимо синьоре… вернее, скончалась та, кого вы считали вашей матерью. Накануне кончины она исповедовалась…
Впервые Джаннино услышал обращение к себе это «грандиссимо синьоре», и это поразило его пожалуй, еще сильнее, чем то, что трибун облобызал ему ногу.
- Итак, чувствуя близость конца. Мари де Крессэ призвала к смертному одру монаха-августинца из соседнего монастыря, брата Журдена Испанского, и исповедовалась ему.
А Джаннино тем временем пытался собрать воедино воспоминания детских лет. Увидел комнату в Крессэ и свою мать, белокурую красавицу. Она умерла девять лет назад, а он и не знал. И вот теперь оказывается, что она вовсе и не мать ему.
По просьбе умирающей брат Журден скрепил своей подписью эту исповедь, где была открыта одна из самых удивительных тайн государства Французского и одно из самых удивительных преступлений.
- Я покажу вам эту исповедь, а также и письмо брата Журдена, все эти бумаги находятся в моем распоряжении, - добавил Кола ди Риенци.
Целых четыре часа говорил трибун. Да и вряд ли их хватило, дабы рассказать Джаннино о событиях, происшедших сорок лет назад, о тех событиях, что стали одной из глав в летописях королевства Французского: о смерти Маргариты Бургундской, о втором браке Людовика X с Клеменцией Венгерской.
- Мой отец был в посольстве, которое отрядили в Неаполь за королевой, вернее, он был в свите некоего графа де Бувилль…
- Вы говорите, графа де Бувилль? Все полностью совпадает! Этот самый Бувилль был хранителем чрева королевы Клеменции, вашей матушки, ноблиссимо синьоре, и он взял в кормилицы некую даму де Крессэ из монастыря, где она только что родила. Обо всем этом она рассказала очень подробно.
По мере того как трибун говорил, его гость чувствовал, что теряет рассудок. Все разом перевернулось: мрак стал светом, а свет стал мраком. То и дело Джаннино просил Риенци вернуться к какому-нибудь уже рассказанному событию, как он возвращался обычно при слишком сложных расчетах к первоначальным цифрам. Он одновременно узнал, что его отец вовсе не его отец, что его мать вовсе не его мать и что его настоящий отец
- король Франции, убийца своей первой супруги, - сам тоже был убит. Он перестал быть молочным братом короля Франции, умершим в колыбели; он сам стал этим королем, внезапно воскресшим из мертвых.
- Значит, вас всегда называли Жан? Королева, ваша матушка, нарекла вас так, ибо дала обет. Жан или Джованни, а Джованни - это Джованнино, или Джаннино… Вы Иоанн I Посмертный.
Посмертный! Невеселое прозвище, чересчур уж напоминает кладбище, и, когда тосканцы слышат такое словцо, они непременно делают рожки, вытянув два пальца левой руки.
Имена графа Робера Артуа и графини Маго; имена, которые с гордостью вспоминал его отец - да нет, вовсе не отец, ну, словом, тот, Гуччо Бальони, - то и дело произносил трибун, рассказывая, какую страшную они сыграли роль во всей этой истории. Графиня Маго, которая отравила отца Джаннино, да, да, короля Людовика… решила отделаться также от новорожденного младенца.
- Но осмотрительный граф де Бувилль подменил ребенка королевы и взял ребенка кормилицы, которого, впрочем, тоже звали Жан, этого-то Жана убили и погребли в усыпальнице Сен-Дени…
И тут Джаннино окончательно стало не по себе, ибо не мог он вот так сразу отвыкнуть считать себя Джаннино Бальони, сыном сиенского купца, и сейчас, после слов трибуна, ему почудилось, будто сам он, пятидневным младенцем, отошел в мир иной и что вся его последующая жизнь, все его мысли, все его поступки, даже самое тело его лишь плод иллюзии. Словно он растворился в чужой плоти, стал собственным призраком среди этого беспросветного мрака. Да где же на самом деле находится он - под плитами усыпальницы Сен-Дени или сидит здесь, в Капитолии?
- Порой она называла меня «мой маленький принц», - пробормотал он.
- Кто называл?
- Моя мать… то есть я хочу сказать мадам де Крессэ… когда мы оставались с ней наедине. Я-то считал, что во Франции матери обычно называют так своих детей; а она целовала мне руки, заливалась слезами… Ох, теперь я много припоминаю… К примеру, пенсион, который выплачивал нам граф де Бувилль, и в тот день, когда мы получали деньги, оба мои дяди де Крессэ - и бородатый, и тот другой - обращались со мной гораздо ласковее, чем всегда.
Что сталось со всеми этими людьми? Большинство уже скончалось, и скончалось давно: и Маго, и Бувилль, и Робер Артуа… Братья Крессэ накануне битвы при Креси были произведены в рыцари только потому, что король Филипп VI сострил что-то насчет сходства их фамилии и названия городка.
- Сейчас они, должно быть, совсем состарились.
По значит, если Мари де Крессэ так упорно отказывалась встречаться с Гуччо Бальони, то вовсе не потому, что его ненавидела, как думал с горечью Гуччо, а лишь потому, чтобы не нарушить клятву, которую у нее вырвали силком, когда вручали на ее попечение спасенного младенца короля.
- Просто она боялась, что в противном случае пострадает не только она, но и ее муж, - пояснил Кола ди Риенци. - Ибо они были обвенчаны тайно, но обвенчаны по всем правилам, и обряд бракосочетания совершил один монах. И об этом тоже она говорила духовнику. А потом, когда вам исполнилось девять лет, Бальони похитил вас.
- Вот это я хорошо помню… а она, а моя… словом, мадам Крессэ не вышла замуж?
- Нет, ведь она уже состояла в законном браке.
- И он тоже не женился вторично.
Джаннино замолк, стараясь приучить себя в мыслях считать ту, что скончалась в Крессэ, и того, что скончался в Кампании, не своими родными отцом и матерью, а приемными.
Потом он вдруг спросил:
- А вы не можете дать мне зеркало?
- Охотно, - не без удивления отозвался трибун.
Он хлопнул в ладоши и приказал слуге принести зеркало.
- Я видел королеву Клеменцию… всего один раз видел… меня тогда увезли из Крессэ, и я прожил несколько дней в Париже у дяди Спинелло. Мой отец… словом, приемный отец, как вы утверждаете… водил меня к королеве. Она дала мне леденцов, значит, это и была моя родная мать?
На глаза его навернулись слезы. Он сунул руку за воротник и, вытащив небольшой медальончик, висевший на шелковом шнурке, показал его Риенци.
- Эта реликвия святого Иоанна принадлежала ей…
Тщетно пытался он вспомнить лицо королевы таким, каким запечатлелось оно тогда в детской его памяти. И вспомнил только, как появилась перед ним женщина, сказочно прекрасная, в белом одеянии вдовствующих королев, и рассеянно погладила его но голове розовой своей ладонью…
- А я и не знал, что это моя родная мать. А она до конца своих дней думала, что сын ее умер…
Ох, видно, эта графиня Маго была настоящая преступница, раз убила не только невинного новорожденного младенца, но и внесла столько смуты, причинила столько горя людям, искалечила им всю жизнь!
Недавнее ощущение нереальности собственного существования прошло, но сменилось оно столь же мучительным ощущением раздвоения личности. Он был и Джаннино Бальони, и в то же время был кем-то другим, был сыном банкира и сыном короля Франции.
А как же его жена Франческа? Он вдруг подумал о ней. За кого она вышла замуж? А его собственные дети? Стало быть, они прямые потомки Гуго Капета, Людовика Святого, Филиппа Красивого?..
- Папа Иоанн XXII, очевидно, что-то слышал об этом деле, - продолжал Кола ди Риенци. - Мне передавали, что кое-кто из приближенных ему кардиналов шептался, будто папа не верит, что сын короля Людовика Х умер. Простое предположение, считали они, такие вещи случаются нередко, и сплошь да рядом они ни на чем не основаны; так оно и было вплоть до того дня, когда ваша приемная мать, ваша кормилица, не открылась на смертном одре монаху-августинцу, и он обещал ей вас разыскать и поведать вам правду. Всю свою жизнь она, храня молчание, выполняла приказ людей; но, когда готовилась предстать перед лицом господа, а те, что вынуждали ее молчать, уже умерли, так и не сняв с нее клятвы, она пожелала, доверить кому-нибудь свою тайну.
И брат Журден Испанский, свято блюдя данное ей обещание, направился на розыски Джаннино; но из-за войны и чумы дальше Парижа пробраться ему не удалось. Однако Толомеи уже закрыли там отделение своего банка. А сам брат Журден чувствовал, что ему теперь не по летам пускаться в столь дальний путь.
- Поэтому-то он перепоручил передать то, что было рассказано ему на исповеди, - продолжал Риенци, - другому монаху тоже ордена августинцев, брату Антуану, человеку, прославленному своей святостью, который множество раз совершал паломничество в Рим и часто бывал у меня. Вот этот-то брат Антуан два месяца назад, занедужив в Порто Вопоре, и сообщил мне то, о чем я вам сейчас поведал, и вручил мне бумаги и рассказал мне обо всех этих событиях изустно. Признаюсь, я сначала засомневался, но сразу поверил ему. Но, поразмыслив, пришел к убеждению: такие фантастические и такие необычайные события просто выдумать нельзя; человеческое воображение даже не способно до этого подняться. Подчас правда ошеломляет нас сильнее любых измышлений. Я велел проверить даты, собрать все какие только возможно сведения и отрядил людей на ваши розыски; сначала я послал к вам своих гонцов, но так как у них не было никаких письменных документов, они все равно не сумели бы уговорить вас прибыть в Рим; и, наконец, я отправил вам это письмо, и вы, грандиссимо синьоре, изволили прибыть в Рим. Ежели вам угодно отстаивать свои права на французский престол, як вашим услугам.
Тут как раз принесли серебряное зеркало. Джаннино поднес его поближе к огромным канделябрам и уставился на свое отображение. Никогда ему не нравилась собственная внешность: лицо круглое, слишком мягких очертаний, нос прямой, но какой-то самый обыкновенный, голубые глаза под слишком светлыми бровями, неужели же такие лица бывают у королей Франции? Пристально вглядываясь в зеркало, Джаннино надеялся прогнать прочь призрак, восстановить свой обычный облик…
Трибун положил ему на плечо руку:
- И мое происхождение тоже, - многозначительно произнес он, - слишком долго было окутано тайной. Я вырос в одной из римских таверн, подносил грузчикам вино! И только уже позже, со временем, узнал, чей я сын.
И его прекрасное лицо, неподвижная маска императора, где слегка подергивалась только правая ноздря, омрачилось.

3. «МЫ, КОЛА ДИ РИЕНЦИ…»

Из Капитолия Джаннино вышел, когда первые отблески утренней зари уже играли на развалинах Палантинского холма, очертили ржаво-медной каймой каждую колонну, но не вернулся в Кампо деи Фьори, где они остановились на ночлег. Почетный страж, данный ему в провожатые трибуном, отвел его на ту сторону Тибра в замок св.Ангела, где ему ужо были приготовлены апартаменты.
На следующий день, надеясь, что милосердный господь умерит то великое смятение, что жгло его душу, он отправился в ближайшую церковь и молился там до полудня, потом возвратился в замок св.Ангела. Он попросил было привести сюда своего друга Гвидарелли; но ему намекнули, что не следует вступать ни с кем ни в какие разговоры, прежде чем он не повидается с трибуном. Так он и прождал до самого вечера, когда наконец за ним пришли. Судя по всему, Кола ди Риенци вершил все свои дела только ночами.
Итак, Джаннино явился в Капитолий, и трибун, встретив его еще более почтительно, чем накануне, снова заперся с ним наедине в одной из зал.
Тут-то Кола ди Риенци и изложил Джаннино свой план кампании: он незамедлительно отправит послания папе, императору, всем государям христианского мира, предложит им прислать в Рим своих послов, дабы те выслушали сообщение чрезвычайной важности; но какое это сообщение, он пока умолчит; потом, когда все послы сойдутся на торжественный совет, он выведет Джаннино во всех королевских регалиях и объявит им, что вот он - настоящий король Франции… Разумеется, если только ноблиссимо синьоре даст на то свое согласие.
Джаннино стал королем Франции только со вчерашнего вечера, а сиенским банкиром он был уже целых двадцать лет, и он ломал себе голову - чего ради и с какой целью Риенци так хлопочет о его правах на французский престол, действует с таким лихорадочным нетерпением, что порой даже дрожь пробегает по дородному телу римского владыки. Почему теперь, когда после смерти Людовика X, на французском престоле сменилось уже четверо королей, он решил завести династические споры? Только ли ради того, как он сам уверял, чтобы изобличить чудовищную несправедливость и восстановить в правах обойденного принца? Но трибун довольно скоро проговорился об истинной цели этого предприятия.
- Настоящий король Франции мог бы вернуть папу в Рим. У лжекоролей есть и будут только лжепапы.
Риенци заглядывал далеко вперед. Война между Францией и Англией, превращавшаяся постепенно в войну одной половины западного мира против другой, имела, если не подлинной подоплекой, то, во всяком случае, юридическим обоснованием, спор чисто династический о наследственных правах на французский престол. Поэтому, если в нужный момент предъявить законного претендента на корону Франции, претензии двух других королей окажутся несостоятельными. Тогда европейские правители, по крайней мере правители, настроенные миролюбиво, явившись в Рим на ассамблею, низложат короля Иоанна II и вернут корону Иоанну I. А Иоанн I разрешит Святому отцу вернуться в Вечный город. Таким образом, французский двор не будет больше домогаться земель Италии, являющихся частью Священной империи; кончится борьба гвельфов с гибеллинами; Италия вновь обретет свое единство, и есть надежда, что вернет она себе и былое величие; и, наконец, папа и король Франции, ежели они того пожелают, смогут даже сделать Кола ди Риенци - сына императора, поборника величия Италии и всеобщего мира - императором, но императором не на немецкий лад, а на античный! Мать Кола родом из Трастевере, где до сих пор бродят тени Августа, Тита, Траяна, не брезгуя тавернами, и тут есть о чем помечтать…
На следующий день, 4 октября, во время третьего их свидания, на сей раз происходившего днем, Риенци передал Джаннино, которого отныне величал только Джованни Французский, все бумаги, касающиеся этого необыкновенного дела: исповедь его приемной матери, рассказ брата Журдена Испанского и письмо брата Антуана; потом, кликнув своих секретарей, он начал диктовать послание, подтверждающее подлинность вышеизложенного.
«Мы , Кола ди Риенци, рыцарь милостию Апостольского престола, преславный сенатор Святого града, судья, военачальник и трибун римского народа, внимательно изучили бумаги, врученные нам братом Антуаном, и тем больше придали им веры после того, что стало нам ведомо и услышано, и истинно по воле божией государство Французское уже долгие годы страдает как от войн, так и от различных иных бедствий, кои насылает на него господь, - то, мы полагаем, во искупление обмана, жертвой коего стал сей человек, который долго в нищете и неизвестности пребывал …»
Трибун вел себя не так, как накануне, видно его что-то тревожило: стоило какому-нибудь не совсем обычному шуму достичь его слуха, и он тут же прекращал диктовать, но прекращал также, если кругом залегала полная тишина. Взгляд его больших глаз то и дело обращался к открытым окнам - можно было подумать, будто он хочет заглянуть в душу Вечного города.
«...Джаннино, представший перед нами по нашему приглашению, в четверг 2 октября месяца. Прежде чем сказать ему то, что нами должно было быть ему сказано, мы расспросили его, кто он таков, какое занимает положение, как его имя, равно как и имя его отца, обо всем прочем, его касающемся. Выслушав его ответы, мы убедиться могли, что им сообщенное нам полностью совпадает с письмами брата Антуана; после чего со всей почтительностью мы открыли ему, что нам ведомо стало. Но коли нам известно, что в Риме против нас началось брожение …»
Джаннино так и подскочил. Как! Кола ди Риенци, облеченный неограниченной властью, он, что отражает своих посланцев к папе, ко всем государям мира, боится… Он взглянул на трибуна, и тот, отвечая на его безмолвный вопрос, медленно опустил ресницы, под завесой которых не стало видно светлых его глаз; правая ноздря по-прежнему подергивалась…
- Семейство Колонна, - хмуро пояснил он.
Потом снова стал диктовать:
«Коль скоро мы опасаемся , что погибнуть можем прежде, чем сумеем оказать ему поддержку или помощь при восхождении на законный престол, мы приказали все имеющиеся письма перебелить и вручили их ему в собственные руки в субботу 4 октября месяца 1354 года, скрепив их нашей собственной печатью, на коей изображена большая звезда в окружении восьми звезд меньшего размера с малым кружком посредине, так же как и гербами Святой церкви и народа римского, дабы, истина, в сих письмах содержащаяся, была подтверждена сугубо и дабы узнал об этом весь христианский мир. Да дарует нам всемилостивый и всеблагий господь наш Иисус Христос жизнь долгую, дабы стать нам свидетелями торжества правого дела! Аминь, аминь!»
Когда послание было готово, Риенци подошел к открытому окну и, взяв за плечо Иоанна I почти отцовским жестом, указал ему на груду развалин античного форума чуть ниже, в сотне шагов от Капитолия, на триумфальные арки, на лежащие в руинах храмы. Лучи заката окрашивали в розовый цвет эту воистину сказочную каменоломню, где вандалы и папы целых десять веков добывали мрамор - и все еще не истощили ее. Из храма Юпитера виден был еще храм весталок, лавр, выросший в храме Венеры…
- Вот здесь, - трибун указал на площадь древней римской курии, - вот здесь был убит Цезарь… Не окажете ли вы, высокородный сеньор, одной услуги, причем весьма важной? Вас еще никто не знает, никому не известно, кто вы, и пока вы можете разъезжать по стране, как простой горожанин, житель Сиены. Я намерен помогать вам всем, что только в моих силах; но для этого я должен остаться в живых. Я знаю, против меня готовится заговор. Я знаю, что враги мои ищут моей погибели! Знаю, что перехватывают моих гонцов, которых я посылаю за пределы Рима. Отправляйтесь в Монтефьясконе, предстаньте от моего имени перед кардиналом Альборнезом и скажите ему, пусть пришлет мне, и как можно быстрее, войска.
В какую переделку за столь короткий срок ухитрился попасть Джаннино! Требовать себе французский престол! И только-только он успел стать претендентом на корону Франции, как тут же превратился в мессира римского трибуна и едет к кардиналу просить тому на помощь людей. Он не ответил ни да, ни нет, он уже сейчас ни на что не мог ответить отказом, но и ни на что не мог согласиться.
На следующий день, 5 октября, проскакав полсуток, он добрался до этого самого Монтефьясконе, проезжая который всего пять дней назад он так хулил Францию и французов. Он имел беседу с кардиналом Альборнезом, который тотчас же решился идти на Рим со всем имеющимся в его распоряжении войском, но было уже слишком поздно. Во вторник, 7 октября, Кола ди Риенци был убит.

4. ПОСМЕРТНЫЙ КОРОЛЬ

А Джованни Французский возвратился к себе в Сиену, снова занялся банковскими операциями и торговлей шерстью и в течение целых двух лет вел себя ниже травы, тише воды. Только стал чаще глядеться в зеркало. И каждый вечер, ложась в постель, он напоминал себе, что он сын королевы Клеменции Венгерской, родственник государям Неаполитанским, праправнук Людовика. Святого. Но природа не наделила его безудержной отвагой души: где же это видано - в сорок лет вдруг покинуть Сиену и крикнуть во всеуслышание: «Я король Франции!», да его тут же безумным сочтут! Особенно же заставило его призадуматься убийство Кола ди Риенци, его покровителя, правда, покровительство это длилось всего три дня. И к тому же, чего он пойдет искать?
Однако трудно было сохранить полную тайну, хоть чуточку не проболтаться своей жене Франческе, любопытной, как и все женщины, своему другу Гвидарелли, любопытному, как все нотариусы, и своему духовнику фра Бартоломео из ордена доминиканцев, любопытному, как вообще все исповедники.
Фра Бартоломео, восторженный и болтливый итальянский монах, уже видел себя капелланом короля, Джаннино показал ему бумаги, полученные от Риенци, а монах под рукой разболтал о них всему городу. И вскоре сиенцы уже шептались об этом чуде - подумать только, их согражданин оказался законным государем Франции! Перед палаццо Толомеи собирались толпы зевак; когда к Джаннино приходили заказывать шерсть, то сгибались перед ним в три погибели; считалось честью заключить с ним торговую сделку; на него указывали пальцами, когда он шагал по узеньким сиенским улочкам. Французы, прибывавшие в Сиену по коммерческим делам, утверждали, будто он как две капли воды похож на тамошних принцев крови, такой же белокурый, толстощекий, с такими же бровями вразлет.
И вот уже сиенские купцы разнесли эту весть, отписали во все государства Европы, где имелись отделения итальянских банков. И тут вдруг обнаружилось, что братья Журден и Антуан, двое августинцев, которых числили почему-то в мертвых, ибо в письмах своих называли они себя недужными старцами, оказались живы и здоровы и даже готовились отправиться паломниками в Святую землю. И вот уже два этих монаха написали в Совет Сиенской республики, дабы подтвердить свои прежние показания; а брат Журден написал даже самому Джаннино, изложив ему все беды, обрушившиеся на Францию, и заклиная набраться мужества!
А беды и впрямь были велики. Король Иоанн II, «лжекороль», как именовали его теперь сиенцы, истощил весь свой воинский гений в великой битве, которую он дал врагу на западе Франции, близ Пуатье. И коль скоро его покойного батюшку Филиппа VI разбила под Креси пехота, Иоанн II, готовясь к битве при Пуатье, решил ссадить с коней своих рыцарей, но приказал им не снимать тяжелых доспехов, так они и двинулись на неприятеля, поджидавшего их на вершине холма. Всех его рыцарей искрошили в их панцирях, точно вареных омаров.
Старший сын короля, дофин Карл, командовавший боевым отрядом, не участвовал в схватках, как уверяли, по приказу отца, но родительский приказ он выполнил с излишним рвением; говорили также, что у дофина отекает рука и поэтому, мол, он не может долго держать меч. Так или иначе его, мягко говоря, благоразумие спасло для Франции известное количество рыцарей, а тем временем оставшийся в одиночестве Иоанн II, рядом с которым находился только младший его сын Филипп, то и дело кричавший: «Отец, берегитесь, опасность слева! Отец, берегитесь, опасность справа!» - как будто можно уберечься от целой неприятельской армии, - был взят в плен каким-то пикардийским рыцарем, состоявшим на службе у англичан.
Сейчас король Валуа был пленником короля Эдуарда III. Но дадут ли за него выкуп в такую сказочную сумму, как миллион флоринов? О нет, нет, нечего рассчитывать на сиенских банкиров, они таких денег наверняка не Дадут.
Все эти новости оживленно обсуждались октябрьским утром 1356 года перед Советом Сиенской республики на красивейшей площади, спускавшейся амфитеатром и окруженной десятком палаццо охряного и розового цвета; спорили, яростно размахивая руками, отчего испуганно вспархивали голуби, как вдруг вперед выступил фра Бартоломео в белом своем одеянии, подошел к самой многочисленной группе сограждан и, подкрепляя делом свою принадлежность к ордену доминиканцев-проповедников, стал вещать словно бы с церковной кафедры:
- Теперь мы наконец-то увидели, каков этот король, сдавшийся в плен, и каковы его права на корону Людовика Святого. Пришел час торжества справедливости; бедствия, что обрушивались на Францию в течение двадцати пяти лет, были посланы ей как кара за совершенные ею преступления, а Иоанн Валуа не кто иной, как узурпатор… Usurpatore, usurpatore! - вопил фра Бартоломео, а слушатели тем временем все прибывали. - И он не имеет никаких прав на французский престол. Подлинный законный король Франции здесь у нас, в Сиене, и весь мир это знает; и зовется он Джаннино Бальони…
Пальцем он ткнул куда-то вверх, к крышам домов, очевидно желая указать на палаццо Толомеи.
- …его считают сыном Гуччо, сына Мино, но на самом деле он родился во Франции от короля Людовика X и королевы Клеменции Венгерской.
Эта пламенная речь произвела на сиенцев такое оглушающее впечатление, что в ратуше срочно собрался Совет Республики и потребовал, чтобы фра Бартоломео принес все бумаги; бумаги были тщательно изучены, и после длительного совещания решено было считать Джаннино королем Франции. Ему помогут вернуть утраченное королевство: назначат совет из шестерых самых рассудительных и самых богатых граждан, дабы блюсти его интересы, и сообщат папе, императору, всем государям и парижскому Парламенту, что, мол, существует на свете родной сын Людовика X, которого постыдно лишили законного престола, но который решил востребовать корону Франции. И первым делом ему выделили почетную стражу и назначили пенсион.
Поначалу Джаннино перепугался всей этой суматохи и от всего отказался. Но Совет настаивал; Совет потрясал перед ним его же собственными документами и требовал, чтобы он дал свое согласие. В конце концов он рассказал о своих встречах с Кола ди Риенци, трагическая смерть которого стала для него чуть ли не наваждением, и тут всеобщее ликование достигло неслыханного накала; юные сиенцы из самых высокородных фамилий оспаривали друг у друга честь попасть в его личную стражу; на улицах чуть ли не затевались побоища, как в день palio - спортивных состязаний.
Все эти восторги длились всего лишь месяц, и в течение этого месяца Джаннино расхаживал по городу с собственной свитой, как и подобает особе королевской крови. Его жена совсем растерялась, не зная, как ей следует себя вести, и подчас ее брало сомнение, достойна ли она, простая горожанка, миропомазания в Реймсе. А ребятишек даже в будни водили теперь в праздничной одежде. Стало быть, старший сын Джаннино от первого брака, Габриеле, теперь наследник престола? Габриеле II - король Франции… звучит несколько странновато… А вдруг… и беднягу Франческу Агадзано начинала бить дрожь… вдруг папу заставят расторгнуть их брак, как неподобающий для августейшей персоны, чтобы ее муж женился на какой-нибудь королевской дочке?..
Негоцианты и банкиры, состоявшие в переписке с представителями итальянских компаний за границей, охладели первыми. Во Франции и так дела идут неважно, так к чему же ей навязывать еще нового короля? Барди из Флоренции просто не могли слышать без смеха, что законный государь Франции какой-то сиенец! Во Франции уже есть свой король - Валуа, он сейчас пленник Англии и живот припеваючи в отеле Савой на Темзе и утешается после гибели обожаемого своего Ла Серда с молодыми рыцарями. Франция имеет также короля английского, правящего большей частью страны. А теперь к престолу еще подбирается король Наваррский, внук Маргариты Бургундской, прозванный Карлом Злым. И все здорово задолжали итальянским банкам… Хороши же эти сиенцы, поддерживающие притязания своего дражайшего Джаннино!
Совет Республики не послал никаких писем государям, не отправил послов папе и своих представителей в парижский Парламент. А вскоре у Джаннино отобрали его пенсион и разогнали почетную стражу.
Но теперь уж он сам, вовлеченный в эту авантюру чуть ли не против собственной воли, не мог от нее отказаться. Дело шло о его чести, и его мучило теперь, правда, несколько запоздавшее тщеславие. Он не мог примириться с тем, чтобы он, которого принимали с почетом в Капитолии, который жил в замке св.Ангела, который шествовал по Риму в сопровождении кардинала, превратился в ничтожество. Целый месяц он разгуливал по Сиене со свитой, как настоящий государь, и теперь страдал, когда, входя в Дуомо, у которого только-только закончили красивейший черно-белый фасад, слышал среди молящихся шепот: «Видите, видите, это он уверял, будто он наследник французского престола!» Раз уж было решено, что он король, он королем и останется. И от своего имени он послал письмо папе Иннокентию V, который в 1352 году занял место Пьера Роже; написал королю Англии, королю Наваррскому, королю. Венгерскому, вложив копии документов и прося восстановить его в правах. Возможно, этим бы все дело и ограничилось, если бы Людовик Венгерский, единственный из всех его новоявленных родичей, не ответил ему. Людовик доводился племянником королеве Клеменции, и в письме он именовал Джаннино королем и поздравлял его с тем, что он рожден от столь высокородных родителей!
И вот 2 октября 1357 года, через три года после первой своей встречи с Кола ди Риенци, ровно день в день, Джаннино, захватив с собой все свои бумаги, а также две с половиной сотни золотых экю и две тысячи шестьсот дукатов, зашив монеты в пояс, отправился в Буду - просить защиты и помощи у своего далекого кузена, единственного, кто признал его права. Его сопровождали четверо оруженосцев, оставшихся верными его делу.
Но когда Джаннино два месяца спустя прибыл в Буду, он не обнаружил там Людовика Венгерского. Так и прождал его всю зиму Джаннино, а дукатов становилось все меньше. Зато в Буде он нашел одного сиенца, некоего Франческо дель Контадо, достигшего здесь епископского сана.
Наконец в месяце марте венгерский кузен вернулся в свою столицу, но не принял Джаванни Французского. Он приказал своим сеньорам его расспросить, и те поначалу заявили, что они, мол, убеждены в законности его притязаний, но уже через неделю бросились в другую крайность и заверили своего государя, что претензии Джованни незаконны, да и вообще все это обман. Джаннино протестовал, он не пожелал покинуть Венгрию. Создал свой собственный совет, который и возглавил сиенский епископ; ему даже удалось завербовать среди венгерской знати, наделенной чересчур живым воображением и готовой впутаться в любую авантюру, пятьдесят шесть дворян, которые поклялись идти за ним вместе со своей тысячей всадников и четырьмя тысячами лучников и даже в ослеплении великодушия предложили ему свои кошельки, а расплатится он, мол, когда будет у него на то возможность.
Но для того, чтобы экипировать свое войско и покинуть страну, требовалось разрешение короля Венгерского. А король, хоть и носил прозвище Великого, видимо, был не слишком тверд в своих решениях, поэтому он захотел собственнолично изучить бумаги Джаннино и, подтвердив, что они подлинные, во всеуслышание обещал поддерживать его притязания и даже субсидировать их, однако через неделю заявил, что по здравом размышлении отказывается от этого предприятия.
Тем не менее 15 мая 1359 года епископ Франческо дель Контадо вручил претенденту на французский престол письмо, помеченное тем же числом, скрепленное печатью королевства Венгерского, и в письме этом Людовик Великий, «наконец-то просвещенный солнцем истины », удостоверял, что Джаннино ди Гуччо, выросший в городе Сиене, действительно происходит от королевской семьи и своих венгерских предков, законный сын блаженной памяти короля Людовика X Французского и королевы Клеменции Венгерской. В письме равно подтверждалось, что божественное Провидение, остановив свой выбор на королевской кормилице, возжелало, чтобы состоялась подмена новорожденного принца другим младенцем, смерть коего спасла от верной гибели Джаннино, «так в далекие времена дева Мария , скрывшись в Египет, спасла своего младенца, распространив слух, будто его нет в живых …»
Тем не менее епископ Франческо посоветовал претенденту на французский престол покинуть Буду как можно скорее, пока король Венгерский не переменил своего решения, тем паче что он, Франческо, не совсем уверен, что письмо продиктовано лично им и что печать приложена к письму по его приказу…
На следующий же день Джаннино выехал из Буды, даже не успев собрать свое войско, то, что было к его услугам, но все же со свитой, довольно пышной для государя, не имеющего государства.
Джованни Французский прибыл в Венецию, заказал там себе королевское одеяние, а затем посетил Тревизо, Падую, Феррару, Болонью и наконец возвратился в Сиену после почти полуторагодовых блужданий по свету, дабы выставить свою кандидатуру в Совет Республики.
Но коль скоро он завоевал на выборах третье место, Совет объявил выборы недействительными именно потому, что он сын Людовика X, именно потому, что его признал таковым король Венгрии, именно потому, что он не здешний. И его лишили сиенского гражданства.
Проезжал как-то через Тоскану великий сенешаль короля Неаполитанского, державший путь в Авиньон. Джаннино бросился к нему за поддержкой - ведь Неаполь колыбель его королевского рода по материнской линии. Но осмотрительный сенешаль посоветовал ему обратиться непосредственно к папе.
Весной 1360 года Джаннино явился в папскую резиденцию в простом одеянии пилигрима, и на сей раз вовсе без эскорта, так как благородные венгерцы покинули его. А папа Иннокентий VI наотрез отказался его принять. Франция и без того немало досаждала Святому отцу, чтобы он еще стал возиться с этим чудаком, с этим посмертным королем!

Предыдущая страница 19 Следующая страница


Лилия и лев 20

Иоанн II Добрый все еще находился в плену; в Париже вспыхнуло восстание, и глава его, купеческий прево Этьен Марсель, был убит после своей попытки установить народную власть. Неспокойно было также и в деревнях, где поднялись так называемые жаки, доведенные нищетой до отчаяния. Резня шла повсюду, резали не слишком разбираясь, где враг, а где друг. Дофин, тот, у которого отекали руки, без войска и без денег бился с англичанами, бился с наваррцами, бился даже с парижанами с помощью Бретона Дюгесклена, которому он вручил меч, коль скоро у того руки не опухали. Кроме того, он хлопотал о выкупе своего отца.
Между различными, но равно обессиленными группами смутьянов царила полная неразбериха; отряды, называвшие себя солдатами, превратились в обыкновенные разбойничьи шайки, грабили путников, убивали направо и налево просто потому, что пристрастились убивать.
Для главы католической церкви пребывание в Авиньоне стало столь же не безопасно, как и в Риме, даже при Колоннах. Приходилось все время вести переговоры о мире, вести их в спешном порядке, требовать, чтобы оба окончательно измотанных противника примирились, и пусть король Англии откажется от притязаний на престол Франции и владеет по праву отвоеванной им половиной страны, и пусть король Франции на другой половине установит хоть какой-то порядок. На что еще папе нужен был этот смутьян-пилигрим, который требовал себе Французское королевство, потрясая сомнительными признаниями никому не известных монахов и письмом короля Венгрии, хотя тот от этого письма уже успел отречься?
Тогда Джаннино в надежде раздобыть толику денег начал бродить из харчевни в харчевню, стараясь заинтересовать своей историей случайных собутыльников, которые могли позволить себе роскошь посидеть часок-другой за кувшином вина и послушать рассказчика, стал просить защиты у влиятельных якобы лиц, никакого влияния не имевших, снюхивался с интриганами, неудачниками, наемниками, с главарями шаек английских солдат, которые, добравшись до Прованса, грабили теперь и этот край. Он производил впечатление безумца и впрямь стал безумным.
Как-то январским днем 1361 года нотабли Экса задержали его, когда он сеял смуту в их городе. Они сплавили его в Марсель, где местный судья приказал бросить его в темницу. Через восемь месяцев Джаннино удалось бежать, но его поймали, и, поскольку он уверял, что принадлежит к королевскому Неаполитанскому дому, поскольку он с пеной у рта доказывал, что он, мол, сын Клеменции Венгерской, судья отослал его в Неаполь.
А в Неаполе как раз в эти дни шли переговоры о бракосочетании королевы Жанны, наследницы Роберта Астролога, с младшим сыном Иоанна II Доброго. А сам Иоанн, возвратившись из своего веселого пленения после того, как дофин заключил в Бретиньи мир, понесся в Авиньон, где только что опочил Иннокентий VI. И король Иоанн II изложил новому папе, Урбану V, великолепнейший проект - начать тот самый пресловутый крестовый поход, чего не сумели добиться ни его отец Филипп Валуа, ни его дед Карл!
В Неаполе же Иоанна Посмертного, Иоанна Неизвестного заточили в замке Эф; в окошечко своего узилища он мог видеть Новый замок - Mashio Angiono,
- откуда сорок шесть лет назад, не помня себя от счастья, отбыла его матушка, дабы стать королевой Франции.
Здесь он и скончался год спустя, разделив со всеми Проклятыми Королями их участь, пропетляв по жизни самыми невероятными путями.

Когда Жак де Молэ, охваченный пламенем костра, предал анафеме род Филиппа Красивого, уж не было ли ведомо ему, изучавшему науку волшебства и дивинации, которая, как говорили, была знакома тамплиерам, какая участь уготовлена потомкам Капетингов? А может быть, задыхаясь от дыма, он обрел пророческий дар лишь в смертный свой час?
Народы обычно несут на себе куда дольше бремя проклятия, чем навлекшие на себя проклятие государи.
Из потомков мужского пола Филиппа Красивого ни один не избежал трагической участи, ни один не дожил до преклонных лет, кроме Эдуарда Английского, которому так и не довелось править Францией.
Но народ еще не до конца испил чашу страдания. Придется ему еще ходить под мудрым королем, под королем безумным, под королем слабым и целых семьдесят лет терпеть различные бедствия, прежде чем загорится новый костер, на который пошлют как искупительную жертву Деву Франции, и унесут воды Сены проклятие Великого магистра.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 1)
  • ЧАСТЬ ПЕРВАЯ. НОВЫЕ КОРОЛИ (Страница 2)
    • 1. БРАКОСОЧЕТАНИЕ В ЯНВАРЕ (Страница 2)
    • 2. ТРУДЫ РАДИ КОРОНЫ (Страница 2)
    • 3. СОВЕТ У ЛОЖА МЕРТВЕЦА (Страница 3)
    • 4. КОРОЛЬ-ПОДКИДЫШ (Страница 3)
    • 5. ГИГАНТ ПЕРЕД ЗЕРКАЛАМИ (Страница 4)
    • 6. ВАССАЛЬНАЯ ПРИСЯГА И КЛЯТВОПРЕСТУПЛЕНИЕ (Страница 5)
  • ЧАСТЬ ВТОРАЯ. ИГРЫ ДЬЯВОЛА (Страница 5)
    • 1. СВИДЕТЕЛИ (Страница 5)
    • 2. РАССЛЕДОВАНИЕ ВЕДЕТ САМ ИСТЕЦ (Страница 6)
    • 3. ПОДЛОГ (Страница 7)
    • 4. В РЕЙИ СОБИРАЮТ ГОСТЕЙ (Страница 7)
    • 5. МАГО И БЕАТРИСА (Страница 7)
    • 6. БЕАТРИСА И РОБЕР (Страница 8)
    • 7. ДОМ БОНФИЙ (Страница 8)
    • 8. ВОЗВРАЩЕНИЕ В МОБЮИССОН (Страница 9)
    • 9. ПЛАТА ЗА ЗЛОДЕЯНИЯ (Страница 9)
  • ЧАСТЬ ТРЕТЬЯ. ОДНО ПАДЕНИЕ ЗА ДРУГИМ… (Страница 10)
    • 1. ЗАГОВОР ПРИЗРАКОВ (Страница 10)
    • 2. НОТТИНГЕМСКАЯ СЕКИРА (Страница 11)
    • 3. ПУТЬ К КОММОН ГЕЛОУЗ (Страница 12)
    • 4. ДУРНОЙ ДЕНЬ (Страница 12)
    • 5. КОНШ (Страница 13)
    • 6. КОРОЛЕВА МУЖЕСКА ПОЛА (Страница 13)
    • 7. ТУРНИР В ЭВРЕ (Страница 14)
    • 8. ЧЕСТЬ ПЭРА, ЧЕСТЬ КОРОЛЯ (Страница 15)
    • 9. СЕМЕЙСТВО ТОЛОМЕИ (Страница 15)
    • 10. СУДИЛИЩЕ (Страница 16)
  • ЧАСТЬ ЧЕТВЕРТАЯ. ЗАЧИНЩИК ВОЙНЫ (Страница 16)
    • 1. ИЗГОЙ (Страница 16)
    • 2. ВЕСТМИНСТЕР ХОЛЛ (Страница 16)
    • 3. ВЫЗОВ, БРОШЕННЫЙ В НЕЛЬСКОЙ БАШНЕ (Страница 17)
    • 4. БЛИЗ ВИНДЗОРА (Страница 17)
    • 5. КЛЯТВА НАД ЦАПЛЕЙ (Страница 17)
    • 6. СТЕНЫ ВАННА (Страница 18)
  • ЭПИЛОГ. ИОАНН I НЕИЗВЕСТНЫЙ (Страница 18)
    • 1. ДОРОГА, ВЕДУЩАЯ В РИМ (Страница 18)
    • 2. НОЧЬ В КАПИТОЛИИ (Страница 19)
    • 3. «МЫ, КОЛА ДИ РИЕНЦИ…» (Страница 19)
    • 4. ПОСМЕРТНЫЙ КОРОЛЬ (Страница 19)


Морис Дрюон

Лилия и лев

Цикл: "Проклятые короли" - 6

 Читать книгу

Аннотация

Автор цикла исторических романов `Проклятые короли` - французский писатель, публицист и общественный деятель Морис Дрюон (р. 1918) никогда не позволял себе вольного обращения с фактами. Его романы отличает интригующий и захватывающий сюжет, и вместе с тем они максимально приближены к исторической правде. Согласно легенде истоки всех бед, обрушившихся на Францию, таятся в проклятии, которому Великий магистр ордена Тамплиеров подверг короля Филиппа IV Красивого, осудившего его на смерть. Охватывая период с первого десятилетия XIV века до начала Столетней войны между Францией и Англией, Дрюон описывает, как сбывается страшное проклятие на протяжении этих лет.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Морис Дрюон - Биография

Морис Дрюон

На основную страницу

Биография

Дрюон М. Дрюон (Druon) Морис (р. 23.4.1918, Париж), французский писатель. Член Французской академии (1967). Сын актёра Л. Кесселя. Принял фамилию своего отчима Р. Дрюона. Учился на литературном факультете в Париже. Дрюон тяготел к натурализму (новеллы "Огненная туча", 1938). Участие в борьбе с фашизмом (1940) определило героико-патриотический пафос его драмы "Мегарей" (пост. 1942), летописного свидетельства "Поезд 12 ноября..." (написано 1943), "Песни партизан" (1943, совместно с Ж. Кесселем), повести о войне "Последняя бригада" (1946) и "рыцарских" рассказов из цикла "Властелины равнины" (1962). Политическое кредо Дрюона публицистически выражено в "Письмах европейца" (1944), где утверждается: либо элита "спасёт" после войны Западную Европу на путях федерации и технического прогресса, либо народы "погубят" её в гражданской войне. В трилогии Д. "Сильные мира сего" (т. 1-1948, Гонкуровская премия, рус. пер. 1960; т. 2-1950; т. 3-1951) реалистически воссозданы эпоха между двумя войнами, история нравственной и политической деградации правящей касты, приведшей Францию к Мюнхенскому соглашению 1938 и национальной катастрофе 1940. Дрюон - автор афористических "Заметок" (1952), натуралистического романа "Сладострастие бытия" (1954), серии остросюжетных исторических романов в традициях А. Дюма-отца - "Проклятые короли" (т. 1-6, 1955-60; 2-е переработанное изд. 1967), мифологической дилогии "Мемуары Зевса" (т. 1-1963; т. 2-1967), книги максим "Власть" (1965), цикла рассказов "Счастье одних..." (1967), памфлета о Всеобщей забастовке 1968 во Франции "Будущее в замешательстве" (1968).