Морис Дрюон - Когда король губит Францию

1 Морис Дрюон

Самая наша длительная война, Столетняя, была просто юридическим спором, закончившимся на поле боя.
Поль Клодель

ВСТУПЛЕНИЕ

В трагическую годину История возносит на гребень великих людей; но сами трагедии - дело рук посредственностей.
В начале XI века Франция была наиболее могущественным, самым густонаселенным, самым жизнедеятельным, самым богатым государством во всем христианском мире, и недаром нашествий ее так опасались, прибегали к ее третейскому суду, искали ее покровительства. И уже казалось, что вот-вот для всей Европы настанет французский век.
Как же могло так случиться, что сорок лет спустя эта самая Франция была разгромлена на полях сражений страной, население которой было в пять раз меньше; что знать ее разбилась на враждующие между собой партии; что горожане взбунтовались; что ее народ изнемогал под непосильным бременем налогов; что провинции отпадали одна за другой; что шайки наемников отдавали страну на поток и разграбление; что над властями открыто смеялись; что деньги обесценились, коммерция была парализована и повсюду царила нищета; никто не знал, что принесет ему завтрашний день. Почему же рухнула эта держава? Что так круто повернуло ее судьбу?
Посредственность! Посредственность ее королей, их глупое тщеславие, их легкомыслие в делах государственных, их неумение окружить себя нужными людьми, их беспечность, их высокомерие, их неспособность вынашивать великие замыслы или хотя бы следовать тем, что были выношены до них.
Не свершиться ничему великому в области политической все скоротечно, если не будет людей, чей гений, свойства характера, воля смогут разжечь, сплотить и на править энергию народа.
Все гибнет, когда во главе государства стоят, сменяя друг друга, скудоумные люди. На обломках величия распадается единство.
Франция - это идея, сочетающаяся с Историей, в сущности, идея произвольная, но она с тысячного года усвоена особами царствующего дома и с таким упорным постоянством передается от отца к сыну, что первородство в старшей ветви скоро становится вполне достаточным основанием для законного вступления на престол.
Конечно, немалую роль играла тут и удача, словно бы судьба решила побаловать эту только еще складывавшуюся нацию и послала ей целую династию несокрушимо крепких правителей. От избрания первого Капетинга вплоть до кончины Филиппа Красивого лишь одиннадцать королей в течение трех с четвертью веков сменили друг друга на троне, и каждый оставил после себя потомство мужского пола.
О, конечно, не все эти владыки были орлами. Но почти всегда вслед за бесталанным или неудачливым принцем сразу же вступал на престол, словно была на то милость Небес, государь высокого полета, или же великий министр правил за немощного монарха.
Совсем еще юная Франция чуть не погибла, попав в руки Филиппа I - человека, наделенного мелкими пороками и, как выяснилось впоследствии, неспособного вершить государственные дела. Но вслед за ним появился неутомимый Людовик VI Толстый, которому при вступлении на престол досталась урезанная держава, так как неприятель стоял всего в пяти лье от Парижа, и который оставил ее после своей смерти не только восстановленной в прежних размерах, но и расширил территорию Франции вплоть до самых Пиренеев. Безвольный, взбалмошный Людовик VII ввергает государство в гибельные авантюры затеяв заморский поход; однако аббату Сугерию, правящему именем короля, удалось сохранить единство и жизнеспособность страны.
И наконец, на долю Франции выпадает неслыханная удача, да не одна, а целых три подряд, когда от конца XII века до начала XIV ею правили трое одаренных или даже выдающихся монархов, и каждый восседал на престоле в течение достаточно долгого срока: процарствовали они - один сорок три года, второй сорок один год, третий двадцать девять лет - так, что все их главные замыслы успели претвориться в жизнь. Три короля, отнюдь не схожие меж собой ни по природным данным, ни по своим достоинствам, но все трое на голову, если не больше, выше заурядных королей.
Филипп Август, кузнец Истории, начинает выковывать подлинное единое отечество, присоединив к французской короне близлежащие и даже лежащие не слишком близко земли. Людовик Святой, вдохновенный поборник веры, опираясь на королевское правосудие, устанавливает единое законодательство. Филипп Красивый, великий правитель Франции, опираясь на королевскую администрацию, создает единое государство. Каждый из этой троицы меньше всего думал о том, чтобы угождать кому бы то ни было; прежде всего они стремились действовать, и действовать с наибольшей пользой для страны. Каждому выпало на долю испить полной чашей горькое пойло непопулярности. Но после их кончины их оплакивали куда больше, чем ненавидели, высмеивали или чернили при жизни. И главное - то, к чему они стремились, продолжало существовать.
Отечество, правосудие, государство - основа основ нации. Под эгидой этих троих зачинателей идеи королевства Французского страна вышла из полосы неопределенности. И тогда, осознав себя самое, Франция утвердилась в западном мире как неоспоримая, а в скором времени и главенствующая реальность.
Двадцать два миллиона жителей, надежно охраняемые рубежи, легко созываемое воинство, присмиревшие феодалы, строго контролируемые административные районы, безопасные дороги, оживленная торговля. Какая другая христианская страна могла теперь сравниться с Францией и какая из христианских стран не поглядывала на нее с завистью? Конечно, народ роптал под слишком тяжелой государевой десницей, но он возропщет еще сильнее, когда из-под твердой десницы попадет в слишком вялые или слишком сумасбродные руки.
После кончины Филиппа Красивого вдруг все разом расползлось. Длительная полоса удач в наследовании трона пресеклась.
Все трое сыновей Железного Короля по очереди сменялись на престоле, не оставляя после себя потомства мужского пола. В предыдущих книгах мы уже рассказывали о многочисленных драмах при королевском дворе Франции, разыгрывавшихся вокруг короны, перепродававшейся на аукционе тщеславных притязании.
На протяжении четырнадцати лет четыре короля сходят в могилу; было от чего встать в тупик. Франция не привыкла так часто устремляться в Реймс. Словно молнией сразило ствол капетингского древа. И мало кого утешило то, что корона перешла к ветви Валуа, ветви, но существу, суетливой. Легкомысленные хвастуны, непомерные тщеславны, все в показном, и ничего внутри, отпрыски ветви Валуа, всходившие на престол, были уверены, что им стоит улыбнуться, чтобы осчастливить все королевство.
Их предшественники отождествляли себя с Францией. А вот эти отождествляли Францию с тем представлением, каковое составили сами себе о собственной персоне. После проклятия, принесшего непрерывную череду смертей, - проклятие посредственности.
Первый Валуа - Филипп VI, прозванный «королем-подкидышем», короче говоря, просто выскочка, - за десять лет так и не сумел утвердить свою власть, потому что к концу этого десятилетия его кузен Эдуард III Английский завел династические распри: он предъявил свои права на престол Франции, и это позволило ему поддерживать и во Фландрии, и в Бретани, и в Сэнтонже, и в Аквитании все те города и всех тех сеньоров, что были недовольны новым государем. Будь на французском престоле монарх порешительнее, англичанин наверняка так и не осмелился бы на этот шаг.
Филипп Валуа не только не сумел предотвратить грозящей стране опасности
- куда там, флот его погиб у Слюйса по вине назначенного им лично адмирала, без сомнения назначенного лишь потому, что адмирал ровно ничего не смыслил ни в морских делах, ни в морских сражениях; а сам король в вечер битвы при Креси бредет по полю боя, преспокойно предоставив своей кавалерии крушить свою же собственную пехоту.
Когда Филипп Красивый облагал народ новым налогом, что вменялось ему в вину, то делал он это, желая укрепить обороноспособность Франции. Когда Филипп Валуа потребовал ввести еще более тяжелые подати то лишь для того, чтобы оплатить свои поражения.
За последние пять лет его правления курс чеканной монеты будет падать сто шестьдесят раз; серебро потеряет три четверти своей стоимости. Тщетно старались установить твердые цены на продукты питания, они достигли головокружительных размеров. Глухо роптали города, страждущие от никогда раньше не виданной инфляции.
Когда беда раскинет свои крыла над какой-нибудь страной, все смешивается и природные катастрофы сопрягаются с людскими ошибками.
Чума, великая чума, пришедшая из глубины Азии, обрушила свой бич на Францию злее, чем на все прочие государства Европы. Городские улицы превратились в мертвецкие предместья - в бойню. Здесь унесло четвертую часть жителей, там - третью. Целые селения опустели, и остались от них среди необработанных полей лишь хижины, брошенные на произвол судьбы.
У Филиппа Валуа был сын, но его, увы, пощадила чума.
Францию отделяли еще только две-три ступени от полного упадка и разорения, но с помощью Иоанна II, по недоразумению прозванного Добрым, эти ступени будут пройдены.
Эта череда сменяющих друг друга на троне посредственностей чуть было не уничтожила в средние века государственный строй, исходящий из посылки, что сама природа способна породить в лоно одного и того же семейства держателя верховной власти. Но разве народы чаще выигрывают в лотерее избирательных урн, чем в лотерее хромосом? Толпы, ассамблеи, даже ограниченные группы избирателен ошибаются так же часто, как ошибается природа; Провидение так или иначе скуповато на величие.

ЧАСТЬ ПЕРВАЯ. БЕДЫ ПРИХОДЯТ ИЗДАЛЕКА

1. ПЕРИГОРСКИЙ КАРДИНАЛ РАЗМЫШЛЯЕТ…

Я бы мог стать папой. Ну как забыть, как не вспомнить, что трижды я держал в руках папскую тиару, трижды! Будь то Бенедикт XII, будь то Климент VI, будь то наш теперешний папа, это я, я после ожесточенной борьбы решал, чье именно чело в конце концов увенчает тиара. Мой Друг Петрарка недаром зовет меня делателем пап… Не такой уж искусный делатель, раз тиара ни разу не досталась мне. Впрочем, на то воля божья… Ох, и странная это штука - конклав! По-моему, я единственный из живущих ныне кардиналов видел целых три конклава. А возможно, увижу и четвертый, ежели папа Иннокентий VI и впрямь болен, как уверяет всех и каждого…
Что это там внизу за крыши? Ах да, узнаю, это же аббатство Шанселад, что лежит в долине Боронн… Конечно, в первый раз я был чересчур молод. Тридцать три года, возраст Христа; и в Авиньоне пошел об этом шепоток, когда стало известно, что Иоанн XXII… господи, осени душу его святым своим светом, он был моим благодетелем… когда стало известно, что он уже не встанет с ложа. Но кардиналы не пожелали выбрать самого молодого из всех своих собратьев, охотно признаю - это вполне разумно. Дабы нести такое бремя, требуется опыт, и опыт этот я приобрел ныне. Но все равно и тогда у меня уже было достаточно опыта, и поэтому-то я не забивал себе голову тщетными иллюзиями… Я только без устали нашептывал итальянцам, что никогда, слышите, никогда французские кардиналы не отдадут своих голосов Жаку Фурнье, и, представьте, добился того, что все они проголосовали именно за него, и он был избран единодушно. «Вы же осла выбрали!» Вот что он крикнул нам, когда огласили его имя, и это вместо благодарности-то. Он знал свои недостатки. Нет, впрочем, не такой уж он осел, но тем паче и не лев. Просто хороший генерал духовного ордена, который довольно умело заставил неукоснительно повиноваться себе картезианцев, во главе коих он и стоял. Но возглавлять весь христианский мир… для этого слишком он был мелочен, слишком придирчив, слишком пристрастен. В конечном счете все его реформы принесли больше зла, чем добра. Зато уж при нем можно было быть уверенным, что Святой престол в Рим не вернется. В этом вопросе он был тверд как скала… а это-то и было самым главным.
Во второй раз, на конклаве 1342 года… ох, я ведь в этот второй раз имел все шансы, если бы… если бы Филипп Валуа не пожелал посадить на Святой престол своего канцлера, архиепископа Руанского. А мы, перигорцы, всегда были покорны французской короне. И к тому же, разве мог бы я впредь оставаться главой французской партии, ежели бы пошел против желания короля? Впрочем, Пьер Роже был великим папой, безусловно лучшим из всех пап, которым я служил. Достаточно поглядеть, во что он превратил Авиньон, какой дворец построил и сколько хлынуло к нему людей просвещенных, ученых, художников… И наконец, он ухитрился купить город Авиньон. С моей помощью купил, потому что я вел переговоры с королевой Неаполитанской, поэтому могу смело сказать - это дело рук моих. Восемьдесят тысяч флоринов, да это же пустяк, просто подачка. Королева Жанна не так нуждалась в деньгах, как в отпущении грехов, - я имею в виду ее многочисленные браки, не говоря уже о еще более многочисленных любовниках.
Наверняка на вьючных моих лошадей они одели новую упряжь. В носилках не особенно-то мягко. Так оно всегда и получается, когда отправляешься в путь, всегда одно и то же… Отныне наместник божий уже не постоялец, что сидит бочком на краешке шаткого трона. А папский двор - это же пример для всего света! Все короли теснятся здесь. Для того чтобы быть папой, мало быть священником, надо еще уметь быть земным владыкой. Климент VI был великим политиком; и он охотно прислушивался к моим советам. Ах, чего стоит одна только морская лига, куда входили латинская церковь Востока, кипрский король. Венецианская республика, странноприимный орден… Нам удалось очистить от варварской заразы греческий архипелаг; и много еще чего мы могли бы совершить. Но потом началась эта дурацкая война между французским королем и королем английским - честно говоря, не думаю, чтобы она когда-нибудь кончилась, - и помешала нам осуществить еще один наш замысел - вернуть Восточную церковь в лоно Римской церкви. А потом пришла чума… а потом папа Климент скончался…
В третий раз на конклаве - а был он четыре года назад - помехой оказалось мое происхождение. Слишком я видите ли, знатный сеньор, у нас уже был один такой. Я, кардинал Перигорский, зовусь Эли де Талейран, шутка ли, и если бы выбрали меня, то это было бы прямым оскорблением для бедных! В иные минуты на нашу Церковь нападает яростный стих самоуничижения и самоумаления. Но пользы от этого что-то не видно. Хорошо, совлечем с себя наше богатое облачение, запрячем подальше наши ризы, продадим с торгов наши золотые дароносицы и будем раздавать верующим тело Христово из двухгрошовых мисок; облачимся в мужицкую одежду, да еще выберем ту, что погрязнее, и никто не будет тогда питать к нам уважения, прежде всего само мужичье… А как же иначе, ежели мы станем им ровней, с чего же это они будут нас почитать? В конце концов, мы и сами потеряем к себе всяческое уважение… Сошлитесь на это в присутствии вот таких оголтелых сторонников самоуничижения вам тут же ткнут под нос Евангелие, да еще с таким видом, будто им одним оно ведомо, и как начнут твердить о яслях, стоявших между быком и ослом; как начнут нудить о мастерской плотника!.. Будьте, мол, подобны нашему владыке Иисусу Христу… Но разрешите спросить вас, дорогие мои тщеславцы, ученые мужи, где сейчас-то находится Иисус? Разве не восседает он одесную отца своего, разве не столь же всемогущ, как он? Разве не Христос во всем величии своем царит среди небесных светил и музыки сфер? Разве не он властитель Вселенной, окруженный сонмом серафимов и блаженных? И кто, скажите на милость, уполномочил вас через собственный свой облик решать, какой из двух образов Иисуса должно вам давать пастве - образ краткого его земного существования или же образ вечного его торжества?
…Ну и ну, если по пути мне попадется какая-нибудь епархия, где епископ, приверженец новых идей, чересчур склонен принижать господа нашего, тогда я вот что скажу ему в поучение. Таскать на себе ежедневно с утра до вечера золотое шитье весом в двадцать фунтов, да еще митру, да еще посох - не так-то уж это весело, особенно когда таскаешь их на себе целых тридцать лет. Но без этого не обойтись.
На дешевку души не уловишь. Если один оборванец говорит другим оборванцам «братья мои», на них эти слова не произведут впечатления. Вот если им это скажет король - дело другое. Внушить людям, пусть и не ахти какое, уважение к самим себе - вот оно самое настоящее благодеяние, чего, увы, не понимают наши фратичеллы и прочие нищенствующие ордена. Как раз потому, что человек нищ и жалок, и потому, что он страдалец и грешник, ему и необходимо внушить надежду, что на том свете будет иначе. Да, да, а для этого нужны ладан, позолота, музыка. Церковь обязана дать верующим зримую картину царства небесного, и любой из священников, начиная с папы и его кардиналов, должен хоть отчасти воплотить собой образ самого Творца…
В сущности, не так уж плохо побеседовать с самим собой, глядишь, и всплывут новые мысли для будущих моих проповедей. Но мне как-то приятнее обнаруживать их в беседах с другими людьми… Надеюсь, Брюне не забыл мои леденцы… Нет, вот они здесь. Кстати, он никогда ничего не забывает…
Я лично хоть и не такой великий теолог, как другие, а такими в наш век хоть пруд пруди, но, коль скоро на меня возложен долг блюсти в порядке и чистоте земные жилища господа бога, я наотрез отказался урезать расходы на свое содержание и содержание своего отеля; и сам папа, а он знает, слишком хорошо знает, чем мне обязан, даже и не подумал меня к тому принуждать. Ежели ему нравится прибедняться на папском престоле - что ж, его дело. Но я - его нунций, и обязан блюсти блеск его сана.
Знаю, знаю, кое-кто прохаживается насчет моих внушительных пурпурных носилок с золоченым передком и золочеными гвоздиками, то есть тех носилок, в которых я сейчас передвигаюсь, и насчет двух моих лошадей под пурпуровыми чепраками, и насчет моего эскорта, насчитывающего две сотни копий, и насчет трех перигорских львов, вышитых не только на моем знамени, но и на ливреях моих стражников. Но ведь благодаря всему этому, когда я въезжаю в какой-нибудь город, весь народ высыпает мне навстречу, падает ниц, целует полы моего плаща. Да что там, сами короли преклоняют предо мною колена… во славу твою, господи, во славу твою!
Только вот на последнем конклаве это оказалось не совсем кстати, и мне дали это почувствовать, причем почувствовать довольно ощутимо. Им требовалось что-нибудь попроще, человек позаурядней, смиренник, бедняк. Лишь с трудом мне удалось в последнюю минуту добиться того, чтобы не избрали Жана Биреля. Кто спорит, он святой, о, конечно же, святой! Но у него нет ни на йоту того, что требуется, дабы править христианским миром не такого он склада человек, и он стал бы вторым Пьетро Мороном. Сколько же мне потребовалось красноречия, чтобы доказать моим братьям, участникам конклава, как чревата опасностями, особливо в такую смутную для всей Европы годину, будет наша ошибка, ежели мы дадим миру второго Целестина V. Ох, не пощадил же я дражайшего Биреля. Такую воздал ему хвалу, воочию показал, что именно в силу своих добродетелей он неспособен возглавить Церковь; короче, что называется, убил его наповал и добился, чтобы выбрали Этьена Обера - он бедного рода, откуда-то из-под Помпадура, и тоже не блещет в церковной иерархии, так что все дружно назвали его имя.
Обычно считается, что сам Святой Дух просвещает нас, дабы мы сумели выбрать лучшего. На самом же Деле чаще всего мы голосуем с таким расчетом, чтобы не прошел худший.
Разочаровал меня наш Святой отец. Вечные стоны, нерешительность: то принимает решение, то отменяет. Я бы совсем иначе правил Церковью! И потом, что это за выдумка такая - послать со мной вместе кардинала Капоччи, будто необходимо посылать двух легатов, будто я недостаточно искушен, дабы вести дела одному, без чужой подсказки?! И что же? Мы переругались, едва прибыв к месту назначения, потому что я сумел ему показать его глупость. Надулся наш дражайший Капоччи, якобы отстранился от дел. И пока я ношусь из Бретея в Монбазон, из Монбазона в Пуатье, из Пуатье в Бордо, из Бордо в Периге, он, видите ли, сидит себе в Париже и шлет оттуда во все концы послания, лишь бы осложнить мои будущие переговоры. Ох, надеюсь, что не встречу его в Меце…
Периге, мой Перигор… Господи, неужели я видел его в последний раз?
Моя матушка была убеждена, что я непременно стану папой. И твердила мне об этом при всяком удобном и не удобном случае. Именно поэтому она приказала выстричь мне тонзуру, когда мне было всего шесть лет; и она же добилась от Климента V, питавшего к ней подлинно дружеские и возвышенные чувства, чтобы меня сразу же включили в число папских воспитанников и чтобы мне дали приход с бенефициями. Сколько же было мне лет, когда матушка привела меня к папе?.. «Дражайшая Брюниссанда, надеюсь, что сын ваш, коему даем мы особое наше благословение, сумеет проявить на том поприще, что вы избрали для него, незаурядные добродетели, свойственные славному вашему роду, и быстро достигнет самых высоких должностей нашей Святой церкви!..» Нет, не больше семи лет. Он назначил меня каноником в Сен-Фрон; так я впервые облачился в мантию. Почти полвека прошло с той норы… Матушка моя спала и видела меня на папском престоле. Была ли то просто тщеславная материнская мечта или же и впрямь пророческое видение, что порой осеняет женщин? Увы, сам я отлично знаю, что папой мне не бывать.
И однако… однако, мой гороскоп говорит, что в день моего появления на свет Юпитер сочетается с Солнцем, светило проходит через меридиан в наивыгоднейшей точке - верный знак власти и мирного правления. Ни у одного другого кардинала нет такого благоприятствующего расположения светил, как у меня. Мои гороскоп значительно лучше, чем был у папы Иннокентия в день его избрания. Но только вот в чем загвоздка… Мирное правление, да, мирное правление, а ведь кругом война, мятежи, гроза. Слишком уж хорош мой гороскоп по нынешним временам. Так что гороскоп Иннокентия, предвещавший одни лишь трудности, заблуждения, невзгоды, куда лучше подходит к нынешним смутным временам. Господь бог уготавливает человека к той године, что довлеет миру, и призывает папу, способного выполнить его замысел, будь то ради величия и славы, будь то ради мрака и бездны…
Если бы я не стал согласно желаниям матушки верным служителем Церкви, я был бы сейчас графом Перигорским, коль скоро старший мой брат скончался, не оставив потомства, как раз в год первого моего конклава; а графский титул, поскольку он был мне ни к чему, перешел к нашему младшему брату Роже-Бернару… Ни папа, ни граф. Ну что ж, надо оставаться на том месте, куда поста вило нас Провидение, и постараемся как можно лучше выполнить долг свои. Нет сомнения, что я мог бы стать одним из тех, кому суждено сыграть великую роль, стать великим человеком своего века, имена которых тут же забывают, едва они сходят со сцены. Ленива и неповоротлива память людская, только имена королей удерживает она… Да будет на то воля твоя, господи, да будет воля твоя…
И к тому же, какой толк в сотый раз думать все о том же, говорить себе все то же… Надо полагать, душу мне взволновало то, что повидал я Перигор, край моего детства, и дорогую мне коллегиальную церковь Сен-Фрон, и расставание с ними. Лучше будем любоваться этим милым пейзажем, который, возможно, я вижу в последний раз. Благодарю тебя, господи, за то, что ты ниспослал мне такую радость…
Но почему это меня везут чуть ли не галопом? Мы уже проехали Шато-л'Эвек; отсюда до Бурдейя мы доберемся через два часа, не более. В первый день отбытия вообще следует делать недолгие переходы. Прощания, последние прощания, последние благословения, которых у вас просят, забытые вещи - никогда еще никто не отправлялся в путь точно в назначенный час. Но на сей раз и впрямь слишком уж короткий переход…
Брюне! Эй, Брюне, друг мой, пойди и скажи, чтобы ехали чуть помедленнее. По чьей милости мы несемся сломя голову? По милости Кюнака или Ла Рю? Вовсе не обязательно так меня трясти. А потом пойди скажи его светлости Аршамбо, моему племяннику, чтобы он слез со своего коня, что, мол, я зову его к себе в носилки. Благодарю, ну, иди, иди…
Когда я уезжал из Авиньона, меня сопровождал другой мой племянник, Робер де Дюраццо; на редкость приятным он был попутчиком. В нем много общего с моей сестрой Аньес, да и с нашей матушкой. Жаль, что под Пуатье он дал себя убить этим тупицам англичанам, ввязавшись в битву в войске короля Франции! О, за это я его не упрекаю, даже если порой притворяюсь, что упрекаю. Ну кто бы мог подумать, что король Иоанн позволит так себя поколотить! Выставляет тридцать тысяч человек против шести тысяч, а к вечеру он, глядишь, уже в плену. Ах, глупый, глупый король, дурачок! Если бы он тогда хотя бы согласился на договор, который я ему, как дар, преподнес на блюде, можно было бы выиграть дело, обойдясь без всяких битв!
На мой взгляд, Аршамбо не такой живой, не такой блестящий, как Робер. Он не знал Италии, а только в Италии юность расцветает ярким цветом. В конце концов, если будет на то милость божья, именно он станет графом Перигорским. Этому юноше полезно попутешествовать в моем обществе, он хоть немножко обтешется. От меня он многое узнает… Ну, раз я уже отдумал и отмолился, незачем мне больше сидеть в одиночестве.

2. КАРДИНАЛ ПЕРИГОРСКИЙ ГОВОРИТ

Нет, вовсе я не против верховой езды, Аршамбо, и вовсе не так уж стар, чтобы не вскарабкаться на лошадь. Поверьте на слово, я могу проскакать целых пятнадцать лье и, ручаюсь, легко обгоню даже более молодого. Впрочем, вы и сами видите, что за носилками ведут оседланного коня - мало ли что может случиться, или вдруг мне припадет охота прокатиться верхом. Но я не раз замечал, что после целого дня, проведенного в седле, у человека в ущерб мысли просыпается аппетит, и, вместо того чтобы сохранить светлую голову, он жадно набрасывается на еду и пьет сверх меры, а светлая голова мне нужна во время моих частых поездок, когда приходится проверять, поучать людей или вести с ними переговоры.
Большинство королей, и в первую очередь король Франции, правили бы своим государством с большей для дела пользой, если бы они чуть меньше утомляли чресла, а побольше голову и не решали бы важнейшие дела за пиршественным столом после бешеной скачки или охотничьих забав. Заметьте, что в носилках тоже можно двигаться с не меньшей скоростью, особенно если, как вот в мои, впрячь добрых лошадок и позаботиться, чтобы их почаще меняли… Хотите леденчик, Аршамбо? Вон там у вас под рукой ящичек… передайте-ка и мне один леденец.
Знаете, за сколько дней я проделал путешествие из Авиньона до Бретея в Нормандии, когда я отправился к королю Иоанну, начавшему там дурацкую осаду крепости? Ну, ну, скажите!.. Нет, дорогой племянник, меньше. Выехали мы 21 июня, в день солнцестояния, и как раз в первый его час. Ибо вы знаете или, вернее говоря, не знаете, что такое отъезд папского нунция, или двух нунциев, коль скоро нас тогда было именно двое… Существует добрый обычай, в силу коего вся священная коллегия кардиналов после торжественной мессы отправляется вслед за отъезжающими и сопровождает их еще целое лье после выезда из города, и всегда собирается огромная толпа и тоже идет вслед или глазеет на наше шествие с обочины дороги. А двигаться надо не спеша, как во время церковной процессии, иначе шествие но получится торжественным. Потом делают привал, и кардиналы выстраиваются в ряд по старшинству, а нунции обменивается с каждым братским лобзанием. Вся эта церемония длится до зари, а то и дольше… Итак, выехали мы 21 июня. А в Бретей мы попали 9 июля. Через восемнадцать дней. Пикколо Капоччи, мой спутник, занемог. Надо сказать, что я его, этого неженку, здорово протряс. Никогда еще он на таких рысях не езживал. Зато уже через неделю гонцы вручили в собственные руки паны мою реляцию о первой встрече с королем.
Сейчас-то нам ни к чему так торопиться. Во-первых, в это время года дни уже короткие, даже если погода сейчас нам благоприятствует… Просто не помню, чтобы у нас в Перигоре когда-нибудь стоял такой прекрасный ноябрь, как нынче. А какой свет! Но когда мы продвинемся ближе к северу, боюсь, как бы нам не попасть в непогоду. Я кладу на путешествие месяц с лишним, так что до Меца мы доберемся к Рождеству, если будет на то воля божья. Нет, нет, совсем незачем мне так спешить, как прошлым летом, коль скоро вопреки всем моим стараниям война по-прежнему идет и сам король Иоанн в плену.
Как могла приключиться подобная беда? О дорогой племянник, не вы первый и не вы последний в недоумении пожимаете плечами. Вся Европа не может до сих нор опомниться от удивления и с утра до вечера обсуждает - почему да как… Беды королей приходят издалека, и подчас люди принимают за злополучную судьбу то, что, но сути дела, роковое следствие самой их натуры. И чем страшнее беды, тем глубже их корни.
Вся эта история известна мне в мельчайших подробностях… Пожалуйста, натяните на меня полость… Уверяю вас, я того ждал. Ждал, что на этого короля, а следовательно, увы, и на это государство, обрушатся невзгоды, что оно придет в упадок. Ведь в Авиньоне мы знаем все, чем живет королевский двор. Все их интриги, все их комплоты тотчас же становятся нам известны. О любом проектируемом браке мы узнаем раньше, чем сами брачующиеся: «В случае, если девица принадлежит к такому-то царствующему дому и отдаст свою руку государю, принадлежащему к такому-то царствующему дому и который доводится ей троюродным братом, даст ли Святой отец разрешение на сей брак?..» Узнаем о любом готовящемся договоре, коль скоро посланцы обеих сторон отряжаются к нам; и о любом преступлении, поскольку к нам бросаются за отпущением грехов… Святая церковь поставляет королям и принцам их канцлеров, равно как и большинство их легистов…
Вот уже целых восемнадцать лет ведет открытую борьбу королевский двор Франции с королевским двором Англии. А в чем она, причина этой борьбы? А причина в том, что король Эдуард претендует на французский престол, это уж безусловно! Но это лишь предлог - надо признаться, прекрасный с точки зрения юриспруденции предлог, - ибо тут можно спорить до скончания веков; но не в том единственная и подлинная причина этой свары. Существующие границы между Гиенью и соседними графствами, границы издавна довольно-таки нечеткие. Взять хотя бы наш Перигор: все эти земли записаны весьма беспорядочно, так что в смысле прав феодалов получается настоящая путаница; и к тому же, когда вассал и сюзерен - оба короли, то трудно ждать, чтобы они так легко договорились между собой: тут и соперничество в делах коммерческих, в первую очередь я имею в виду торговлю шерстью и тканями, что, скажем, привело к спорам за Фландрию; тут и то обстоятельство, что Франция поддерживает шотландцев, а шотландцы представляют постоянную угрозу с севера английскому королю… Война началась не по одной какой-нибудь причине, а по сотне причин разом тлевших, как костер в ночи. А тут еще Робер Артуа - человек, потерявший честь и изгнанный из родной земли, отправился в Англию раздувать эти головешки. Папа - а папой был тогда Пьер Роже, то есть Климент VI, - сам делал все и других побуждал делать все, лишь бы не дать вспыхнуть этой братоубийственной войне. Он обращался к обеим сторонам с увещеванием, склонял их к соглашению, к взаимным уступкам. Он тоже отрядил тогда легата, а легатом этим был не кто иной, как нынешний папа, тогда еще кардинал Обер. Он под рукой подбросил королям мысль о крестовом походе, в котором приняли бы участие они оба и подняли бы своих сеньоров. Славный был бы способ направить их кровожаждущие притязания по другому руслу и в то же время вновь сплотить христианский мир… Но вместо крестовых походов
- не угодно ли - Креси. Впрочем, ваш батюшка там был: он, очевидно, рассказывал вам, и не раз, об этой катастрофе…
Ах, дорогой мой племянник, вы сами увидите на своем веку - не велика заслуга служить всем сердцем хорошему королю; следуя за ним, вы выполняете долг ваш, и сопряженные с этим трудности вам нипочем, ибо вы знаете, чувствуете, что дела ваши ведут к высшему благу. Трудно другое - хорошо служить плохому монарху… или плохому папе. В годы ранней моей юности я видел людей, беззаветно служивших Филиппу Красивому, и были они счастливы своим служением. А для того, чтобы верно служить этим тщеславным Валуа, надо сделать над собой усилие, и немалое. Советов они не желают слушать и внимают голосу разума лишь тогда, когда повержены в прах и разбиты.
Только после Креси Филипп VI согласился на перемирие, взяв за основу подготовленные мною предложения. И очевидно, не такие уж безнадежно плохие предложения, раз перемирие это длилось - я не говорю о вспыхивавших время от времени местных стычках, - длилось, повторяю с 1347 по 1354 год. Семь относительно мирных лет. Казалось, наконец-то нам улыбнулось счастье. Но нет, в наш проклятый век только-только стихнет бряцание мечей, как грянет чума.
Вас, в Перигоре, она обошла стороной… Ну конечно, конечно, Аршамбо, и вам тоже пришлось уплатить свою дань сему бичу божьему, да, да, вы тоже насмотрелись немало ужасов… Но, поверьте, даже сравнения никакого не может быть с густонаселенными городами, да еще окруженными густонаселенными деревнями, как, скажем, Флоренция, Авиньон или Париж. А знаете ли вы, что бич этот пришел к нам из Китая через Индию, Малую и Среднюю Азию? Говорят, он дошел даже до Аравии. Чума - эта болезнь неверных - была послана нам, дабы покарать погрязшую во грехах Европу. Корабли завезли чуму из Константинополя и с берегов Леванта на греческий архипелаг, а оттуда она прошествовала в Италию, перемахнула через Альпы и обрушилась на нас, прежде чем достигла Англии, Голландии, Дании, и наконец затихла у границ далеких северных стран - Норвегии, Исландии. И у вас тоже чума протекала по-разному, другими словами, были и у вас две формы чумы: одна, что убивала человека в течение трех дней, сопровождалась горячечной лихорадкой, так что в жилах спекалась кровь… бедняги, пораженные этим страшным недугом, уверяли, что они заживо претерпевают все муки ада… И другая - тут агония длилась медленнее - пять-шесть дней, но лихорадка была столь же сильной, и были еще бубоны и пустулы в паху и под мышками.
Семь месяцев подряд Авиньон жил под свист этого бича. Каждый вечер, отходя ко сну, мы спрашивали себя, проснемся ли мы завтра? Каждое утро мы ощупывали себе подмышки и пах. Стоило почувствовать хоть небольшой жар, как человек впадал в смертную тоску и глядел на вас безумными глазами. При каждом вздохе невольно приходила в голову мысль - уж не с этим ли глотком воздуха в меня вошла зараза? Расставаясь с другом, каждый задавался мыслью: «Кто? Он или я, а быть может, мы оба?» Ткачи умирали прямо в своих мастерских, рухнув у остановившихся станков; золотых дел мастера испускали дух возле своих остывших тиглей; менялы - у своих прилавков. Дети умирали, вскарабкавшись на смертный одр, где лежал уже остывший труп матери. А зловоние, Аршамбо, а зловоние, ползшее над Авиньоном! Все улицы были вымощены мертвыми телами.
Половину, поймите, половину жителей Авиньона унесла чума. Только за четыре месяца 1348 года, с января по апрель, насчитали шестьдесят две тысячи умерших. Папа наспех купил участок земли под кладбище, но уже через месяц оно было переполнено - там захоронили одиннадцать тысяч мертвецов. Люди умирали, и никто за ними не ухаживал; их хоронили, и никто их не отпевал. Сын боялся заглянуть к родному отцу, а отец боялся заглянуть к родному сыну. Семь тысяч заколоченных, пустых домов! Все, кто имел хоть какую-нибудь возможность, бежали из Авиньона в свои загородные дворцы.
Климент VI вместе с несколькими кардиналами, в числе коих был и я, остался в городе: «Если бог восхочет, он призовет нас к себе». И по его приказу осталось большинство церковнослужителей папского двора, а их было четыре сотни, но они не слишком усердствовали для общего блага. Папа оплачивал медиков и лекарей; на свой счет содержал возчиков и могильщиков; велел раздавать жителям съестные припасы, а стражникам предписал принимать разумные меры против распространения заразы. Тогда-то никто не упрекал его в том, что он, мол, не считая, транжирит деньги. Он отчитывал монахов и монахинь, которые не исполняли долга милосердия в отношении больных и умирающих. Ох, и наслушался же я, как исповедовались и каялись во грехах люди самого, казалось бы, высокого положения, могущественные, даже князья церкви; как стремились они очистить душу от скверны и вымолить отпущение грехов. Даже ломбардские и флорентийские банкиры щелкали на исповеди от страха зубами и проявляли неведомую им доселе щедрость. А любовницы кардиналов… да, да, племянничек, не у всех, конечно, но кое у кого есть… Так вот, эти прекрасные дамы являлись, дабы возложить свои драгоценности к ногам Пресвятой Девы Марии! При этом они держали у очаровательных своих носиков платочки, пропитанные ароматическими эссенциями, а придя домой, скидывали на пороге свои башмачки. Те, что обзывали Авиньон градом нечестивцев и даже новым Вавилоном, не видали его в годину чумы. Все тогда стали набожными поверьте мне!
Странное все-таки создание человек! Когда жизнь ему улыбается, когда пользуется он цветущим здоровьем, когда в делах все ему благоприятствует, когда супруга его плодовита и в его краю царит мир, разве не должен он именно тогда с утра до ночи возноситься душой к престолу божьему, дабы возблагодарить его за дарованные им милости? Как бы не так - он и не вспоминает о своем создателе, задирает нос и нарушает все заповеди господни. Зато, едва обрушится на него горе, едва сразит его бедствие - он тут же кидается к богу. И молит его, и себя чернит, и обещает исправиться… Так что господь бог с полным основанием посылает на нас беды, раз это, по-видимому, единственный способ принудить человека вернуться в лоно церкви…
Я не сам выбрал себе поле деятельности. Вы, должно быть, слышали, что моя матушка прочила меня в служители церкви, когда я был еще совсем ребенком. И если я не противился ее замыслам, то, думаю, лишь потому, что с младых ногтей питал благодарность к господу богу за все, что он мне даровал, и прежде всего за самое жизнь. Помню себя еще совсем ребенком в нашем старом замке Рольфи в Периге, где и вы тоже родились, Аршамбо, но уже не живете там с тех пор, как ваш отец пятнадцать лет назад обосновался в Монтиньяке… Так вот, в этом огромном замке, построенном на древней римской арене, помню я, еще совсем мальчиком, замирал от счастья, что живу в безбрежном мире, дышу, вижу небеса; помню, что особенно остро ощущал я это летними вечерами, когда долго-долго не меркнет дневной свет и меня укладывали в постельку еще засветло. В виноградных лозах, карабкавшихся по стене под окошком моей спальни, жужжали пчелы, и вечерняя тень, но торопясь, ложилась на огромные плиты нашего овального двора; еще не потемневшие небеса вспарывал полет птиц, и первая звездочка проклевывалась сквозь облака, которые еще долго розовели на закатном небосводе. Мне страстно хотелось благодарить за все это кого-то, и моя матушка объясняла мне, что все это дело рук господа бога, создателя вот этой красы, и благодарить я должен его. И никогда с тех пор не покидало меня это чувство.
Даже сегодня, во время долгого нашего пути, я не раз в сердце своем возносил благодарность творцу за то, что послал он нам мягкую погоду; за то, что проезжаем мы по этим лесам, одетым в золото, по этим еще зеленеющим лугам; за то, что сопровождают меня верные служители; за то, что впряжены в мои носилки добрые выносливые лошадки. Мне приятно смотреть на лица людей, на спорые движения животных, на кроны деревьев, любоваться всем этим великим разнообразием - лучшим и непостижимо прекрасным творением господа нашего.
Всем нашим ученым богословам, спорящим по теологическим вопросам в душных залах, упивающимся пустопорожними речами, наводящими смертную тоску, поносящим друг друга до горечи во рту словесами, выдуманными лишь для того, чтобы назвать иначе то, что давным-давно известно каждому, так вот - всем этим людям было бы весьма и весьма пользительно лечить мозги свои созерцанием природы. Для меня лично теология - это то, чему меня обучали, исходя из проповедей отцов церкви, и я отнюдь не собираюсь что-либо в этом менять…
А знаете ли вы, что я мог бы быть папой… Да, да, дорогой мой племянник. Кое-кто говорит мне это, говорят даже, что я смогу стать папой, если Иннокентий уйдет в лучший мир раньше меня. Да будет на то воля божья. Я отнюдь не сетую на господа за то, что он сделал из меня то, что я есмь. И благодарю его за то, что повел меня по пути, коим я иду ныне, и за то, что дал дожить мне до моих лет, а до них доживают немногие. Пятьдесят пять, племянничек, пятьдесят пять… Да еще и сохранил мне здоровье. Это ведь тоже благословение господне. Люди, которые не видели меня лет десять, глазам своим не верят, до того я мало изменился внешне: на щеках прежний румянец, борода едва заседела.
Мысль о том, увенчает ли мою главу или не увенчает папская тиара, честно говоря, лишь тогда щекочет мое самолюбие… признаюсь вам, как доброму родственнику… лишь тогда, когда я чувствую, что мог действовать бы лучше, чем тот, кто эту тиару носит. А ведь при Клименте VI это чувство было мне незнакомо. Климент отлично понимал, что папа должен быть монархом над монархами, главным наместником господа на земле. Когда Жан Бирель или какой другой из проповедников скудости упрекал его за расточительство и слишком великодушные подачки просителям, он отвечал: «Никто не должен от владыки уходить недовольным». А потом, повернувшись ко мне, цедил сквозь зубы: «Мои предшественники не умели быть папами». И во время этой великой чумы, как я уже говорил, он и впрямь доказал нам, что он лучший из лучших. Положа руку на сердце, скажу прямо, не думаю, чтобы я мог сделать столько, сколько он, и я вновь и вновь благодарю господа нашего, что не меня он избрал, дабы вести страждущее христианство через подобное испытание.
При всех обстоятельствах жизни Климент сохранял величие и воочию показал всем нам, что был поистине Святым отцом, отцом всех христиан и даже похристиан, ибо, когда почти повсюду, но главным образом в прирейнских провинциях, в Майнце, в Вормсе, народ обрушился на евреев, обвиняя их в том, что они-де навлекли на нас бич божий, папа осудил эти преследования. Больше того он взял евреев под свое высокое покровительство; отлучал от церкви притесняющих их, дал изгнанным евреям приют и прибежище в своих владениях, и, скажем откровенно именно благодаря этому папская казна через несколько лет изрядно пополнилась.
Но почему я так разболтался об этой самой чуме? Ах да! Потому что чума сыграла пагубную роль для французской короны и для самого короля Иоанна. И впрямь, когда эпидемия уже кончалась, то есть осенью 1349 года, одна за другой три королевы, вернее, две королевы и одна принцесса, которой еще предстояло стать королевой…
О чем это ты, Брюне? Громче говори… Виден Бурдой? Конечно же, хочу посмотреть. Местоположение действительно удачное, замок стоит так, что оттуда вполне можно держать все подступы к нему под наблюдением.
Так вот, милейший Аршамбо, младший мой брат, а ваш батюшка передал мне этот замок, желая отблагодарить меня за то, что я освободил Периге. Ибо, если мне не удалось вызволить короля Иоанна из лап англичан, то по крайней мере я вызволил наш графский город и добился того, чтобы мы снова им правили.
Если вы помните, английский гарнизон не желал уходить. Но я явился в сопровождении двух сотен копий и, хотя кое-кто посмеивался над моим воинством, должен сказать, и на сей раз оно пригодилось, да еще как! Стоило мне прибыть туда из Бордо в окружении своих копьеносцев, как англичане без дальнейших слов убрались прочь. Две сотни копий и один кардинал - это не так-то уж мало… Да к тому же и большинство моих служителей умеет обращаться с оружием, равно как мои секретари и ученые правоведы, что и сейчас меня сопровождают. А верный мой Брюнс - рыцарь. Я его недавно посвятил в рыцари.
Отдав мне Бурдой, мой брат, в сущности, укрепил свои владения. Считайте сами: кастелянство Оберот возле Савиньяка и город-крепость Боневаль, неподалеку от Тепона, я его откупил за двадцать тысяч флоринов десять лет назад у короля Филиппа VI. Я говорю - откупил, но на самом-то деле это покрыло лишь часть той суммы, что был он мне должен… далее, укрепленное аббатство Сент-Астье, аббатом коего являюсь я, мои приорства Флонкс и Сен-Мартен-де-Бержерак - это теперь целых шесть крепостей, все расположены на нужном расстоянии вокруг Периге, и все находятся под высоким покровом церкви, так, словно бы они часть владении самого папы. Поди-ка тронь, тут еще надвое подумаешь. Вот таким-то образом я и установил мир в нашем графстве.
Вы, конечно, знаете Бурдей: очевидно, не раз там бывали. А я давненько туда по заглядывал… Смотрите-ка, ну совершенно забыл этот огромный восьмиугольный донжон. Вид у него внушительный. Теперь-то он мой собственный, но только на одну ночь и утро, что мы здесь проведем; я успею лишь водворить избранного мною управителя, а когда я сюда вернусь и вернусь ли - это уж никому не известно. Словом, времени для приятного досуга не останется. Но возблагодарим господа нашего за то, что он, милостивец, даровал нам такую погоду. Надеюсь, нам сумеют сервировать хороший ужин, ибо даже в носилках от дорожной тряски подводит живот.

3. СМЕРТЬ СТУЧИТСЯ ВО ВСЕ ДВЕРИ

Я так и знал, я ведь говорил, Аршамбо, что не следует сегодня нам забираться за Нонтрон. И доедем-то мы туда уже после вечерней молитвы, в полном мраке. Ла Рю мне все уши прожужжал: «Монсеньор едет чересчур медленно… Для монсеньора переезд в восемь лье слишком мал…» Да ну его! Этот Ла Рю вечно мчится так, будто под ним задняя лука седла загорелась. С одной стороны, это, конечно, не так уж худо, с ним мой эскорт носом клевать но будет. Но я же знал, что нам не удастся выехать из Бурдоя раньше полудня. Слишком многое мне нужно там было сделать, решить, подписать множество бумаг.
Я, видите ли, люблю Бурдей и твердо знаю, что там я мог бы быть счастлив, если господь по милости своей разрешил бы мне не только владеть им, но и жить там. Тот, у кого есть лишь одно скромное владение, умеет насладиться им всем сердцем. А тот, у кого много, обширных владений, наслаждается ими лишь в мыслях своих. Небеса всегда и везде уравновешивают то, чем награждают нас.
Когда вы, Аршамбо, будете возвращаться в Перигор, сделайте милость, загляните в Бурдей и проверьте, пожалуйста, выполнили ли мое приказание и починили ли крышу. И камин в моей спальне. Он дымит… Какое счастье, что англичане пощадили Бурдой. Вы ведь видели Брантом, мимо которого мы только что проезжали, видели, что они там натворили, во что превратили этот некогда такой милый, такой красивый городок, мирно приютившийся на берегу реки. Мне как раз передавали, будто в ночь на 9 августа здесь останавливался принц Уэльский. А наутро его рубаки и мужичье, уходя, предали город огню.
По мне, это уж слишком. Ну что за нелепая страсть - все разрушать, крушить, изгонять людей или разорять их - прямо пристрастились к разбою. Ладно, допускаю, что на войне, на поле битвы убивают друг друга. Если бы господь бог предназначил меня не Святой церкви, а повелел мне вести в бой свое войско, я бы тоже никому пощады не давал. Ну ладно, пусть, в конце концов, пограбят, надо же дать хоть какое-то рассеяние смертельно усталым людям, ежеминутно рискующим собственной жизнью. Но носиться по чужой земле лишь для того, чтобы обездолить весь народ, жечь его кров и его нивы, обрекать его на голод и холод, - при одной мысли об этом меня злоба охватывает. Я-то понимаю, в чем тут дело: раз провинции разграблены и разорены, король не сможет выколотить из них подати, и для того, чтобы ослабить короля, уничтожают добро его подданных. Но это же бессмысленно. Ежели англичанин предъявляет права на престол Франции, почему, зачем он предает ее мечу и огню? И неужели он надеется, если даже заполучит Францию путем всяких договоров, после того как захватил ее силой оружия, неужели он надеется, что при таком образе действий его станут терпеть? Он сам сеет к себе ненависть. Конечно, король Франции из-за него лишится денег, но зато англичанин сам выковал души, полные гнева и жаждущие отмщения. Конечно, можно найти нескольких сеньоров, дав им кое-какие поблажки в денежном смысле, и таких-то король Эдуард найдет. Но весь народ отныне ответит отказом на все его договоры, ибо ими ничего не искупишь. Посмотрите сами, что уже сейчас делается: славные люди простили короля Иоанна за то, что он дал себя разбить; они его жалеют, зовут его Иоанн Храбрый или Иоанн Добрый, тогда как его следовало бы звать Иоанн Глупый, Иоанн Упрямый или Иоанн Бесталанный. И вот увидите, они последнюю каплю крови отдадут, лишь бы выкупить его из плена.
Вы спросите меня, почему это я вчера вам говорил, что чума сыграла такую важную роль в судьбе короля и в судьбах королевства Французского? Да потому, дорогой племянник, что злая смерть унесла в числе прочих женщин и собственную его супругу - Бонну Люксембургскую - еще прежде, чем он взошел на престол.
Чума похитила Бонну Люксембургскую в сентябре 1349 года. Ей предстояло стать королевой, и она была бы хорошей королевой. Как вам известно, она доводилась дочерью королю Богемии, Иоганну Слепому, а он пламенно любил Францию, по его словам, только при парижском дворе можно жить так, как подобает сеньору. Король-рыцарь, рыцарь с ног до головы, но слегка не в себе. Слепец, ничего не видевший, а заупрямился и решил во что бы то ни стало принять участие в битве при Креси и велел поэтому накрепко привязать своего коня к коням двух своих оруженосцев таким образом, чтобы те скакали по обе от него стороны. Так они и врезались в самую гущу схватки. Наутро нашли три их трупа по-прежнему накрепко связанными друг с другом. Надо вам сказать, шлем короля Богемии был украшен тремя белыми страусовыми перьями. Эта возвышенная кончина так потрясла юного принца Уэльского… а было ему тогда всего шестнадцать; он показал себя с самой лучшей стороны в первом своем бою; пусть даже король Эдуард ради высших политических соображений и приукрасил чуточку роль своего наследника в этом сражении… Так вот, принц Уэльский был так потрясен, что вымолил у отца разрешение носить отныне на своем шлеме три страусовых пера, бывших эмблемой покойного государя-слепца. Вот почему теперь на шлеме принца Уэльского мы видим три этих знаменитых пера.
По важнее всех прочих достоинств покойной супруги короля Иоанна был ее брат Карл Люксембургский, и мы с папой Климентом немало способствовали тому, что он был избран императором Священной империи. Нет, нет, конечно, мы знали, что еще наплачемся с этим мужланом, с этим лукавцем, с этим ярмарочным барышником… О, ничего общего с отцом, вы скоро сами в этом убедитесь, но мы предвидели также, что Франции суждено еще пережить горькие минуты; стало быть, следовало подкрепить правление будущего нашего короля, возведя его зятя на императорский престол. Умерла сестра, союз с братом распался. Сколько мы натерпелись горя из-за его «Золотой буллы». Но сам опираясь на Францию, нам он ничего не дал. Вот потому-то я и еду сейчас в Мец.
Король Иоанн - впрочем, тогда он был еще герцогом Нормандским - не слишком убивался, потеряв свою супругу, мадам Бонну. Жили они не так чтобы дружно; дело даже доходило порой до публичных ссор. Хотя она была не лишена миловидности и хотя Иоанн каждый год делал ей по ребенку, общим числом одиннадцать душ, - правда лишь тогда, когда ему намекали, что не мешало бы взойти на брачное ложе, - однако его высочество Иоанн скорее питал нежные чувства к своему кузену, лет на восемь моложе его и собой весьма пригожему… Звали его Карл де Ла Серда или же мессир Испанский, так как он принадлежал к кастильской королевской династии, отстранен ной от престола.
Едва тело мадам Бонны предали земле, герцог Иоанн тут же удалился в Фонтенбло вместе со своим красавчиком Карлом Испанским, испугавшись, видите ли, заразы… О, порок этот не так уж редко встречается, Аршамбо. Я никак не возьму этого в толк, что доводит меня чуть не до бешенства, это один из тех пороков, которые я меньше всего склонен прощать. Но приходится признать, что он распространен даже среди монархов и сильно им вредит. Судите сами, до чего мужеложство довело Эдуарда II Английского, отца нынешнего короля Англии. Именно из-за содомского этого греха он лишился не только трона, но и жизни. Наш король Иоанн не так открыто предается содомскому греху, но кое-какие признаки все-таки имеются, и особенно это стало заметно, когда он воспылал пагубной страстью к своему красивому испанскому кузену.
Что там такое, Брюне? Почему мы стоим? Где мы? В Кэнсаке? Но остановка здесь не предвиделась… Чего хотят эти вилланы? Ах, благословения! Очень прошу не останавливать наш кортеж по таким пустякам! Ты же знаешь, что я раздаю благословения на ходу… In nomine patris… lii… sancti… note 1 Ступайте, люди добрые, вас же благословили, ступайте себе с богом… Если мы будем останавливаться всякий раз, когда меня просят благословлять встречных, мы до Меца и через полгода не доберемся.
Итак, я говорил вам, что будущая королева Франции скончалась в сентябре 1349 года, оставив вдовцом наследника престола. А в октябре пришел черед королевы Наваррской, Жанны, которую прозвали Жанна Малая, дочери Маргариты Наваррской и, что вполне вероятно и столь же маловероятно, Людовика Сварливого, той самой, которую исключили из числа престолонаследников так как ходили слухи, будто она незаконнорожденная… да, да, дитя Нельской башни… Ее тоже унесла чума. И ее тоже недолго оплакивали. Она вдовствовала уже шесть лет, так как ее супруг, он же ее кузен, его высочество Филипп д'Эвре был убит где-то в Кастилии в сражении с маврами. Наваррскую корону им уступил при восшествии на престол Филипп VI, желая предупредить претензии Наваррского дома на корону Франции. Словом, и эта сделка тоже была одной из многих, помогших Валуа взойти на трон.
Никогда я не одобрял наваррскую комбинацию, никуда не годную в смысле законности, да и вообще негодную! Но тогда я еще не мог высказать, что думаю на сей счет, меня только-только назначили епископом Оксеррским. А если бы я даже и сказал… В смысле правовом это полная чепуха. Наварру принесла в приданое мать Людовика Сварливого. Если Жанна Младшая не его дочь, а какого-нибудь конюшего, она не может претендовать ни на французский престол, ни равно и на наваррский. Следовательно, признать за ней право на корону, скажем наваррскую, значит ipso facto note 2 подтвердить ее право на корону Франции и также права ее наследников. Вообще-то утверждали, слишком даже упорно, что ее лишили престолонаследия не столько потому, что ходили слухи о ее незаконном происхождении, сколько потому, что она принадлежит, мол, к женскому полу, поэтому прибегли к этому хитроумно изобретенному салическому закону.
А что касается практической стороны дела… Ни за что на свете, ни по какой причине Филипп Красивый не согласился бы отрезать от своего государства то, что к нему присоединил. Трон не делается прочнее, если подпилить у него одну ножку. Жанна и Филипп Наваррские вели себя достаточно тихо: она потому, что память о ее матушке была еще слишком свежа, а он потому, что пошел в своего отца Людовика д'Эвре, человека весьма достойного и разумного. Они, казалось, вполне довольствовались своим богатым нормандским графством и своим маленьким пиренейским королевством. Но все переменилось с тех пор, как на сцене появился их сынок Карл, уже в восемнадцать лет показавший себя отъявленным смутьяном, который осуждающим взглядом оценивал прошлое своей семьи и честолюбивым - свое собственное будущее. «Не будь моя бабка такой прожженной шлюхой, родись моя матушка мужчиной… теперь я бы уже был королем Франции». Собственными ушами слышал, как он это говорил. Итак, следовало договориться с Наваррой, которая по самому своему положению, на юге страны, приобретала тем больший вес, что англичане теперь захватили всю Аквитанию. И тогда, как это обычно бывает в подобных случаях, решили уладить дело брачным союзом, устраивающим всех.
Герцог Иоанн не так уж рвался к новому браку. Но коль скоро ему предстояло взойти на французский престол, король, по всеобщему представлению, обязан иметь супругу, особенно в таком щекотливом случае: супруга сумеет помешать ему открыто появляться повсюду под ручку с Карлом Испанским. С другой стороны, как лучше подольститься к слишком беспокойному Карлу д'Эвре Наваррскому и как надежнее связать ему руки - да просто взять в будущие королевы одну из его сестер! Самой из них старшей, Бланке, было шестнадцать лет. Красавица и умница к тому же. Сватовство сильно продвинулось вперед, разрешение на брак от папы было получено, чуть чуть не объявлен день свадьбы, хотя каждый думал про себя: кто-то доживет до следующей недели в ту страшную годину бедствий?
Ибо смерть продолжала стучаться во все двери. В начале декабря чума похитила саму Жанну Бургундскую Хромоножку, скверную королеву. Вот тут можно смело сказать, что одно только благоприличие сдерживало людей, хотя всем хотелось кричать от радости, и чудо какое-то, что народ не плясал на улицах. Ее все ненавидели, должно быть, отец вам рассказывал об этом. Она выкрадывала у мужа королевскую печать, чтобы бросать людей в тюрьмы; по ее приказу готовили отравленные ванны для неугодных ей гостей. Таким манером она одного епископа чуть не отправила на тот свет. Король, случалось, нещадно ее избивал, но даже побоями не удавалось ее исправить. Честно говоря, я порядком опасался стой королевы. Будучи подозрительной по натуре, она во всех придворных видела воображаемых врагов. Была она злобная лгунья, мерзкая - словом, преступница была. Ее смерть все люди считали карой небесной, только слегка запоздавшей. Впрочем, сразу же после ее кончины эпидемия пошла на убыль, как будто бич божий, явившийся к нам издалека и сразивший несчетное количество людей, преследовал одну лишь цель - сразить наконец эту гарпию.
Среди всех французов наибольшее облегчение испытал сам король. Ровно через месяц, день в день, в январскую стужу он повел к алтарю новую суженую. Пусть он похоронил свою ненавидимую всеми супругу, все равно такая спешка противоречила всем правилам приличия. Но самым худшим оказалась даже по эта спешка. С кем же сочетался Филипп законным браком? С невестой своего собственного сына, с Бланкой Наваррской, с этой девчушечкой, в которую влюбился до потери сознания, как только она появилась при дворе. Столь снисходительные к подобного рода шалостям французы не прощают своим монархам такого распутства.
Филипп VI был на сорок лет старше своей красотки, которую он столь беззастенчиво увел из-под носа законного наследника престола. И он даже не мог сослаться, как то сплошь и рядом делается при неравных династических браках, на высшие интересы государства. Таким образом, в его короне появился новый алмаз - алмаз бесчестья, а своего наследника он тем самым сделал всеобщим посмешищем. Свадьбу на скорую руку сыграли в Сен-Жермен-ан-Лэ. Понятно, в числе присутствующих не досчитались Иоанна Нормандского. Он и вообще-то недолюбливал своего батюшку, который, кстати, платил ему той же монетой, а теперь просто люто возненавидел его.
И наследник в свою очередь через месяц тоже вступил во второй брак. Торопился смыть с себя клеймо поношения. И сделал вид, что с радостью связывает свою судьбу с герцогиней Булонской, вдовой герцога Булонского. Мой достопочтенный собрат, кардинал Булонский, устроил этот брак к вящей пользе Булонского дома, да и своей собственной заодно. Герцогиня Булонская могла считаться весьма выгодной партией, и с ее богатством престолонаследник, растранжиривший все, что имел, мог бы легко поправить дела. Но получилось так, что он стал теперь транжирить вдвойне.
Новая герцогиня Нормандская была значительно старше своей свекрови. Особенно странное впечатление производили они на приемах, тем паче что невестке далеко было до свекрови и лицом и фигурой. Этого герцог Иоанн окончательно не мог перенести: он убедил себя, что влюблен в Бланку Наваррскую, столь гнусно вырванную чуть ли не из его объятий, и испытывал адовы муки, видя ее вместе с собственным папашей, который без малейшего стеснения дурацким образом ласкал ее при всех присутствующих. Это зрелище никак не способствовало любовным утехам герцога Иоанна с герцогиней Булонской, и он окончательно прилепился к Карлу Испанскому. Необузданное мотовство служило ему своего рода реваншем. Казалось, он хочет вернуть себе утраченную честь, транжиря деньги направо и налево.
Впрочем, после долгих месяцев ужаса и горя, принесенных чумой, повсюду начались безрассудные траты. Особенно в Париже. Королевский двор был охвачен безумием. Обычно утверждают, что при таком разгуле роскоши простой люд, мол, без работы не сидит. Однако результатов этого труда было что-то незаметно в хибарках и хижинах. Между запутавшейся в долгах знатью и нищими простолюдинами имеется промежуточный слой, и ему-то идут все прибыли, их расхватывают крупные коммерсанты, как, скажем, марсельцы, торгующие сукном, шелками и прочими товарами роскоши и изрядно наживающиеся на этом. Мода стала более чем причудливой, и герцог Иоанн, хотя ему шел уже тридцать второй год, щеголял с Карлом Испанским в отделанном кружевами куцем плаще, не прикрывавшем зада. Народ смеялся им вслед.
Бланка Наваррская стала королевой раньше, чем предполагала, а процарствовала меньше, чем рассчитывала. Войны и чума пощадили Филиппа Валуа, а вот любовь доконала его. Пока он жил со своей злюкой Хромоножкой, он был, что называется, видный мужчина, правда, чуть зажирел, но не в ущерб подвижности; пользовался отменным здоровьем, ловко орудовал мечом, любил быструю верховую езду, охотился с утра до вечера. Но полгода галантных подвигов и молодая супруга сделали свое дело. Он вставал с постели лишь с одной мыслью - снова лечь в постель. Чистое наваждение, настоящее безумие. Он требовал от своих лекарей, чтобы те составляли для него разные снадобья, поддерживающие его силы в… Что, что? Вы, я вижу, удивляетесь тому, что… Но именно так, дорогой племянник, именно так. Хотя мы и принадлежим Церкви, или, вернее, потому что мы ей принадлежим, мы обязаны быть сведущими в таких вопросах, особенно когда речь идет об особах королевского дома.
Бланка Наваррская не без тревоги переносила эту лестную для нее страсть, доказательства коей предъявлялись ей чуть ли не ежечасно. Король публично похвалялся, что его молодая супруга устает быстрее, чем он. Вскоре он начал худеть. Перестал интересоваться государственными делами. Каждая неделя старила его чуть ли не на целый год. И скончался он 22 августа 1350 года в возрасте пятидесяти семи лет, из коих двадцать два правил Францией.
Несмотря на свою внушительную внешность, этот государь, которому я верно служил… ведь он был королем Франции, в конце концов, и, кроме того, я никогда не забывал, что именно он выпросил для меня кардинальскую шапку, - так вот, этот государь был более чем посредственный военачальник и никуда не годный финансист. Он потерял Кале, он потерял Аквитанию; после себя он оставил Бретань, охваченную смутой, и десятки областей или ненадежных, или разоренных. И сверх того потерял свой престиж. Ах да, он все-таки купил Дофине. Ведь нельзя же, чтобы были одни только несчастья да беды. Так вот, знайте, племянник, именно я провел всю эту операцию за два года до Креси. Дофин Юмбер окончательно запутался в долгах и уже не знал, у кого призанять денег, чтобы расплатиться с особенно настойчивым заимодавцем… Я вам потом об этом подробно расскажу как-нибудь в другой раз, ежели вам интересно меня слушать, расскажу, как я взялся за дело, как и почему корона дофина досталась старшему сыну короля Франции, как жители графства Вьеннского очутились в лоне нашего государства. Могу сказать не хвалясь, что я лучше служил Франции, нежели служил ей король Филипп VI, ибо он ее уменьшил, а мне удалось ее увеличить.
Уже шесть лет! Уже шесть лет назад скончался король Филипп, и герцог Иоанн стал королем Иоанном II! Эти шесть лет пролетели с такой быстротой, что кажется, он только-только начал царствовать. Не потому ли это происходит, что наш новый король не совершил за это время ни одного сколько-нибудь достопамятного деяния, или, быть может, к старости само время как бы ускоряет бег свой. Когда человеку двадцать лет, каждый месяц, каждая неделя чреваты чем-то новым, и кажется, дни тянутся и тянутся бесконечно… Вы сами убедитесь, Аршамбо, если только вам посчастливится дожить до моих лет, чего я вам желаю от всей души… Оборачиваешься и говоришь: «Как? Год уже прошел! Так быстро?» Быть может, это потому, что каждую минуту вспоминаешь прошлое, вновь переживаешь пережитое…
Ну, так и есть, уже темнеет. Я же знал, что мы доберемся до Нонтрона в полном мраке.
Брюне, Брюне!.. Завтра мы должны выехать до зари, ведь нам предстоит длинный переезд. Поэтому пусть лошадей запрягут вовремя и пусть каждому выдадут на руки съестные припасы, так как у нас не будет времени устраивать в пути привалы. А кто поскакал в Лимож предупредить о моем приезде? Арман де Гийерми, что ж, прекрасно, прекрасно… Пошлю также нескольких своих пажей, пусть поглядят, какое отвели мне жилище и как готовятся к моему приезду, но пошлю только за день или два, никак не раньше. Как раз достаточно времени, чтобы люди зашевелились, но недостаточно для того, чтобы со всех епархий слетелись недовольные и замучили меня своими прошениями… «Ах, кардинал? Да, мы сами только накануне узнали. Увы, он уже уехал…» А иначе, дорогой племянник, я, чего доброго, превращусь в бродячее судилище…

4. КАРДИНАЛ И ЗВЕЗДЫ

Эге, племянник, вам, я вижу, пришлись по вкусу не только мои носилки, но и та пища, что нам сюда подают. И мое общество, конечно, мое общество тоже… Возьмите-ка еще кусочек шпигованной утки, той, что нам преподнесли в Нонтроне. Шпигованная утка - это, так сказать, гордость нонтронских поваров. Удивительно, как это мой повар ухитряется сохранять нам кушанья теплыми…
Брюне, Брюне! Скажите моему повару, что я весьма и весьма доволен тем, что он подаст мне во время дороги теплую пищу. Прямо искусник какой-то… Ах, в его повозке есть жаровня… Нет, нет, я вовсе не жалуюсь, что он кормит меня дважды подряд одним и тем же, особенно если он вкусным кормит. Вчера вечером мне эта шпигованная утка показалась очень и очень приятной. Возблагодарим господа бога за то, что у нас ее оказалось в достатке.
А вино, пожалуй, слишком молодое и слишком легкое. Конечно, это не вино Сент-Фуа или Бержерака, к которым вы привыкли, Аршамбо, не говоря уже о сент-эмильонском и люссакском, они и впрямь упоительны, но теперь, увы, их целыми кораблями гонят в Англию через Либурн… Французская глотка уже не имеет на них права.
Ведь верно, Брюне, ни в какое сравнение со стаканом доброго бержерака не идет? Рыцарь Эймар Брюне родом из Бержерака и считает хорошим лишь то, что растет и родится у них на родине. Я чуточку над ним за это пристрастие подсмеиваюсь…
Все нынешнее утро я пробеседовал с папским аудитором доном Франческо Кальво. Мне хотелось, чтобы он напомнил мне, какие дела ждут меня в Лиможе. Там мы проведем два полных дня, а может быть, и три. При любых обстоятельствах, если только, конечно, не случится ничего срочного или не прибудет особо важное послание, я предпочитаю по воскресным дням не трогаться с места. Хочу, чтобы моя свита присутствовала на воскресной мессе и спокойно отдохнула.
Ах не скрою от вас, при одной мысли о том, что я вновь увижу Лимож, меня охватывало волнение. Ведь Лимож был первой моей епархией. Я был тогда… был тогда… словом, был моложе, чем вы сейчас, Аршамбо, мне только-только исполнилось двадцать три. А я-то обращаюсь с вами, как с желторотым юнцом! С возрастом человек, как это ни странно, начинает обращаться с молодыми, как с детьми, забывая, каков был сам в такие годы. И если, дорогой племянник, вы заметите, что я тоже не чужд этого недостатка, остановите меня, поправьте. Епископ… Первая моя митра! Как же я ею гордился, и из-за нее-то я до времени впал в грех гордыни… Конечно, ходили слухи, будто я получил свое назначение благодаря особой благосклонности папы Иоанна XXII, подобно тому как первые свои бенефиции получил благодаря покровительству папы Климента V, потому что он-де питал дружеские чувства к моей матушке, что будто папа Иоанн XXII дал мне епархию лишь потому, что мы-де согласились на брак моей младшей сестры, вашей тетушки Арамбюрж, с одним из его внучатых племянников - Жаком де Ла Ви. Если уж мыть до конца откровенным, это отчасти верно. Быть племянником папы - удача, безусловно, немалая, но польза от этого будет лишь в том случае, если при этом удастся породниться с высшей знатью, такой, например, как наше семейство… Ваш дядя Ла Ви был славный человек.
Хотя я был совсем юнцом, хочу надеяться, что от моего управления епархией осталась неплохая память. Когда я встречаю теперь множество епископов, даже убеленных сединой, которые не умеют держать в руках ни свою паству, ни свой притч и которые донимают нас жалобами и затевают бесконечные тяжбы, я склонен думать, что управлял я своей епархией достаточно хорошо и не слишком при этом надрывался. У меня были превосходные викарии… Плесните-ка, кстати, мне еще этого винца, чтобы запить жаркое… Так вот, я говорю, превосходные викарии, и я предоставлял им полную свободу самим управляться с делами. Я приказал, чтобы меня беспокоили только по наиважнейшим делам, чем внушил к себе уважение и даже, пожалуй, страх. Таким образом, у меня оставалось достаточно досуга, чтобы расширять свои знания. К этому времени я был уже по-настоящему силен в каноническом праве и добился разрешения пригласить в свою резиденцию ученых правоведов, дабы поднатореть в праве гражданском. Они приезжали из Тулузы, где я сам получил ученую степень; и, надо сказать, Тулузский университет ничуть не хуже Парижского, коль скоро там тоже немало весьма ученых мужей. И вот в признательность за это… я решил… и раз уже представился такой случай, хочу поставить вас об этом в известность, Аршамбо, - я решил основать в Тулузе коллеж для неимущих перигорских школяров… Такой пункт внесен даже в мое завещание на тот случай, если я не успею сделать это при жизни… Возьмите-ка, дорогой племянник, полотенце и вытрите руки.

1 Следующая страница


Когда король губит Францию 2

Как раз в Лиможе я начал изучать астрологию. Ибо для того, кому суждено властвовать, особливо потребны две науки: наука юридическая и наука о светилах небесных, ибо первая учит законам, управляющим взаимоотношениями и обязательствами между людьми, их обязательствами в отношении государства или Церкви, а вторая знакомит с законами, управляющими отношениями человека и Провидения. Право и астрология - законы земные, законы небесные. Утверждаю, что этого вполне достаточно. По воле божьей каждое живое существо рождается в свой определенный час, отмеченный на небесном циферблате, и по великой милости своей господь дозволил нам вникать в этот ход времен.
Знаю, знаю, немало худых христиан подтрунивает над астрологией лишь потому, что наука эта попала в руки различных шарлатанов и торговцев ложью. Но ведь так было всегда, и из старинных книг мы знаем, что еще древние римляне и другие народы времен античности разоблачали гадальщиков, составлявших лжегороскопы, и лжеволхвов, предсказывавших будущее за деньги. И тем не менее они охотно шли к тем, кто умел верно и безошибочно читать по звездам, и нередко такие люди занимались этим даже в храмах… И не закрываем же мы все церкви только потому, что существуют распутные или уличенные в святокупстве, то есть торгующие духовными должностями, священнослужители.
Мне приятно, что вы разделяете мое мнение. Христианину подобает со смирением принимать предначертания Вседержителя, творца всего сущего, что парит над звездами небесными…
Вам хотелось бы… Ну конечно, дорогой племянник, для вас с превеликой охотой. Знаете ли вы час вашего рождения?.. Эх, надобно знать. Отрядите кого-нибудь к вашей матушке с просьбой сообщить вам тот час, когда вы испустили первый крик. Матери такого не забывают…
Я лично могу только похвалить себя за то, что изучил астральную науку. Благодаря ей я и мог давать полезные советы государям, пожелавшим преклонить ко мне слух свой, а равно это дало мне возможность проникнуть в натуру людей, с коими я общался, и остерегаться тех, чья судьба противоположна моей. Вот возьмите хотя бы Каноччи. Я давным-давно знаю, что он враждебен мне буквально во всем, и я всегда держался с ним настороже… Изучая расположение небесных светил, я с успехом провел десятки переговоров и заключил множество весьма благоприятных для нас соглашений, в частности, в пользу моей сестры Дюраццо, или, скажем, устроил брак Людовика Сицилийского. И в благодарность мои подопечные значительно умножили мое состояние. Но прежде всего это сослужило мне добрую службу при папе Иоанне XXII… упокой, господи, душу его, он был моим благодетелем… и оказало мне бесценную услугу. Ибо этот папа и сам тоже был великий алхимик и астролог. Когда он узнал, что я небезуспешно изучаю ту же науку, он почувствовал ко мне расположение, и именно поэтому он так благосклонно выслушал пожелание короля Франции сделать меня кардиналом в тридцать лет, что, надо сказать, бывает не каждый день. Итак, я отправился в Авиньон получать свою кардинальскую шапку. Знаете, как это происходит? Нет? Не знаете?
Папа устраивает великое пиршество, на которое приглашаются все кардиналы по случаю принятия в курию нового собрата. По окончании трапезы папа садится на свой престол и возлагает шапку на нового кардинала, а тот стоит коленопреклоненный и целует сначала папскую туфлю, а потом его уста. Я был слишком молод, чтобы Иоанн XXII… а ему было тогда восемьдесят семь лет… обратился ко мне со словами venerabilis frater note 3; поэтому-то он назвал меня dilectus filius note 4. Но прежде чем приказать мне подняться с колен, он шепнул мне на ухо: «А знаешь, во сколько обошлась мне твоя шапка? В шесть ливров семь су и десять денье». Такова уж была манера у этого папы - любил сбить спесь с человека, когда было от чего возгордиться, вставив насмешливое словцо среди торжественных словес. До конца дней моих сохраню я о нем светлую память. Святой отец, весь ссохшийся, морщинистый, в белом своем головном уборе, обхватывающем щеки… Было это 14 июля года 1331…
Брюне! Скажи, чтобы остановили лошадей. У меня ноги затекли, и я хочу немножко пройтись вместе с моим племянником. А тем временем пусть вытряхнут из носилок крошки. Дорога ровная, да и солнышко соблаговолило послать нам свой луч. Вы нас потом догоните. Отрядите только дюжину человек мне в сопровождающие, мне необходим покой… День добрый, мэтр Вижье, день добрый, Вольнерио… день добрый, дю Буске… да будет с вами, сыны мои, добрые мои служители, благословение господне…

5. ПЕРВЫЕ ШАГИ КОРОЛЯ, КОТОРОГО ПРОЗВАЛИ ДОБРЫМ

Гороскоп короля Иоанна? Ну конечно, я его знаю: десятки, если не сотни раз я всматривался в него… Стало быть, я все предвидел? Конечно, предвидел. Поэтому-то я так и бился, чтобы помешать этой войне. Ведь я же отлично знал, что она будет пагубна, и пагубна именно для Франции. Но попробуйте урезонить человека, а особенно короля, когда расположение светил в гороскопе затемняет ему разум и лишает способности рассуждать здраво!
Когда король Иоанн II появился на свет божий, Сатурн как раз проходил через зенит в созвездии Овна. А такое расположение светил пагубно для владык земных, оно присуще низложенным государям, быстротечным правлениям или же правлениям, оканчивающимся трагическими поражениями. А если к тому же Луна встает под знаком Рака, а Рак тоже под знаком Луны, то это означает, помимо всего прочего, натуру женственную. Наконец, чтобы дать вам наиболее яркую черту, которая бросается в глаза любому астрологу: Солнце, Меркурий и Марс находились в крайне зловещем сочетании и в слишком большой близости к Тельцу. Под такими неблагоприятными светилами человек рождается неуравновешенным, с виду, правда, мужественным и даже довольно тяжеловесным, но у такого человека все мужское как бы выхолощено, включая мыслительные способности. В то же самое время такой человек груб, необуздан, подвержен мечтаниям и тайным страхам, что вызывает в нем внезапные приступы ярости, тягу к убийству. Такой неспособен прислушиваться к чужому мнению или властвовать собой, и прячет он свои слабости под личиной чехвальства, по сути дела, просто глупец и полная противоположность победителю или тому, кто наделен душою властелина.
Про некоторых людей так и хочется сказать: поражение становится самым важным в их жизни, они втайне смакуют его и успокаиваются, лишь получив свое. В глубине сердца они находят отраду в мечтах о поражении, ибо желчь поражения - излюбленный их напиток; она слаще для них, чем для другого нектар победы; они взыскуют о зависимости, и лучше всего им видеть себя у кого-нибудь в подчинении. Да, подлинно великая беда, когда король появляется на свет под таким расположением светил.
Иоанн II, пока он был герцогом Нормандским и жил по указке своего батюшки, которого, к слову сказать, недолюбливал, казался вполне приемлемым принцем, и люди несведущие полагали, что он сумеет управлять страной. Но надо сказать, что не только народ, но и придворная знать склонны к иллюзиям и почему-то всегда считают, что новый правитель будет лучше предыдущего, так, словно бы новизна сама по себе уже добродетель, и притом добродетель сродни чуду. Однако стоит только новому монарху взять в руки скипетр, как его гороскоп и его природные качества тут же начинают сказываться самым злополучным образом.
Иоанн II не просидел на троне и двух недель, как Карл Испанский все в том же августе месяце 1350 года был разбит на море королем Англии Эдуардом III. Правда, Карл Испанский командовал Кастильским флотом и наш государь Иоанн за эту морскую экспедицию ответственности не нес. Тем но менее победителем вышел англичанин, а побежденный был закадычным другом короля Франции, и, следовательно, начало для этого последнего получилось не слишком благоприятным.
Коронование состоялось в конце сентября. На торжественную церемонию в Реймс прибыл также Карл Испанский, и этому незадачливому флотоводцу там оказали самый ласковый прием - надо же было утешить его за поражение.
В половине ноября коннетабль Рауль де Бриен, граф д'Э, вернулся во Францию. Целых четыре года он просидел в плену у короля Эдуарда, но, надо сказать, пленение это было не слишком сурово, ему даже дозволялось переезжать из Англии во Францию и обратно, ибо он был участником мирных переговоров, над чем мы не покладая рук трудились в Авиньоне. Я лично состоял с коннетаблем в переписке. На сей раз ему удалось собрать необходимую сумму для своего выкупа из плена. Не знаю, надо ли вам напоминать, что Рауль де Бриен был по своему высокому положению весьма могущественной и значительной особой и, так сказать, второй персоной в нашем королевстве. Коннетаблем он стал после смерти своего отца Рауля V, тоже коннетабля, убитого на турнире. Ленные владения у него были повсюду, особенно крупные в Нормандии и в Туроне - Бургей и Шинон, еще другие в Бургундии и Артуа. Владел он ныне конфискованными земельными угодьями и в Англии, и в Ирландии, а также в кантоне Во. По жене он доводился родственником графу Амедею Савойскому. Когда ты только-только уселся на королевский трон, к такому человеку тебе следовало бы относиться весьма уважительно. Как по-вашему, Аршамбо? А наш Иоанн II в первый же вечер его приезда обрушился на Рауля де Бриена с яростными попреками, впрочем, весьма туманными, и тут же приказал заточить его в темницу. А на следующее утро ему без суда и приговора отрубили голову. Да нет, нет, ни в чем он не был виноват, во всяком случае, ничто не было доказано. Наша курия знала об этом не больше, чем вы в вашем Периге. Поверьте мне, мы пытались узнать, в чем же тут дело. Желая оправдаться в этой скоропалительной казни, король Иоанн уверял, что у него, мол, имеются на руках письменные доказательства вероломства коннетабля; но он в жизни их никому не показывал. Ни разу не показывал даже папе, который убеждал, что в его же собственных интересах предать гласности эти пресловутые доказательства. И на все уговоры Святого отца он упрямо отмалчивался.
Тогда, понятно, во всех придворных кругах Европы пошло шушуканье, строились различные предположения… Утверждали, будто коннетабль вел с королевой Бонной Люксембургской любовную переписку и что после смерти королевы переписка эта, мол, попала в руки короля… Ну слыхали ли вы когда-нибудь подобные вздоры?! И впрямь странная связь, да и представить ее себе не так легко, уж во всяком случае, преступную связь, коль скоро дама без конца находилась в тягости, а кавалер полных четыре года почти безвыездно просидел в плену у англичан! Возможно, очень возможно, что в письмах мессира де Бриена и были строки, не слишком лестные для короля. Но будь даже так, они скорее должны были касаться его собственного поведения, нежели поведения его первой супруги… Нет, ничем невозможно объяснить эту казнь, разве что ненавистнической натурой нашего нового короля, который пошел в этом отношении в свою матушку, в эту злобную Хромоножку. Подлинная причина чуть прояснилась позднее, когда звание коннетабля было пожаловано… впрочем, вы сами знаете кому… ну да, Карлу Испанскому, а равно и добрая половина имущества казненного, так как все его земли и добро были розданы членам королевской фамилии. Так граф Иоанн Артуа получил львиную долю - графство Э.
Вот такая неразумная щедрость создает больше врагов, нежели облагодетельствованных. Мессир де Бриен имел кучу родни, друзей, вассалов, челяди; огромному множеству людей он покровительствовал, все эти люди были привязаны к нему и тут же образовали лагерь недовольных. А прибавьте-ка, к ним еще приближенных короля, которым не досталось ни крохи из всего этого добра и которые сразу превратились в озлобленных завистников…
Ах, какой же отсюда открывается прелестный вид на Шаллюс и на оба замка. Посмотрите, как эти два донжона, разделенные узкой речушкой, чудесно подходят один к другому! Даже под этими быстро бегущими облачками все здесь радует глаз.
Ла Рю! Скажите-ка, Ла Рю, по-моему, я не ошибаюсь, именно в этом замке, что направо, вон там, на пригорке, мессира Ричарда Львиное Сердце тяжко ранило стрелой и порвалась нить его жизни? Нда-а, не с нынешнего дня жители нашей страны привыкли в тому, что их убивают англичане и что приходится обороняться от них…
Нет, нет, Ла Рю, вовсе я не устал, я просто остановился полюбоваться всем окрест. Ну конечно же, мне совсем легко идти! Пройдусь еще немножко, а носилки пусть меня обгонят. Незачем нам нестись сломя голову. Если память мне не изменяет, от Шаллюса до Лиможа меньше девяти лье. Даже шагом преспокойно доберемся за три часа… Хорошо, пусть за четыре! Дайте мне насладиться последними светлыми деньками, которые по милости своей посылает нам господь. Когда начнутся дожди, я еще успею насидеться в носилках за спущенными занавесками…
И так, Аршамбо, я уже рассказывал вам, как король Иоанн сумел нажить себе первых врагов в лоне собственного государства. И тогда он решил, что пора наживать себе друзей, беззаветно преданных людей, связанных с ним совсем новыми узами, верных помощников в дни воины и в дни мира, которые придадут его правлению славу и блеск. И ради этой цели он на заре следующего года учредил Орден Звезды, награждение которым должно было, по его замыслу, возвеличить рыцарство и усугубить чувство чести. Но эта новизна была отнюдь не новой, ибо король Англии Эдуард уже учредил Орден Подвязки. Но король Иоанн так потешался над этим орденом - подумать только, и создали-то его ради женской ножки. Вот его Звезда послужит совсем иным целям. Советую отметить эту черту его характера, кстати сказать, постоянную и неизменную. Он умел только подражать, но всегда делал вид, что изобретает.
Ровно пять сотен рыцарей, не меньше, должны были принести клятву на Священном писании: никогда и ни при каких обстоятельствах не отступать в бою, не сдаваться врагу в плен. Столь великое деяние полагалось отметить чем-то ощутимым. А когда нужно было щегольнуть, Иоанн II не скаредничал, и из его казны, и без того уже достаточно оскудевшей, деньги утекали, как из продырявленной бочки. Для торжественных церемоний Ордена он приказал приспособить дом в Сент-Уане, который с той поры стали именовать Благородным Домом, и обставили его великолепной мебелью с тонкой резьбой и инкрустациями из слоновой кости и ценных пород дерева. Сам я никогда этого Благородного Дома не видел, но мне его подробно описывали. Стены там обтянуты или, вернее, были обтянуты золототканой и серебряной парчой, а кое-где бархатом, вышитым тоже золотыми звездами и лилиями. Для каждого рыцаря король повелел сшить белый шелковый плащ, сюркот, наполовину белый, наполовину алый, и алую же шапочку с золотой пряжкой в форме звезды. Получили они также белый стяг, расшитый звездами, и каждому сверх того пожаловали по великолепному золотому кольцу с финифтью, дабы сразу было видно: они, мол, обручены с королем… что, конечно, не могло не вызывать улыбок. Пять сотен пряжек, пять сотен стягов, пять сотен колец. А ну-ка, подсчитайте, во что это обошлось! Говорили даже, будто король сам делал наброски всех этих рыцарских принадлежностей, спорил по поводу каждого завитка. И, учредив Орден Звезды, он счел себя непобедимым! При столь неблагоприятном расположении светил в гороскопе ему следовало бы выбрать себе какую-нибудь другую эмблему, но только не звезду.
По установленному самим королем правилу рыцари должны были каждый год съезжаться на великое пиршество, где, как предполагалось, каждый поведает присутствующим о своих геройских подвигах и о том, как бились они на мечах и копьях. Словом, обо всем, чем отличился каждый за этот срок. Два писца должны были записывать их изустные рассказы и превращать в историческую летопись. Так предполагалось воскресить к жизни Круглый стол, и, уж конечно, король Иоанн превзойдет славу Артура - короля бриттов! Вообще замыслы были самые обширные, но достаточно туманные. Начали вновь поговаривать о крестовом походе…
Первое сборище рыцарей Звезды, назначенное на день Богоявления 1352 года, изрядно разочаровало короля. Будущие легендарные герои не могли похвалиться великими деяниями, просто времени им для этого не хватило. Разрубленные надвое от макушки до пяток янычары, вражеские шлемы, притороченные к ленчику седла, девственницы, спасенные из темниц, куда их бросили неверные, - все это откладывалось на будущий год. Оба писца, призванные составлять летопись Ордена, израсходовали не слишком много чернил, если, конечно, не считать подвигом то, что все перепились до умопомрачения. Ибо Благородный Дом стал самым крупным во Франции питейным заведением, какого не бывало со времен короля Дагобера. Бело-алые рыцари так усердно налегали на горячительные напитки, что еще до второй перемены блюд уже вопили во всю глотку, пели, орали, чуть не катались по полу и выходили из-за стола, только чтобы помочиться или поблевать, а потом снова жадно набрасывались на еду, страстно бились об заклад, кто осушит больше кубков, - словом, всем скопом вполне заслужили посвящение в рыцари Ордена кутил. Всю прекрасную золотую посуду, сделанную нарочно для этих пиршеств, смяли или потоптали. Они, как мальчишки, швыряли друг в друга золотые тарелки, а кубки просто давили в кулаке. От чудесной инкрустированной мебели остались одни обломки. Кое-кто с пьяных глаз вообразил, будто он идет в бой с врагом и пришла пора хватать добычу. Поэтому в мгновение ока пирующие растащили все золототканые и вышитые серебром ткани, свисавшие со стен.
А ведь именно в этот самый день англичане взяли крепость Гин, так как, покуда комендант крепости пировал в Сент-Уане, гарнизон благополучно перешел на сторону неприятеля.
После всех этих происшествий король сильно взгрустнул и находил утешение в одной лишь мысли, что волею злой судьбы самые блистательные начинания бывают порой обречены на неудачу.
В скором времени разыгралась первая битва, в каковой приняли участие рыцари Ордена Звезды, но не на далеком сказочном Востоке, а в лесистом уголке Нижней Бретани. Полтора десятка из числа пировавших, желая доказать, что они, мол, способны на иные подвиги, а не только на безудержное питье, решили свято сдержать свою клятву не отступать перед неприятелем, не сдаваться ему в плен. И вместо того, чтобы по примеру благомыслящих людей вовремя отойти, они позволили противнику окружить себя, причем неприятельское войско было столь многочисленным, что шансов на спасение у наших героев не оставалось ни одного. Никто не вышел живым, так что рассказывать о своих подвигах было некому. Зато родственники погибших рыцарей при всяком удобном и неудобном случае охотно распространялись о том, что новый король-де помрачился в уме, раз он заставил своих дворян, имеющих право распускать собственное знамя, дать такую дурацкую клятву; и если все рыцари сдержат ее, то в скорости придется ему пировать в Благородном Доме одному…
Ага, вот и носилки… может быть, вы предпочитаете сейчас продолжать путь в седле? Я собираюсь чуточку соснуть, чтобы к приезду на место у меня была свежая голова… Но надеюсь, вы поняли, Аршамбо, почему Орден Звезды как-то сам собой зачах, и из года в год о нем говорят теперь все реже и реже.

6. ПЕРВЫЕ ШАГИ КОРОЛЯ, КОТОРОГО ПРОЗВАЛИ ЗЛЫМ

Вы заметили, дорогой племянник, что повсюду, где бы мы ни останавливались на привал, в Лиможе, равно как и в Нонтроне, да и во всех прочих местах, нас расспрашивают о короле Наваррском, так, словно бы судьбы нашего государства зависят от этого правителя! И впрямь в странное попали мы положение. Король Наваррский заключен как пленник в замке Артуа собственным кузеном, королем Франции. Король Франции сидит как пленник в Бордо и заключен собственным кузеном, наследным принцем Англии. Дофин, наследник французского престола, с трудом отбивается в своем парижском дворце от недовольных горожан и вышедших из повиновения Генеральных штатов. А только почему-то всех волнует судьба короля Наваррского. Вы же слышали, что говорил нам даже епископ: «Мне передавали, будто дофин - ближайший друг его высочества Наваррского. Он, очевидно, вскоре его освободит, разве нет?» Господи боже ты мой! Хочу надеяться, что нет. Этот молодой человек, до сих пор еще ничего хорошего не сделавший, что называется, очень и очень себе на уме. И я со страхом думаю о том, что было бы, если бы клану наваррских рыцарей удалось освободить своего повелителя. К счастью, попытка их не увенчалась успехом; но по всему видно, что они на этом не успокоятся.
Да, да, когда мы останавливались в Лиможе, я много чего узнал. И намереваюсь нынче же вечером, когда мы прибудем в Ла Перюз, написать обо всем этом папе.
И ежели со стороны короля Иоанна заточить принца Наваррского было немалой глупостью, то не меньшей глупостью будет со стороны дофина выпустить его на свободу. В жизни не видывал такого смутьяна, как этот Карл, прозванный Злым. Они вместе с королем Иоанном, несмотря на все их распри, сумели-таки ввергнуть Францию в теперешние ее беды. А знаете, когда его прозвали Злым? В первые же подели его правления. Да-а, времени он, как видите, даром не терял, сразу же получил такую кличку.
Матушка его, дочь Людовика Сварливого, как я вам уже говорил, скончалась осенью 1349 года. А летом 1350 года он решил короноваться в своей столице, в городе Пампелюне, куда, кстати сказать, ни разу не ступал ногой со дня своего рождения - другими словами, целых восемнадцать лет - так как появился он на свет божий в Эвре. Коль скоро подданные должны знать своего государя, он решил объездить все свое государство, что, между нами будь сказано, заняло не так уж много времени. Потом нанес визиты своим соседям и родичам, своему зятю графу Фуа и Беарна, тому, что велел звать себя Фебом, и еще второму зятю, королю Арагонскому, Педро Чопорному, а также королю Кастильскому.
А когда он в один прекрасный день возвращался в свой Пампелюн и проезжал верхом по мосту, его встретила делегация наваррской знати, вышедшая навстречу своему владыке, чтобы высказать ему свое недовольство, ибо он нарушил ее права и привилегии. Но так как он отказался их выслушать, жалобщики, понятно, погорячились. Тогда он приказал своей страже схватить стоявших в первых рядах крикунов и повелел безотлагательно вздернуть их на первых попавшихся деревьях, да еще приговаривал при этом, что, ежели государь желает завоевать всеобщее уважение, он должен быть скор на расправу.
А знаете, что я заметил: правители, чересчур скорые на такую расправу, обычно движимы страхом. И этот Карл не исключение, мне почему-то сдается, что он храбрец только на словах, а не в ратном деле. И коль скоро он ни с того ни с сего велел повесить невиновных людей, казнь коих повергла в печаль всю Наварру, подданные и прозвали его el malo, что значит «злой». Впрочем, мешкать в Наварре он не собирался и уехал прочь, оставив вместо себя управлять страной своего младшего брата Людовика, которому всего-то было пятнадцать. Но и этот Людовик предпочел вернуться во Францию повеселиться при тамошнем королевском дворе, прихватив с собой еще одного их брата, Филиппа.
Так как же, спросите вы меня, как же могло случиться что наваррская партия сумела приобрести такое влияние и стать столь многочисленной, раз в самой Наварре большая часть знати настроена против своего короля? Ах, Аршамбо, вся разгадка в том, что наваррская партия состоит из нормандских рыцарей графства Эвре. Карл Наваррский опасен для французского престола не только тем, что владеет югом страны, но и тем, что владеет или, вернее, владел земельными угодьями, лежащими в непосредственной близости к Парижу, как, скажем, сеньории Мант, Паси, Мелан или Нонанкур, а сеньории эти держат подступы доброй четверти страны, лежащей к западу от столицы.
Вот это-то король Иоанн понял прекрасно, или его заставили это понять. Случаи редчайший, по он проявил достаточно благоразумия и постарался добиться соглашения и договориться со своим наваррским кузеном. А каким путем можно крепче всего привязать к себе человека? Через брачные узы. По кого в качестве будущей супруги мог предложить он Карлу, дабы связать его с французской короной таким же прочным союзом, какой существовал, правда всего полгода, когда сестра Карла Наваррского Бланка была королевой Франции. Ясно - женить его на старшей дочке самого короля, на малютке Жанне Валуа. Правда, ей еще и восьми лет не исполнилось, но зато такая партия наилучшим образом все устраивала. Впрочем, Карл Наваррский не особенно скучал, ожидая совершеннолетия своей супруги в обществе милых дам. В числе их называли некую девицу Грациозу… Да, да, таково было ее имя, или же она себя сама так прозвала… А малютка Жанна Валуа уже успела в свое время овдоветь, ибо ее в трехлетнем возрасте выдали по первому разу замуж за родича ее матери, которого вскорости призвал к себе господь.
Мы, в Авиньоне, относились с полным сочувствием к этой помолвке, ибо благодаря брачному договору улаживались все спорные вопросы между двумя ветвями королевской фамилии Франции. Взять хотя бы графство Ангулемское, обещанное уже давным-давно матери Карла в обмен на ее отказ от Бри и Шампани; позже их обменяли на Понтуаз и Бомон, но только на бумаге. На сей раз пришли к первоначальному соглашению: Наварра получит Ангулем, а также крупные земельные угодья и кастелянства, которые назначили в приданое за Жанной. Осыпая будущего зятя благодеяниями, король Иоанн, приняв самый что ни на есть торжественный вид, твердил: «Вам отходит то-то и то-то. Такова моя воля. Даю вам это и это, слово мое верное…»
В кругу домашних Карл Наваррский любил пошутить над новыми узами, связавшими его с королем Иоанном: «Мы и так с ним кузены; чуть-чуть я не стал его шурином. Но раз его батюшка женился на моей сестре, значит, я довожусь ему дядей, а сейчас стану его зятем». Но пока шли переговоры о брачном контракте, Карл сумел значительно округлить свою долю. От него лично не попросили ничего, только внести вперед деньги: сто тысяч экю, которые король Иоанн задолжал парижским торговцам и которые Карл великодушно обещал за него заплатить. Конечно, этой суммы у него в наличии не имелось, просто отыскали во Фландрии банкиров, которым он заложил часть своих драгоценностей. Согласитесь, что такую операцию куда легче проделать королевскому зятю, чем самому королю…
Вот поэтому-то мне и пришла мысль, что Наваррский снюхался с прево Парижа Этьеном Марселем… Следует незамедлительно написать об этом папе, ибо наш молодец непременно что-нибудь затеял, и это меня сильно тревожит. Но это уж другое дело…
Те сто тысяч экю были вписаны в брачный контракт Карла Наваррского и должны были выплачиваться ему частями, но в короткий срок. Сверх того, его посвятили в рыцари Ордена Звезды и намекнули под рукой, что он может рассчитывать на пост коннетабля, хотя ему еще и двадцати не исполнилось. Свадьбу сыграли весьма пышно и весело.
Но вскоре пришел конец нежной дружбе тестя с зятем. Кто же постарался внести раздор в их добрые отношения? Не кто иной, как другой Карл, Испанский, красавец Ла Серда, не только злобно завидовавший Карлу Наваррскому, попавшему в фавор к королю, но не без страха наблюдавший, как на небесах французского двора восходит новое светило. У Карла Наваррского был один недостаток, от которого, впрочем, не свободны многие молодые люди… и чего, я вас прошу, Аршамбо, всячески остерегаться - давать волю языку, когда судьба к вам благосклонна и даже время от времени, не подумав, бросить злое словечко. Ла Серда, конечно, не упускал случая передать королю все остроты его зятя, да еще подавал их под собственным соусом: «Он вас высмеивает, дражайший сир, воображает, что ему дозволено говорить все. Неужели вы стерпите такое посягательство на ваше королевское величество, и, ежели вы стерпите, не стерплю я из любви к вам». И так он капля за каплей и день за днем вливал яд в королевские уши. Наваррский сказал, мол, то, Наваррский, мол, сделал это; Наваррского водой не разольешь с дофином; Наваррский затеял интригу и втянул в свои козни такого-то члена Большого совета… А на всем божьем свете не сыщешь человека, который, подобно Иоанну II, с такой охотой слушал бы наветы о ближнем своем и, раз уже поверив в оговоры, ни за что в жизни не отказался бы от своего мнения. В нем странным образом сочеталось легковерие и упрямство. Нет ничего проще, как убедить его в существовании несуществующих врагов.
В скором времени Карла Наваррского отстранили от пожалованной ему должности наместника Лангедока. И в чью пользу? В пользу Карла Испанского. А затем коннетаблем, коль скоро после казни Рауля де Бриена должность эта пустовала, назначили - кого бы вы думали? - вовсе не Карла Наваррского, а Карла Испанского. Из ста тысяч экю, которые полагалось выплатить Наваррскому, тот не увидел ни гроша. А тем временем друга короля осыпали благодеяниями и золотом. И наконец, наконец в обход всех договоров и соглашений, графство Ангулемское было пожаловано Карлу Испанскому, а Карлу Наваррскому пришлось вновь довольствоваться весьма туманными посулами.
Вот тогда-то в отношениях между Карлом Злым и Карлом Испанским пробежала черная кошка: сначала они стали относиться друг к другу с холодком, потом со злобой, а вскоре и с неприкрытой ненавистью. Карл Испанский вел игру наверняка и твердил королю: «Вот видите, дражайший сир, я оказался совершенно прав! Я давно понял, что ваш зять плетет интриги, восстает против вашей воли. А теперь он обозлился на меня за то, что я вам беззаветно служу».
А порой он делал вид, будто вообще собирается покинуть французский двор
- он, бывший в такой великой милости, - если только братья Наваррские не прекратят на него клеветать. И тогда он говорил совсем так, как говорят любовницы: «Уеду, непременно уеду в глушь, за рубежи вашего государства, и буду жить там памятью о любви, что вы мне дарили столь щедро. Или умру там! Ибо вдали от вас душа моя отлетит от бренного моего тела!» И этот удивительный коннетабль при посторонних заливался слезами.
А так как король Иоанн бил без ума от своего испанца и на все смотрел его глазами, он с упорством, достойным лучшего применения, старался превратить в заклятого врага своего кузена, которого сам же выбрал себе в зятья, рассчитывая приобрести надежного союзника.
Я вам уже говорил: на всем божьем свете нельзя найти второго такого дурачка на престоле, так много напортившего самому себе… Впрочем, это было бы еще полбеды, если бы он одновременно не напортил своей державе.
При дворе только и разговоров было что об этой ссоре. Уже давно покинутая супругом королева шушукалась по уголкам с супругой Карла Испанского… ибо он, коннетабль, был женат, только для вида конечно, на кузине короля мадам де Блуа.
Королевские советники, хотя все они в равной мере раболепствовали перед своим государем, разбились на две партии, в зависимости от того, считали ли они для себя выгоднее связать судьбу свою с судьбой коннетабля или с судьбой королевского зятя. И эти тлевшие под спудом раздоры были особенно ожесточенными еще и потому, что наш король, который любил показать, что все, мол, решает самолично, вечно взваливал на плечи своих приближенных наиважнейшие государственные дела.
Видите ли, дорогой мой племянник, вокруг любого короля всегда плетутся интриги. Но устраивают комплоты и заговоры только при слабом правителе или при том, кто отмечен каким-либо пороком или ослаблен недугом. Хотел бы я посмотреть, кто посмел бы даже помышлять о заговоре при Филиппе Красивом! Да никто бы об этом и думать не решился, никто бы на такое дело не осмелился. Я вовсе не хочу сказать, что сильные правители полностью защищены от различных комплотов; но тут уж требуются настоящие предатели. А вокруг слабых монархов даже самые честные люди совершенно естественно становятся заговорщиками.
Как-то незадолго до Рождества Христова 1354 года в одном из парижских отелей между Карлом Испанским и Филиппом Наваррским вспыхнула ссора, и дело дошло до таких оскорблений, что Филипп обнажил кинжал и чуть было не заколол коннетабля, если бы его вовремя не оттащили! А коннетабль, деланно расхохотавшись, крикнул юному Филиппу Наваррскому, что не будь вокруг столько людей, готовых удержать его руку, он вел бы себя не столь отважно. Филипп не блистал особой тонкостью ума, но был горячее старшего брата и легко ввязывался в стычки. Его выдворили из зала, когда он крикнул, что не преминет, и в самое ближайшее время, отомстить врагу их семьи и заставит его проглотить оскорбительные слова. Что он и исполнил две недели спустя в ночь на сочельник.
Карл Испанский отправился навестить свою кузину графиню Алансонскую. На ночлег он остановился в Лэгле, в харчевне, название которой надолго осталось в памяти людской - «Свинья Тонкопряха». Будучи твердо уверен, что дружба с королем и его высокий сан внушают повсюду уважение, он решил, что на дорогах Франции ему опасаться нечего, и взял поэтому с собой лишь малочисленную свиту. Но городок Лэгль находится в графстве Эвре, и неподалеку от этого городка в своих великолепных замках обитают братья Эвре-Наваррские. Предупрежденные о приезде коннетабля, они устроили ему хорошенькую засаду.
Около полуночи двадцать нормандских рыцарей, все дюжие, как на подбор, сеньоры: мессир де Гравиль, мессир де Клер, мессир де Мэнмар, мессир Морбек, рыцарь д'Онэ… да да, потомок одного из двух любезников Нельской башни… Нет ничего удивительного, что он примкнул к партии Наваррского… короче, повторяю, добрых два десятка молодцов, чьи имена стали известны, коль скоро король вынужден был против воли выдать им грамоты о помиловании… появляются в городке под водительством Филиппа Наваррского, приказывают запереть все двери в «Свинье Тонкопряхе» и вламываются в апартаменты коннетабля.
Короля Наваррского с ними не было. На тот случай, если затеянное предприятие кончится неудачей, он предпочел ждать своих сообщников у городских ворот возле какого-то амбара, где компанию ему составляли конюхи. Ох так и вижу моего Карла Злого, низенького живчика, кутающегося в плащ, похожего на язычок адского пламени - скачущего с ноги на ногу по обледенелой дороге, ну чистый дьявол, не касающийся земли. Он ждет. Вглядывается в зимнее хмурое небо. От холода закоченели пальцы. А сердце его сжимают страх и ненависть. Он вслушивается. И снова начинается оголтелое скакание.
Тут появляется Жан де Фрикан, по прозвищу Фрике, губернатор Кана, советник Карла и душа заговора. Еле переводя дух, он сообщает: «Готово, ваше высочество!»
За ним спешат Гравиль, Мэнмар, Морбок, сам Филипп Наваррский и прочие заговорщики. А там, в харчевне, красавец Карл Испанский, которого убийцы вытащили из-под кровати, где он надеялся от них укрыться, уже отдал богу душу. Все тело его было истыкано через ночную сорочку. На трупе насчитали восемьдесят ран, восемьдесят кинжальных ударов… Каждый убийца пожелал четырежды погрузить в него свой кинжал… Так вот, мессир мой племянник, каким образом король Иоанн потерял своего любимого дружка, и вот каким образом его высочество Карл Наваррский открыто начал смуту…
А теперь, я попрошу вас - уступите-ка ваше место дону Франческо Кальво, панскому аудитору, я хочу побеседовать с ним, прежде чем мы остановимся на ночлег.

7. ВЕСТИ ИЗ ПАРИЖА

Коль скоро, дон Кальво, по прибытии в Ла Перюз у меня свободной минутки не будет, придется осмотреть аббатство и выяснить, так ли сильно разорили его англичане, что по просьбе монахов пришлось на целый год освободить их от уплаты мне бенефиции, как приору. Так вот я и хочу как раз сейчас сообщить все то, что должно войти в мое послание Святому отцу. Буду вам весьма признателен, ежели вы подготовите это послание, чтобы я мог прочесть его еще в Ла Перюзе, и надеюсь обнаружить там все те прелестные обороты, которыми вы обычно украшаете ваши письма.
Святой отец должен узнать обо всем, что делается в Париже, и о чем я сам узнал только в Лиможе и совсем с тех пор потерял душевный покой.
Первым долгом о неблаговидных действиях купеческого старшины, прево Парижа мэтра Этьена Марселя. Мне стало известно, что этот самый прево уже целый месяц возводит укрепления и роет рвы вокруг столицы, хотя там существует прежний пояс укреплений, словно готовится выдержать осаду. А ведь на нынешнем этапе мирных переговоров англичане отнюдь не собираются угрожать Парижу, и поэтому непонятно, к чему этот прево так торопится укрепить нашу столицу. Но помимо этого, прево свел своих горожан в отряды по охране города, вооружает их, обучает военному искусству; поставил во главе десятских, квартальных и пятидесятских для вящего удобства командования. Словом, все по примеру фландрского ополчения, которое само хозяйничает в тамошних городах… Затем прево принудил дофина, наместника короля, согласиться на создание этого ополчения; и сверх того, в то время как именно королевские подати и налоги являлись главной причиной недовольства, этот самый прево установил пошлину на все напитки, чтобы экипировать своих людей, и неукоснительно ее взимает.
Похоже, что этот мэтр Марсель, в свое время изрядно разбогатевший на поставках королю, но уже в течение четырех лет в силу сложившихся обстоятельств ничего французскому двору не поставлявший и до крайности тем раздосадованный, - похоже, что он после поражения при Пуатье возжелал вмешиваться во все государственные дела. Его намерения пока еще не совсем ясны, ясно лишь одно - его желание показать себя лицом значительным. Но путем умиротворения, столь желаемого Святым отцом, он, безусловно, не идет. Итак, мой священный долг присоветовать папе, ежели к нему будут обращаться оттуда с какими-либо просьбами, отвечать посуровее и не оказывать никакой поддержки, даже видимости поддержки не оказывать парижскому прево и всем его предприятиям.
Надеюсь, вы меня поняли, дон Кальво? Сейчас в Париже находится кардинал Капоччи. И он вполне может, при обычном своем легкомыслии, совершить немалую оплошность - излишне веря в свои силы, связаться с этим прево… Нет, нет, ничего определенного мне об этом не доносили, но я нюхом чую, что мой собрат, как и всегда, не упустит удобного случая вступить на неверный путь…
Второе, я хочу напомнить Святому отцу, чтобы он осведомился в мельчайших подробностях о Генеральных штатах северных областей, которые с начала нынешнего месяца засели в Париже, а также пролил священный свет своего внимания на те странности, что, как мы видели, там происходят.
Король Иоанн обещал созвать эти Штаты в декабре месяце, но среди великой сумятицы, разрухи и упадка, постигших наше королевство после поражения при Пуатье, дофин Карл решил, что благоразумнее всего опередить события и собрать Генеральные штаты в октябре. И впрямь ничего другого ему делать не оставалось, дабы укрепить свой авторитет, значительно пострадавший после всех его злоключений, - не забывайте, что он еще очень юн, что войско после поражения совсем распалось, а казна совсем оскудела.
Но восемьсот депутатов севера, из коих четыреста горожан, вовсе не помышляют обсуждать важнейшие вопросы, хотя их именно для этого и созвали.
Святая церковь накопила огромный опыт вселенских соборов и знает, что иные прямо расползаются под руками тех, кто их созвал. Вот и я хочу сказать папе, что эти Штаты как две капли воды похожи именно на такой собор, который впал в заблуждение и стремится всем руководить сам и, пользуясь слабостью верховной власти, безудержно рвется к реформам, пусть даже и пагубным.
Вместо того чтобы хлопотать об освобождении короля Франции, эти люди в Париже в первую очередь озабочены тем, как бы добиться освобождения короля Наваррского, что достаточно красноречиво свидетельствует о том, какой стороны держатся их главари.
Сверх того, эти восемьсот человек создали комиссию восьмидесяти, которая занята тем, что тайком составляет длиннейший перечень требований, где слишком мало справедливых и слишком много дурных. Первым делом они требуют сместить всех главнейших королевских советников и предать их суду, ибо обвиняют их в растрате денег, полученных в качестве налога на соль, и считают виновными в поражении…
Тут я должен сказать, Кальво… Нет, нет, это не для письма, просто я делюсь с вами своими мыслями… претензии их в известной мере справедливы. Среди людей, которым король Иоанн доверял государственные дела, я знаю многих, кто ничего не стоит, и знаю даже отъявленных мошенников. Раз никто отнюдь не желает брать на себя труды и никто не желает рисковать, вполне естественно, что люди, занимающие высокие должности, обогащаются. Но следует поостеречься и не переходить границы в бесчестии, не устраивать свои личные дела в ущерб государственным интересам. Главное же, необходимы способности. А коль скоро король Иоанн сам способностей почти лишен, он охотнее всего подбирает себе людей, у которых их вообще нет.
Но дальше депутаты начинают требовать уж вовсе незаконных вещей. Требуют, чтобы король или наместник его дофин управлял бы страной через советников, которых выберут три сословия, - четверых прелатов, дюжину рыцарей, дюжину горожан. Этот Совет будет наделен всей полнотой власти и будет выносить приказы, как раньше выносил их король, назначать должностных лиц; он имеет право преобразовать Фискальную палату и все торговые компании, решать вопрос о выкупе пленных и еще целую кучу вещей. А на деле речь идет не о чем ином, как о том, чтобы лишить короля атрибутов его власти.
Таким образом, управлять страной будет не тот, кто был коронован и помазан на царство, согласно нашей святой религии; управление будет поручено так называемому Совету, который получит свои права от праздноязычного сборища и будет находиться в полной от него зависимости. Какая слабость и какая путаница! Это так называемые реформы… вы слушаете меня, дон Кальво?.. я подчеркиваю это, ибо негоже будет, если папа сможет сказать, что он об этом и не слыхивал…
Итак, эти так называемые реформы - оскорбление здравому смыслу, и в то же самое время они попахивают ересью.
А ведь есть священнослужители - даже говорить об этом огорчительно, - которые принимают их сторону. Таков, скажем, епископ Ланский, Робер Ле Кок; он тоже в немилости у короля и поэтому снюхался с прево. Это один из самых горячих его приверженцев.
Святой отец должен знать, что за всей этой смутой стоит король Наваррский, который, похоже, направляет ход событий из своего узилища и который окончательно приберет все и вся к рукам, когда очутится на свободе. Святой отец в превеликой мудрости своей сам рассудит, что надо ему воздержаться от всякого вмешательства и не способствовать тому, чтобы Карла Злого, то есть, я хочу сказать, его высочество Карла Наваррского, выпустили на свободу, сколько бы слезных молений о том ни поступало к нему со всех сторон.
Лично я, пользуясь своими прерогативами легата и папского нунция… вы слушаете меня, Кальво?.. так вот, я прикажу епископу Лиможскому присоединиться к моей свите и отправиться вместе с нами в Мец. Он догонит меня в Буржо. И я решил действовать точно так же в отношении всех других епископов, аббатства коих попадутся мне на пути, чьи епархии разграблены и опустошены набегами принца Уэльского, дабы засвидетельствовали они о том перед императором. И мне, таким образом, будет легче растолковать, сколь гибелен этот союз между королем Наварры и королем Англии…
Но почему это вы, дон Кальво, то и дело высовываетесь наружу?.. Ах, понимаю, это вас укачало в носилках!.. Я-то уже давно к ним привык, скажу больше, как-то даже голова от этой тряски лучше работает… Я вижу, что мой племянник, мессир Перигорский, который время от времени подсаживается ко мне, тоже недолюбливает езду в носилках… И впрямь вид у вас неважный. Ладно, ладно сходите поскорее. Только не забудьте, когда возьметесь за перо, ничего из того, что я вам сейчас наговорил.

8. МАНТСКОЕ СОГЛАШЕНИЕ

А где мы теперь? Проехали уже Мортмар или нет?.. Ах, нет еще. Очевидно, я чуточку вздремнул… Как хмурится небо, да и дни заметно стали короче… Представьте, Аршамбо, что я успел даже увидеть сон, видел сливовое дерево все в цвету, огромное дерево, все снежно-белое с округлой кроной, и на каждой ветке щебетали птицы так, что, казалось, поют сами цветы. И небо было голубое похожее на покров Девы Марии. Ангельское видение, подлинный райский уголок! Странная все-таки штука эти сны! Заметили ли вы, что в Евангелии никогда не упоминается о снах, кроме сновидений Иосифа в начало Евангелия от Матфея? И это все. Зато в Ветхом завете патриархи без конца видят сны, а вот в Новом завете снов никто не видит. Я часто думал, почему это так, и до сих пор не нашел ответа… А вас это не удивляло? Значит, вы, Аршамбо, не слишком усердный чтец Священного писания… По-моему, это великолепная тема для наших ученых теологов в Париже или Оксфорде: пусть заведут высокомудрые споры и снабдят нас толстенными трактатами и трудами, написанными на такой вычурной латыни, что никто там ни строчки не поймет.
Так или иначе, но сам Святой дух внушил мне заглянуть в Ла Перюз. Вы сами видели этих славных монахов-бенедиктинцев, что хотели воспользоваться набегом англичан, чтобы не платить то, что причитается приору. Я велю дать им взамен прежнего новый эмалевый крест и три позолоченные чаши, они все это сами отдали англичанам, чтобы те их не разграбили вконец, и они смогут выплатить свой аннуитет.
В простоте душевной они надеялись смешаться с толпой жителей противоположного берега Вьенны, где наемники принца Уэльского и впрямь все разграбили, уничтожили, спалили, как мы сами видели нынче утром в Шираке или в Сен-Морис-де-Лионе. И особенно в аббатстве Лестерп, где монахи оказались доблестными воинами. «Наше аббатство хорошо укреплено, вот мы и будем его защищать». И они завязали битву, эти монахи, показав себя настоящими отважными людьми, тем паче что их никто в бой не посылал. Много их полегло на поле брани, вели они себя куда более благородно, чем немалое число рыцарей, коих я знавал лично.
Если бы все французы были столь же безудержно смелыми… И в своем сожженном чуть ли не дотла аббатстве зги славные люди нашли еще возможность накормить нас вволю, да так вкусно все приготовили, что меня сон сморил. А вы заметили, каким святым весельем сияли их лица?.. «Наши братья полегли в бою! Мир праху их; господь бог по великой милости своей упокоил их души… А нас он оставил на сей земле. Чтобы мы могли творить добрые дела… Наш монастырь наполовину разрушен? Вот и представился нам случай сделать его еще прекраснее!..»
Знайте же, племянник, хороший монах всегда весел. Яне слишком-то доверяю чересчур суровым постникам с вытянутой физиономией, с горящими близко посаженными глазками: так и кажется, будто они все время косятся в сторону ада. А те, кому бог оказал наивысшую честь, призвав их себе на служение, просто обязаны быть на людях жизнерадостными; их долг - быть всем другим смертным примером, и таков же их долг вежливости.
Равно как и владыки земные, коли Всевышний вознес их над всеми людьми, обязаны всегда и во всем уметь властвовать над собой. Мессир Филипп Красивый был образцом подлинного величия, и величие это предписывало ему, чтобы никто и никогда не видел его во гневе и в печали он не лил слез.
После убийства Карла Испанского, о чем я вам вчера рассказывал, король Иоанн доказал, и притом самым жалким манером, что он не способен обуздывать свои страсти. Жалость не то чувство, какое должен внушать окружающим король; пусть лучше считается, что сердце его наглухо закрыто для печали. А наш король целых четыре дня не мог без запинки выговорить слово, не мог даже сказать, что, мол, хочет есть или пить. Он бродил по своим покоям с заплаканными красными глазами, никого не узнавал, потом вдруг прекращал свое хождение, чтобы вволю нарыдаться. Бесполезно было обращаться к нему с каким-нибудь делом. Если бы неприятель вздумал ворваться во дворец, короля можно было бы взять голыми руками. Когда скончалась его супруга, мать его детей, Бонна Люксембургская, он и в половину так не убивался, что дофин Карл не преминул ему заметить. Вот тут-то впервые увидели при дворе, как сын презирает отца, раз он позволил себе сказать ему, что просто непристойно так распускаться. Но король и ухом не повел.
А когда он выходил из оцепенения, он начинал во пить. Вопил, чтобы ему немедленно подали боевого коня; вопил, что немедленно созовет войско; вопил, что помчится в Эвре и устроит там судилище, и все тогда содрогнутся… Приближенные короля с превеликим трудом образумили его и доказали, что для того, чтобы собрать под свои знамена войско, даже без дворянства, требуется никак не меньше месяца; что ежели он пожелает идти на Эвре, то в Нормандии начнется междоусобица; что, с другой стороны, срок перемирия с королем Англии истекает и, ежели последний пожелает воспользоваться всеобщей сумятицей, королевство, того гляди, окажется в большой опасности.
Ему внушали также, что, соблюдай он брачный контракт своей дочери и отдай Ангулем Карлу Наваррскому, вместо того чтобы дарить его своему обожаемому коннетаблю…
Тут Иоанн II воздел к небесам руки и возопил: «Тогда кто же я такой, если я ничего не могу? Я отлично вижу, что никто из вас меня не любит, и я лишился единственной своей опоры!» Но, в конце концов, он остался во дворце, поклявшись перед господом, что, пока не свершится отмщение, не знать ему радости.
Тем временем Карл Наваррский не сидел сложа руки. Он писал папе, писал императору, писал всем христианским государям: он объяснял им, что отнюдь не желал смерти Карла Испанского, а только намеревался проучить его за весь тот вред и оскорбления, причиненные ему покойным; что люди его переусердствовали, но он тем не менее все берет на себя и готов защищать своих родичей, друзей и слуг, которые во время этой лэгльской суматохи проявили излишний пыл лишь ради его, Карла, блага.
Словом, действуя, как разбойник с большой дороги, заманивший свою жертву в ловушку, он пожелал сделать вид, будто действовал, как рыцарь.
И сверх того, он написал герцогу Ланкастеру, находившемуся в Малине, и даже самому королю английскому. Когда началась заваруха, нам удалось ознакомится с содержанием этих писем. Карл Злой шел прямо напролом. «Ежели соизволите вы приказать бретонским вашим военачальникам в полной боевой готовности быть, как только я обращусь к ним, дабы они в Нормандию вошли, и встречу я их там со всем радушием, и порука моя в том, что обойдется все мирно. Да будем вам ведомо, что вся нормандская знать предана мне не на живот, а на смерть». Убив Карла Испанского, Карл стал мятежником, а теперь потел еще дальше - стал изменником. И в то же время он напустил на короля Иоанна своих меленских дам.
Как, вы не знаете, кого величают меленскими дамами? Смотрите-ка, пошел дождь! Впрочем, этого и следовало ожидать: с самого утра небо угрожающе хмурилось. Вот теперь вы, Аршамбо, надеюсь, благословляете мои носилки: лучше сидеть под навесом, чем мокнуть под дождем, чтобы по спине у вас стекали струйки воды и чтобы насквозь пробило ваш плащ несколько, я бы сказал, нескромного покроя и забрызгало вас грязью до пояса.
Кто такие меленские дамы? Две вдовствующие королевы и Жанна Валуа, малолетняя супруга Карла Наваррского, которую держат там, пока она не достигнет брачного возраста. Все три живут в Мелене, в замке, который прозвали замком Трех Королев или Вдовий Двор.
Начнем с Жанны д'Эвре, вдовы короля Карла IV и тетки Карла Злого. Да, да, она до сих пор еще жива и вовсе не такая уж дряхлая старуха, как почему-то считается. Ей, очевидно, всего пятьдесят… на четыре-пять лет моложе меня. Вдовеет она вот уже двадцать восемь лет и двадцать восемь лет не снимает белого одеяния. Французский престол она делила с покойным супругом всего три года. Но до сих пор сохранила влияние при дворе. Дело в том, что она старшая в роду, последняя королева из ветви Капетингов. Рожала она трижды… родила трех дочек, из них выжила лишь только последняя, родившаяся уже после смерти отца… Роди она сына, была бы она сейчас королева-мать и регентша. Династия Капетингов угасла в ее лоне. Когда она говорит: «Мой батюшка, его светлость д'Эвре… мой дядя Филипп Красивый… мой деверь Филипп Длинный…» - все замолкают. Она уцелевший обломок монархии, права коей на французский престол никто никогда и не подумал бы оспаривать, и свидетельница той годины, когда Франция была куда могущественнее и славнее, чем ныне. Она как бы порука тому для нового поколения. Поэтому-то многое из того, что могло бы быть сделано, не делается, ибо мадам д'Эвре этого не одобряет.
И кроме того, кругом все твердят: «Она святая, святая!» Но, честно говоря, так ли уж трудно прослыть святой, когда ты королева и живешь в окружении своего маленького двора, которому нет иного занятия, как слагать тебе хвалу. Мадам Жанна д'Эвре подымается на рассвете, сама зажигает свечу, чтобы не обеспокоить своих служанок. И тут же берется за свой часослов - по словам видевших, самый крохотный на всем свете, - подарок ее покойного супруга, который заказал книгу некоему художнику Жану Пюселю. Молится она долго и много и творит щедрой рукой милостыню. Двадцать восемь лет она изо дня в день твердит, что будущего у нее нет лишь потому, что не смогла она родить сына. У каждой из вдов есть своя навязчивая идея. Будь она столь же умна, сколь и добродетельна, она, конечно, могла бы сыграть куда более значительную роль в делах государственных.
Затем мадам Бланка, сестра Карла Наваррского, вторая супруга Филиппа VI Валуа. Процарствовала она всего полгода и еще не сумела привыкнуть к королевской короне. Она слывет первой красавицей Франции. Я сам ее в свое время видел и полностью разделяю это мнение. Сейчас ей всего двадцать четыре года, и вот уже почти шесть лет она с горечью вопрошает себя, на что ей эта белоснежная кожа, синие, словно эмалевые, глаза, это совершенное тело? Не одари ее природа столь щедро, она все равно стала бы нашей королевой, коль скоро ее прочили в жены Иоанну II! Отец Иоанна отнял ее у сына лишь потому, что был смертельно уязвлен ее красой.
Через полгода после того, как она проводила своего мужа с супружеского ложа в могилу, руки ее стал домогаться король Кастильский, дон Педро, прозванный подданными Жестоким. Возможно, сгоряча она велела передать ему, что «королевы Франции не выходят замуж вторично». Все дружно славословили величие ее души. Но теперь она вновь вопрошает себя: уж не слишком ли тяжелую жертву принесла она своему блистательному прошлому? Кастелянство Мелен оставлено ей в наследство покойным супругом. По ее приказанию Мелен перестроили, украсили. Но она может сколько угодно и к Пасхе и к Рождеству менять ковры и шпалеры у себя в опочивальне - спит-то она там по-прежнему одна.
И наконец, дочь короля Иоанна, еще одна Жанна, чей брак с королем Наваррским только подлил масла в огонь. Карл Наваррский поручил девочку-супругу своей тетке и сестре в ожидании ее совершеннолетия. А сама она - чистое бедствие в семье, каким может только быть двенадцатилетняя девочка, которая отлично помнит, что овдовела в шесть лет, и уже ведет себя как королева, хотя королевой еще не стала. Только одного она ждет - поскорее стать взрослой, но ждет злобно, ворчит по любому поводу, требует себе именно того, в чем ей отказывают, выводит из себя придворных дам и сулит им самые страшные пытки - дайте ей только вырасти. Приходилось мадам д'Эвре, которая не любила шутить с такими вещами, как пристойное поведение, закатывать будущей королеве пощечины.
Наши три дамы поддерживали и в Мелене, и в Мо - а Мо досталось мадам д'Эвре после смерти супруга по наследству - иллюзию двора. Есть у них свой канцлер, казначеи, мажордом. Слишком громкие титулы для столь незначительных обязанностей. Здесь вы могли не без удивления обнаружить с десяток людей, которые считались уже давно отошедшими в лучший мир, до того прочно их все забыли, кроме, конечно, их самих. Прежние служители, уцелевшие от предыдущих царствовании, дряхлые духовные наставники покойных королей, секретари, хранители ужо всем известных секретов, люди, которые на короткий миг становились могущественными, ибо стояли близко к власти. И все они барахтаются в гуще воспоминаний, с важным видом намекая, что они, мол, были главными участниками давно минувших событий. Когда один из них заводил: «В тот день, когда король обратился ко мне…», то слушатель гадал, о каком, в сущности, из шести королей, восседавших на троне с начала века, идет в данном случае речь? А то, что сказал король, для рассказчика было весьма важным и незабываемым откровением вроде: «А нынче хорошая погода, Гро-Пьер…»
Поэтому, когда возникал какой-нибудь казус, как в случае с королем Наваррским, для Вдовьего Двора это было неожиданной удачей, и все его обитатели пробуждались от спячки. Каждый суетился, шумел, волновался… Добавим еще, что Карл Наваррский, больше чем кто бы то ни было из живущих на свете, занимал все помыслы этих трех королев. Он был возлюбленным племянником, дорогим братом, обожаемым супругом. Если бы им сказали, что в Наварре его прозвали Злым, они и слушать бы не стали! Карл и впрямь из кожи лез, лишь бы им угодить, осыпал их подарками, частенько навещал… пока, конечно, был еще на свободе… веселил их забавными историями, занимал их своими распрями, увлекал их рассказами о своих деяниях, ибо, когда хотел, мог очаровать любого: с теткой играл в почтительного племянника, с сестрой - в преданного брата, а со своей девочкой-супругой - во влюбленного, и все - по холодному расчету шахматиста, готовящегося бросить в атаку свои полки.
После убийства коннетабля, когда король Иоанн чуточку успокоился, все три меленские дамы двинулись в Париж предстательствовать за Карла Наваррского по его просьбе.
Малолетняя Жанна Валуа бросилась к ногам короля и одним духом выпалила как наизусть заученный урок: «Сир, отец мой, не может того быть, чтобы мой супруг вел себя как изменник в отношении вас. И если он поступил плохо, то лишь потому, что предатели злоупотребили его доверием. Заклинаю вас, ради вашей любви ко мне, простите его!»
Мадам д'Эвре, сама печаль и само величие, на что, впрочем, давали ей право годы, сказала: «Сир, кузен мой, как самая старшая в роде из всех, кто был коронован в Реймсе, осмелюсь дать вам совет и молить вас примириться с моим племянником. Ежели он причинил вам зло, то лишь потому, что те, кто служит вам, наговаривали вам на него, и он вполне мог прийти к мысли, что вы оставили его на милость заклятых его врагов. Но он лично, в чем я уверяю вас, питает к вам лишь самые добрые и почтительные чувства. Продолжать эти раздоры - значит чинить вред вам обоим».
Мадам Бланка не промолвила ни слова. Она просто глядела на Иоанна. И знала, что он не может забыть, что именно ее прочили ему в супруги. В ее присутствии этот долговязый и тяжеловесный человек, обычно столь резкий в обращении со всеми, терялся. Косил глазом в сторону лишь бы не смотреть на нес, что-то мямлил. И веяний раз, когда она бывала при дворе, он выносил решение противоположное тому, которое собирался вынести.
Сразу же после этого визита король решил начать переговоры со своим зятем, заключить с ним добрый мир, с каковой целью отрядил в Наварру кардинала Булонского, епископа Ланского, Робера Ле Кока и Робера де Лоррис, своего камергера. И наказал им закончить это дело побыстрее. Дело и впрямь закончили быстро; и в последнюю неделю месяца января обе договаривавшиеся стороны подписали соглашение в городе Манте. Пожалуй, впервые на моей памяти согласия достигали столь легко и в такой спешке составляли трактат.
Король Иоанн и в этом случае блестяще доказал, сколь неровен его нрав и сколь нелогичны его поступки. Еще месяц назад он только и мечтал о том, как бы схватить и убить его высочество Карла Наваррского, а теперь соглашался на все его требования. Докладывали ли ему что его зять требует полуостров Котантен вместе с Валонью, Кутансом и Карантаном, он на все отвечал: «Отдайте ему, отдайте!» Желает получить виконтство Понт-Одемер и Орбек? «Отдайте, раз все хотят, чтобы я с ним помирился!» Таким путем Карл Злой получил также огромное графство Бомон с кастелянствами Бретей и Конш, входившими ранее в нэрские владения Робера Артуа. Что и говорить, великолепное отмщение, правда посмертное, post mortem, за Маргариту Наваррскую: внуку ее достались земли того самого человека, что загубил его бабку. Графство Бомон! Ну как было не ликовать юному отпрыску Наваррского дома! Сам-то он по этому соглашению почти ничего но уступил: отдал Понтуаз, а потом торжественно подтвердил, что отказывается от Шампани, что, впрочем, решено было четверть века назад.
Теперь уже и разговоров не было об убийстве Карла Испанского. Ни кары, даже в отношении подручных, ни возмещения убытков. Все участники убийства в «Свинье Тонкопряхе», которые теперь открыто хвастались своим деянием, получили грамоты о помиловании и прощении грехов.
Ох, боюсь, что это Мантское соглашение не слишком возвеличило образ короля Иоанна. «Убили его коннетабля, а он отдал за это половину Нормандии. А ежели укокошат его брата или сына, так он тогда всю Францию отдаст», - вот как говорили люди.
А юркий король Наваррский, тот, напротив, показал всю свою оборотистость. Присоединив Бомон к своим владениям Манту и Эвре, он мог легко отрезать Бретань от Парижа, а через Котантен лежал прямой путь в Англию.
Поэтому-то, когда он явился в Париж получить прощение короля, со стороны могло показаться, что прощать короля будет он.
Да, да, что ты говоришь, Брюне? Ох, этот дождь! Занавески совсем промокли… Подъезжаем к Беллаку? Чудесно, чудесно. В Беллаке по крайней мере нас ждет уютный крон, и будет в высшей степени непростительно, если нам не устроят пышного приема. Английские рыцари пощадили Беллак но приказу принца Уэльского, потому что это наследное имущество графини Пемброк, из рода Шатийон-Лузиньян. Иной раз самые отъявленные вояки умеют быть любезными в отношении дам…
Заканчиваю, дорогой племянник, рассказ о Мантском соглашении. Итак, король Наваррский прискакал в Париж с таким видом, будто выиграл баталию, а король Иоанн и впрямь принял его, как победителя, в Парламенте, где по обе его стороны восседали две вдовствующие королевы. Королевский нотариус опустился на колени перед троном… О, не беспокойтесь, все проходило весьма и весьма торжественно…
- Мой могущественный государь, королевы Жанна и Бланка прослышали, что король Наваррский попал к вам в немилость, и молят вас его простить…
При этих словах вновь назначенный коннетабль Готье де Брион, герцог Афинский… да, да, кузен Рауля, только из другой ветви Брионов, - на сен раз юнца на эту должность уже не назначили - приблизился к Карлу Наваррскому и взял его за руку…
- Государь милует вас но просьбе королев, милует от всего сердца и с радостью душевной.
На что кардинал Булонский должен был ответствовать громовым голосом: «Пусть все родичи и близкие короля запомнят, что, ежели кто отныне совершит против него преступление, будь даже родной сын государев, ответит за то пред правосудием».
Нечего сказать, хорошо королевское правосудие, над которым каждый посмеивался втихомолку. И перед всем двором тесть и зять упали друг другу в объятия.
А что было дальше, я доскажу вам завтра.

9. КАРЛ ЗЛОЙ В АВИНЬОНЕ

Предыдущая страница 2 Следующая страница


3 Морис Дрюон

Коли уж говорить начистоту, Аршамбо, я лично куда больше люблю древние храмы, такие, скажем, как в Дора, мимо которого мы только что проехали, чем церкви, что возводили полтораста-двести лет назад. Не спорю, они чудо каменной кладки, но зато в них вечно царит полумрак. Излишне изукрашены орнаментом, порой просто пугаешься, даже сердце сжимается от страха, будто заблудился ночью в лесу. Знаю, знаю, на меня за это косятся, считают, что у меня плохой вкус. Но ничего не поделаешь, таков уж он, и я от этого не отступлюсь. Быть может, я пристрастен к старине потому, что вырос в Периге, в нашем старинном замке, воздвигнутом на развалинах римского амфитеатра, совсем рядом с нашей церковью Сен-Фрон, совсем рядом с нашей церковью Сент-Этьен, и поэтому мне мило повсюду обнаруживать формы и пропорции, напоминающие мне эти великолепные ровные пилястры и высокие, прелестно округлые своды, вдоль которых легко струится дневной свет. В старину монахи умели возводить такие храмы, что солнечные лучи, проникавшие внутрь целыми снопами, нежно золотили камень стен, а церковные песнопения, отражаемые высокими, как небо, сводами, звучали громче и мощнее, и казалось, что это поют ангелы в райских кущах.
По великой милости Предвечного, англичане хоть и разорили Дора, не до конца разрушили это чудо из чудес нашего зодчества, и его можно легко восстановить. Я готов биться об заклад, что наши северные зодчие с радостью возвели бы на месте руин какую-нибудь громоздкую махину по своему теперешнему вкусу, водрузили бы ее на каменные лапища на манер некоего сказочного зверя, так что, когда входишь туда, чудится, будто ты вместо храма божьего попал в преддверие адово. И наверняка те же зодчие сбросили бы фигуру ангела из позолоченной меди, водруженную на вершине стрелы, откуда и пошло название монастыря - lou dorat, - и водрузили бы вместо него фигуру дьявола с вилами в руках и злобно перекошенной физиономией…
Ад!.. Мой благодетель Иоанн XXII, первый папа, которому я служил, не верил в ад, вернее, учил, что в аду никого нет. Это уж, согласитесь, чересчур. Если люди перестанут страшиться ада, как же сможем мы взимать с них милостыню для неимущих и требовать от них покаяния во искупление грехов своих? Не будь преисподней, церковь должна была бы спокойно закрыть врата свои. Ничего не поделаешь, причуды высокомудрого старца! Пришлось добиться все-таки, чтобы на смертном одре он отрекся от своей доктрины. Я сам присутствовал при этом… Вы правы, и впрямь становится свежо. Теперь уже чувствуется, что через два дня наступит декабрь. Хуже всего этот промозглый холод.
Брюне! Эймар Брюне, посмотри-ка, дружок, нет ли в моей повозке со съестными припасами жаровни, и поставь ее мне в носилки. Меха что-то плохо греют, и если дело и дальше пойдет так, то в Сен-Бенуа-дю-Соль вы доставите кардинала, громко стучащего в ознобе зубами. Мне говорили, что англичане все там разорили. А если в повозке у повара мало угля, пусть остановятся у первой же хижины, мимо которой мы проедем, и возьмут там угля, ведь для меня потребуется угля побольше, чем на то, чтобы разогреть рагу… Нет, нет, мне вовсе не нужен мэтр Вижье. Пусть с богом едет своей дорогой. А то если ко мне в носилки заглянет лекарь, вся моя свита вообразит, что я с минуты на минуту испущу дух. Чувствую я себя превосходно. Мне нужна только жаровня, вот и все.
Итак, Аршамбо, вам хотелось бы узнать, что же последовало за Мантским соглашением, о котором я вам вчера говорил… Вы прекрасно умеете слушать, дорогой мой племянник, и одно удовольствие - пересказывать вам то, что знаешь. Я даже подозреваю, что, когда мы останавливаемся на ночлег, вы кое-что записываете. Разве не так? Стало быть, я не ошибся. Это только наши северные сеньоры считают, что, чем человек невежественнее, тем он, верно, знатнее, словно бы читать и писать - дело одних писцов или бедного люда. Для того чтобы прочесть самую пустяковую записку, они кличут грамотея служителя. А мы, живущие на юге королевства, мы с давних пор набрались латинского духа и не брезгуем ученостью. Что и дает нам немалое преимущество в делах.
Стало быть, вы записываете. Весьма похвальное занятие. Ибо после меня не останется никаких письменных свидетельств того, что я делал и чего навидался. Вся моя переписка и записи уже попали или попадут в папские архивы и пребудут там на веки вечные, так как на сей счет существуют строгие правила. Но зато вы, Аршамбо, сможете хотя бы в части, касающейся Франции, сказать во всеуслышание то, что стало вам ведомо, и оцените мою память куда более справедливо, чем то, безусловно, сделает Капоччи… только бы сподобил меня господь пережить его хоть на один-единственный день… чтобы он не успел на это покуситься.
Итак, вскоре после Мантского соглашения, где король Иоанн проявил в отношении своего зятя столь непонятную щедрость, он тут же стал обвинять тех, кто вел переговоры. Робер Ле Кок, Робер де Лоррис и даже родной дядя жены короля кардинал Булонский - все они, по его словам, были подкуплены Карлом Наваррским.
Между нами будь сказано, я лично считаю, что доля правды здесь есть. Робер Ле Кок - еще молодой епископ, сжигаемый честолюбием, не только великий мастер интриг, но и страстный их любитель - сразу учуял, какую выгоду может он извлечь из сближения с Карлом Наваррским, к партии коего он, впрочем, после ссоры того с королем примкнул вполне открыто. Робер де Лоррис, камергер, был, безусловно, предан своему господину, но происходил он из семьи банкиров, а значит, не мог удержаться, чтобы походя не прикарманить несколько пригоршней золота. Я-то знал его, этого Лорриса, когда он лет десять назад приезжал в Авиньон просить взаймы у тогдашнего папы триста тысяч флоринов для Филиппа V. Я честно удовольствовался тысячью флоринов за то, что свел Лорриса с банкирами Климента VI, с Раймонди из Авиньона и с Маттеи из Флоренции; но боюсь, что сам он сумел сорвать значительно больше. А что касается кардинала Булонского, хоть он и родственник королю Иоанну, но…
Признаюсь откровенно, что нас, кардиналов, так уж оно повелось, всегда вознаграждают за наши хлопоты в пользу государей. Иначе нам не хватало бы средств на то, что полагается нам иметь по нашему сану. Никогда я из этого тайны не делал и даже горжусь, что получил двадцать две тысячи флоринов от моей сестры Дюраццо за то, что немало потрудился двадцать лет назад, - ох, уже целых двадцать лет… улаживая ее дела с герцогством, которые были сильно запутаны. А в минувшем году, когда нужно было добиться особого разрешения на брак Людовика Сицилийского с Констанцией Авиньонской, я получил в благодарность пять тысяч флоринов. Но принять деньги я могу лишь от того, кто просит помочь ему моим умением либо влиянием. Бесчестье начинается тогда, когда ты берешь деньги у противной стороны. И боюсь, что кардинал Булонский не устоял перед сим искушением. Именно с тех пор их дружеские отношения с Иоанном II охладели.
Лоррис после кратковременной опалы опять вошел в милость; впрочем, так бывало со всеми Лоррисами. Наш Лоррис припал к королевским стопам - было это в страстную пятницу нынешнего года, - поклялся в полнейшей своей честности и обвинил в попустительстве и двуличии Ле Кока, который успел перессориться со всем двором и был оттуда изгнан.
А опорочить людей, ведущих переговоры, - вещь весьма выгодная. Можно таким путем, по этой причине, не выполнить взятых на себя обязательств, что король и не преминул сделать. Когда ему попытались растолковать, что нужно бы зорче следить за своими посланцами и не так слепо им доверять, он сердито огрызнулся: «Не рыцарское это занятие - вести переговоры, спорить, приводить аргументы!» Он всегда делал вид, что презирает всякие переговоры и дипломатию, и это позволяло ему отрекаться от собственных обещаний.
А на самом-то деле он потому столько и наобещал, что заранее решил не сдержать ни одного обещания.
Но в то же самое время он осыпал своего зятя любезностями, правда, притворными, требовал, чтобы тот не покидал его двора, да и не только он, но и его средний брат Филипп и даже самый младший из Наваррских - Людовик, и настаивал, чтобы тот перебрался из Наварры в Париж. Твердил направо и налево, что теперь он законный защитник всех троих братьев, и наказывал дофину подружиться с ними.
Но Карла Злого не подкупила эта чрезмерная предупредительность, столь неслыханная заботливость, они не умерили его дерзости, так что он как-то за королевской трапезой в присутствии всего двора дошел до того что сказал: «А признайтесь, я оказал вам немалую услугу, избавив вас от Карла Испанского, который желал сам управлять всеми государственными делами. Вы, конечно, вслух об этом не говорите, но в душе это для вас большое облегчение!» Можете вообразить себе, как пришлись Иоанну по вкусу эти милые речи!
А затем как-то летним днем на королевском празднике, когда Карл Наваррский явился во дворец вместе со своими братьями, он вдруг заметил, что к нему чуть ли не бегом бежит кардинал Булонский и шепчет ему:
- Если вам дорога жизнь, возвращайтесь скорее в ваш отель. Король приказал умертвить вас всех троих во время праздника!
Вовсе кардинал этого сам не выдумал, и не навело его на такую мысль шушуканье придворных. Просто-напросто король Иоанн заявил нынче утром об этом на своем Малом совете, где присутствовал и кардинал Булонский:
- Я ждал, когда все три брата соберутся здесь, ибо я желаю уничтожить всех троих разом, дабы не осталось в этой мерзкой семейке ни одного отпрыска мужеского пола.
Лично я не осуждаю кардинала Булонского за то, что он предупредил Наваррских, даже если это подтверждает, что он был ими подкуплен… Ибо священнослужитель Церкви божьей… и к тому же член панской курии и брат папы во Христе… не может и не должен хладнокровно слышать, что готовится тронное убийство, принять это как должное и не сделать ничего, дабы предотвратить преступление. Промолчав, он как бы сам становится соучастником его. Но какая нужда была королю Иоанну излагать свой чудовищный замысел в присутствии кардинала Булонского? Вполне достаточно было подослать своих стражников… Но нет, он считал, что действует весьма ловко. Ох, уж этот мне король, уж кому-кому, а не нашему Иоанну разыгрывать из себя хитреца. Ведь вот что он, наверное, думал: когда папа будет укорять его за то, что он пролил кровь в собственном дворце, он ему, мол, ответит: «Да ваш же кардинал был на Совете и даже не счел нужным осудить мои намерения». Но наш кардинал Булонский стреляный воробей, и в такую ловушку его не заманишь.
Узнав о грозящей ему опасности, Карл Наваррский не мешкая отбыл в свой отель и приказал свите готовиться в путь. Не видя на празднестве братьев Наваррских, король послал за ними и приказал доставить их во дворец. Но посланный возвратился ни с чем: братья Наваррские уже скакали во весь опор к себе в Нормандию.
Тут король Иоанн пришел в ужасный гнев, стараясь под злобными выкриками скрыть свою досаду, и умело разыграл человека оскорбленного: «Полюбуйтесь, каков этот дурной сын, этот предатель, отвергший дружбу короля и по собственной воле удалившийся от двора! Это неспроста, тут наверняка какой-то злой умысел!»
И это оказалось для него прекрасным предлогом заявить во всеуслышание, что он расторгает Мантское соглашение, которое он вовсе и не собирался выполнять. Узнав об этом, Карл услал своего брата Людовика в Наварру, снарядил своего брата Филиппа в Котантен, дабы тот собирал войска, но и сам не остался в Эвре.
Дело в том, что как раз в это время наш Святой отец папа Иннокентий решил собрать в Авиньоне на совет… третий, четвертый, вернее, все на тот же самый, ибо речь шла все о том же… посланцев короля Франции и короля Англии, чтобы продолжить переговоры уже не о продлении перемирия, а о прочном и окончательном мире. На сей раз Иннокентий, по его словам, желал довести до успешного конца дело его предшественника на папском престоле и льстил себя надеждой, что сумеет добиться успеха там, где Климента VI постигла неудача. Самонадеянность, Аршамбо, таится даже в душах первосвятителей…
Предшествующими переговорами руководил кардинал Булонский; папа вновь поручил ему это дело. Кардинал Булонский, как, впрочем, и я сам, был давно на подозрении у английского короля Эдуарда, который считал его слишком преданным интересам Франции. А со времени Мантского соглашения и бегства Карла Злого он стал подозрительной личностью также и в глазах короля Иоанна. Возможно, именно по этой причине кардинал Булонский провел переговоры с таким блеском, какого от него никто и не ждал: он никого не задел. Довольно легко договорился с епископами Лондонским и Норвичским и прежде всего с графом Ланкастером, отважным воином и настоящим сеньором. И я тоже, правда, держась на заднем плане, приложил к этому руку. Карл Наваррский, видимо, прослышал об этом…
Ага, вот и горшок с углями! Подсуньте-ка мне его под ноги, прямо под сутану. Надеюсь, он плотно закрыт и я не сгорю! Да, да, сейчас хорошо!
Итак, Карл Наваррский, прослышав, что переговоры о мире идут успешно, а это, разумеется, никак его не устраивало, в один прекрасный ноябрьский денек… было это ровно два года назад… вдруг собственной персоной появляется в Авиньоне, где его никто никак не ожидал.
Вот тут я и встретился с ним впервые. Двадцать четыре года, а больше восемнадцати не дашь из-за его небольшого росточка, потому что был он коротышка, и впрямь самый низкорослый из всех королей Европы, но стройненький, проворный, живой, так что люди даже не замечали этого его недостатка. И притом очаровательное лицо, которое ничуть не портил даже крупноватый нос; красивые лисьи глаза, уже сейчас, в такие годы, в легкой паутине морщин - красноречивый признак лукавства. С виду сама приветливость; манеры вежливые, в то же время непринужденные; говорит легко, свободно, с неожиданными поворотами; расточает любезности направо и налево; мгновенно меняет важный тон на шутливый, а от забавных рассказов переходит к самым серьезным вопросам; и, наконец, выказывает такое дружелюбие к людям, что сразу становится понятно - редкая женщина может перед ним устоять, да и мужчины охотно позволяют ему обвести себя вокруг пальца. Нет, честно говоря, никогда я не слыхивал такого блестящего краснобая, как этот король-коротышка! Слушая его, забываешь о том, сколько дурного скрывается за этой обходительностью, забываешь, что этот юноша достаточно закоренел в хитростях, лжи и преступлениях. Есть в нем какая-то непосредственность, ради которой ему прощается все его тайное коварство.
Когда он примчался в Авиньон, дела его были не слишком блестящи. Он был смутьяном в глазах короля Франции, который стремился захватить его замки, и он смертельно оскорбил короля Англии, подписав Мантское соглашение, даже не поставив его об этом в известность. «Этот человек призвал меня на помощь, уверяя, что в Нормандии меня встретят с распростертыми объятиями. Ради него я увел свои войска из Бретани, собирался уже высадить во Франции новое войско; а когда он при моей поддержке почувствовал себя достаточно сильным, дабы запугать своего противника, он, не предупредив меня ни словом, подписывает с ним соглашение… Пусть теперь обращается за помощью к кому угодно, пусть обращается к папе…»
Ну что ж, как раз к папе и обратился Карл Наваррский. Недели не прошло, как все перешли на его сторону. В присутствии Святого отца и многих кардиналов, в числе коих находился и я, Карл клялся, что единственное его желание - помириться с королем Франции, и клялся столь горячо, что все ему поверили. А при встрече с посланцами Иоанна II, с канцлером Ньером де Ла Форе и герцогом Бурбоном, он пошел еще дальше и дал им понять, что в доказательство дружбы, которую он мечтает возобновить, он может собрать в Наварре войско и бросить его на англичан в Бретани, а то и на их собственной земле.
Но в последующие дни, сделав вид, что выехал из Авиньона со своей свитой, он под покровом ночной тьмы не раз и не два тайком возвращался в город и вел доверительные беседы с герцогом Ланкастером и английскими эмиссарами. Эти тайные встречи он устраивал то у Пьера Бертрана, кардинала Аррасского, то у самого Ги Булонского. Позже я, впрочем, упрекал за это Булонского, который, как говорится, любил ухватить клок сена из обеих кормушек. «Мне просто хотелось знать, что они там замышляют, - оправдывался он. - Раз я пускал их к себе в дом, мои люди подслушивали их беседы». Но, очевидно, его люди оказались туги на ухо, ибо он так ничего и не узнал или сделал вид, что ничего не знает. Если только он сам не был с ним в сговоре, то король Наваррский здорово его провел.
А я, я-то знал. И хотите, я расскажу вам, Аршамбо, как взялся за дело Карл Наваррский, чтобы окончательно склонить на свою сторону Ланкастера? Так вот, он предложил ему ни больше ни меньше, как признать короля Англии Эдуарда королем Франции. Ни больше ни меньше! И оба так увлеклись, что, опередив события, составили договор о союзе.
Пункт первый: Карл Наваррский признает короля Эдуарда королем Франции. Пункт второй: они согласны совместными силами вести войну против короля Иоанна. Пункт третий: Эдуард признает за Карлом Наваррским герцогство Нормандское, Шампань, Бри, Шартр, а также назначает его наместником Лангедока, не говоря уже, конечно, о его королевстве Наваррском и графстве Эвре. Иными словами, они делят Францию пополам. Остальные пункты пропускаю.
Как я узнал об их сговоре? О, могу вам сказать, договор был написан собственноручно епископом Лондонским, который сопровождал мессира Ланкастера. Но не спрашивайте меня, кто мне об этом тогда сразу же сообщил. Вспомните-ка, что я каноник кафедрального собора в Йорке и что, хотя я не слишком осведомлен о том, что происходит по ту сторону Ла-Манша, я все-таки сохранил там кое-какие связи.
Нет, по-моему, надобности говорить вам, что ежели поначалу были хоть какие-то надежды на успех мирных переговоров между Англией и Францией, то после появления этого живчика, коротышки короля Наваррского, все пошло прахом.
Ну скажите сами, как могли стремиться к миру послы Англии и Франции, когда каждую из двух сторон подвигали на поле брани посулы его высочества Карла Наваррского? Бурбону он твердил: «Я беседовал с Ланкастером, но все ему налгал, чтобы услужить вам». Потом шел к Ланкастеру и нашептывал тому на ухо: «Ну конечно, я виделся с Бурбоном, но лишь для того, чтобы его провести. Я ваш, полностью ваш!» И самое удивительное - оба ему верили.
Верили до того, что, когда Карл наконец действительно покинул Авиньон и отправился в Пиренеи, обе стороны были убеждены, хотя и молчали об этом, что уезжает их лучший друг.
Во время переговоров то и дело раздавались язвительные выпады, теперь никто ни с кем уже не соглашался. И весь город впал в оцепенение. Ведь целых три недели все только и делали, что возились с Карлом Злым. Теперь даже сам папа вдруг снова превратился в нытика и угрюмца; злой чародей только на миг сумел превратить его в иного человека…
Ну вот я и согрелся. А как вы, Аршамбо? Пододвиньте-ка к себе горшок с углями, и вы немного оттаете.

10. ЧЕРНАЯ ГОДИНА

Правильно вы говорите, Аршамбо, правильно говорите, и у меня такое же ощущение, как у вас. Всего только десять дней назад мы выехали из Перигора, а кажется, едем уже целый месяц. Путешествие, оно продлевает ход времени. Нынче мы остановимся на ночлег в Шатору. Не скрою от вас, я очень и очень рад, что завтра мы прибудем в Бурж, если, конечно, будет на то воля божья, и я остановлюсь там для отдыха по меньшей мере на целых три, а то и на четыре дня. Меня уже несколько утомили эти аббатства, где вам предлагают скудный ужин и где даже не потрудятся положить вам в постель грелку, а все почему? Чтобы дать мне лишний раз понять, как, мол, их разорила война. Только пусть эти аббатишки не воображают, что, ежели они будут держать меня впроголодь и укладывать спать в покоях, где во все щели дует ветер, они на этом что-то выиграют и с них не потребуют десятины… К тому же мои люди тоже нуждаются в отдыхе, им и упряжь надо привести в порядок, и хорошенько просушить одежду. Потому что от этого дождя одно только горе. Послушайте, как чихают вокруг носилок мои служители, и ручаюсь, что во время нашего пребывания в Бурже большинство будет усиленно пользовать себя горячим вином с ванилью и гвоздикой. Но боюсь, что мне там особенно нежиться не придется. Разобрать послания из Авиньона, продиктовать ответы…
Быть может, дорогой Аршамбо, вас отчасти удивили вырвавшиеся у меня слова в адрес папы. Таков уж мой нрав, я действительно слишком скор на выражение своей досады. Но и оснований у меня для этого немало. Поверьте, я не упускаю случая прямо в глаза ему указать на неумные его поступки: «Соблаговолите, ради Предвечного, Святейший отец, осведомить вас о том, что вы только что поступили не совсем разумно».
Ах, если бы французские кардиналы вдруг не вбили себе в голову, что человеку нашего происхождения не пристало… смиренномудрие: в смиренномудрии, мол, надо родиться… И если бы, с другой стороны, итальянские кардиналы, Капоччи и другие, не так уж рьяно настаивали на возвращении Святого престола в Рим… Рим! У них в голове только их Италия; Капитолий заслоняет от них бога.
Но что особенно меня бесит в нашем Иннокентии, так это его политика в отношении императора. Вместе с Пьером Роже, я имею в виду папу Климента VI, мы целых шесть лет бились против его коронования. Его избрали, и очень хорошо. Пожалуйста, пусть правит, мы же не против. Но с коронованием его следовало бы подождать, держать это, так сказать, про запас, пока он не даст обязательств, которых мы хотели от него добиться. Я отлично понимал, что этот самый император на следующий же день после миропомазания устроит нам немалые неприятности.
Но как только наш Обер возлагает на себя папскую тиару, он тут же начинает бубнить: «Примиримся, примиримся!» А весной минувшего года он вдруг решается. «Император Карл IV будет коронован, таково мое пожелание»,
- говорит он мне. Папа Иннокентий принадлежит к тому типу правителей, которые действуют энергично лишь в тех случаях, когда им требуется прикрыть свое отступление. У нас таких людей великое множество. Папа почему-то вообразил, что одержал огромную победу: император, видите ли, дал обещание въехать в Рим лишь утром дня коронования и в тот же вечер отправиться восвояси, так что он, мол, даже в Риме не заночует. Какая чепуха! Кардинала Бертрана де Коломбье - «Как видите, я назначил французского кардинала, надеюсь, вы теперь довольны…» - папа отрядил в Рим, дабы тот возложил на голову богемца корону Карла Великого. А ровно через полгода в ответ на папскую милость Карл IV преподносит нам «Золотую буллу», где сообщает, что отныне папский престол не имеет никакого отношения к выборам императора.
Отныне императора избирают семь немецких курфюрстов, государства которых объединятся в Священную империю… Другими словами, они раз и навсегда вносят порядок в свой великолепный беспорядок. А тем временем итальянские проблемы по-прежнему еще не решены, и никто не знает, кто и как будет осуществлять власть в Италии. Самое же существенное в этой булле, чего папа Иннокентий не заметил, - это то, что она начисто отсекает земное от духовного и требует независимости наций от папской власти. Это уж конец, полный отход от принципа всемирного владычества, осуществляемого наместником святого Петра от имени всемогущего Господа нашего. Господа отсылают на небеса, а на земле творят все, что кому вздумается. И называется это «теперешним духом», более того, этим кичатся. А я, простите, Аршамбо, за грубое слово, называю это «замазать себе глаза дерьмом».
Нет и не может быть прежнего и теперешнего направления ума. Есть просто ум, а с другой стороны - глупость. Что же делает наш папа? Мечет громы и молнии, впадает в ярость, отлучает от церкви? Нет, посылает императору дружественное послание, исполненное христианской кротости, и шлет ему свое благословение… О нет, нет, я к этому руки не приложил. Но именно на мою долю выпадет слушать в Меце, как будут торжественно оглашать эту буллу, которая не только отвергает верховную власть Святого престола, но и несет всей Европе одни лишь смуты. беспорядки и беды.
Хорошенькую жабу придется мне там проглотить, и притом еще мило всем улыбаться, ибо теперь, когда Германия отторглась от нас, нам надобно из последних сил спасать Францию, иначе на долю бога вообще ничего не останется. Ох, будущее с полным основанием может проклясть этот 1355 год! До сих пор мы пожинаем его ядовитые плоды.
А Карл Наваррский, что тем временем поделывает Наваррский? Ну так вот, сидит у себя в Наварре и не может опомниться от радости, что ко всему, что он там, в Авиньоне, намутил, на нас еще свалилась эта напасть со Священной империей.
Сначала он ждал возвращения своего Фрике де Фрикана, который отправился в Англию вместе с Ланкастером и возвратился с его камергером, привезшим ответ короля Эдуарда насчет их планов, начерно набросанных в Авиньоне. Камергер отбыл в Лондон - на сей раз в сопровождении Колена Дублеля, стольничего Карла Злого, одного из участников убийства Карла Испанского. Этому самому Дублелю поручалось устно изложить соображения его господина.
Карл Наваррский был полной противоположностью королю Иоанну. Он умел ловчее любого нотариуса оспорить каждый пункт, каждую строку, каждую запятую любого соглашения. И напомнить о том, и предусмотреть это, и опираться на такие-то и такие-то кутюмы, имеющие силу закона, а главное, уметь поурезать свои обязательства в отношении других и раздуть обязательства противной стороны… И пока что он не торопился варить кашу вместе с англичанами и на досуге наблюдал, какую кашу готовит французская сторона.
Тут бы я показать свою сговорчивость королю Иоанну. Но сей государственный муж уж если начинал действовать, то действовал не ко времени. Вдруг этот бахвал собрался идти войной на отсутствующего и ринулся на Кан, приказав занять все нормандские замки своего зятя, за исключением Эвре. Что и говорить, славная компания, которая за неимением неприятеля превратилась в непрерывную пирушку и пришлась сильно не по душе нормандцам, на чьих глазах королевские лучники очищали их бочки с соленьями и чуланы со съестными припасами.
А тем временем Карл Наваррский преспокойно собирал свои войска, а его зять, граф де Фуа, по имени Феб… Как-нибудь при случае я вам расскажу о нем, это не просто какой-то захудалый сеньор… Так вот, Карл немножечко погромил графство Арманьяк, просто так, лишь бы навредить королю Франции. Дождавшись лета, чтобы пуститься в морское путешествие без особого риска, в один прекрасный августовский день наш юный Карл высаживается в Шербуре вместе с двумя тысячами своих людей.
Король Иоанн II совсем обомлел, узнав об этом, а одновременно и о том, что принц Уэльский, который в апреле того же года сделался принцем Аквитанским и наместником английского короля в Гиени, погрузив на свои суда пять тысяч ратных людей, на всех парусах мчится к Бордо. Правда, еще надо было дождаться попутного ветра. Ну и хорошие осведомители были у короля Иоанна! Мы в Авиньоне видели, как на море готовится великолепная перекрестная операция, чтобы зажать Францию в тиски. Объявили даже, что вот-вот прибудет сам король Эдуард, который к этому времени должен был уже подойти к Джерси, если бы разыгравшаяся буря не прибила его опять к Портсмуту. Так что можно смело сказать, что Францию в прошлом году спас ветер.
Так как биться на три фронта король Иоанн не мог, он предпочел не биться ни на одном. И снова понесся в Кан, но на сей раз подписывать соглашение. С собой он прихватил двух своих бурбонских кузенов - Пьера и Жака, а также Робера де Лоррис, который снова успел войти в милость, как я вам уже об этом докладывал. Но Карл Наваррский в Кан не явился. Вместо себя он послал мессиров де Лор и де Куйарвиль, своих сеньоров, и поручил им вести переговоры. Королю Иоанну пришлось удалиться и оставить вместо себя Бурбонов, которым он наказал лишь одно - как можно быстрее прийти к полюбовной сделке. Соглашение было заключено 10 сентября в Валони. В этом соглашении Карлу Наваррскому отходило все то, что было дано ему по Мантскому соглашению, и даже чуточку сверх того.
А две недели спустя в Лувре снова состоялась торжественная церемония примирения тестя с зятем, разумеется, в присутствии обеих вдовствующих королев, мадам Жанны и мадам Бланки… «Сир, кузен мой, перед вами наш племянник и брат, за которого просим мы во имя любви вашей к нам…» И вновь широко открываются объятия, и снова примирившиеся лобызают друг друга в щеку, еле удерживаясь, чтобы не вцепиться в нее зубами, и снова клянутся, что все прощено и впредь обоих свяжет честная дружба…
Ах да, я совсем забыл сказать вам еще одну вещь, а она имеет немаловажное значение. В число лиц, составлявших почетную свиту короля Наваррского, король Иоанн включил и своего сына, дофина Карла, которого загодя назначил главным наместником Нормандии. От Водрея на Эре, где кузены пробыли четыре дня, путь на Париж они держали вместе. Впервые в жизни они так тесно общались, скакали так долго рядом, так задушевно беседовали в часы дорожного безделья, обедали за одним столом и спали бок о бок. Его высочество дофин был полной противоположностью Карлу Наваррскому: первый долговязый, второй коротышка; первый медлительный, а второй живчик; первый молчальник, а второй болтун. И первый, кроме того, на целых шесть лет моложе второго и во многих отношениях почти ребенок. К тому же дофин страдал недугом, вернее сказать, был полукалекой: стоило ему поднять какой-нибудь даже не слишком тяжелый предмет или крепко сжать пальцы в кулак, как правая рука его тут же распухала и становилась ярко-фиолетовой. Родители зачали его в слишком юном возрасте, и к тому же оба только-только оправившись от болезни, что и сказалось на ребенке.
Но не делайте из моих слов поспешных заключений, хотя многие, начиная с самого короля Иоанна, считают, что дофин дурачок какой-то и что будет он плохим правителем. Я тщательно изучил его гороскоп… Помню, как сейчас, было это 21 января 1338 года. Солнце еще находилось в созвездии Козерога, прежде чем войти в созвездие Водолея… А рожденные под знаком Козерога рано или поздно восторжествуют, если только они к тому же наделены разумом. Озимые посевы всходят медленно… Я лично готов скорее ставить на этого принца, чем на всех прочих, тех, кто наделен привлекательной внешностью. Если он сумеет избежать великих опасностей, которые угрожают ему в юности… а он их уже избежал, правда, самое худшее еще впереди… он сумеет еще показать себя настоящим правителем. Но надо признаться, что внешность не располагает к нему людские сердца…
Ох, смотрите, ветер совсем разбушевался, да и ливень начался. Будьте добры, Аршамбо, опустите еще и те шелковые занавески. Лучше болтать в темноте, чем мокнуть при свете. И нынче вечером непременно скажите Брюне, чтобы он накрыл мои носилки вощеной тканью поверх этих расписных тканей. Знаю, лошадям будет тяжелее. Ну ничего, станем чаще их менять…
Да, скажу вам, я без труда представляю себе, как его высочество Наваррский во время пути из Водрея в Париж - а Бодрей расположен в самом, пожалуй, красивом уголке Нормандии, и король Иоанн пожелал превратить его в одну из своих резиденций; по слухам, там возвели нечто великолепное; сам-то я не видел, но знаю, что казне это обошлось недешево: стены сплошь расписаны золотом; воображаю, как его высочество Карл Наваррский с его велеречивостью и величайшей способностью легко заводить себе друзей, как старался он очаровать Карла Французского. Молодость охотно берет себе образец для подражания. И как притягателен был для дофина этот дорожный спутник старше его на шесть лет, притом столь обаятельный юноша, который объездил чуть ли не всю Францию, столько навидался, столько натворил, разболтал ему кучу секретов и так забавно высмеивал королевский двор… «Ваш батюшка, наш король, очевидно, изображал меня вам совсем не таким, каков я есть на самом деле… Будем же союзниками, будем друзьями, будем по-настоящему братьями; ведь мы действительно с вами братья…» И дофин, которому было лестно, что его кузен такой искушенный, несмотря на юные свои годы, уже правивший королевством, и притом такой приятный в обращении, не устоял и без труда был покорен Наваррским.
Их близость в дальнейшем сыграла свою пагубную роль и стала впоследствии причиной многих бед и распрей.
Но если не ошибаюсь, моя свита строится. Откиньте чуточку занавеску… Ага, уже видно предместье. Значит, въезжаем в Шатору. Не думаю, чтобы здесь нас встречали толпы народа. Надо быть слишком уж заядлым христианином или слишком заядлым зевакой, чтобы мокнуть в этой жиже, лишь бы поглазеть на носилки кардинала.

11. КОРОЛЕВСТВО ДАЕТ ТРЕЩИНУ

Дороги в Берри издавна считались чуть ли не самыми скверными во всей Франции. И видно, война их не улучшила. Эй, Брюне, Ла Рю! Ради всего святого, велите остановить наш поезд. Я отлично понимаю, что всем не терпится поскорее добраться до Буржа. Но все-таки это еще не причина, чтобы меня, как зернышко перца, размололо на куски в этом ящике. Остановите, остановите совсем! А главное, остановите головных. Вот так, хорошо… Нет, лошади мои здесь ни при чем. А при чем вы все, потому что несетесь во весь опор, скачете, словно вам подложили под седло пучок горящей пакли… А теперь сделайте милость, можете пустить лошадей, но только смотрите, чтобы меня везли шагом, как и подобает везти кардинала. А иначе я заставлю вас засыпать впереди дорожные ухабы.
Совсем мне все кости переломают эти зловредные дьяволы, а чего ради? Чтобы лечь в постель на час раньше! Наконец-то дождь угомонился… Смотрите, смотрите, Аршамбо, еще одна сожженная хижина. Англичане играючи дошли до предместий Буржа, сожгли их и даже послали часть своих войск к стенам Новера.
А сказать вам правду, Аршамбо, я не слишком пеняю на уэльских лучников, ирландских рубак и на всю прочую эту голь, которую принц Уэльский посылает на такие дела. Это просто бедняки, которым забрезжила надежда удачи. Они нищие, невежественные люди, и обращаются с ними без церемонии. В их представлении воевать - это грабить, вволю жрать и разрушать все на своем пути. Они видят, как бегут при их появлении поселяне, таща на себе и за собой с десяток ребятишек, и все это с воплями: «Господи, помоги! Англичане, англичане!» А для виллана нет слаще, чем напугать другого виллана! Вот тут-то они чувствуют себя по-настоящему сильными. С утра до ночи они жрут курятину и жирную свинину; утоляя жажду, дырявят подряд все бочки с вином, а то, чего не могут доесть или допить, уничтожают перед уходом. Забирают лошадей для ремонта собственного конского поголовья, режут по пути в хлевах все, что мычит и блеет. И потом с пьяными рожами и черными руками с гоготом швыряют зажженные факелы в мельницы, амбары - словом, на все, что может гореть. Ах, до чего же радостно, согласитесь сами, такому вот воинству, состоящему из деревенщины и гуляк, повиноваться подобным приказам. Они словно шкодливые дети, которым не только разрешают шкодить, но даже поощряют за это…
И в равной мере я не держу обиды на английских рыцарей. В конце концов, они не у себя дома, их призвали на войну. А Черный Принц дает им превосходный урок и пример грабежа. По его приказу ему тащат все золотые изделия, все изящные вещицы из серебра и слоновой кости, самые дорогие ткани, и этим добром они набивают свои повозки или награждают своих военачальников. Лишать последнего имущества ни в чем не повинных людей, щедро одаривая своих дружков, - вот оно величие этого человека!
Но вот кому я действительно желаю пропасти и геенны огненной… - да, да, хотя я добрый христианин… - так это нашим гасконским, аквитанским, пуатевенским рыцарям и даже кое-кому из наших перигорских сеньорчиков, которые предпочли встать на сторону английского герцога, а не французского короля; и кто из страсти к грабежам, а кто из подлой гордыни или зависти к соседу или потому, что затаил зло в сердце, не щадя живота своего, разоряют свою же родную землю. Нет уж, пускай не будет им прощения, о чем горячо молю господа нашего всей душой.
В свое оправдание они ссылаются на тупость короля Иоанна, который, мол, даже не способен их защищать, что доказал на деле уже не раз: то войско соберет слишком поздно, то пошлет его в спешке туда, где неприятелем и не пахнет. Ох, какое же все-таки позорище, что бог попустил родиться на свет такому государю, который приносит одни лишь разочарования!
Зачем, ну зачем согласился он подписать соглашение в Валони, о чем я вчера уже рассказывал, и почему обменялся со своим зятем Карлом Наваррским иудиным поцелуем? Потому что испугался принца Эдуарда Английского, который мчался на всех парусах к Бордо. В таком случае по здравом размышлении, развязав себе в Нормандии руки, следует не мешкая устремиться в Аквитанию. Чтобы сообразить это, вовсе не обязательно быть кардиналом. Но куда там! Наш скудный разумом государь зря упускает время, с великой помпон отдает приказы о малых делах. Это по его милости принц Уэльский высадился в Жиронде и с триумфом вошел в Бордо. От своих лазутчиков и случайных путешественников королю становится известно, что принц Уэльский стягивает свои войска и пополняет их теми самыми гасконцами и пуатевенцами, теми самыми, на счет коих я только что изложил вам свое мнение. Итак, все свидетельства сходятся на том, что готовится нешуточный поход. Другой бы на его месте ринулся, как орел, защищать свое королевство и своих подданных. А этот идеал рыцарства сидит и сидит себе на месте.
Надо признать, что к концу сентября минувшего года у него были серьезные финансовые затруднения, даже более серьезные, чем обычно. И как раз в то время, когда принц Эдуард снаряжал свои войска, король Иоанн объявил, что откладывает на полгода выплату денег по долговым обязательствам и жалованья своим военачальникам.
Сплошь и рядом бывает так, что, когда какому-нибудь государю приходится туго с деньгами, он бросает клич своим ратникам: «Победите неприятеля, и вы сразу разбогатеете! И добычи будет много, и выкупы за пленных пойдут вам!» А король Иоанн предпочел спокойно смотреть, как все больше нищает его страна, так как допустил, чтобы англичане разоряли на свободе юг Франции.
О, для принца Уэльского поход этот оказался удачным и легким! Всего месяц потребовался ему, чтобы вместе со своим воинством дойти от берегов Гаронны до Нарбонна и берега моря, да еще радуясь, что заставил трепетать Тулузу, спалил Каркассон, разрушил Безье. После себя он оставил неизгладимый след ужаса и по дешевке приобрел себе столь громкую славу.
Его военная тактика весьма несложна, и это в нынешнем году испытал на себе наш Перигор: он нападает лишь на то, что вовсе не защищено. Высылает далеко вперед свои авангардные части разведать дорогу и установить, какие городки или замки надежно укреплены. И обходит эти городки и замки стороной. А зато на другие бросает целые полчища рыцарей и ратных людей, которые с адским гамом, словно пришел конец света, обрушиваются на незащищенные поселки, изгоняют жителей, а тем, кто недостаточно проворен, без дальних слов разбивают о стены голову, сажают на колья или просто убивают всех, кто подвернется под их палицу, потом рассыпаются по соседним селениям, поместьям и монастырям.
А за ними идут лучники, те забирают все съестные припасы для пропитания войска и опустошают дома, прежде чем предать их огню; а еще за ними - рубаки, вооруженные ножами, да мужичье - эти грузят добычу в повозки, соперничая в быстроте с пламенем пожара.
И все это пьяным-пьяно, продвигается в день на три-пять лье; но страх, который вселяет в жителей это воинство, далеко опережает его.
Какие цели преследует Черный Принц? Я вам уже говорил - ослабить короля Франции. Надо признать, что цель эта была достигнута.
Самые большие выгоды извлекли из всего этого жители Бордо и виноградари. И легко понять, что они были без ума от своего английского герцога. Все последние годы на их головы одна за другой валились беды: опустошения, вызванные войной, запущенные по той же причине виноградники, не говоря уже о том, что торговля шла в убыток из-за ненадежных дорог, а тут еще на Бордо налетела чума, и с такой силой, что пришлось снести чуть ли не четверть строений, чтобы оздоровить город. И вот теперь все бедствия войны обрушились на других. Посмеемся же над ними. Для каждого приходит свой черед мучений!
Высадившись во Франции, принц Уэльский первым делом начал чеканить монету и пустил в обращение полновесные золотые с выбитыми на аверсе лилией и львом… или леопардом, как предпочитают говорить англичане… словом, куда тяжелее и полновеснее французских золотых с выбитым на них агнцем. «Лев пожрал агнца», - шутили остряки. К тому же хорошо уродился виноград. Провинцию надежно охраняют. От пристани один за другим отчаливают богато груженные корабли, за несколько месяцев было отправлено двадцать тысяч бочек вина, и почти все в Англию. И до того дела пошли славно, что уже к минувшей зиме жители Бордо ходили с сияющими физиономиями и заметно округлившимися, наподобие их винных бочонков, брюшками. Жены их бегали по суконщикам, ювелирам и золотых дел мастерам. В городе шел беспрерывный праздник. В каждый приезд принца Уэльского в любимых черных латах, откуда и пошло прозвище, в его честь устраивались различные увеселения. У всех горожан голова шла кругом. Солдаты, разбогатевшие на грабежах, платили за все не торгуясь. Военачальники из Уэльса и Корнуэлла считались здесь первыми кавалерами; и неудивительно, что в Бордо сразу же возросло количество рогатых мужей, ибо богатство не способствует добродетели.
Можно было подумать, что вот уже целый год во Франции есть две столицы, а это самая страшная из всех бед, какая только может постичь государство. В Бордо - изобилие и сила; в Париже - нищета и слабость. Что вы хотите? С начала правления Иоанна II монета, которую чеканили в Париже, обесценилась в восемьдесят раз! Да, да, Аршамбо, в восемьдесят! За турский ливр дают лишь одну десятую его стоимости, той, что была при восшествии короля на престол. Ну, скажите сами, как можно управлять государством при таких скудных финансах? Когда без конца повышают цены на съестные припасы и когда в то же самое время золотые монеты становятся все тоньше и тоньше, надо ждать великой смуты и великих поражений. Что касается поражений, то Франция их уже достаточно вкусила, а вот смута, она как раз сейчас и начинается.
А что же делал прошлой зимой наш хитроумный король, дабы предотвратить опасности, которые каждому бросались в глаза? Коль скоро после набега англичан ему нечего было рассчитывать на помощь Лангедока, он решил собрать Генеральные штаты в северных провинциях. Но все получилось не так, как желалось.
Когда надо было принять ордонанс о неслыханном еще повышении налогов - восемь денье с ливра при любой купле или продаже, - что ложилось тяжким бременем на все ремесла и коммерцию, а также когда зашла речь об особом налоге на соль, депутаты Генеральных штатов насторожились и выставили свои требования, причем немалые. Они пожелали, чтобы налоги взимали сборщики, которых они сами изберут из своей среды, и чтобы полученные таким образом деньги не шли ни королю, ни его придворным; что, если начнется новая война, никакие новые налоги не будут взиматься, ежели они не дадут на то своего согласия… да мало ли еще что! Словом, третье сословие совсем разбушевалось. В качестве примера они ссылались на Фландрию: там-де горожане сами всем распоряжаются, - а то и на английский Парламент, который оказывает влияние на короля более сильное, чем наши Генеральные штаты… «Будем действовать, как англичане, это же идет им на пользу». Таков уж чисто французский недостаток: когда страна проходит через полосу политических трудностей, французы охотнее ищут для себя зарубежные образцы, нежели стараются со всем тщанием и точностью применять собственные свои законы… Что ж удивительного после этого, что новый созыв Генеральных штатов, которым дофин вынужден был дать соответствующие заверения, сыграл свою зловещую роль, о чем я вам уже рассказывал. Купеческий прево Марсель еще в прошлом году начал драть глотку… как, рассказывал, но не вам? Ах, значит, дону Кальво, верно, верно, ему… Я его больше уже не приглашаю посидеть со мной, от тряски в носилках ему становится дурно…
А что же, спросите вы меня, тем временем поделывал наш Наваррский? Карл Наваррский всячески старался убедить короля Эдуарда, что он, подписывая в Валони соглашение с Иоанном II, вовсе не желал обмануть англичан, что он по-прежнему испытывает по отношению к Англии все те же чувства и что он только, мол, для виду пошел на примирение с королем Франции, лишь для того, дабы вернее служить их общим с Англией замыслам, и что самое ближайшее будущее это покажет. Другими словами, наш Наваррский ждал только подходящего случая, чтобы предать Францию.
Но в то же самое время он не покладая рук трудился, стараясь скрепить свою дружбу с дофином, для чего пускал в ход любые средства: лесть, ласку, всякого рода развлечения, причем даже с участием особ женского пола. Об одной из них, некоей Грациозе, я вам уже говорил; была еще и другая - Биетта Кассинель; обе слепо преданные королю Наварры и, по слухам, вносившие немалое оживление в интимные пирушки двух кузенов. В конце концов. Карл Наваррский, сделавшись, так сказать, наставником дофина во грехах, начал исподволь настраивать его против родного отца.
Он уверял дофина, что отец не любит его, своего старшего сына. И это, кстати говоря, сущая правда. Что Иоанн II ничтожество на троне. И опять-таки это сущая правда. Что вовсе не следует сокращать его пребывание на сей земле, а просто сделать богоугодное дело - согнать Иоанна с престола. «Вы, брат мой, будете лучшим королем, чем он. Не ждите, пока отец оставит вам в наследство вконец разоренную страну…» Юный дофин охотно внимал таким наветам. «Поверьте на слово, вдвоем мы без труда это свершим. Но прежде всего следует добиться поддержки всей Европы». И, вообразите себе, кузены решили отправиться к императору Карлу IV, дяде дофина, добиться его помощи и попросить у него войска. Ни больше ни меньше! Кому же пришла в голову эта светлая мысль - призвать чужеземца, дабы уладить дела государства, и просить императора, который и без того задал немало хлопот папскому престолу, чтобы именно он решал судьбы Франции? Быть может, епископу Ле Коку, этому дурному священнослужителю, которого Карл Наваррский сумел ввести в окружение дофина. Вечно этот Ле Кок там, где надо ловко обделать какое-нибудь дельце и довести его до желаемого конца…
Что такое? Почему мы остановились, раз я не дал приказа? Ах, дорогу загородили ломовые дроги? Значит, мы уже въехали на окраину города. Велите очистить путь. Не люблю этих непредвиденных остановок. Никогда ведь не знаешь… А раз уж мы останавливаемся, так пусть стража окружит мои носилки. Среди разбойников с большой дороги попадаются столь предерзостные, что их даже святотатство не остановит; к тому же кардинал недурная добыча…
Итак, путешествие в Германию обоих Карлов - Карла Французского и Карла Наваррского - держалось в тайне; теперь-то мы знаем, кто должен был сопровождать их в Мец: граф Намюрский, граф Жан д'Аркур, этот толстяк, с которым произошла беда, как я вам потом расскажу, а также Годфруа Булонский и Гоше де Лор, а потом, само собой разумеется, мессиры де Гравиль, де Клер, д'Онэ, Мобюэ де Мэнмар, Колен Дублель и, уж конечно, не обошлось без Фрике де Фрикана - словом, все заговорщики, на славу потрудившиеся в «Свинье Тонкопряхе». Да, кстати, еще одно, довольно любопытное обстоятельство: лично я думаю, что они раздобыли себе на дорогу денег у Жана и Гийома Марселей, двух племянников знаменитого купеческого прево Марселя, которые сдружились с королем Наваррским и принимали участие во всех его развлечениях. Быть в заговоре одного короля против другого - есть от чего закружиться голове у молодых богатых горожан!
Отъезд был назначен на день святого Амбруаза. Тридцать наваррцев должны были поджидать к вечеру дофина у заставы Сен-Клу, затем отвезти его в Мант, к кузену; а оттуда весь этот сиятельный поезд двинется дальше, к императору.
А потом… а потом, не все и не всегда не благоприятствует человеку, родившемуся под роковым расположением светил небесных, и даже самому глупому из королей не всегда удается все испортить… Накануне, в день святого Николая, наш Иоанн II прослышал об этой истории. Он вызывает к себе сына, допрашивает его с пристрастием; и дофин, который признается ему во всем, вдруг понимает, что его сбили с правильного пути, да не только в отношении его самого, но и в отношении интересов государства Французского.
Тут, я должен сказать, Иоанн II повел себя с не свойственной ему ловкостью. Он, мол, не таит зла на сына, разве что за то, что тот хотел покинуть страну без его королевского соизволения; он радуется сыновней искренности, прощает его и милует за эту ошибку; а раз теперь ему стало известно, что наследник умеет принимать самостоятельные решения, он, отец, хочет привлечь его к государственным делам, для чего жалует его герцогством Нормандским. А дать дофину это герцогство, где кишат соратники Эвре-Наваррских, равносильно тому, что послать его в западню! Но так или иначе все было разыграно превосходно.
Его высочеству дофину оставалось лишь одно: предупредить о случившемся Карла Злого и заявить, что он предоставляет полную свободу всем, кто знал тайну их заговора. Надеюсь, вы не думаете, что после этого события любовь отца к сыну стала еще горячее, даже если неприязнь постарались прикрыть щедрым даром. Но зато ненависть короля к зятю достигает высшего накала, ее трудно переварить, она такая же тяжелая, как пирог, который шесть раз подряд без толку сажали в печь. Убить королевского коннетабля, разжигать смуты, высаживать войска, договариваться с врагами-англичанами… А главное, неизвестно еще, до чего они договорились! И наконец, сбить с пути наследника престола - это уж слишком… И король Иоанн ждал лишь благоприятного часа, дабы отплатить Наваррскому за все убытки и потери.
А мы, наблюдавшие все это из Авиньона, тревожились все больше и больше. Мы видели, как надвигается страшная катастрофа. Одни провинции отпали от королевства, другие опустошены, деньги обесцениваются, казна пустеет, долги растут. Генеральные штаты глухо ворчат, открыто бунтуют, крупные вассалы вступают в заговоры; король, прислушивающийся к голосу случайных союзников и в конечном счете делающий все кое-как, наспех; наследник престола, готовящийся просить у чужеземцев помощи против собственной династии…
Помнится, я сказал тогда папе: «Святейший отец, Франция дала трещину». И не ошибся. Разве что в сроках.
Я считал, что полный крах наступит через два года. А не потребовалось и одного. И самое худшее еще впереди. Ну что вы хотите? Когда слаба голова, откуда же взяться сильному телу? А теперь нам приходится любой ценой собирать все по крохам, и для этого необходимо просить помощи у Германии, что еще больше укрепит влияние императора, хотя мы предпочли бы обуздать этого высокомерного наглеца. Согласитесь же, что есть отчего впасть в отчаяние.
А теперь, Аршамбо, вылезайте из носилок, садитесь на своего коня и встаньте во главе кортежа. Я хочу, пусть даже сейчас начинает темнеть, чтобы люди видели, как у вас на пике развевается наш Перигорский флажок рядом с папским флажком. И велите раздвинуть занавески носилок, чтобы я мог благословлять толпу.

ЧАСТЬ ВТОРАЯ. ПИРШЕСТВО В РУАНЕ

1. ЛЬГОТЫ И БЕНЕФИЦИИ

Ох, и много же мне попортил крови этот милейший монсеньор Буржский за те три дня, что мы провели у него. Вот уж воистину этот прелат из той породы людей, которые душат своим гостеприимством и все время что-нибудь да клянчат! С утра до вечера тянет вас за рукав и все просит… просит… А скольким этот высокочтимый муж покровительствует, сколько у него подопечных, и всем он дает обещания, и все припадают к вашим стопам. «Разрешите, ваше высокопреосвященство, представить вам причетника, человека высоких достоинств… Не соблаговолите ли, ваше высокопреосвященство, обратить благосклонный взгляд свой на каноника сего… уж и не помню, какого… Осмелюсь поручить вашему вниманию, ваше высокопреосвященство…» Не понимаю даже, как это я сдержался и не сказал ему: «Пойдите, епископ, очистите себе желудок и соблаговолите… да, да, соблаговолите оставить в покое мое высокопреосвященство».
Нынче утром я пригласил вас, дон Кальво, проехаться со мной в носилках… По-моему, вы уже начинаете привыкать к тряске. Впрочем, буду краток… Я хочу вместе с вами припомнить, что я ему наобещал, а чего вообще не обещал, и только. Ибо теперь нам надо держать ухо востро, потому что по дороге вас будут осаждать те, до чьих просьб и ходатайств я якобы снизошел. Ведь сказал же он мне: «Просьбами о мелких льготах я не хочу надоедать вашему высокопреосвященству: я прямо вручу список мессиру Франческо Кальво, человеку, безусловно, высоких знании, или же мессиру дю Буске…» Вот те и на! Не для того я прихватил с собой папского аудитора, двух богословов, двух ученых-юристов и четырех церковнослужителей, чтобы превращать в законнорожденных всех незаконнорожденных сыновей священников, которые отправляют в здешней епархии церковную службу или пользуются бенефициями. Просто чудо какое-то, что после тех льгот, которые предоставил им во время своего пребывания на папском престоле мой святейший покровитель Иоанн XXII… не меньше пяти тысяч льгот, причем добрая половина дарована этим поповским ублюдкам, и, конечно, они покупали себе индульгенции, что помогло пополнить папскую казну… все-таки и по сию пору встречается столько рукоположенных в сан священнослужителей, которые просто-напросто плод греха…
Как папскому легату, мне дана относительная свобода действий - к примеру, я имею право на протяжении всего нашего пути предоставить лишь десять льгот, и никак не больше. Две я и предоставил монсеньору Буржскому, и то это уже слишком. Церковным канцеляриям я имею право предоставить двадцать пять льгот, а также и священникам, оказавшим мне личные услуги, а вовсе по тем, кто значится в списках, которые успел мне подсунуть монсеньор Буржский. Так что наградите одного, причем выберите кого-нибудь поглупее и не имеющего никаких заслуг; пусть это ему боком выйдет. Если кто и удивится, отвечайте: «Сам монсеньор особо рекомендовал его». Ну а бенефиции, на кои наша власть не распространяется, иначе говоря, доходы с аббатств, мы никому распределять не будем - ни священнослужителям, ни мирянам. «Монсеньор Буржский слишком много запросил. Его высокопреосвященство не желает давать повода для зависти…» А две-три бенефиции лучше добавим монсеньору Лиможскому, который вел себя скромнее. Неужели я прибыл сюда из Авиньона с единственной целью - осыпать благодеяниями этого монсеньора Буржского, причем к вящей его выгоде. Я не слишком-то уважаю тех, кто локтями расчищает себе дорогу, выставляя напоказ сотни облагодетельствованных ими людей, и пусть епископ Буржский не тешит себя мыслью, что я буду говорить с папой о том, чтобы его сделали кардиналом.
И потом, на мой взгляд, он слишком снисходителен к фратричеллам, да я сам видел, как по коридорам его дворца их немало разгуливало. Пришлось ему напомнить о послании Святого отца против этих заблудших францисканцев - мне-то, слава богу, послание это хорошо известно, я сам его составлял, - которые возомнили себя проповедниками, ввергают в соблазн сирых своим нарочито убогим одеянием, а на самом деле ведут опасные речи против христианской веры и подрывают уважение к папскому престолу. Я ему напомнил, что ему дана власть исправлять и карать этих злоумышляющих против церковных канонов, а в случае необходимости просить помощи у светской власти, как то сделал в минувшем году папа Иннокентий VI, с соизволения коего послали на костер Жана де Шастийона и Франсуа д'Арката, погрязших в ереси… «Ересь, ересь… скорее уж, заблуждения, но их тоже надо понять. Они ни в чем не виноваты. И к тому же времена меняются…» Вот что он мне ответил, монсеньор Буржский. А я недолюбливаю этих прелатов, которые чересчур хорошо понимают дурных проповедников и, вместо того чтобы примерно их покарать, желая снискать себе славу, держат нос по ветру.
Я буду вам весьма признателен, дон Кальво, ежели вы будете приглядывать за нашим другом во время пути, и постарайтесь сделать так, чтобы он не наставлял моих прислужников и не слишком изливал душу монсеньору Лиможскому или другим епископам, которых мы прихватили с собой.
Пускай-ка испытает на собственной шкуре всю прелесть нашего путешествия, хотя мы будем делать небольшие переезды, раз дни становятся все короче, а холод все чувствительнее. Десять - двенадцать лье в день - не больше. Я не хочу разъезжать в темноте. Поэтому-то сегодня мы дальше Сансерра не двинемся. Впереди у нас целый длинный вечер. Прошу вас, остерегайтесь тамошнего вина. Вино душистое и легко пьется, но крепче, чем кажется поначалу. Сообщите об этом Ла Рю, и пускай он следит за моей свитой. Мне вовсе не улыбается видеть пьянчуг в папской ливрее… Да вы опять побледнели, Кальво! Нет, вы решительно не переносите носилок… Вылезайте, вылезайте-ка поскорее, прошу вас!

2. КОРОЛЕВСКИЙ ГНЕВ

Итак, поездка в Германию сорвалась, к крайней досаде нашего Наваррского. Вернувшись в Эвре, он не перестал баламутить. Прошло три месяца; к концу марта прошлого года… Да, да, я не ошибся, прошлого… или, ежели вам угодно, нынешнего… Но в этом году Пасха пришлась на 24 апреля, значит, был еще прошлый год…
Да, знаю, знаю, Аршамбо: Новый год во Франции празднуют первого января, но существует довольно дурацкий обычай вести летоисчисление для архивов, договоров и памятных дат начиная с первого дня Пасхи. И главная глупость, вносящая повсюду путаницу, заключается в том, что официальное начало года отсчитывают от переходящего праздника. Так что в иной год получается по два месяца марта, зато в иные совсем не бывает апреля… Разумеется, все это нужно изменить, тут я с вами совершенно согласен.
Ужо давно об этом идут разговоры, но до сих пор так ничего и не сделано. По-моему, это раз и навсегда должен решить сам Святейший папа для всего христианского мира. И поверьте мне, больше всего страдаем от этой путаницы мы, в Авиньоне. Ведь что получается: в Испании, как и в Германии, Новый год приходится на первый день Рождества; в Венеции на 1 марта; в Англии на 25 марта. И до того доходит, что если несколько государств заключили соглашение, скажем, весной, то никто толком не знает, о каком именно годе идет речь. Вообразите себе хоть такой случай: перемирие между Францией и Англией должно было быть подписано перед самой Пасхой; для нашего короля Иоанна это означало бы год 1355, а для англичан - 1356-й! О, я целиком с вами согласен, нет на свете ничего глупее этого, но никто не желает отказываться от своих привычек, пусть даже самых отвратительных. Больше того, похоже, что нотариусы в городах и деревнях, прево и все прочие, кто имеет касательство к делам управления, получают удовольствие, барахтаясь во всех этих сложностях, сбивающих с толку простых людей…
Ну так вот, я говорил вам о том, что в конце марта король Иоанн впал в великий гнев… Разумеется, разгневался он на своего зятя. Надо признать честно: поводов для этого у него было предостаточно. На Генеральных штатах Нормандии, собравшихся в Бодрее, не смущаясь присутствием королевского сына, нового герцога Нормандского, были сказаны такие резкие слова об Иоанне II, каких никогда раньше и не слыхивали, и произносили их депутаты дворянского сословия, подстрекаемые братьями Эвре-Наваррскими. Особенно, как мне передавали, свирепствовали оба д'Аркура, дядюшка и племянник, а племянник, толстяк граф Жан, тот дошел даже до того, что крикнул: «Клянусь господом нашим, король этот плохой человек, по и король он тоже плохой, и храни меня от него господь!» Как вы можете себе без труда представить, все это дошло до ушей Иоанна II. А на Генеральные штаты северных провинций, собранные вскоре после этого, депутаты от Нормандии вообще не явились. Просто не пожелали приехать. Не пожелали впредь участвовать в утверждении налогов и субсидии, а также выплачивать их. Впрочем, на заседании тех же Штатов выяснилось, что налог на соль и обложение всех торговых операций не принесли того успеха, на который рассчитывали. Тогда решено было учредить с конца года, нынешнего года, налог на ежегодный твердый доход.
Надеюсь, вы сами понимаете, как было встречено предложение отдавать королю часть того, что было получено, нахватано или заработано в течение всего года, а подчас уже и израсходовано… Нет, нет, это не касалось ни Перигора, ни тем более Лангедока. Но я сам знаю: в наших краях немало людей, которые перешли к англичанам, испугавшись, как бы это новшество не распространилось и на них. Налог на доходы совпал со вздорожанием съестных припасов, и почти повсюду начались смуты, прежде всего в Аррасе, где восстал простой люд; и пришлось королю Иоанну II отрядить туда своего коннетабля во главе многих ратных людей, дабы схватить вожаков. Ну конечно, от всех этих событий нашему королю радости было мало. Но какое бы испытание ни выпадало на долю государя, он должен уметь властвовать собой. Однако, как вы сами видите, этого не произошло.
Находился тогда Иоанн II в аббатстве Бопре-ан-Бовези по случаю крестин первенца его светлости Иоанна Артуа, ставшего графом д'Э с тех пор, как ему пожаловали все владения и титулы Рауля де Бриена, казненного коннетабля… Да, да, тот самый, сын графа Артуа, на которого он как две капли воды походил внешностью. При виде его люди опомниться не могли - будто перед ними появился не Иоанн, а Робер Артуа, такой, каким был он в возрасте сына. Гигант, шагающая башня. Волосы рыжие, нос короткий, на щеках какая-то щетина вроде свиной, круглая голова вместе с массивной нижней челюстью вросла прямо в могучие плечи. Ему требовалась не простая лошадь, а такая, что потянет ломовые дроги; и когда он в полном воинском облачении врывался в неприятельские ряды, то производил там немалые опустошения. Но на этом сходство отца с сыном заканчивалось. В смысле ума полная противоположность. Отец был коварен, проницателен, быстр и лукав, даже чересчур лукав. А у сынка в голове были вроде бы не мозги, а раствор извести, который к тому Же успел застыть намертво. Граф Робер был великий крючкотвор, заговорщик, подделыватель документов, клятвопреступник, убийца. А граф Иоанн, как бы во искупление отцовских грехов, являл собой образец благородства, честности и преданности. На его памяти отец потерпел крах и был изгнан из Франции. А сам он в детстве просидел недолгое время в узилище вместе с матерью и братьями. Думается мне, что он до сих пор еще не свыкся с мыслью, что не только получил полное прощение, но и отцовское состояние. Взирает он на короля Иоанна как на живое воплощение самого Искупителя. И потом ему ударило в голову, что он тезка короля. «Мой кузен Иоанн… кузен мой Иоанн…»
Так после каждых двух слов они вставляли «кузен Иоанн». Люди моего поколения, хорошо знавшие Робера Артуа, даже если им пришлось пострадать от его происков, не без чувства какого-то сожаления смотрели на бледную копию, оставленную нам отцом. Ах, граф Робер, первый во Франции гуляка! При жизни этого неистового, казалось, все вокруг гремело. Когда он скончался, на наш век словно опустилась тишина. Даже на поле битвы сейчас будто стоит не такой гул и звон… Сколько бы ему было теперь лет? Постойте, постойте-ка… что-то около семидесяти. О, он был достаточно крепок, чтобы дожить до такого возраста, если бы случайная стрела, пущенная английским лучником, не сразила его при осаде Ванна… Можно только добавить, что, сколько ни старается сын доказать свою преданность короне, ей от этого не лучше, чем от отцовских измен.
Ибо никто другой, как Иоанн Артуа, перед самыми крестинами, как бы желая отблагодарить государя за столь великую честь - его кумом стал сам король, шутка ли, - сообщил Иоанну II о заговоре в Конше или, во всяком случае, о том, что он считал заговором.
Конш - ах да, я вам об этом уже говорил - это один из замков, некогда отобранных у Робера Артуа и переданных по настоянию Карла Наваррского в его собственность, что оговорили в Валоньском соглашении. Но в замке оставалось еще несколько старых слуг семейства Артуа, до сих пор привязанных к нему…
Так вот, Иоанн Артуа нашептывал королю… правда, шепот его можно было слышать в другом конце залы… что король Наваррский созвал, мол, в Конше знатных сеньоров, в числе коих находятся его брат Филипп, оба д'Аркура, епископ Ле Кок, Фрике де Фрикан, многие нормандские сеньоры, связанные с Карлом старинной дружбой, и еще Гийом Марсель, а может, вовсе не Гийом, а Жан… Ну словом, кто-то из племянников прево Марселя, и один сеньор, Мигэль д'Эспелетт, прибывший из Пампелюна, и что они сговорились напасть врасплох на короля Иоанна, как только тот прибудет в Нормандию, и убить его. Была ли то правда, была ли то ложь? Я лично склоняюсь к мысли, что доля правды тут была и что хотя заговорщики не собирались немедленно перейти от слов к делу, но такое намерение у них все-таки было. Ибо это вполне в духе Карла Злого, который после несостоявшейся поездки к императору Священной империи в расчете с его помощью добиться величия и славы не побрезговал бы, разумеется, свершить злодеяние и повторить сцену убийства в «Свинье Тонкопряхе». Только, когда мы предстанем пред лицом господа в день Страшного суда, станет ведома вся истина.
Наверняка известно лишь одно: в Конше много и долго спорили о том, нужно ли ехать в Руан во вторник на средпепостной неделе на пиршество, которое решил устроить дофин, герцог Нормандский, пригласивший к себе самых знатных нормандских рыцарей, дабы попытаться договориться с ними. Филипп Наваррский советовал ответить отказом. Карл же, напротив, был склонен принять приглашение. Старик Годфруа д'Аркур, тот, что колченогий, был против и твердо отстаивал свое мнение. Впрочем, он поссорился еще с покойным королем Филиппом VI, так как ему пришлось поступиться своей любовью ради выгодного короне брака, и он громогласно заявлял, что он-де отныне не связан с королем Франции никакими узами вассальной зависимости. «Мой король - это король Англии», - твердил он.
Зато его племянник, тучный граф Жан, который, учуяв сладостный запах готовящегося пира, готов был лететь хоть на другой конец государства, высказался за приглашение. В конце концов Карл Наваррский сказал, что пусть каждый поступает, как ему угодно, что он лично в Руан поедет вместе с теми, кто того пожелает, но что в то же время вполне одобряет тех, кто не намерен появляться у дофина, и что это даже благоразумно, ибо не следует загонять разом всех охотничьих псов в одну нору.
И об этом тоже было донесено королю Иоанну, который теперь уже мог с полным основанием говорить о настоящем комплоте. Карл Наваррский, мол, сказал, что, ежели король Иоанн отойдет в лучший мир, он тотчас же доведет до всеобщего сведения свой недавний договор с королем Англии, по которому он признает последнего королем Франции, и отныне сам Карл будет вести себя как его наместник в государстве Французском.
Королю Иоанну других доказательств не требовалось. А ведь первая забота любого правителя как можно тщательнее проверять любой навет, и самый обоснованный, и самый невероятный. Но нашему королю такое благоразумие чуждо. Он жадно глотает, как сырые яйца, все, что может насытить его злобу. Человек зрелого ума сначала все выслушал бы, а потом попытался бы собрать сведения и свидетельства, касающиеся этого тайного договора, о котором ему только что стало известно. Если бы все эти предположения подтвердились и истина стала очевидной, он имел бы немалое преимущество перед своим зятем.
Но он с первого же слова поверил наветчикам и, весь пылая гневом, вошел в церковь. Там, как мне передавали, он вел себя весьма странно, не слушал молитв, отвечал священнику невпопад, оглядывал всех свирепым взором и швырнул на стихарь дьякона уголек, выпавший из кадила, на которое он сам наткнулся. Уж не знаю, как там прошли крестины отпрыска дома Артуа, но полагаю, что при таком крестном отце следовало бы заново окрестить сего новорожденного христианина, иначе вряд ли на него снизойдет милосердие божие.
А едва закончилась церемония, разразилась настоящая буря. Еще ни разу в жизни монахи обители Бопре не слыхивали таких страшных проклятий и ругательств, будто в королевскую глотку вселился сам дьявол. Начался дождь, но король, казалось, даже не заметил непогоды. Целый час, а то и больше, хотя уже протрубил рог, сзывающий к трапезе, он кис под дождем, крупно шагая по монастырскому дворику, шлепая по лужам в своих пуленах с острыми загнутыми вверх носками… нелепейшая, между нами говоря, обувь, которую они оба с красавцем Карлом Испанским ввели в моду… и за ним, хочешь не хочешь, тащилась под ливнем его свита - мессир Никола Брак, его мажордом, и мессир де Лоррне, и прочие камергеры, и маршал Одрегем, и гигант Иоанн Артуа, все совсем одуревшие и растерянные. За одну только эту прогулку бархата, парчи и мехов было испорчено на несколько тысяч ливров.

Предыдущая страница 3 Следующая страница


Когда король губит Францию 4

- Во Франции нет иного хозяина, кроме меня! - вопил король. - Он у меня сдохнет, этот мерзавец, эта нечисть, этот хорек вонючий; он, видите ли, снюхался со всеми моими врагами, желая извести меня. Ну нет, я сам его раньше уничтожу. Вырву из его груди сердце собственными руками и велю разрубить его зловонное тело, слышите? на столько частей, чтобы хватило подвесить по кусочку на ворота каждого его замка, которые я имел слабость ему пожаловать.
И чтобы никогда никто слова за него не посмел замолвить, и чтобы никто из вас и в мыслях у себя не держал уговаривать меня с ним помириться. Впрочем, вскоре и поздно будет предстательствовать за этого изменника, а Бланка с Жанной могут хоть целые сутки напролет слезы лить; пусть все узнают, что во Франции нет иного хозяина, кроме меня!
И он все время повторял «нет иного хозяина, кроме меня» так, словно ему самому требовалось убедить себя, что он и впрямь король.
Наконец, отдышавшись и чуть успокоившись, он осведомился, какого именно числа устраивает его осел сынок пир в честь своего зятя, этой змеи подколодной.
- Пятого апреля, в день святой Ирины…
- Пятого апреля, в день святой Ирины, - повторил он, как будто даже такой пустяк ему трудно было запомнить. С минуту он постоял неподвижно, только тряс головой, как лошадь, и капли дождя летели во все стороны с его русых прилипших к черепу волос.
- Пятого апреля я еду охотиться в Жизор, - заявил он наконец.
Его приближенные давно привыкли к таким резким скачкам в его настроении и поэтому решили, что король уже истощил свой гнев в бурных тирадах и что этим все и кончится. Но потом произошли эти события на пиршестве в Руане… Да, да, конечно, вы слышали о них, но лишь в самых общих чертах. А я расскажу вам об этом поподробнее, но только завтра, потому что сейчас уже поздновато и мы, должно быть, скоро приедем.
Вы заметили, что в разговорах дорога как-то сокращается. Нынче вечером у нас останется времени только поужинать и лечь спать. Завтра прибудем в Оксер, где меня ждут новости и из Авиньона, и из Парижа. Ах да, еще одно слово, Аршамбо. Будьте начеку, если с вами вступит в беседу монсеньор Буржский, он теперь тоже едет с нами. Он мне сильно не по душе, даже сам не знаю почему, но только мне запало в голову, что он снюхался с Капоччи. А если уж вам случится разговаривать с монсеньором, упомяните мельком имя Капоччи, только имя, а потом скажите мне, как он, на ваш взгляд, к этому отнесся.

3. НА РУАН

И впрямь, король Иоанн II отправился в Жизор, оставался там недолго, только захватил с собой сотню копейщиков из местного гарнизона. После чего прямиком поскакал по дороге на Шомон и Понтуаз, дабы создалось впечатление, будто он возвращается в Париж. С собой он взял второго своего сына, герцога Анжуйского, и своего брата, герцога Орлеанского, который скорее походил на его сына, ибо двадцатилетний герцог Орлеанский был на семнадцать лет моложе короля и только на два года старше дофина.
Себе в свитские король взял маршала д'Одрегема, младших своих камергеров Жана д'Андризеля и Ги де Ла Роша, потому что несколькими днями раньше он на время уже отрядил в Руан Лорриса и Никола Брака - под тем предлогом, что посылает их к дофину, чтобы те следили за приготовлениями к пиршеству.
Кто же еще скакал вслед за королем? О, целое воинство, не меньше. Прихватил он с собой также братьев Артуа - Карла и того другого… «моего кузена Иоанна», который всю дорогу держал своего коня прямо у крупа королевского скакуна и на целую голову возвышался над кавалькадой, и еще Луи д'Аркура, который был на ножах со своим братом Жаном и дядей Годфруа и поэтому был на стороне короля. Не буду перечислять вам ловчих и егерей, всех этих Коркийрэ, Юэ де Вантов и прочих Модетуров. А как же иначе! Король отправляется на охоту и желает, чтобы все было по-королевски пышно, вскакивает на своего любимого неаполитанского резвого коня, выезженного для охоты. Нет ничего удивительного и в том, что он велит следовать за собой личной своей охране под командованием двух молодцов, известных силачей Ангеррана Лалемана и Перрине ле Бюффля. Эта парочка, играючи, вывернет вам руку из предплечья, просто поздоровавшись с вами… Очень даже хорошо, что король, как и всегда, окружен собственной стражей. И у Святого отца есть также своя стража. И у меня есть тоже охрана, как вы, надо полагать, догадались, видите, они скачут рядом с моими носилками. Я уже так к ним пригляделся, что теперь их даже не замечаю, зато они не спускают с меня глаз.
Единственно, что могло бы насторожить человека, да и то если бы только он пригляделся получше к этим сборам, - почему, спрашивается, у королевских слуг, а именно у Тассена и Пупара Цирюльника, были приторочены к седлам шлем, подшлемник, большой меч - словом, все воинские доспехи короля. А также и присутствие смотрителя непотребных заведений по имени Гийом… Гийом - не помню, как дальше, - который не только наблюдал за порядком во всех злачных местах тех городов, куда прибывает король, но и творил суд именем короля. С тех пор как на престол взошел Иоанн II, работы правосудию заметно прибавилось.
Вместе с ловчими герцогов, пажами, слугами всех этих высокородных сеньоров и копейщиками, захваченными из Жизора, кавалькада насчитывала более двух сотен всадников, причем большинство было вооружено копьями, что, согласитесь, несколько громоздкая компания для того, чтобы загнать одну косулю.
Король направился в сторону Шомон-ан-Вексена, но никто не видел, чтобы он проехал через этот городок. Его войско рассеялось по дороге, как по мановению волшебной палочки. Король махнул прямо полями и вышел на север, к Гурнэ-ан-Брей, где и задержался ровно столько времени, сколько потребовалось, чтобы прихватить с собой еще и графа Танкарвилля, пожалуй, единственного из знатных сеньоров Нормандии, который остался верен французской короне, лишь потому, что совсем перегрызся с д'Аркурами. Представьте себе, как обомлел Танкарвилль, который поджидал их во главе своих двадцати рыцарей и рассчитывал встретить маршала д'Одрегема, но никак не короля.
- Разве сын мой, дофин, не пригласил вас завтра к себе в Руан, мессир граф?
- Пригласил, государь, но я получил письменный приказ от мессира маршала о том, что он прибудет осмотреть в наших краях крепости, и это избавило меня от созерцания многих ненавистных мне лиц…
- Так вот, придется вам все-таки ехать в Руан, Танкарвилль, и я объясню вам, что мы там собираемся делать.
После чего вся кавалькада под покровом ночной тьмы поворачивает на юг, не торопясь, рысцой, проезжает всего три-четыре лье, но прибавьте к ним еще восемнадцать, которые они проскакали с утра, и останавливается на ночлег в хорошо укрепленном замке, стоящем в стороне на опушке Лионского леса.
Соглядатаи короля Наваррского, ежели таковые там у него имелись, сильно затруднились бы определить, куда именно направляет свои стопы король Франции по этой извилистой дороге и чего ради… Король, по всей вероятности, собрался на охоту… король осматривает крепости…
Еще до зари поднимается король, сжигаемый лихорадочным нетерпением, торопит своих людей, вскакивает в седло, и на сей раз прямо через лес несется к Лиону. Те, кому хотелось позавтракать, съесть ломоть хлеба с куском сала, вынуждены, не останавливая лошадей, действовать одной рукой, в которой зажаты поводья, так как в другой руке они сжимают копье.
Густ и обширен Лионский лес - тянется он больше чем на семь лье. Однако проехали его вскачь всего за два часа. Маршал д'Одрегем уверял, что при такой гонке они наверняка доберутся до места назначения слишком рано. Вполне можно было бы придержать лошадей, чтобы дать им помочиться. Не говоря уже о том, что и он тоже… Мне сам маршал рассказывал: «Да простит меня ваше преосвященство, но мне даже в почки ударило… А ведь я как-никак маршал, командующий армией, и не могу себе позволить мочиться, сидя в седле, на манер простых лучников, которые так и поступают, ежели им уж очень приспичит, и плевать им, что они обольют ленчик. Тогда я и говорю королю:
- Государь, незачем нам так торопиться, все равно солнце раньше положенного срока не взойдет… И потом, лошадям необходимо дать помочиться.
А король мне отвечает:
- Нет, вы только послушайте, какое послание я отправлю папе, объясню ему, чем руководствовался я, верша суд, и тем предварю все недоброжелательные россказни о моих действиях, я напишу: «Слишком долго, Святой отец, я, как истый христианин, с подобающей таковому кротостью и желая сохранить мир, сносил козни недоброго моего родича, который преступал все наши соглашения, и именно из-за него обрушились на наше королевство все беды и несчастья. А ныне он замыслил самое страшное, порешив лишить меня жизни. И ради того, чтобы не дать свершиться этому новому злодеянию…»
И, пришпорив своего коня, ничего кругом не замечая, мчится через равнину, примыкающую к лесу, и на всем скаку влетает в новый лес. Одрегем мне рассказывал потом, что никогда не видел у короля такого лица: глаза безумные, тяжелый подбородок дрожит, дрожит и жиденькая бородка.
Вдруг Танкарвилль подъезжает на своей кобыле вплотную к королю и весьма учтиво осведомляется, не намерено ли его величество попасть в Пон-де-л'Арш?
- Да нет, нет! - кричит король. - Я еду в Руан!
- В таком случае, государь, боюсь, что вы туда этой дорогой не попадете. Надо было взять направо, вон у того поворота.
Тогда король поворачивает своего неаполитанского скакуна и подымает кавалькаду в галоп, во всю глотку выкрикивая слова команды, требуя, чтобы все следовали за ним, что выполняется не совсем гладко; но по-прежнему, к великому огорчению маршала, разрешения помочиться король не дает…
Скажите-ка, дорогой племянник, вы чувствуете, что наши лошади как-то странно идут? Вот и я тоже почувствовал.
Брюне, Брюне! Одна из моих лошадей захромала… Только не вздумайте отвечать: «Нет, монсеньор…» Лучше-ка посмотрите сами. Задняя… А я уверен, что хромает она на правую переднюю ногу… Велите остановить носилки… Ну что? Ага! Подкову потеряла? А с какой ноги?.. Ну вот, кто был прав? У меня поясница чувствительнее, чем ваши глаза.
Выйдем, Аршамбо, из носилок. Пока лошадей будут менять, мы с вами немножко пройдемся… Правда, ветерок свежий, но не злой. А что это, там, видите, вдали? Вы не знаете, Брюне? Сент-Аманд-ан-Пюизе!.. Вот именно так утром 6 апреля, Аршамбо, король Иоанн завидел Руан.

4. ПИРШЕСТВО

Вы, дорогой Аршамбо, никогда не видели ни Руана, ни замка Буврей. А замок этот огромный - шесть, не то семь башен, расположенных кольцом на равном расстоянии друг от друга, замыкают собою красный двор. Построил его полтораста лет назад король Филипп Август, желая защитить город и его порт, а также наблюдать за Сеной в ее нижнем течении. Этот Руан благодаря своему местоположению является как бы окном в Англию, но одновременно и надежным от нее заслоном. Морские приливы доходят до каменного моста, соединяющего две части герцогства Нормандского.
Донжон помещается не как обычно в середине замка, просто это одна из башен, только повыше и помощнее. У нас в Перигоре тоже встречаются такие замки, но у наших зодчих богаче фантазия.
Здесь собрался весь цвет нормандского рыцарства, все разодетые в пух и прах. Прибыли шесть десятков сеньоров, и при каждом по меньшей мере один конюший. Уже трубачи протрубили к столу, как вдруг оруженосец мессира Годфруа д'Аркура, весь взмокший от бешеной скачки, бросился к графу Жану и сказал, что, мол, дядя спешно требует его к себе и умоляет немедленно покинуть Руан. Все это было передано в достаточно веских выражениях, так, словно бы мессир Годфруа прослышал что-то недоброе. Жан д'Аркур счел нужным последовать совету дяди и бочком-бочком стал выбираться из толпы гостей и уже благополучно достиг нижней ступеньки донжона, заполнив почти весь проем лестницы собственными жирами, будто вниз скатывали бочки, но тут его перехватил Робер де Лоррис и загородил путь с наиприветливейшей улыбкой: «Мессир граф, мессир, да неужели вы собрались уезжать? Но ведь его высочество дофин ждет только вас, чтобы начать пир! Вы будете сидеть по левую его руку!» Боясь оскорбить дофина, толстяк д'Аркур повиновался и отложил свой отъезд. Ладно, уедет после пира. И со спокойной душой поднялся по лестнице донжона. Ибо стол дофина славился повсюду: все знали, что гостю там предложат воистину чудеса из чудес, а Жан д'Аркур нагулял себе сала вовсе не потому, что питался цветочным нектаром.
И впрямь, что за пиршество! Не зря готовиться к нему помогал дофину Никола Брак. Пирующие, те, что были там, и те, кому удалось улизнуть целыми и невредимыми, надолго запомнили его. Шесть столов были накрыты в большой круглой зале. Со стен свисали наподобие ковров зеленые гирлянды, столь яркие и свежие, что казалось, обед устроили прямо в лесу. Перед окнами огромные канделябры с зажженными свечами, так как дневной свет скупо проникал в проемы, как проникают солнечные лучи сквозь чащу деревьев. За каждым приглашенным стольник, на обязанности коего было нарезать мясо, - у сеньоров поважнее свой собственный, а у всех прочих - из челяди дофина. Орудовали ножами с ручками черного дерева с лилиями из эмали и золота. Эти приборы подавали во время поста. Таков уж был обычай французского двора - ножи с ручками из слоновой кости подавали только к пасхальному столу. Ибо здесь не упускали случая отметить четверг на среднепостной неделе. Рыбные паштеты, рыбные рагу, карпы, щуки, лещи, лини, семга и окуни, яичницы, домашняя птица, дичь - короче, опустошили все садки и птичьи дворы, перебаламутили всю воду в реке. Пажи, прислуживавшие при поварне, цепочкой выстроились снизу доверху лестницы, передавая из рук в руки серебряные или позолоченные блюда, на которых повара, мастера по изготовлению соусов и жаркого, раскладывали, возводили целые бастионы и заливали густыми соусами кушанья, приготовленные в печах поварской башни. Шестеро виночерпиев наливали гостям всевозможные вина - бонское, мерсо, арбуазское и туренское… Ах, у вас тоже, Аршамбо, разыгрался аппетит! Надеюсь, нам подадут в Сен-Совере хороший ужин, теперь уже недалеко…
Дофин сидел во главе почетного стола, одесную его Карл Наваррский, ошую
- Жан д'Аркур. Наследник престола был в синем переливчатом одеянии из брюссельского сукна; на голове у него красовалась шапочка того же сукна, богато расшитая жемчугом в форме листочков. Я вам еще не успел описать наружность его высочества дофина… Сам длиннющий, плечи широкие, но костлявые, лицо тоже длинное, большой нос с горбинкой, взгляд, не разберешь, то ли внимательный, то ли мечтательный; верхняя губа тонкая, нижняя мясистая, подбородок срезанный.
Кое-кто утверждал, хотя установить это трудно, что он похож на своего предка Людовика Святого, который тоже был очень высок и чуть сутулился. Во французской королевской семье среди полнокровных здоровяков время от времени появляются вот такие, как дофин.
Кухонная челядь, чинно выступая, вносила одно блюдо за другим, и сам дофин указывал, на какой из шести столов его подать, отдавал таким образом особую честь каждому своему гостю - то графу д'Этампу, то сиру де ла Ферте, то мэру Руана, и все это делалось с большим достоинством и учтивостью, сопровождалось улыбкой либо жестом руки, правда, только левой руки. Ибо, как я вам уже говорил, правая рука у него была отекшая, багровая и причиняла ему немало страданий, потому-то он и старался двигать ею как можно меньше. Поиграет с полчаса в шары, и рука тут же раздуется. Ох, для государя это большой недостаток… Ни охотиться, ни воевать. Отец даже не скрывал, что презирает сына за эту его немощь. Как, должно быть, завидовал бедняк дофин всем этим сеньорам, которых он сейчас угощал, все этим сирам де Клер, де Гравиль, дю Бек Тома, де Мэнмар, де Бракмон, де Сент-Бев или д'Удето - этим здоровякам рыцарям, уверенным в себе, шумным бахвалам, гордящимся тем, что так ловко орудуют палицей или мечом. Должно быть, он даже толстяку д'Аркуру завидовал, который при его многопудовых жирах мог и норовистого коня объездить, и быть опасным турнирным бойцом; но особенную зависть пробуждал в его душе сир де Бивилль, своего рода знаменитость, вокруг которого, стоило ему только появиться в обществе, тут же собирался кружок слушателей, кои требовали рассказов о славном его подвиге. Да, да, тот самый… и до нас тоже его слава дошла… Так вот, единым взмахом меча он перерубает турка пополам на глазах короля Кипра. Правда, передавая этот эпизод, он с каждым разом чуть-чуть увеличивает силу удара. Скоро он будет уверять, что вместе с турком перерубил заодно и его лошадь.
Но вернемся к дофину Карлу. Он знает, этот юноша, к чему обязывает его высокое рождение и титул, знает, что родился он по воле господней, дабы занять указанное Провидением место, стать выше всех людей, и что ежели переживет своего отца, то станет королем. Знает, что будет управлять как суверен целым государством; знает, что будет представлять собою Францию. И ежели он в глубине души скорбит, что господь, вознеся его столь высоко, не дал ему одновременно и крепость, что помогла бы ему легче нести бремя власти, он тем не менее знает, что обязан возместить свою телесную слабость обходительностью, внимательным обращением с другими людьми, обязан зорко следить не только за выражением своего лица, но и за своими словами, не снимать маски благожелательности и уверенности, чтобы не позволить никому забыть, кто он таков, приобрести таким путем величественные повадки государя. А это не так-то легко, когда тебе всего восемнадцать и еще еле-еле пробивается бородка!
Надо сказать, что его начали натаскивать на роль правителя еще с самого раннего детства. Было ему всего одиннадцать лет, когда его деду, королю Филиппу VI, удалось наконец выкупить у Юмбера II Вьеннского Дофине. Таким образом, как бы отчасти восполнялось поражение при Креси и потеря Кале. Я вам уже рассказывал, как долго пришлось вести эти переговоры… Ах, не рассказывал, а я думал… Стало быть, вы хотите знать об этом деле во всех подробностях?
Ну так вот. Дофин Юмбер был преисполнен тщеславия и в той же мере отягощен долгами. Ему не терпелось продать часть своих владений, но при том лишь условии, что в кое-каких уступаемых им областях будет продолжать править он сам, а его Генеральные штаты останутся независимыми. Поначалу он решил сговориться с графом Прованским, королем Сицилии, да заломил непомерную цену. После чего он обратился к Франции, и вот тут-то мне поручили вести с ним переговоры. По первому соглашению он уступал корону Дофине, но только после своей кончины… единственного своего сына он потерял… и будьте любезны выдать ему часть денег, это двадцать тысяч флоринов, наличными! Остальные ему выплачивались как пожизненный пенсион. С такими капиталами он мог жить в свое удовольствие. Но вместо того, чтобы расплатиться с долгами, он растратил все, что получил, отправившись в поисках ратной славы сражаться с турками. А когда кредиторы насели на него, пришлось ему продать и последнее - другими словами, право на корону Дофине. В конце концов он согласился и на это, потребовав взамен еще двести тысяч флоринов и двадцать четыре тысячи ливров ренты, но продолжал разыгрывать из себя этакого гордеца. На наше счастье, друзей у него не оставалось.
Это как раз я, могу со всей скромностью признать, нашел путь к соглашению, не ущемив чести ни самого Юмбера, ни его подданных. Король Франции не присвоит себе титула дофина Вьеннского, его будет носить старший внук короля Филиппа VI, а затем старший сын этого внука. Таким образом, жители Дофине, бывшие до сих пор независимыми, вроде бы и останутся таковыми, коли у них будет принц, который станет править только ими. По этой причине наследник французского престола Карл, получив жалованную грамоту в Лионе, всю зиму 1349 и весну 1350 года пробыл в своих новых владениях. Кортежи, приемы, празднества. И, повторяю, было ему всего только одиннадцать лет. Но ребенок наделен удивительным талантом входить в любую роль, и посему наш Карл привык, что встречают его в городах восторженными кликами, что при появлении его все склоняются перед ним в поклоне; привык восседать на троне, на ступеньки которого слуги торопливо кладут шелковые подушки, чтобы ноги принца не болтались в воздухе; привык принимать вассальные присяги от сеньоров; с важным видом выслушивать жалобы городов. Всех он поражал своим достоинством, любезностью, той разумностью, с какой он задавал свои вопросы. Люди умилялись: ребенок, а такая серьезность. На глаза старых рыцарей и их престарелых супруг навертывались слезы, когда это дитя заверяло их в своей любви и дружбе, хвалило их заслуги и заявляло им, что рассчитывает на их верность. Любое, даже самое пустяковое слово правителя становится предметом долгого обсуждения, так как тот, к кому оно обращено, сразу приобретает вес. Но если правитель этот еще совсем мальчик, правитель в миниатюре, чего только не накрутят вокруг его самой обыкновенной фразы! «В такие годы притворяться не умеют!» Да нет, он притворялся, и даже, как все мальчишки, находил удовольствие в этом притворстве. Притворяться сочувствующим каждому, хотя бы тот глядел на него волком и щерил зубы; притворяться, что рад полученному презенту, даже если ты получил уже точно такие же презенты от четырех предыдущих посетителей; притворяться, что ты всевластен, когда городской совет приносит тебе жалобу, что не так, мол, взимается дорожная пошлина или затянулась какая-то общинная тяжба… «Ваши права будут восстановлены, если против вас поступили несправедливо. Я потребую произвести самое тщательное расследование». Слишком скоро он уразумел, что решительный тон, каким он требует произвести расследование, благотворно действует на жалобщиков, а его самого, в сущности, ни к чему не обязывает.
Тогда он еще не знал, что будет так слаб здоровьем, хотя в Гренобле тяжело проболел несколько недель. Как раз во время этого путешествия он узнал о смерти матери, потом о смерти бабки, и в скором времени ему стало известно, что раз за разом вторично женился сначала его дед, а потом и отец, еще до того, как ему сообщили, что и сам он вступит в брак с Жанной Бурбонской, его кузиной и ровесницей. Что и произошло в начале апреля в Тэн л'Эрмитаж при огромном скоплении духовенства и знати и с превеликой помпой… Было это шесть лет назад.
Чудо еще, что вся эта пышность не вскружила голову наследнику престола и не сбила его с толку. В нем лишь пробудилась общая для всех принцев семейства Валуа склонность к роскоши и транжирству. Воистину дырявые у них руки! Подавай им немедленно то, что им приглянулось. Хочу того, хочу этого. Покупать, приобретать все самое красивое, самое редкостное, самое занятное, а главное, самое дорогое, - животных для своего зверинца, ювелирные изделия изысканной работы, роскошные книжки с рисунками; безудержно тратить, жить в покоях, обтянутых шелком и золотой кипрской тканью; разукрашивать свои одежды драгоценными каменьями, стоившими целое состояние, блистать - вот что для нашего дофина, как, впрочем, и для всех его родичей, признак власти и свидетельство величия в собственных своих глазах. И какая-то наивность, унаследованная ими от их предка - первого Карла, брата Филиппа Красивого, облеченного почетным титулом императора Константинопольского, этого неуемного шмеля, который перебаламутил всю Европу и одно время замахнулся даже на престол императора Священной империи. Таких расточителей еще свет не видывал… У них у всех это в крови. Когда кто-нибудь из Валуа заказывает себе обувь, ему подавай разом две дюжины, сорок или даже пятьдесят пар, для короля, для дофина, для его высочества Орлеанского. Правда и то, что их дурацкие башмаки, так называемые пулены, не приспособлены к грязи, заостренные носки, размокнув, теряют форму, шитье тускнеет, и всего за какие-нибудь три дня губится творение искуснейших мастеров, гнувших целый месяц спину в мастерской Гийома Луазеля в Париже. Я это знаю потому, что там шьют и мне красные кардинальские туфли, но я обхожусь всего восемью парами в год. И посмотрите сами, как я всегда аккуратно обут.
А так как тон задает королевский двор, сеньоры и горожане на последние деньги накупают себе галуны, меха, драгоценности, разоряются тщеславия ради. Идет настоящее соперничество тщеславцев. Вы подумайте только, на шапочку, в которой, как я вам уже говорил, дофин пировал в Руане, пошло 8 унций крупного жемчуга и 8 унций мелкого, и заплачено за нее было Бельоме Тюрелю триста, а быть может, и триста двадцать экю! Чего же после этого удивляться, что мошна у всех оскудела, коли каждый тратит больше, чем у него есть?
Ага, вот и мои носилки. Лошадей перепрягли. Ну что ж, сядем…
Впрочем, есть один человек, которому финансовые затруднения пошли на пользу и который здорово сумел нагреть себе руки на королевской казне, - я имею в виду мессира Никола Брака, первого мажордома, бывшего также казначеем и смотрителем монетного двора. Он создал небольшую банкирскую компанию, вернее сказать, жульническую компанию, которая скупала королевские долговые обязательства, а также долговые обязательства его родичей то за две трети, то за половину, а порой всего за одну треть их стоимости. Дело, в сущности, нехитрое. Какой-нибудь поставщик двора приперт, что называется, к стенке, потому что ему два года, а то и больше не платили ни гроша и ему нечем расплатиться со своими компаньонами или не на что купить сырье. Вот он и идет к мессиру Браку и размахивает у того под носом своими долговыми расписками. А мессир Брак держится важно, собой красавец, одет очень строго и слова лишнего не скажет. Нет и не было ему равных в умении сбить с человека спесь. Кредитор по дороге бушует: «На сей раз он меня выслушает, а я ему такое скажу, выложу все от начала до конца…» А глядишь, через минуту он уже лопочет что-то, просит. А мессир Брак цедит слова, и они, словно холодные дождевые капли из водосточной трубы, долбят голову просителя: «Заламываете слишком высокие цены, впрочем, как и все, кто работает на королевский двор… высокопоставленные клиенты дают вам множество заказов, и вы наживаетесь на них слишком крупно… если король затрудняется платить, это означает, что все финансы казны идут на военные нужды, пеняйте на горожан, таких, как прево Марсель, которые ропщут и не соглашаются платить налоги… Но коли вам нежелательно оставаться и впредь поставщиком двора, тогда больше заказов вы не получите…» И когда кредитор уже окончательно образумится, вдоволь навздыхается, вдоволь натрясется от страха, тогда мессир Брак ему скажет: «Ежели вы и впрямь находитесь в стесненных обстоятельствах, попытаюсь помочь вам. Могу нажать на одну меняльную контору, там у меня есть друзья, и надеюсь, они возьмут у вас ваши долговые обязательства. Попытаюсь, слышите только попытаюсь добиться того, чтобы они скупили их у вас, но лишь за две трети стоимости, а вы дадите расписку, что получили всю сумму сполна. Компании возместят, когда господь бог соблаговолит пополнить нашу казну… если он вообще соблаговолит ее пополнить. Но смотрите, никому ни слова, а то все в государстве бросятся ко мне с подобными просьбами. Помните, я делаю вам огромное одолжение».
После чего, спрятав свою треть в ларец, Брак при случае ввернет королю: «Сир, мне было тяжело при мысли, что этот неприятный долг может затронуть вашу честь и ваше имя, тем паче что кредитор попался несговорчивый и угрожал устроить скандал. Поэтому из любви к вам я погасил этот долг из собственных своих средств». И так, пользуясь своим положением королевского фаворита, он получал ото всех и каждого. Но так как, с другой стороны, именно он ведал всеми дворцовыми расходами, его приходилось подмасливать при каждом новом заказе и подносить дорогие подарки. Короче, сей честнейший муж не брезговал ничем.
В торжественный день пиршества он не так хлопотал о том, чтобы склонить Генеральные штаты Нормандии к уплате налогов, как вел переговоры с мэром Руана, мэтром Мюстелем, о выкупе долговых обязательств у руанских купцов. Ибо счета короля, которые накопились со времени его последнего посещения Руана и даже раньше, не были до сих пор оплачены. Что же касается дофина, то, став наместником короля в Нормандии, даже прежде чем стать герцогом Нормандским, он делал один заказ за другим и тоже не платил ни по одному счету. И мессир Брак занялся своим обычным делом - уверял мэра, что, мол, только по дружбе к нему и из уважения, которое он питает к славным жителям Руана, он намеревается положить себе в карман треть их дохода. Даже больше, ибо он собирался уплатить им теперешними франками - иначе говоря, монетой, ставшей гораздо тоньше, чем прежде, и благодаря кому? Только ему, коль скоро именно от него зависело изменение веса монет. Так давайте же говорить откровенно, если Генеральные штаты жалуются на королевских сановников, они имеют к тому кое-какое основание. Подумать только, что мессира Ангеррана де Мариньи некогда повесили за то, что он однажды «отгрыз» кусочек франка, и обвинили его в этом десять лет спустя. Да он же святой по сравнению с теперешними казначеями!
Кто же присутствовал еще в Руане, заслуживающий упоминания, кроме обычных служителей и Миттона Дурачка, собственного карлика дофина, который резвился и скакал вокруг столов, тоже обряженный в шапочку, расшитую жемчугом… Жемчуг для карлика! Ну скажите, разве гоже тратить таким манером золото, которого к тому же еще и нет? Дофин велел сшить ему платьице из полосатого сукна, которое специально для него заказали в Генте… Я глубоко не одобряю то, что карликов превращают в шутов. Им велят буффонить, их пинают ногой в зад, выставляют на посмешище. В конце концов, они тоже создания божьи, пусть даже, если можно так выразиться, господу богу они не слишком удались. Но ведь это лишняя причина проявлять в отношении их хоть немножко милосердия. Но если появляется на свет карлик, то семья считает это милостью Всевышнего. «Смотрите, смотрите, какой же крохотный! Только бы не вырос. Тогда мы сможем продать его какому-нибудь герцогу, а то и самому королю!»
Нет, по-моему, я перечислил вам всех сколько-нибудь примечательных гостей, всех этих Фрике де Фриканов, Гравилей, Мэнмаров, да, да, я их уже упоминал… И кроме вышеназванных, разумеется, самый важный из всех - король Наваррский.
Дофин уделял ему все свое внимание. Впрочем, это было не столь уж трудно, имея по левую руку от себя толстяка д'Аркура. Этот если и беседовал с кем, то лишь с любимым своим блюдом, а когда он поглощал горы снеди, к нему бесполезно было обращаться с разговорами.
Но оба Карла, Нормандский и Наваррский, два кузена, говорили и говорили. Или, вернее, говорил один Наваррский. После неудавшейся поездки в Германию они ни разу еще не виделись; и это было вполне в духе Наваррского - стараться вновь подчинить себе младшего родича, для чего в ход было пущено все: и лесть, и уверения в пылкой дружбе, и воспоминания о веселых приключениях, и забавные рассказы.
Пока стольник Наваррского Колен Дублель расставлял перед своим господином блюда с едой, он, смеющийся, обаятельный, задорный, непринужденный… - «сегодня мы празднуем нашу встречу; большое спасибо тебе, Карл, за то, что ты дал мне случай показать, как я к тебе привязан; я так скучал с тех пор, как ты от меня отдалился…» - напоминал ему их бесшабашные развлечения минувшей зимой и любезных горожанок, которых они разыгрывали в зернь, кому достанется блондинка, кому брюнетка… «Ла Кассинель нынче в тягости, и никто не сомневается, что от тебя…», потом переходил к ласковым упрекам: «Ну зачем ты рассказал отцу о наших планах? Конечно, ты получил за это герцогство Нормандское, ловко сделано, должен признаться. Но останься ты со мной, твоим сейчас было бы все королевство Французское…» - и уж под самый конец ввернул излюбленную фразу: «Ну признайся же, ты был бы лучшим королем, чем он!»
Потом как бы мимоходом осведомился о ближайшей встрече дофина с королем Иоанном: назначена ли уже точная дата и состоится ли их свидание в Нормандии?.. «Я краем уха слышал, что сейчас он охотится неподалеку от Жизора».
Но дофин вел себя гораздо сдержаннее, чем раньше, казался более скрытным. Разумеется, все такой же приветливый, но как-то настороже и отвечает на все пылкие изъявления чувств только улыбками да кивками.
Внезапно раздался грохот посуды, заглушивший голоса пирующих. Миттон Дурачок, вздумав подражать стольникам, притащил на самом большом, какое только нашлось в замке, серебряном блюде жареного дрозда, но вдруг внезапно выронил блюдо из рук. А сам, разинув рот, тыкал пальцем по направлению к двери.
Добрые нормандские рыцари так и покатились со смеху, сочтя эту шутку здорово забавной, тем паче что были они уже сильно под хмельком. Но смех тут же застрял у них в глотке.
Ибо в проеме двери появился маршал д'Одрегем в полном воинском облачении; воздев меч острием вверх, он крикнул пирующим громовым голосом, как кричал на поле брани:
- Пусть каждый остается на том месте, где сидит, ежели не желает кончить дни свои от этого меча!
Ах, носилки уже остановились… Стало быть, прибыли на место, а я даже не заметил. Ну да ладно, доскажу вам после ужина.

5. ВЗЯТЫ ПОД СТРАЖУ

Большое спасибо, мессир аббат, премного вам обязан… Нет, нет, уверяю вас, ничего больше не надо… Разве что попрошу подкинуть в очаг несколько поленьев… Со мной посидит мой племянник, мы тут с ним побеседуем. Да, спокойной ночи, мессир аббат. Благодарю вас, вы возносили столь горячие молитвы о Святейшем отце, а также обо мне, смиренном служителе Церкви… Передайте мою признательность всей вашей благочестивой общине… Это для меня великая честь. Охотно дам вам свое благословенно; да пошлет вам господь бог доброго здравия…
О-хо-хох! Да только позволь я ему, он бы нас до полуночи продержал, этот аббат! Наверняка родился в день пресвятого Болтуна…
Итак, на чем же мы остановились? Не буду тянуть… Ах, да, маршал с воздетым мечом в руках.
А за маршалом ворвалась дюжина лучников, грубо отшвырнув со своей дороги виночерпиев и слуг; за ними следовали Лаломан и Перрине ле Бюффль, а позади них шествовал король Иоанн II собственной персоной, в полном рыцарском облачении, со шлемом на голове, и сквозь прорези в забрале глаза его метали молнии. По обе стороны его держались Шануэль и Креспи, оба тоже из его личной охраны.
- Попался в ловушку! - воскликнул Карл Наваррский.
А в открытую дверь, теснясь, прорывалась королевская свита, в числе коей Карл сразу узнал своих заклятых врагов - братьев Артуа, Танкарвилля…
Король прошествовал прямо к парадному столу. Нормандские сеньоры приподнялись было со скамей, чтобы отвесить ему почтительный поклон, но король взмахнул обеими руками, оставайтесь, мол, сидеть на местах.
Тут он схватил своего зятя за меховой воротник, приподнял с кресла и крикнул, словно в бочку, через опущенное забрало:
- Подлый предатель! Ты недостоин сидеть рядом с моим сыном. Клянусь памятью своего отца, я не буду ни есть ни пить, пока ты жив!
Стольник Карла Наваррского, Колен Дублель, видя, что его хозяина грубо схватили за воротник, в безумном порыве выхватил свой нож, желая сразить короля. Но Перрине ле Бюффль опередил его и заломил ему руку за спину.
Тут и король отпустил воротник Наваррского и, на миг забыв свои царственные повадки, ошалело уставился на простого стольника, осмелившегося поднять на него руку.
- Возьмите-ка и этого мальчишку вместе с хозяином! - приказал он.
Королевская свита дружно устремилась вперед, но братья Артуа очутились в первом ряду, и между ними, этакими двумя здоровенными дубами, Карл Наваррский казался тоненькой орешиной. Теперь уже всю залу заполнили вооруженные с ног до головы люди, казалось, сама роскошная обивка стен щетинится копьями. Стольники испуганно жались к стенам, будто хотели влипнуть в каменную кладку. Тут поднялся дофин и произнес:
- Сир, отец мой, сир, отец мой… Карл Наваррский попытался защитить себя, оправдаться:
- Ваше величество, я ровно ничего не понимаю! Кто вам наговорил на меня? Клянусь господом, что никогда, никогда, поверьте мне, ради бога, я не замышлял измены ни против вас, ни против его высочества, вашего сына. Если найдется во всем мире человек, который осмелится меня обвинить, пусть обвинит перед вашими пэрами, и, клянусь, я опровергну все эти гнусные наветы и, ручаюсь, посрамлю его.
Даже на краю гибели звонкий голос его не дрогнул и слова легко текли с его уст. А ведь и впрямь, какой он был маленький, щупленький по сравнению с этими здоровенными вояками, но, надо признать, язык у него был хорошо подвешен.
- Я тоже король, ваше величество, мое королевство, не спорю, много меньше вашего, но так или иначе со мной следует обращаться как с королем.
- Ты граф д'Эвре, ты мой вассал, и ты к тому же изменник!
- Я ваш добрый кузен, супруг вашей дочери, и никогда никаких злодеяний не совершал. Правда, по моему приказу убили Карла Испанского, но он был моим врагом и он меня оскорбил. Я раскаялся в своем деянии. Мы с вами примирились, и вы сами соизволили дать нам всем грамоты о помиловании.
- В тюрьму предателя! Довольно с меня твоей лжи! А ну-ка, заточите его в узилище, обоих заточите! - крикнул король, указывая на Карла Наваррского и его стольника. - И этого прихватите тоже, - добавил он, ткнув своей латной рукавицей во Фрике де Фрикана, которого приметил только сейчас, но помнил, что именно он был зачинщиком убийства в «Свинье Тонкопряхе».
Когда стража и лучники увели всех троих в соседнюю залу, дофин бросился к ногам короля. Как ни был он напуган невиданной еще вспышкой гнева отца, он сохранил достаточно благоразумия, дабы оценить все последствия таких действий, по крайней мере, для него самого.
- О сир, отец мой, ради господа бога, не покрывайте меня позором! Что обо мне скажут? Я пригласил короля Наваррского и его баронов к себе на пир, а вы так обошлись с ними. Ведь про меня скажут, что я их предал. Молю вас, ради бога, успокоитесь и отмените ваше приказание!
- Это вы сначала успокойтесь, Карл! Вы не знаете того, что знаю я. Все они подлые предатели, и их злодеяния в скором времени выйдут на свет божий. Нет, нет, вы не знаете того, что знаю я!
С этими словами Иоанн II выхватил палицу из рук стоявшего рядом стражника и изо всех сил так хватил ею графа д'Аркура, что, попадись под этот удар кто-нибудь другой, а не этот обложенный жиром толстяк, ему наверняка переломило бы плечо.
- Встать, изменник! Отправляйтесь тоже в тюрьму! И вряд ли вы такой уж ловкач, что сумеете от меня ускользнуть!
И так как толстяк д'Аркур, оглушенный ударом, не успел достаточно быстро вскочить на ноги, король схватил его за ворот, потянул к себе с такой силой, что порвал всю его одежду до самой рубашки.
Когда растерзанный Жан д'Аркур, которого бесцеремонно подталкивали в спину лучники, проходил мимо своего младшего брата Луи, он что-то злобно шепнул ему, но что - никто не расслышал, на что брат его ответил неопределенным жестом руки, могущим означать все что угодно: я-то что могу сделать, я камергер короля… ты ведь сам на это пошел, тем хуже для тебя…
- Сир, отец мой, - твердил свое герцог Нормандский, - вы поступаете дурно, обращаясь так с этими достойными людьми.
Но Иоанн II не слушал больше сетований сына. Он переглядывался с Никола Браком и Робером де Лоррисом, которые незаметно указывали ему кое-кого из приглашенных.
- И этого в тюрьму! И того тоже! - командовал король, толкая мессира де Гравиля и тыча кулаком в бок Мобюэ де Мэнмара: эти двое тоже были причастны к убийству Карда Испанского, но два года назад получили грамоты о помиловании с собственноручной подписью короля. Как видите, ненависть эта не переставала его жечь.
Миттон Дурачок, взгромоздившись на каменную скамью, выбитую в амбразуре окна, делал какие-то знаки своему хозяину дофину, то показывая на стоявшие на сервированном столике блюда, то на короля, а потом тыкал себе пальцем в рот… что означало: «Давай, мол, им есть».
- Отец мой, - обратился к королю дофин, - не желаете ли вы, чтобы вам подали поесть?
Мысль карлика оказалась весьма удачной - только благодаря ей вся Нормандия целиком не очутилась в темнице.
- Да, конечно же, черт побери! И верно, я совсем проголодался! Знаете ли, Карл, я прискакал сюда через Лионский лес и с самого утра не слезал с лошади - торопился наказать этих злодеев. Велите подавать!
И он жестом приказал снять с себя шлем. Из-под шлема показалось багровое лицо, слипшиеся волосы, взмокшая от пота борода. Усевшись на место сына, он, очевидно, уже забыл свою клятву не есть и не пить, раз Карл Наваррский все еще живет на нашей земле.
Пока королю спешно ставили прибор, пока наливали ему вино, пока разогревали паштет из щуки, правда, уже початый, пока подносили ему еще не тронутого и еще теплого лебедя, в зале и на лестнице началась суета - пленников вели вниз, а слуги бегали взад и вперед из поварни в залу, так что многим нормандским сеньорам, пользуясь суматохой, удалось незаметно скрыться, в том числе мессиру де Клеру, который тоже числился среди убийц красавца Карла Испанского. А раз король, видимо, не собирался никого больше брать под стражу, лучники беспрепятственно их пропустили.
Свита короля буквально умирала от голода и жажды. Иоанн Артуа и Танкарвилль исподтишка поглядывали на заманчивые яства. Они ждали, когда король пригласит их к столу. Но так как король не приглашал, Одрегем оторвал ножку жареного каплуна, стоявшего на краешке стола, и, стоя, начал есть. Людовик Орлеанский хмурился. Нет, и впрямь, его братец не слишком-то печется о тех, кто ему верно служит. Поэтому он без приглашения уселся на еще не остывшее кресло Карла Наваррского и заявил:
- Мой долг составить вам компанию, брат мой!
Тут только король со снисходительно-равнодушным видом пригласил своих родичей и баронов за стол. И в одну минуту все разместились на скамьях и, не обращая внимания на заляпанные соусами скатерти, жадно набросились на объедки. Велико дело, если слуги не успели переменить им серебряную посуду. Хватали все подряд, что под руку попало, начинали со сладкого пирога и закусывали его шпигованной уткой, а облитого жиром гуся запивали раковым супом. Жаркое так и доели неразогретым. Лучники - кто довольствовался просто хлебом, а кто пробирался на поварню в поисках чего-нибудь посытнее. Стражники допивали из кубков недопитое вино.
А король, вытянув под столом ноги, обутые в охотничьи сапоги, сидел, погруженный в свои зловещие думы. Гнев его еще не утих, казалось, напротив, что еда лишь сильнее разожгла его. А ведь ему вроде было чему радоваться. Удалось же ему блестяще сыграть роль праведного судьи, настоящего короля! Наконец-то одержал он победу; на будущем сборище Ордена Звезды он отдаст своим писцам приказ занести в анналы истории сей славный подвиг: «Вот как его величество король Иоанн II противостоит изменникам, коих он схватил в замке Буврей…» И вдруг он с удивлением обнаружил, что в зале не осталось никого из нормандских сеньоров, и забеспокоился. Он им не доверял. Ну как они взбунтуются, подымут руанцев и освободят заключенных?.. В этом сказалась вся натура нашего Иоанна, этого горе-провидца. В первые минуты зревшего долго гнева он рвал и метал, забыв обо всем на свете; потом даже не потрудился довести свои действия до конца; потом навоображал себе бог знает что, как всегда, не считаясь с тем, что было в действительности, но отделаться от своих наваждений уже не мог. А теперь ему виделся Руан, охваченный мятежом, как был охвачен мятежом Аррас всего месяц назад. Он велел призвать к себе мэра. Но мэр Мюстель словно сквозь землю провалился. «Но он же только сейчас был здесь!» - заметил Никола Брак. Мэра схватили во дворе замка. Он предстал перед уплетавшим за обе щеки королем весь бледный, так как ему-то съеденная пища впрок не пошла. Он выслушал королевский приказ: запереть все городские ворота, и пусть глашатаи кричат на всех улицах, чтобы жители оставались сидеть по домам; запрещается появляться на улицах любому, будь то горожанин или виллан, и под любым предлогом. Словом, настоящее осадное положение, сигнал о закрытии крепостных ворот и тушении огней среди бела дня. Неприятельская армия, захватившая с боем город, действовала бы именно так.
У мэра Мюстеля хватило мужества оскорбиться. Руанцы не сделали ничего плохого, чтобы применять к ним такие строгие меры…
- Как бы не так! Вы отказываетесь платить налоги, поддались на уговоры этих злодеев… Но я спутал их карты. И теперь, клянусь святым Дени, они больше уже не смогут вас подстрекать!
Глядя вслед удалявшемуся мэру, дофин с горечью думал, что все его усилия, все его кропотливые многомесячные труды сведены на нет, и теперь уже ничто не примирит его с нормандцами. Сейчас все поголовно будут против него, и дворянство, и горожане. Ну кто, скажите на милость, поверит, будто он непричастен к этой ловушке? Да-а, отец и впрямь отвел ему скверную роль.
А потом король потребовал, чтобы срочно послали за Гийомом… Ах, как же дальше… ну, за Гийомом… фамилия его вылетела у меня из головы, а ведь я ее знал… Ну, словом, за своим смотрителем злачных мест. И тут все поняли, что король решил незамедлительно расправиться со своими пленниками.
- Те, кто не умеют сохранять рыцарскую честь, вряд ли нуждаются в том, чтобы им сохранили жизнь, - изрек король.
- Верно, дражайший кузен Иоанн, верно, - подтвердил Иоанн Артуа, сей монумент человеческой глупости.
Ну, скажите сами, Аршамбо, а это, по-вашему, рыцарский поступок - обрушить целое воинство на безоружных людей, схватить их, да еще воспользоваться своим сыном как приманкой? Кто же спорит, Карл Наваррский был скор на подлости. Но разве душа короля Иоанна II подо всеми его царственными повадками, намного рыцарственнее была она?

6. ПРИГОТОВЛЕНИЯ

Гийом а ла Кош… наконец-то вспомнил! А ведь сколько бился. Смотритель непотребных заведений… Странная все-таки должность, основанная еще при Филиппе Августе. Для личной своей охраны он создал отряд стражников, причем все они были гигантского роста и называли их ribaldi regis - королевские гуляки. Глава этих молодцов, таким образом, стал именоваться rex ribaldorum - королем гуляк, то ли это была инверсия родительного падежа, то ли просто игра слов. Номинально он начальник стражников, таких, как скажем, Перрине ле Бюффль и прочие; и он же каждый вечер в тот час, когда садятся за ужин, обходит королевские покои и проверяет, все ли лица, входившие сюда днем, но не имеющие права ночевать во дворце, удалились восвояси. Но, по-моему, я вам уже говорил, главная его обязанность - следить за всеми злачными местами того города, где пребывает король. Другими словами, он первым делом заглядывает и проверяет все непотребные дома Парижа, а в Париже их больше, чем надо, не говоря уже о веселых девицах, которые работают на свой страх и риск на улицах, отведенных им для этого промысла. А также игорные дома, где ведутся азартные игры. Во всех этих злачных местах легче, чем где бы то ни было, напасть на след жуликов, воров, раздевающих ночных прохожих, изготовителей фальшивых бумаг и наемных убийц, а также разведать под рукой пороки людей, зачастую принадлежащих к высшей знати, хотя по благородному их виду ни в чем таком их и заподозрить нельзя.
Так что смотритель непотребных заведений стал как бы главой особой стражи. У него повсюду свои соглядатаи. Он держит в руках, а подчас и поддерживает всю эту мразь - завсегдатаев таверн, и они щедро снабжают его самыми различными сведениями, а при случае указывают и приметы подозрительных лиц. Ежели кому требуется выследить путешественника, обшарить его дорожный сундучок или узнать, с кем он связан, можешь смело обращаться к его услугам. Нельзя сказать, чтобы его так уж обожали, но зато все боятся. Я вам все это говорю. на тот случай, когда вы будете при дворе. С ним лучше не ссориться.
Наживает он немало денег, слишком выгодная у него должность. Следить за шлюхами, наблюдать за притонами - дело весьма и весьма доходное. Помимо того что ему полагается деньгами и натурой при королевском дворе, он обложил еще налогом по два су в неделю все злачные места и содержательниц непотребных домов. Не правда ли, недурной налог, и собирать его куда легче, чем любую пошлину на соль. А заодно он взимает по пяти су с каждой неверной жены… ну конечно, с тех, которых удалось уличить. И в то же самое время он поставляет королевскому двору прелестниц. Ему платят за то, чтобы он видел все, а порой за то, чтобы он ничего не видел. И к тому же, когда король объезжает свои владения, не кто иной, как он, приводит в исполнение королевские приговоры, вынесенные маршальским судом. Он же устанавливает процедуру казни; и в этом случае вся одежда казненного, все, что было на нем в момент взятия под стражу, идет ему. А так как обычно гнев короля обрушивается не на какую-нибудь мелюзгу, а на людей богатых и знатных, доставшуюся ему одежду и драгоценности тоже нельзя сбрасывать со счета.
А тот день в Руане - да это же неслыханная удача! Отрубить голову одному королю и пяти сеньорам разом! Никогда еще на долю смотрителя непотребных заведений со времен Филиппа Августа не выпадала такая ценная пожива. И еще великолепнейший случай быть замеченным королем. Поэтому-то он и лез из кожи вон. Казнь - это всегда зрелище… Ему велели раздобыть с помощью мэра шесть повозок, ибо король потребовал на каждого преступника по отдельной повозке. Ну и чудесно, кортеж получится еще внушительнее. Повозки уже ждали во дворе замка, и впряжены в них были мохноногие першероны. Надо было также раздобыть палача… потому что руанского заплечных дел мастера обнаружить не сумели, а может быть, в свое время его просто позабыли назначить. Тогда смотритель выволок из темницы злобного негодяя, некоего Бетрува, Пьера Бетрува… Вот видите, его имя тине запомнилось, сам не знаю почему… у которого на совести было четыре убийства, так что он неплохо набил себе на этом деле руку и, безусловно, должен был удачно справиться с порученным ему делом в обмен на помилование, пожалованное ему королевской грамотой. Дешево отделался за свои преступления этот самый Бетрув… А будь в Руане свой городской палач…
Надо было также найти священника, но этого товара сколько угодно, и даже выбирать лучшего незачем… достаточно взять первого попавшегося капуцина из соседней обители…
Пока шли все эти приготовления, король Иоанн держал Малый совет все в том же пиршественном зале, который слегка привели в порядок…
Смотрите-ка, собирается дождь. Теперь зарядит на целый день. Ну да ладно, нас греют меха, в жаровне полно угля, есть леденцы, красное подогретое вино с пряностями, так что нам эта мокредь не опасна; продержимся как-нибудь до самого Оксера. А знаете, мне приятно будет взглянуть на Оксер, освежить в памяти былое…

Предыдущая страница 4 Следующая страница


5 Морис Дрюон

Итак, король держал Совет, и на этом Совете говорил лишь он один. Брат его герцог Орлеанский молчал, так же как и сын его граф Анжуйский. Маршал Одрегем сидел мрачнее тучи. Король без труда прочел на лицах своих советников, даже тех, кто жаждал крови Карла Наваррского, что они не одобряют его решения казнить Карла без суда, вот так, на скорую руку. Слишком уж все это напоминало казнь бывшего коннетабля Рауля де Бриена, чья судьба была решена тоже в приступе необузданного гнева, хотя причины его немилости так и остались неизвестными, и казнь его справедливо сочли плохим началом царствования.
Один лишь Рауль де Лоррис, первый камергер короля, был безраздельно на его стороне и тоже требовал немедленного отмщения; но его устами говорила скорое прирожденная подлость, нежели подлинное убеждение. Многие месяцы находился он в опале, ибо во время подписания Мантского соглашения чересчур рьяно, по мнению короля, защищал интересы наваррцев. Так что приходилось Лоррису делом доказывать теперь свою преданность французской короне.
Никола Брак, человек ловкий и умевший при случае направить мысли короля по желаемому руслу, заговорил, отвлекая внимание Иоанна от Карла Наваррского, о Фрике де Фрикане. Он настаивал на том, чтобы оставить его в живых, пусть временно, дабы подвергнуть его суровому допросу по всей форме. Нет никакого сомнения, что губернатор Кана, если, конечно, за него хорошенько взяться, откроет немало весьма любопытных тайн. А если мы не сохраним жизнь хотя бы одному из пленников, как узнаем мы о широко разветвленной сети заговора?
- Что ж, вполне разумная мысль, - согласился король. - Пусть сохранят жизнь этому самому Фрике.
Тут маршал Одрегем распахнул окно во двор и крикнул королевскому смотрителю: «Хватит пяти повозок!» - и для верности даже высунул растопыренную пятерню: «Пя-ять!» И одну повозку отправили обратно в мэрию.
- Если мудрость велит нам сохранить жизнь Фрикану, то будет еще более мудро сохранить жизнь его господину, - вдруг проговорил дофин.
После первых минут смятения дофин уже успел успокоиться; даже лицо его приняло привычно-вдумчивое выражение. Сейчас на карту была поставлена его честь. Всеми возможными способами стремился он спасти от казни своего кузена. Иоанн II повелел Иоанну Артуа повторить вслух для сведения присутствующих все, что знает тот о заговоре. Но одно дело - говорить наедине с королем, а совсем другое - на Малом совете, поэтому «наш дражайший кузен Иоанн» замялся. Ежели вы оговариваете человека, нашептывая на ухо королю, то все звучит убедительно. А вот чтобы повторить то же самое в присутствии десяти человек, тут вся ваша уверенность куда-то исчезает. В конце концов, ведь все это лишь слухи. Один старый слуга видел… другой старый слуга слышал…
Но если даже в глубине души герцог Нормандский не мог не признать справедливости обвинений, выдвинутых против Карла Наваррского, то подозрения все же казались ему недостаточно обоснованными.
- А по-моему, мы уже достаточно знаем о моем негодяе зяте, - сказал король.
- Нет, отец мой, мы ровно ничего не знаем, - возразил дофин.
- Да неужели, Карл, вы такой тугодум? - гневно воскликнул король. - Разве вы не слышали, что это вредоносное животное, наш подлый родич без чести и совести, задумал умертвить нас в ближайшее время, сначала меня, а потом вас?! Ибо и вас тоже он намерен был лишить жизни. Неужели же вы воображаете, что после меня вы сможете воспрепятствовать дурным замыслам вашего зятя, который уже задумал увезти вас с собой в Германию, то есть действовал во вред мне? Он ни более ни менее как домогается нашего положения и нашего трона. Или вы по-прежнему без ума от него и даже не желаете ничего понимать?
Тут дофин заговорил уверенным и решительным тоном:
- Я все отлично понимаю, отец мой, но мы не имеем ни доказательств, ни признаний самих обвиняемых.
- Каких еще доказательств вам требуется, Карл? Вам, стало быть, недостаточно того, что говорил наш кузен, а он человек честный? Чего вы, в сущности, ждете? Чтобы вас убили, чтобы вы захлебнулись в собственной крови, чтобы вас искололи кинжалами, как искололи моего бедного Карла Испанского; такие вам доказательства, что ли, нужны?
Но дофин стоял на своем:
- Не спорю, подозрения весьма и весьма веские; однако пока что у нас лишь одни подозрения. Быть на подозрении еще не значит быть преступником.
- Для короля, который обязан остерегаться преступной руки, подозреваемый уже преступник! - завопил Иоанн II, и вся кровь бросилась ему в голову. - Вы, Карл, говорите не как король, а как университетский богослов, обложившийся толстенными томами.
Но юный Карл не сдавался.
- Если долг короля состоит в том, чтобы беречь свою жизнь, не следует монархам рубить друг другу головы. Карл д'Эвре - помазанник божий и коронован на царство Наваррское. Он ваш зять; пусть даже он человек вероломный, но все-таки он ваш зять. Кто же после этого станет чтить священную особу монарха, коли один король посылает другого на плаху?
- Да он сам же был зачинщиком! - крикнул король.
Тут вмешался маршал Одрегем и тоже высказал свое мнение:
- Но в данном случае, сир, в глазах всего света именно вы будете зачинщиком.
А с маршалом, Аршамбо, так же как и с коннетаблем, не так-то легко справиться. Вы сами наделяете его всей полнотой власти, а потом он пользуется дарованной ему привилегией, чтобы вам противоречить. Маршал Одрегем старый вояка… хотя, в сущности, не такой уж он старый, даже моложе меня… Словом, этот человек всю жизнь молча повиновался и видел достаточно глупостей, которые совершались на его глазах, а возражать он не смел. Теперь он решил отыграться.
- Ладно бы мы поймали всех лис в одну ловушку, - продолжал он. - Но Филипп Наваррский на свободе, и он тоже отчаянная голова. Отправите на тот свет старшего, его тут же заменит младший и тоже начнет за милую душу договариваться с англичанами. И не забудьте, что он куда сноровистее как рыцарь и куда горячее в бою.
Теперь и Людовик Орлеанский тоже поддержал дофина и маршала, заявив королю, что до тех пор, пока он будет держать Карла Наваррского в темнице, он будет крепко держать в руках и его вассалов.
- Затейте против него тяжбу, и пусть она тянется как можно дольше; сделайте всеобщим достоянием Черноту его замыслов, пусть судят его пэры Франции, и тогда ни один человек не посмеет упрекнуть вас за вынесенный вами приговор. Когда отец нашего дражайшего кузена Иоанна совершил всем известный проступок, наш покойный отец устроил над ним публичный суд в самой торжественной обстановке. И когда наш двоюродный дед Филипп Красивый узнал о недостойном поведении своих невесток, суд над ними был недолог, но истина была установлена в ходе опросов, и приговор вынесен публично.
Все это пришлось сильно не по душе королю Иоанну, который снова впал в ярость:
- Хорошенькие примеры, а главное, весьма пригодные для нашего дела… Вы, видно, смеетесь надо мной, брат мой! Великое судилище в Мобюиссоне касалось бесчестья и распутства в кругу королевской семьи, а что до Робера Артуа, то именно из-за того, что его просто изгнали из Франции - да простит меня наш дражайший кузен Иоанн, - а не схватили тут же на месте и не лишили жизни, он навязал нам войну с Англией.
Его высочество Людовик Орлеанский, недолюбливавший старшего брата и при каждом удобном и неудобном случае старавшийся пойти ему наперекор, не полез за словом в карман. Я точно знаю из рассказов присутствовавших, что он так прямо и сказал королю:
- Сир, брат мой, следует ли напомнить вам, что Мобюиссон нам ничуть не повредил? Не будь суда в Мобюиссоне, где наш покойный дед Карл Валуа, упокой господи в мире душу его, сыграл не последнюю роль, короче, не будь этого Мобюиссона, теперь на французском престоле сидели бы не вы, а не кто иной, как Карл Наваррский. А что касается войны с Англией, то граф Робер, возможно, и старался ее разжечь посильнее но, в сущности, прибавил он к английскому воинству лишь одно копье - то есть свое. Кстати, война с Англией тянется уже восемнадцать лет…
От этого неожиданного выпада король, казалось, дрогнул. Он повернулся к дофину и, сурово глядя на него, произнес:
- А ведь правда, восемнадцать лет, как раз столько, сколько вам, Карл!
- словно бы упрекая сына за это совпадение.
Тут в поддержку Орлеанскому вновь выступил коннетабль Одрегем и проворчал:
- Нам куда легче было бы выдворить прочь англичан, ежели бы французы не дрались вечно между собой.
С минуту король сидел молча со злобным лицом. Надо быть воистину слишком уверенным в себе, чтобы настаивать на решении, которое не одобряют верные твои слуги. Вот здесь-то и сказывается нрав правителя. Но король Иоанн II не обладал необходимой твердостью, просто он был упрямец.
Никола Брак, в совершенстве изучивший искусство пользоваться минутным молчанием, вдруг наступающим в любом королевском Совете, решил дать Иоанну возможность отойти с честью, не поступившись гордостью и оставшись при своей злобе.
- Сир, разве мгновенная смерть под топором палача достаточное искупление за все совершенные прегрешения? Вот уже два с лишним года его высочество Карл Наваррский чинит вам зло. А вы за все это хотите покарать его так легко? В вашей воле заточить его в темницу, и тогда он поймет, что значит умирать медленно, день за днем. И кроме того, ручаюсь, что его сторонники непременно сделают попытку вызволить его из узилища. Вот тогда-то вы сможете схватить тех, кто сегодня шутя вырвался из ваших сетей. Таким образом, у вас будет великолепный предлог расправиться с зачинщиками открытого мятежа…
Король одобрил этот совет и заявил, что и впрямь негоже, чтобы его предатель-зять сразу искупил все свои грехи, пусть подольше помучается.
- Отложим его казнь. Только бы не пришлось в этом раскаяться. Ну а теперь ускорим казнь остальных. Довольно болтовни, мы и так потеряли много времени.
Со стороны могло показаться, будто Иоанн II боится, как бы у него не отторговали еще чью-нибудь голову.
Одрегем снова кликнул из окна королевского смотрителя и молча показал ему четыре пальца. Но очевидно, будучи не слишком уверен в том, что его правильно поняли, отрядил во двор еще и лучника, чтобы тот на словах передал - отослать еще одну повозку.
- Поторапливайтесь! - твердил король. - Повелите избавиться от этих предателей.
Избавиться… странное словечко, которое могло бы озадачить любого, кто не изучил нрава этого странного монарха! Но именно в этих выражениях он приказал покарать виновных. Он не говорил: «Избавьте меня от этих предателей», что звучало бы вполне понятно, а говорил: «Повелите избавиться от этих предателей…» А что это, в сущности, значило в его устах? Избавиться от них с помощью палача? Избавиться от них, отпустив их на волю? Или, возможно, это была просто оговорка, на которой он настаивал, ибо припадках гнева в голове его все путалось и болтал он любое, что подвернется на язык.
Я вам, Аршамбо, передаю все это так, будто я лично присутствовал при этой сцене. Но дело в том, что меньше чем через три месяца, другими словами, в июле, когда все это еще было свежо в памяти людей, мне об этом наиподробнейшим образом рассказывали сами участники: и маршал Одрегем, и его высочество Орлеанский, и сам дофин, равно как и Никола Брак; причем каждый, разумеется, особенно пространно излагал то, что говорил лично он. Таким манером мне удалось восстановить всю сцену, хочу надеяться, в достаточной мере достоверно и даже в мельчайших подробностях. И я тут же отписал все это папе, до которого доходили лишь разноречивые и неполные слухи. А в таких делах подробности, даже мельчайшие, представляют огромную важность, хотя многие придерживаются обратного мнения, ибо именно по таким мелочам узнается характер человека. Лоррис и Брак - оба одинаково алчны до денег, и ради наживы оба способны пойти на бесчестье. Но Лоррис натура мелкая в отличие от Никола Брака, весьма благоразумного политика…
А дождик все льет и льет… Брюне, где мы? А-а, в Фонтенуа… Как же, отлично помню: Фонтенуа входил в мою епархию. Здесь-то и произошла знаменитая битва, имевшая для Франции важнейшие последствия. Фонтанетум, как его называли в древности. В 840-м, а может быть, в 841-м году Карл и Людовик Немецкий нанесли здесь поражение брату своему Лотарю, после чего подписали Верденский договор. И отсюда пошло королевство Французское, наконец-то на веки вечные отделившееся от Империи… При таком дожде разглядеть ничего нельзя. Впрочем, и глядеть-то здесь не на что. Порою вилланы, работая в поле, находят то рукоятку меча, то проржавевший насквозь шлем, пролежавший в земле пять столетий… Передайте людям, Брюне, что мы здесь не остановимся.

7. ПОЛЕ МИЛОСЕРДИЯ

Вновь водрузив на голову шлем, король Иоанн II вскочил в седло, а за ним ехал верхом один лишь маршал Одрегем в простом металлическом подшлемнике. К чему нацеплять на себя воинские доспехи, раз никакой опасности не предвидится. Одрегем был не из тех, кто любит не к месту похваляться своей воинской доблестью. Ежели королю угодно было надеть шлем, увенчанный короной, дабы присутствовать при том, как четырем людям отсекут голову, что ж, его дело.
Все остальные, начиная с самого знатного сеньора и кончая последним лучником, отправятся к месту казни пешком. Таково было решение короля, ибо он мог часами самолично разрабатывать порядок какой-нибудь церемонии, вплоть до деталей, обожал вносить новшества в мелочи, вместо того чтобы все проходило по старинным кутюмам.
Оттого что приказ плохо поняли и в спешке отослали лишнюю повозку, их осталось всего три. Вслед за повозками шли Гийом… да нет, никакой он не Гийом и вовсе не Кош, я все спутал - Гийом ла Кош действительно существовал, но так звали королевского слугу при опочивальне, но что-то вроде ла Коша… Может, ла Гош, ле Гош, ла Танш, ла Планш… Не уверен даже, что его звали Гийом; впрочем, это не так уж важно… Итак, вслед за повозками шествовал королевский смотритель и новоявленный палач с мучнисто-белой, как репа, пролежавшая всю зиму в подвале, физиономией, тощенький, как мне передавали, и отнюдь не похожий на злодея, повинного в четырех смертоубийствах; а за ними поспешал капуцин и по обыкновению всех капуцинов все время теребил вервие из конопли, коим они перепоясывают себе чресла.
С непокрытой головой и связанными за спиной руками вышли из донжона осужденные на казнь. Первым шагал граф д'Аркур, в белом своем плаще, разодранном королем вместе с рубашкой. Видны были его плечи, розоватая поросячья кожа и жирная грудь. В углу двора наспех вострили на точильном камне топоры.
Никто не глядел на осужденных, никто не осмеливался на них глядеть. Кто уставился на плиты, которыми был вымощен двор, кто пристально рассматривал стену замка. Да и кто бы осмелился в присутствии самого короля бросить дружеский или хотя бы только сочувственный взгляд на этих четырех идущих на смерть? Даже те, что стояли в заднем ряду, и те упорно не подымали глаз, боясь, что сосед потом скажет, что он, мол, видел на лице такого-то… Большинство в глубине души порицало короля. Но одно дело в душе, а другое - открыто показать это… Многие из них были связаны с графом д'Аркуром давней дружбой, охотились вместе, состязались на копьях, трапезничали за его столом, славившимся своим обилием. Сейчас ни один, казалось, ничего этого не помнил; крыши замка и апрельские облачка неотвратимо притягивали к себе их взоры. До того притягивали, что, когда Жан д'Аркур обвел присутствующих заплывшими жиром глазами под тяжелыми складками век, он не обнаружил ни одного лица, коему мог бы хоть взглядом поведать горе свое. Даже брату, особенно родному брату! Ну конечно, коли старшего брата толстяка не будет на свете, кому передаст король все его титулы и все его добро?
На первую повозку взгромоздили того, кто пока еще был графом д'Аркуром. И взгромоздили не без труда. Шутка ли, полтора квинтала, да еще руки связаны. Понадобилась четверка стражников, чтобы подтолкнуть его к повозке, погрузить на нее. На дно повозки была брошена охапка соломы - и тут же стояла плаха.
Когда наконец Жан д'Аркур, весь растерзанный, очутился в повозке, он повернулся к королю, как бы желая ему что-то сказать, к королю, застывшему точно статуя в седле, к королю в кольчуге, в стальном шлеме с золотой короной, к королю, праведному судье, который всем своим видом желал показать, что всякая живая душа в королевстве подлежит его власти и что самый знатный, самый богатый сеньор любой провинции в мгновение ока может стать ничем, будь на то его монаршая воля. И д'Аркур промолчал.
Сира де Гравиля подсадили на вторую повозку, а на третью вместе вскарабкались Мобюэ де Мэнмар и Колен Дублель, тот самый стольник, что поднял на короля свой кинжал. И этот Дублель, казалось, говорил, всем и каждому: «Вспомни убийство Карла Испанского, вспомни харчевню „Свинья Тонкопряха“. Ибо все толпившиеся здесь во дворе понимали, что только месть подвигла Иоанна II на эту быструю и грозную расправу: во всяком случае, если это и не относилось к графу д'Аркуру, то было бесспорно в отношении трех остальных. Карать людей, которых всенародно простили… Дабы действовать так, надо суметь вновь разжечь свою злобу, к тому же слишком явно. Все это, разумеется, заслуживало бы отповеди папы, и отповеди самой суровой, не будь папа столь слабым…
А короля Наваррского грубо подтащили к окошку донжона, дабы он мог насладиться разыгравшимся во дворе зрелищем.
Гийом, тот, который вовсе не ла Кош, повернулся к маршалу д'Одрегему… все, мол, готово. Маршал повернулся к королю… все, мол, готово. Король взмахнул рукой. И кортеж двинулся.
Во главе шествия - отряд лучников, в железных шлемах и кожаных рубахах под латами, они шагали грузно, с трудом переставляя тяжелые поножи. За ними, сердито хмурясь, - маршал верхом на коне. За ним снова лучники и, наконец, три повозки. А замыкали шествие королевский смотритель, тощенький палач и грязненький капуцин.
А позади король, как влитой, на своем боевом коне, и по обе его стороны личная охрана, а за ним еще длиннейшая процессия синьоров, кто в шапочке, кто в охотничьей шапке, кто в плаще, подбитом мехом, а кто просто в коротеньком плаще.
Город затих, словно вымер. Руанцы сочли благоразумным подчиниться королевскому приказу и не высовывали носа из дома. Зато к окнам из толстого зеленоватого стекла, выпуклого, как донышки бутылок, лепились головы; глаза осторожно следили за происходящим через узенькую щелочку приоткрытых окон, разделенных свинцовыми ободьями на мелкие квадратики. Не верилось им, что вот в этой повозке везут на казнь графа д'Аркура, того самого графа, с которым они не раз сталкивались на улицах, и еще нынче утром любовались его роскошным выездом. Однако узнавали его по толщине… «Да, это он, он, я же вам говорю, что он!» Зато насчет короля, чей шлем доходил чуть ли не до окон второго этажа, сомнений не было: его узнавали с первого взгляда. Ведь несколько лет он был их герцогом… «Это он, смотри, сам король…» Их бы не так прошиб страх, даже если бы под забралом они увидели череп мертвеца. Они, руанцы, роптали, тряслись от ужаса, но роптали, ибо граф д'Аркур всегда вступался за них, и они от души его любили. Поэтому-то и шел в руанских домах шепот: «Нет, это неправый суд. Это он в нас метит!»
Повозки подпрыгивали на дорожных колдобинах. Солома выскальзывала из-под ног осужденных, и они с трудом удерживали равновесие. Мне рассказывали потом, что Жан д'Аркур всю дорогу стоял, закинув вверх голову, и волосы его падали на шею, вернее, на жирные складки шеи. О чем мог думать такой человек, как он, которого везут на казнь, а он неотрывно смотрит на небо, словно струившееся между коньками крыш? Множество раз я задавался вопросом, о чем могут думать осужденные на смерть люди в последние оставшиеся им минуты жизни?.. Корил ли граф д'Аркур себя за то, что не умел достаточно насладиться красотой, бывшей у него всегда перед глазами, той, что дает нам господь в неизреченной милости своей? Или, возможно, думал о том, что нам вкушать все эти блага мешают какие-нибудь пустяки? Еще накануне, к примеру, он спорил о налогах и податях. А быть может, твердит себе, что попался в ловушку по собственной глупости. Ведь предупреждал же его дядя Годфруа, предупреждал… «Немедленно уезжайте отсюда!» Он, Годфруа д'Аркур, сразу почуял ловушку… «Этот пир в среднепостную неделю что-то чересчур смахивает на западню…» Если бы только дядин гонец предупредил его хоть минутой раньше, если бы Робер де Лоррис не торчал тут, на нижних ступеньках лестницы… если бы… если бы… если бы… Так или иначе, это его вина, это не вина судьбы. Достаточно было уклониться от пиршества, устроенного дофином; достаточно было не выискивать нелепых причин, чтобы оправдать свое чревоугодие: «Уеду сразу после пира, в конце концов, не все ли равно…»
Видите ли, Аршамбо, сплошь и рядом великие беды обрушиваются на людей вот так, из-за сущих пустяков, из-за ошибочных суждений или неправильного решения, принятого в обстоятельствах, казалось бы, самых незначительных, когда просто поддаешься природным своим склонностям. Допустишь ошибку в выборе, самомельчайшую ошибку, и вот она, твоя погибель.
Ах, как бы хотелось им всем получить возможность не совершать того, что они совершили, пойти иной, а не той страшной дорогой, куда они свернули по недоразумению. Вот Жан д'Аркур отталкивает Робера де Лорриса, кричит ему: «Прощайте, мессир!», вскакивает на своего огромного коня, и уже все дальнейшее идет совсем иначе, чем могло бы пойти. Он снова видит своего дядю, свой замок, свою жену и девятерых своих детей, и до конца жизни не перестает хвалить себя за то, что сумел вовремя улизнуть от короля, вернее, от королевской злой расправы… Если только, если только судьба не отметила нынешний день роковой своей метой и, торопясь без оглядки домой, он не раскроил бы себе череп, наткнувшись в лесу на сук. Как распознать, проникнуть в предначертания Всевышнего! И не надо все-таки забывать, что это неправедное судилище заставило забыть то, что… граф д'Аркур действительно участвовал в заговоре против французской короны. Но день этот не был роковым для Иоанна II, и бог приберег для Франции другие беды, орудием коих стал все тот же король.
Кортеж достиг уже склона, ведущего к виселице, но вдруг остановился на полдороге, на огромной площади, окруженной низенькими домишками; на этой площади каждую осень устраивали конскую ярмарку, и называлась она - поле Милосердия. Да, да, именно так и называлась. Вооруженные солдаты выстроились по правую и левую сторону дороги, идущей через площадь, оставив между собой свободное пространство длиною в три копья.
Король по-прежнему восседал на коне, держась на самой середине площади, на расстоянии брошенного камня от плахи, которую скатили с первой повозки и теперь искали для нее место поровнее.
Маршал Одрегем слез с лошади и смешался со свитой, над которой торчали головы братьев Артуа… интересно, о чем думала эта парочка? Ведь старший брат был главным виновником готовящейся казни. О, они вообще ни о чем не думали… «дражайший мой кузен Иоанн, дражайший мой кузен Иоанн…» Королевская свита выстроилась полукругом. Люди искоса поглядывали на Луи д'Аркура, когда с повозки стаскивали его старшего брата. Но младший даже и бровью не повел.
Бесконечно долго шли приготовления к казни на этой ярмарочной площади, где должен был свершиться наспех сварганенный приговор. И ко всем окошкам домишек, окружавших площадь, припали лица, посверкивали глаза.
Дофин, герцог Нормандский, повесив голову, увенчанную расшитой жемчугом шапочкой, топтался на месте рядом со своим родным дядей герцогом Орлеанским, то делал шаг вперед, то отступал, словно надеясь прогнать терзавшую его тоску. И тут внезапно раздался громовой голос толстяка графа д'Аркура, обращавшегося именно к нему, к дофину, и маршалу Одрегему:
- Ваше высочество герцог и вы, любезный маршал, ради господа бога, умолите короля выслушать меня, и я сумею выпросить у него прощения и расскажу ему о многом, что послужит на пользу не только ему, но и государству!
Всякий, кто слышал этот крик, долго еще будет помнить прорвавшиеся в этом голосе и предсмертное томление, и проклятие.
Движимые одним и тем же чувством, дофин и маршал подошли к королю, хотя он должен был и сам слышать голос осужденного столь же ясно. Они чуть не касались стремян его коня.
- Государь, отец мой, Христом-богом молю вас, выслушайте его!
- Да, да, сир, разрешите ему высказаться, вы же от этого выиграете! - настаивал маршал.
Но Иоанн II был жалкий подражатель. В рыцарских потехах он подражал своему деду Карлу Валуа, а то и самому легендарному королю Артуру. Кто-то ему сказал, что Филипп Красивый, решив наказать преступника, оставался до конца непреклонным. Вот и сейчас он подражал, думал, что подражает, Железному Королю. Но Филипп Красивый надевал шлем лишь в тех случаях, когда в том случалась надобность. И он не осуждал направо и налево первого подвернувшегося под руку, не выносил смертных приговоров лишь потому, что его грызла еще не утихшая ненависть.
- Повелите избавиться от предателей! - повторил Иоанн II через прорезь в шлеме.
Ах, каким он, надо полагать, чувствовал себя великим, каким должен был чувствовать себя всемогущим. Королевство Французское на веки вечные запомнит его непреклонную волю. А он как раз упускал прекрасный случай подумать хоть минуту.
- Что ж, приступайте к исповеди, - сказал тогда граф д'Аркур, повернувшись к грязненькому капуцину.
Но король крикнул:
- Предателям не дано право исповедоваться!
Вот здесь он никому не подражал; здесь он был первооткрывателем. Он приравнивал преступление… но какое, в сущности, преступление? Преступление в том, что тебя заподозрили, преступление, что ты говорил дурно о короле и королю передали твои слова… Ну ладно, допустим, оскорбление величества, которое король приравнял к ереси или расколу. Ибо Иоанн II был помазанником божьим не так ли? Tu es sacerdos in oeternum… note 5 Он, видимо, считал себя живым воплощением божьим, судившим, куда направить человеческую душу после смерти. Вот за это тоже Святой отец, на мой взгляд, должен был бы сурово отчитать его…
- Одному только стольнику, - добавил король, ткнув пальцем в сторону Колена Дублеля.
Как узнать, что творится в голове человека, ежели голова эта дырявая, наподобие сыра! Откуда это различие? Почему король разрешил исповедоваться одному лишь стольнику, поднявшему на него нож? До сих пор еще свидетели, обсуждая между собой те страшные часы и вспоминая это королевское чудачество, недоуменно пожимают плечами. Быть может, пожелал он установить своего рода степень вины в зависимости от феодальной иерархии и подчеркнуть, что простой стольник, совершивший преступление, менее виновен, чем рыцарь? А быть может, потому, что нож, нацеленный на его грудь, заставил короля забыть, что Дублель тоже находился в числе убийц Карла Испанского, в равной мере как Мэнмар и Гравиль. Мэнмар, сухощавый верзила, старался высвободить руки из пут и с бешеной злобой оглядывал присутствующих; Гравиль, который не мог осенить себя крестным знамением, не скрываясь, читал молитвы, и ежели господь не отвергнет его покаяния, то услышит его и без посредничества капуцинов.
А капуцин, который уже окончательно не понимал, зачем же его сюда приволокли, радостно вцепился в единственную предоставленную ему душу и быстро зашептал на ухо Колену Дублелю латинские молитвы.
Королевский смотритель подтолкнул графа д'Аркура к плахе.
- Опуститесь на колени, мессир.
Толстяк рухнул, как сраженный дубиной бык. И заерзал коленками по земле, очевидно, попав на острый гравий. Пройдя за его спиной, смотритель неожиданно быстрым жестом завязал ему глаза, отняв у несчастного возможность видеть хотя бы узловатый срез деревянной плахи, последнее в этом мире, что еще было перед его взором.
По правде говоря, завязать глаза следовало бы лучше всем прочим, дабы избавить их от того зрелища, что последовало за сим.
Королевский смотритель… - странно все-таки, что я никак не могу вспомнить его имени, а ведь я его самого множество раз видел при короле и, как сейчас, представляю себе его физиономию: высокий, здоровый малый, с густой черной бородой… - так вот, он взял обеими руками голову осужденного, как берут неодушевленный предмет, в уложил ее поудобнее на плаху, да еще успел откинуть в сторону длинные волосы графа, обнажив шею.
А граф д'Аркур все ерзал коленями по гравию…
- А ну, руби! - скомандовал королевский смотритель.
Тут он увидел, да и все увидели тоже, как палач весь дрожит с головы до ног. Он все время словно взвешивал тяжелый топор, перекладывая его из правой руки в левую, то отступал от плахи, то придвигался к ней вплотную, выискивая наиболее удобную позицию для размаха. Его пробирал страх. Ох, насколько увереннее он орудовал кинжалом, набросившись на намеченную жертву в темном углу. Но действовать такому злодею топором, да еще на глазах короля, и всех этих сеньоров, и всех этих солдат! Просидев в темнице несколько долгих месяцев, он, видно, не особенно рассчитывал на крепость своих мускулов, пусть даже в надежде придать будущему палачу побольше сил ему скормили котелок жирного супа и поднесли кубок вина. И потом, на него не надели глухой капюшон с прорезями для глаз, как это делается обычно, только потому, что нигде не нашли такого капюшона. Отныне всем будет известно, что он был палачом. Преступник, да еще палач. Любой будет с ужасом сторониться его. Впрочем, кто знает, что творилось в голове этого самого Бетрува, который покупал себе свободу ценою того же самого деяния, что привело его в темницу. Он видел чужую голову, которую должен был отсечь, на том самом место, где через неделю-другую лежала бы его собственная, если бы король не пожаловал в Руан. Возможно, у этого закоренелого злодея было больше милосердия, больше благорасположения к ближнему, теснее была с ним душевная связь, чем у короля Франции.
- Руби! - скомандовал королевский смотритель.
Бетрув поднял топор, но не» прямо над головой, как положено настоящему палачу, а как-то вкривь, так рубит дровосек дерево, и потом, не размахнувшись, опустил топор, доверившись его тяжести. Удар получился неудачный.
А ведь есть на свете палачи, которые рубят голову с первого раза, мигом вам ее оттяпают. Но только не этот, нет, не этот! Однако надо полагать, графа д'Аркура все-таки оглушил этот удар, так как он перестал ерзать на коленях, но он остался жить: удар смягчила прослойка жира, обложившая его шею.
Приходилось начинать все сначала. Получилось еще более неудачно. На сей раз металлическое лезвие отсекло лишь кусок шеи. Из широкой раны фонтаном брызнула кровь, и присутствовавшие увидели плотный слой желтого сала, развороченного на загривке.
Теперь Бетрув возился с топором, застрявшим в деревянной плахе, и ему никак не удавалось его вытащить. По лицу его ручьями стекал пот.
Смотритель повернулся к королю с виноватым видом, как бы желая сказать, что он, мол, здесь ни при чем.
Бетрув совсем растерялся, не слышал советов, которые давали ему стражники, он снова ударил, казалось, что лезвие топора вошло в кусок масла. Еще раз, еще! С плахи струилась кровь, брызгала из-под топора, усеивала алыми пятнами разодранный королевской рукой плащ. Зрители отворачивались, многих мутило. На лице дофина застыло выражение ужаса и гнева: он с силой сжал кулаки, и от этого усилия правая его рука полиловела. Луи д'Аркур, мертвенно бледный, из последних сил держался в первых рядах зрителей и глядел, как, словно быка на бойне, добивали его брата. Маршал Одрегем отошел в сторону, чтобы случайно не попасть ногой в ручеек крови, подбиравшийся к нему сквозь гравий.
Наконец, с шестого удара массивная голова графа д'Аркура отлетела от туловища и все в той же черной повязке скатилась с плахи.
Король даже не пошевелился в седле. Сквозь прорезь в металлическом забрале он без малейшей тени замешательства, отвращения, без внутренней неловкости смотрел прямо перед собой на кровавое месиво, бывшее еще недавно шеей между могучими плечами, и на отрубленную окровавленную голову, валявшуюся в липкой луже. И если что и промелькнуло на его лице, схваченном металлическим забралом, так это что-то скорее всего походило на улыбку. Оглушительно прогрохотав железом, повалился на землю сомлевший лучник. Только тогда король соизволил отвести от казненного глаза. Не долго оставаться такому неженке в королевской страже. Перрине ле Бюффль поднял лучника за ворот рубахи, надетой под латами, и с размаху закатил ему пощечину. Но этот неженка, хлопнувшийся в обморок, оказал собравшимся услугу. Все как-то встряхнулись; послышалось даже хихиканье.
Трое стражников - с меньшим количеством и не обойтись бы - оттащили в сторону тело казненного. «Посуху тащите, посуху!» - крикнул им королевский смотритель. Не забудьте, Аршамбо, вся одежда казненных по праву переходила к нему. Довольно того уж, что она разорвана, а если ее к тому же еще и перепачкают, толку тогда от нее никакого. И без того осужденных на казнь было на два человека меньше…
Поэтому-то он всячески наставлял взмокшего от пота, тяжело дышавшего палача, давал ему советы, как будто перед ним находился выбившийся из сил борец:
- Подымай топор прямо над головой и не вздумай глядеть на топор, а гляди, куда бьешь, меться как раз по самой середине шеи. И сразу - бац!
И еще ему пришлось расстелить солому вокруг плахи, чтобы просушить напоенную кровью землю, и завязать глаза сиру де Гравилю, доброму нормандцу, тоже в теле, поставить его на колени, окунув лицом в кровавое месиво. «Руби!» Удар - ну это уж просто чудо… Бетрув перерубил шею, голова скатилась с плахи, тело рухнуло на бок. на пыльную землю хлынул алый поток. Люди облегченно вздохнули. Еще минута, и они бросились бы поздравлять палача, а он тупо озирался вокруг, видимо, сам не понимая, как это ему удалось совершить такой подвиг.
Наступила очередь колченогого верзилы Мобюэ де Мэнмара, который с вызовом глядел на короля.
- Всем известно, всем известно!.. - крикнул он, но перед ним вырос бородач, королевский смотритель, и накинул ему на голову повязку, заглушившую слова. Так никто и недослышал, что он хотел крикнуть.
Маршал Одрегем отступил еще на несколько шагов, потому что кровь снова подбиралась к его сапогам… «Руби!» Взмах топора - и снова дело обошлось всего лишь одним ударом.
Тело де Мэнмара оттащили назад, туда, где уже валялось двое обезглавленных. Кисти рук мертвецам развязали, чтобы легче было схватить их за руки и за ноги, раскачать и раз-два швырнуть в первую попавшуюся повозку, которая доставит трупы к виселице, где их подвесят рядом с уже полуистлевшими скелетами. Там их и разденут донага. Королевский смотритель махнул рукой: подберите, мол, и головы.
Бетрув стоял, опершись о рукоятку топора, и старался отдышаться. У него ломило поясницу - он уже ни на что не годился. Пожалуй, еще немного, и зрители прониклись бы к нему большей жалостью, чем к его жертвам. О, он себе помилование честно заработал! И если до конца дней его будут мучить дурные сны и он будет просыпаться от собственного крика, то мы с вами этому вряд ли так уж удивимся.
Колену Дублелю, отважному стольнику, хоть он и получил отпущение грехов, не стоялось на месте. Он даже попытался высвободиться из толкавших его к плахе рук стражников, он хотел сам подойти к ней. Но вовремя накинутая на лицо повязка избавила его от нелепых и бессмысленных жестов, обычных для осужденного.
Однако никто не смог предусмотреть того, что Дублель в самую неподходящую минуту поднимет голову и что Бетрув… - тут уж он и впрямь был не виноват… - раскроит ему череп. Но вот еще удар. На сей раз все кончено.
Ох, и будет о чем порассказать руанцам, которые припали к окнам домишек, окружавших площадь; и рассказы их с быстротой ветра разлетятся из города в город и дойдут до самых глухих уголков герцогства. И отовсюду будут стекаться на место казни охотники поглазеть на эту площадь, вдосталь напитавшуюся человеческой кровушкой. И никто не поверит, что в жилах всего четырех человек бежит столько крови и на земле остается такой широкий после нее круг.
Король Иоанн смотрел на своих приближенных с каким-то странным чувством удовлетворения. Ужас, который в эту минуту он внушал даже самым верным своим слугам, казалось, был приятен ему; он гордился собой. Но особенно пристально вглядывался он в лицо старшего своего сына.
- Вот смотрите, мой мальчик, как ведут себя государи…
Ну кто осмелился бы ему сказать, что зря он уступил своей мстительной натуре? И его тоже этот день привел на перепутье. Выбирай дорогу налево или дорогу направо. И он вступил на худшую из двух, совсем так, как и граф д'Аркур вступил на нижнюю ступеньку лестницы донжона. После шести лет неудачного царствования, в беспрестанных смутах, трудностях и поражениях он сумел дать своей стране, которая только того и ждала, наглядный урок ненависти и насилия. Через полгода он окончательно вступит на путь подлинных бедствий, а вместе с ним вступит и вся Франция.

ЧАСТЬ ТРЕТЬЯ. ЗАГУБЛЕННАЯ ВЕСНА

1. ПЕС И ЛИСЕНОК

Ах, до чего же мне приятно, нет, правда, приятно было повидать Оксер. Не думал я, что господь пошлет мне такую милость, что я так буду всем здесь наслаждаться. Лицезрение тех мест, где проходили часы вашей юности, всегда будоражит душу. Вам еще суждено познать такое чувство, Аршамбо, когда на ваши плечи ляжет груз прожитых лет. Если приведется вам проехать через Оксер, когда вы достигнете моего возраста… да сохранит вас господь… тогда-то вы скажете: «Я был здесь с дядей моим кардиналом, он когда-то был тут епископом, это его вторая епархия, а потом он получил шапку кардинала… Я сопровождал его в Мец, где ему предстояло свидеться с императором…»
Три года я жил здесь, целых три года; о, только не подумайте, что я сожалею об этом времени и что я полнее, нежели сейчас, вкушал сладость бытия, когда был Оксерским епископом. Признаюсь вам, мне не терпелось отсюда уехать. Я косился на Авиньон, хотя отлично понимал, что еще слишком для того молод; но именно тогда я почувствовал, что господь даровал мне стойкость характера и достаточно ума, дабы служить ему при папском дворе. И вот, желая овладеть искусством терпения, я и углубился в изучение астрологии; именно познания в этой науке и побудили моего благодетеля папу Иоанна XXII даровать мне кардинальскую шапку, хотя мне еще и тридцати не исполнилось. Впрочем, я об этом вам, кажется, уже говорил… Ах, Аршамбо, Аршамбо, когда вы беседуете с человеком, много повидавшим и много пожившим, терпите, если он по нескольку раз рассказывает одно и то же. И это вовсе не потому, что у нас к старости голова становится слабовата, по столько у нас накапливается воспоминаний, что при каждом удобном и неудобном случае они всплывают наружу. Юность заполняет будущее воображением; старость воссоздает прошедшее с помощью памяти. В сущности, это одно и то же… Нет, я ни о чем не жалею. Когда я сравниваю себя такого, каким я был, с собой теперешним, у меня тысячи поводов воссылать хвалу господу нашему и, честно говоря, слегка похваливать и самого себя, конечно весьма скромно и пристойно. Просто время вытекает из божьей десницы, и, когда я перестану помнить себя тогдашнего, время вообще перестанет существовать. Кроме, конечно, дня Страшного суда, когда все прожитые нами мгновения сольются в одно. Но это уже превосходит мое понимание. Я верю в воскресение из мертвых, я учу паству верить в него, но сам никогда даже попытки не делал представить себе все это воочию и утверждаю - те, кто сомневается в воскрешении мертвых, - гордецы… Ну да, ну да, таких гораздо больше, чем вы полагаете… - потому что не могут они себе этого вообразить из-за собственного калечества. Человек, отрицающий свет, подобен слепцу, ибо слепец не видит света. Для слепца свет - величайшая тайна!
Подождите-ка… в Сансе, в воскресенье, я, пожалуй, упомяну об этом, потому что мне надо будет произнести проповедь. Как-никак я там соборный архидиакон. Поэтому-то нам и приходится делать такой крюк. Куда проще было бы проехать прямо на Труа, по надо проверить Санский капитул.
А все-таки я с радостью задержался бы в Оксере еще хоть ненадолго. Эти два дня пролетели слишком быстро… Сент-Этьен, Сен-Жермен, Сент-Эзеб, все эти прекрасные церкви, где я служил мессы, бракосочетал, давал причастье… А знаете, что Оксер, Autissidurum, древнейший из всех христианских городов нашего королевства, что он был центром епархии еще за два века до Хлодвига, который, кстати сказать, не оставил от него камня на камне, мало в чем уступив Аттиле, проделавшему то же самое в свое время, и что там еще до шестисотого года собирался конклав… Когда я стоял во главе епархии, главной и единственной моей заботой было очистить ее от долгов, оставленных моим предшественником, епископом Пьером. А с него требовать я ничего не мог; к этому времени он уже получил сан кардинала! Да, да, превосходная епархия, так сказать, преддверие курии… Мне удалось заткнуть все дыры с помощью моих бенефиции и фамильного состояния. Те, что пришли мне на смену, очутились куда в лучшем положении. И в частности, нынешний епископ, который сейчас нас сопровождает, этот новый монсеньор Оксерский, хороший прелат… Но монсеньора Буржского я отослал… в Бурж. Он все время дергал меня за полу сутаны, испрашивая разрешения взять в епархию третьего нотариуса. Но это уже было чересчур. И я ему сказал: «Ежели, монсеньор, вам требуется столько всяких писцов и нотариусов, значит, дела в вашей епархии сильно запутаны. Посему обязываю вас немедленно вернуться в Бурж и самому навести там порядок. С моего благословения, конечно». А мы в Меце прекрасно обойдемся без его услуг. Епископ Оксерский будет превосходной ему заменой… Впрочем, я известил уже об этом дофина Направил к нему вчера гонца, и он вернется завтра, в самом крайнем случае послезавтра. Так что последние вести из Парижа мы получим еще в Сансе… А дофин держится стойко: как на него не жмут, как только не исхищряются, он до сих пор не выпустил короля Наваррского из узилища…
А что поделывали наши французские сеньоры после руанской казни? Прежде всего сам король задержался в городе на несколько дней; себе для жилья он выбрал донжон замка Буврей; сыну велел поселиться в другой башне того же замка; а в третьей держал под стражей Карла Наваррского. Иоанн II, видите ли, вообразил, что ему следует ускорить множество дел. И первое из них - допросить с пристрастием Фрикана. «Устройте-ка мне из Фрикана хорошенькое фрикассе». Боюсь, что эту остроту он позаимствовал от карлика Миттона Дурачка. Однако не пришлось ни разводить большого огня, ни пользоваться огромными клещами. Как только Перрине ле Бюффль с четырьмя стражниками приволокли Фрике в подвал и повертели у него под носом кое-каким пыточным инструментом, губернатор Кана тут же доказал на деле свою добрую волю, да еще как доказал! Он говорил, говорил, говорил - словом, вывернул свой мешок наизнанку и вытряхнул из него все, вплоть до последней крошки. По видимости, так. Ну как усомниться в том, что он выложил все, что знал, раз он так громко щелкал от страха зубами и с таким рвением старался говорить одну лишь правду?
А на самом деле, в чем он признался? Перечислил имена участников убийства Карла Испанского? Да они и так давным-давно были известны, и Фрике не добавил ни одного нового виновника смерти королевского любимчика к тем, которые после Мантского договора получили королевское помилование. Но рассказ его об этом событии занял целое утро. Тайные переговоры во Фландрии и в Авиньоне между Карлом Наваррским и герцогом Ланкастером? Да во всех королевских дворах Европы об этом уже судачили, так что и тут Фраке мало что прибавил нового. Помощь в военных действиях, которую обещали друг другу король Наварры и король Англии? Да любой человек, если только он не круглый дурак, мог об этом догадаться еще прошлым летом, когда почти одновременно Карл Злой высадил свои войска в Котантене, а принц Уэльский - под Бордо. Ах да, разумеется, существовал тайный договор, по которому король Наваррский считает короля Эдуарда королем Франции и по которому они делили между собой все государство! Фрикан охотно признал, что такое соглашение было подготовлено, и, таким образом, подтвердил наветы Иоанна Артуа. Но договор не был подписан, шли только предварительные переговоры. Когда королю Иоанну передали эти показания Фрике, он возопил:

Предыдущая страница 5 Следующая страница


Когда король губит Францию 6

- Изменник! Изменник! Ну что, был я прав или нет?
На что дофин возразил королю:
- Отец мой, этот договор подготовляли раньше, чем договор в Валони, который Карл заключил с вами и где говорится совершенно противоположное. Получается, таким образом, что Карл изменил королю Англии, а вовсе не вам.
И когда король Иоанн заорал, что его зять изменяет всем и каждому, дофин заметил:
- Это так, отец мой, и я сам теперь в этом уверился. Но ежели вы обвините Карла в том, что он предавал ради вашей же пользы, вы попадете в ложное положение.
О несостоявшейся поездке в Германию, куда собирались отправиться Карл Злой и дофин, Фрике де Фрикан мог рассказывать буквально часами. Называл имена заговорщиков, указывал, где именно они должны были встретиться и что этот должен сказать и кому и кто что должен был делать. Но королю об этом в свое время уже рассказал сам дофин.
А что известно ему о новом комплоте его высочества Наваррского, целью коего было взять в плен короля Франции и убить его? Э-э, нет, Фрике об этом ни слова не слышал, никаких следов приготовлений не замечал. Конечно, граф д'Аркур… - оговорив покойника, обвиняемый ничем не рискует, правосудию это хорошо известно… - так вот, граф д'Аркур все эти последние месяцы страшно гневался и впрямь «иной раз говорил непотребные слова, но лишь он один и лишь от своего собственного имени.
Ну как, повторяю, не поверить человеку, который с такой охотой идет навстречу своим пытальщикам, который сыплет признаниями по шесть часов подряд, так что писцы даже не успевают точить перья? Великий плут этот Фрике, прошедший школу своего господина Наваррского, буквально затопивший тех, кто вел допрос, потоком слов и разыгрывавший из себя этакого болтуна, дабы под пустыми фразами скрыть то, о чем следовало промолчать! Так или иначе, для того чтобы употребить с пользой для дела его свидетельские показания во время суда, придется начинать все заново в Париже, учредить следственную комиссию, ибо здешняя оказалась не на высоте. В сущности, закинули в море огромный невод, а вытащили всего несколько рыбешек.
А пока шел допрос, Иоанн II хлопотал о том, чтобы прибрать к рукам владения и должности изменников, и с этой целью отправил из Руана виконта Тома Куивержа, дав ему приказ захватить все имущество семейства д'Аркуров, а маршала д'Одрегема отрядил в Эвре с наказом осадить город. Но виконт Куиверж повсюду натыкался на не слишком любезный прием хозяев, и конфискация так и не состоялась. Ему бы следовало оставить в каждом замке отряд лучников, да беда в том, что в его распоряжении не оказалось достаточно людей. Зато обезглавленное тело толстяка Жана д'Аркура недолго украшало собой городскую виселицу. На следующую же ночь добрые нормандцы тайком похитили труп и похоронили его по христианскому обычаю, что одновременно дало им прекрасный случай посмеяться над королем.
А что касается города Эвре, то пришлось его осадить. Но город Эвре был не единственным ленным владением Эвре-Наваррских. Повсюду - от Валони до Мелана, от Лонгвиля до Конша, от Понтуаза до Кутанса - в каждом городке таилась угроза, и даже в живых изгородях вдоль проезжих дорог что-то подозрительно шевелилось.
Король Иоанн II уже не чувствовал себя в Руане в полной безопасности. Сюда он прибыл с воинством, вполне достаточным для того, чтобы схватить участников пиршества, но недостаточным для того, чтобы подавить мятеж. В последние дни он вообще не выходил из замка. Самые верные его слуги, и в том числе, конечно, Иоанн Артуа, советовали ему уехать. Его присутствие в Руане разжигало народный гнев.
Король, которому приходится опасаться своего народа, по сути дела, ничтожный монарх, и есть все основания считать, что дни его царствования сочтены.
Итак, Иоанн II решил вернуться в Париж, но потребовал, чтобы его сопровождал дофин. «Вы не устоите, Карл, если в вашем герцогстве подымется мятеж». Но главным образом он опасался, как бы его сынок не сговорился с Наваррской партией.
Пришлось дофину подчиниться; однако он заявил, что путь в Париж они проделают не верхами, а поплывут по реке «Я привык, отец мой, из Руана до Парижа плыть по Сене. Ежели нынче я поступлю иначе, люди могут решить, что я сбежал. Кроме того, плыть мы будем медленно и все новости станем получать скорее; буде они неблагоприятны и мне придется почему-либо вернуться обратно, это тоже удобнее сделать».
И вот король отплыл из Руана на огромном судне, сделанном по особому заказу герцога Нормандского для его путешествий, ибо, как я вам уже говорил, он не слишком обожал верховую езду. Огромное плоскодонное судно, все разукрашенное, богато убранное и все в позолоте; на носу бились по ветру знамена Франции, Нормандии и Дофине, и шло судно и под парусом, и на веслах. Рубка приспособлена под жилье - просторная комната, убранная коврами и обставленная кофрами. Дофину нравилось побеседовать здесь со своими советниками, сыграть партию в шахматы или шашки, а то и просто полюбоваться родными просторами, которые тянутся вдоль этой полноводной реки и тут особенно прекрасны. Но короля бесило это спокойствие, эта медлительность. Что за дурацкая мысль - плыть по Сене, следуя всем ее излучинам, да ведь так получается в три раза длиннее, чем если скакать по дорогам напрямик. Он не мог привыкнуть к тому, что в каюте такая теснота. И целые дни вышагивал взад и вперед, диктуя письмо, одно-единственное письмо, все то же письмо, которое он то бросал диктовать, то брался за него снова, без конца переделывая его. И он то и дело приказывал причаливать к берегу, шлепал по грязи, чтобы добраться до пристани, обчищал свои высокие охотничьи сапоги о маргаритки и, приказав подать себе коня, скакал вместе со свитой вдоль берега. Ему, видите ли, почему-то вдруг припало желание посетить вон тот замок, выглядывающий из-за тополей. «И чтобы к моему возвращению письмо было перебелено начисто». Его письмо к папе, где он пытался объяснить Святому отцу причины и поводы пленения короля Наваррского. Будто не было в государстве дел поважнее! Но о них он и не думал. Во всяком случае, ни об одном, требовавшем его вмешательства. Он отмахивался от самых неотложных государственных забот: слишком медленно поступали в казну налоги, вновь возникла необходимость уменьшить вес монеты, высокие пошлины на сукно вызывали недовольство торговцев, надо было срочно привести в порядок крепости, которым угрожали англичане. Да разве нет у него канцлера, нет смотрителя монетного двора, королевского мажордома, сборщиков налогов и первоприсутствующих в Парламенте? Пусть они этими делами и занимаются. Пускай Никола Брак, который уже находился в Париже, пускай Симон де Бюси или Робер де Лоррис приступают к выполнению своих обязанностей. Они и впрямь приступили и набивали себе карманы, играя на курсе монеты, своей властью прекращая справедливую тяжбу, затеянную против их родича, делая поблажки другу, без конца досаждали то торговой компании, то какому-нибудь городу, а то и целой епархии, которые никогда не простят этого королю.
Монарх, который то вдруг объявляет, что сам будет за всем бдеть, и в мельчайших подробностях устанавливает порядок какой-нибудь церемонии, а то вовсе не заботится ни о чем, будь то даже дела первейшей государственной важности, - не таков это человек, что может уготовить своему народу славную судьбу.
На второй день пути судно дофина стало на якорь у Пон-де-л'Арш; и тут король вдруг заметил, что по мосту скачет купеческий прево Парижа, мэтр Этьен Марсель во главе эскорта не то в полсотню, не то в сотню всадников, вооруженных пиками, в на острие одной билось на ветру сине-красное знамя столицы Франции. Кстати, эти горожане были экипированы лучше, чем многие знатные рыцари.
Король не сошел на берег и не пригласил на судно прево. Так они и переговаривались, один с судна, другой с берега, и оба были явно удивлены, что случай свел их здесь лицом к лицу. Прево меньше всего ожидал встретить в этих местах короля, а король ломал себе голову, что нужно прево в Нормандии и с какой целью он взял с собой такой большой эскорт? Разумеется, все это наваррские интриги. А может, они хотят попытаться освободить Карла Злого? Да нет, слишком уж скоро: после того как его взяли, прошла всего одна неделя. Но в конце концов, все возможно. А вдруг прево Марсель и есть глава того заговора, о котором нашептал королю Иоанн Артуа? Тогда все становится понятным.
- Мы прибыли приветствовать вас, государь! - вот и все, что сказал прево.
А король, вместо того чтобы заставить его хоть немного разговориться, в упор заявил ему, что вынужден был схватить короля Наваррского, который причинил ему немало зла, что все обстоятельства этого дела будут изложены и освещены в послании, направленном папе. И король Иоанн II добавил, что он надеется, возвратившись в Париж, застать в своей столице полный порядок, полное спокойствие, надеется также, что парижане трудятся не покладая рук…
- А теперь, мессир прево, можете возвращаться обратно.
Да, слишком длинный путь для столь краткой и маловразумительной речи. Этьен Марсель повернул своего коня, и густая черная его борода торчком встала на подбородке. А король, когда знамя Парижа скрылось в зелени прибрежных ив, велел кликнуть писца и стал - в который раз! - переделывать свое письмо к папе… Да, кстати, Брюне, Брюне! Брюне, попроси, пожалуйста, дона Кальво подъехать к носилкам… Король стал диктовать писцу примерно так: «И еще, ваше святейшество, есть у меня доказательство, и неоспоримое, что его величество король Наварры попытку имел поднять противу меня купцов парижских и снюхался с их прево, который, не имея на то разрешения, отправился в нормандские земли, и сопровождали его вооруженные всадники, коим и числа нету, дабы подмогу принести злодеям из наваррской партии, довершить их злодеяние, пленив мою персону и персону дофина, старшего сына моего…»
Час от часу эскорт прево Марселя все рос и рос в воображении короля, и вскоре Иоанн уже насчитает пять сотен копий.
А потом он вдруг приказал немедленно сняться с якоря и, забрав из замка Пон-де-л'Арш Карла Наваррского и Фрикана, держать путь на Лез Анделис. Ибо король Наваррский следовал за судном на коне по берегу, от одного причала к другому, в окружении мощной стражи, которая получила приказ в случае попытки пленного к бегству или в случае, если его будут пытаться освободить нормандские сеньоры, не мешкая, заколоть его кинжалом. И все время его должно было быть видно с борта судна. Вечерами Карла запирали в ближайшей к причалу башне. Запирали его в Эльбефе, запирали его в Пон-де-л'Арш. А нынче запрут в Шато-Гайаре… да, да, в Шато-Гайаре, где его бабка Бургундская так рано распростилась с жизнью… да, примерно в том же возрасте.
А как переносил все эти унижения его высочество Наваррский? По правде сказать, плохо. Теперь-то, разумеется, он уже приобвык к своему узилищу, во всяком случае, воспрянул духом, узнав, что король Франции сам находится в плену у короля Англии и что сейчас ему нечего опасаться за свою жизнь. Но первое время…
Ах, это вы, дон Кальво! Напомните-ка мне, у какого евангелиста, которого читают в будущее воскресенье, говорится о свете или что-то в этом духе… да, во второе воскресенье рождественского поста. Странно будет, если мы это место не найдем… или, может быть, об этом говорится в послании… Очевидно, то, что читали в минувшее воскресенье… Abjiciamus ergo opera tenebrarum, et induamur arma lucis… Отбросим же творения мрака и облачимся в латы света… Да, в прошлое воскресенье. И вы, вы тоже не помните наизусть? Ладно, скажете мне чуть попозже, буду вам весьма признателен…
Попавший в западню лисенок, как безумный, кружит по клетке; глаза у него горят, шерсть взъерошена, сам отощал и скулит, отчаянно скулит… Таков уж наш Карл Наваррский. Но скажем в его оправдание: делалось все, лишь бы его запугать.
Тогда, в Руане, Никола Брак бросил фразу о том, что, мол, пускай король Наварры умрет не сразу, пускай, мол, умирает медленно, каждый день умирает
- и тем добился отсрочки казни. Но слова его не прошли мимо королевских ушей.
Король Иоанн не только приказал заточить Карла в той же самой комнате, где умерла Маргарита Бургундская, но и велел довести до его сведения: »…Весь их мерзкий род пошел от этой подлой шлюхи, родной его бабки; и сам он отпрыск дочери этой потаскухи. Пускай-ка думает, что его прикончат так же, как бабку». Но и этого показалось мало: в течение нескольких дней, что просидел Карл в Шато-Гайаре, ему десятки раз объявляли, даже ночами, что кончина его уже близка.
Унылое тюремное одиночество Карла Наваррского прерывал то королевский смотритель, то ле Бюффль или еще какой-нибудь стражник, который изрекал: «Готовьтесь, ваше высочество. Король приказал соорудить во дворе замка эшафот. Скоро мы за вами придем». А через минуту действительно входил Лалеман, и его встречали безумные от страха глаза узника, жавшегося к стенке и хрипло дышавшего. «Король решил дать отсрочку, вас казнят не раньше завтрашнего дня». И тогда Карл Наваррский, тяжело переводя дух, без сил валился на табуретку. А через час, а может быть, через два, снова приходил Поррино ле Бюффль. «Король решил не отрубать вам головы, ваше высочество… Нет… Вас повесят - такова его воля. Сейчас сбивают виселицу». И потом, когда отзвонят к вечерне, являлся комендант замка Готье де Риво.
- Вы за мной, мессир?
- Нет, ваше высочество, я принес вам ужин.
- Виселицу поставили?
- Какую виселицу? Никакой виселицы нет, ваше высочество.
- И эшафота нет?
И эшафота, ваше высочество, я тоже не видел.
Уже шесть раз его высочеству Карлу Наваррскому отрубали голову, столько же раз вешали и столько же раз четвертовали. Но, пожалуй, страшнее всего было, когда как-то вечером в его темницу внесли большой конопляный мешок и сообщили узнику, что нынче ночью его запрячут в этот мешок и бросят в Сену. На следующее утро за мешком явился смотритель, повертел его в руках, заметил, что Карл Наваррский ухитрился провертеть в нем дыру, и с улыбкой удалился.
Каждую минуту король Иоанн спрашивал, как там его узник? Поэтому-то он терпеливо ждал, когда писцы закончат перебелять очередное послание папе. Ест король Наваррский или не ест? Почти не ест, так только, чуть притронется к еде, которую ему приносят, а иногда и вообще блюдо уносят нетронутым. Ясно, боится, что ему Подсыплют яду. «Значит, похудел? Чудесно, чудесно! Прикажите, чтобы пища, которую ему готовят, была с горечью и припахивала. Тогда он и впрямь решит, что его хотят отравить». Спит он или нет? Плохо. Днем его еще иногда можно застать спящим: сядет у стола, уткнет голову в руки и дремлет, но, стоит кому-нибудь войти, вскакивает словно встрепанный. А по ночам стража слышит, как он ходит, без конца кружит по комнате… «Как лисенок, государь, ну чисто лисенок». Видать, боится, что его придушат, как придушили в той же самой круглой комнате его бабку. Иногда по утрам по его лицу видно, что он плакал. «Чудесно, чудесно, - повторял король. - Ну а с вами он говорит?» Еще бы не говорил! Пытается завязать разговор с каждым, кто к нему входит. И видимо, хочет нащупать у каждого его слабую струнку. Королевскому смотрителю он посулил золотые горы, если тот поможет ему бежать или хотя бы согласится передать на волю письмо. Перрине ле Бюффля он обещал взять с собой и дать ему должность смотрителя непотребных заведений у себя в Эвре или в Наварре, ибо заметил, что ле Бюффль завидует нашему смотрителю. Коменданта крепости он считал верным своему воинскому долгу и сетовал только на совершенную по отношению к нему несправедливость, доказывал свою невиновность: «Не знаю, в чем меня упрекают, ибо, клянусь господом богом, я не питал никаких дурных замыслов против короля, дражайшего моего тестя, и не намеревался причинить ему зло. Его ввели в заблуждение на мой счет вероломные люди. Хотят погубить меня в его глазах; по я безропотно переношу любую кару, какой угодно ему было покарать меня, ибо отлично знаю, что он здесь ни при чем. А ведь я во многом мог бы быть ему полезен ради его же собственного блага, мог бы оказать ему множество услуг. Но ежели он решил ногу бить меня, уже не смогу их оказать. Идите прямо к нему, мессир комендант, скажите ему, чтобы он выслушал меня, и это будет только к его выгоде. И если господу угодно будет вернуть мне мое богатство, будьте уверены, я позабочусь и о вас, ибо вижу, что вы жалеете меня в такой же степени, как желаете добра своему-господину»
Все это, разумеется, передавалось королю, и тот начинал вопить: «Нет, посмотрите только, каков мерзавец! Нет, посмотрите только, каков предатель!», как будто каждый узник не пытается разжалобить своих тюремщиков или подкупить их. Возможно, даже стражники слегка сгущали краски, рассказывая о посулах короля Наваррского, надеясь тем самым набить себе цену. И в награду за столь неподкупную честность король Иоанн швырял им кошель с золотом. «Нынче вечером скажите ему, что я велел хорошенько натопить его темницу, накидайте побольше соломы и сырых поленьев, а трубу закройте, пускай прокоптится хорошенько».
Да, маленький король Наварры действительно напоминал лисенка, попавшего в ловушку. А король Франции, как огромный злобный пес, кружил возле клетки, этакий бородатый, сторожевой пес, со стоявшей торчком на хребте шерстью, рычал, выл, ощеривал клыки, скреб лапами землю и только подымал пыль, ибо не мог схватить свою жертву сквозь прутья решетки.
И длилось так вплоть до 20 апреля, когда в Анделисе появились двое нормандских рыцарей с подобающей свитой, и на развевавшемся на пике остроконечном флаге красовались гербы Наварры и Эвре. Они привезли королю Иоанну письмо от Филиппа Наваррского, помеченное Коншем. Довольно крутое письмо. Филипп без обиняков писал, что он крайне разгневан тем, что его сеньор и старший брат должен сносить все эти несправедливости и муки… «которого вы беззаконно увезли с собой, не имея на то ни права, ни причины. Но знайте, что вам нечего и думать о его наследстве, ни о нашем, если даже суждено ему погибнуть от вашей жестокости, ибо никогда вы не ступите погон в наши владения. С нынешнего дня мы бросаем вызов вам и всему вашему могуществу, и объявляем вам смертельную, беспощадную войну, насколько то будет в наших силах». Возможно, письмо было написано не совсем в этих выражениях, но, во всяком случае, смысл его был именно таков. Все было сказано с предельной твердостью, и был в нем открытый вызов. И особенно подчеркивало грубость письма то, что было оно адресовано «Иоанну Валуа, что величает себя королем Франции…»
Оба рыцаря вежливо откланялись и без долгих разговоров повернули своих коней и ускакали так же, как и прискакали.
Вы сами понимаете, Аршамбо, король на это письмо не ответил. Оно было неприемлемо, особенно из-за того, что было так непочтительно адресовано. Но это означало открытую войну, так как один из крупнейших вассалов отказывался считать короля Иоанна своим законным сувереном. Другими словами, он не замедлит признать таковым короля Англии.
Все ждали, что после такого оскорбления Иоанн впадет в превеликий гнев. Но он сумел удивить всех приближенных - он расхохотался. Правда, чуть принужденно. Двадцать лет назад его отец тоже расхохотался, расхохотался от чистого сердца, когда епископ Бергерш, канцлер Англии, привез ему вызов от юного короля Эдуарда III.
Король Иоанн приказал без проволочек отправить составленное им послание папе, пусть даже такое, как оно есть, и, хотя переделывали и переписывали его десятки раз, оно не стало от этого ни умнее, ни убедительнее. Одновременно он приказал вывезти из крепости своего зятя. «Заточу его в Лувре». И, оставив дофина плыть по Сене на своем огромном раззолоченном судне, сам король галопом помчался в Париж, где не сделал ничего, ровно ничего полезного, тогда как Наваррский клан трудился не покладая рук.
Ах да, я и не заметил, что вы вернулись, дон Кальво… Значит, нашли то место… В Евангелии… «И сказал им Иисус…» Что же он им сказал? «Пойдите, скажите Иоанну, что слышите и видите…» Пожалуйста, говорите чуть громче, дон Кальво. Из-за этого грохота и стука… «Слепые прозревают, хромые ходят…» Да, да, я слушаю вас. От Матфея. Coeci vident, claudi ambulant, surdi audiunt, moi-tui resurgunt, et coetera… «Слепые прозревают». Не слишком богато, но и этого мне хватит. Главное, чтобы было с чего начать свою проповедь. Вы же знаете, как я работаю.

2. НАЦИЯ АНГЛИЧАН

Я вам, Аршамбо, сейчас сказал, что наваррская партия трудилась не покладая рук. На следующий же день после руанского пиршества во все стороны были отряжены гонцы - первым делом, конечно, к тетке и сестре Карла - к Жанне и Бланке. И во Вдовьем Дворе сразу началось снование, будто в прядильной мастерской… А затем к зятю Карла - Фебу… Как-нибудь я вам о нем непременно расскажу; это государь довольно, я бы сказал, необычный, но скидывать со счетов его тоже нельзя. И так как наш с вами Перигор, в конце концов, ближе к его Беарну, чем к Парижу, неплохо было бы в один прекрасный день… Об этом мы еще с вами потолкуем. И наконец, Филипп д'Эвре, возглавивший всю эту бурную деятельность и вполне успешно заменявший старшего брата, повелел Наварре собрать войска и вести их, не мешкая, к морю, а тем временем Годфруа д'Аркур поднимал сторонников Карла в Нормандии. Прежде всего Филипп поторопился послать в Англию мессира де Морбека и мессира де Бревана, участвовавших в прежних переговорах, и наказал им просить у англичан помощи и поддержки.
Король Эдуард III встретил посланцев Филиппа довольно прохладно. «По мнению моему, хороши лишь честные соглашения, когда то, что произносят уста, доказывается на деле. Если короли, заключившие союз, не доверяют друг другу, успеха им не видать. В минувшем году я открыл свои гавани для кораблей его высочества Наваррского; я снарядил войско и передал его под начало герцога Ланкастера, желая усилить войско короля Наваррского. Мы почти полностью подготовили текст нашего соглашения; мы условились о постоянном сотрудничестве и обещали никогда не заключать ни мира, ни даже перемирия в одиночку. А его высочество Наваррский чуть ли не на следующий день высаживается в Котантене, соглашается вступить в переговоры с королем Иоанном, клянется ему в любви и приносит вассальную присягу. И если ныне находится он в узилище, если его тесть поймал его в свои тенета, как изменника, вина в том не моя. Поэтому-то, прежде чем прийти королю Наваррскому на помощь, я желал бы быть уверен, что родичи мои д'Эвре, прибегающие к моей защите, лишь когда на них обрушиваются несчастья, не повернутся лицом к другим, едва я вытащу их из беды».
Тем не менее Эдуард отдал кое-какие распоряжения, призвал к себе герцога Ланкастера и повелел начать приготовления к новой высадке на континент, одновременно он направил соответствующий приказ принцу Уэльскому, находившемуся в Бордо. И так как от посланцев Филиппа Наваррского Эдуард узнал, что Иоанн II, обвиняя во всех смертных грехах своего зятя, обвиняет также и английского короля, он сразу же отправил послания и Святому отцу и императору Священной империи, а также многим государям христианского мира, и в посланиях этих отрицал, что находится в сговоре с Карлом Злым, однако всячески хулил Иоанна II за недостаток доверия и за его действия, которые не подобают, по его мнению, королю «ради чести рыцарской» и короля недостойны. Его послание к папе было написано куда быстрее, чем такое же послание короля Иоанна, и, уж поверьте мне, составлено совсем иначе.
Мы с королем Эдуардом недолюбливаем друг друга: он считает, что я слишком привержен интересам Франции, а я считаю, что он недостаточно чтит примат Церкви. При каждой встрече у нас происходят баталии. Ему бы хотелось посадить на папский престол англичанина, а еще лучше, чтобы вообще никакого папы не было. Но я должен признать, что для своего народа он прекрасный правитель: ловкий, осмотрительный, когда нужно быть осмотрительным, отважный, когда можно быть отважным. Англия ему многим обязана. И к тому же, хотя ему всего сорок четыре года, он пользуется уважением, каким пользуются лишь престарелые государи, ежели они, конечно, были хорошими государями. Возраст монархов измеряется не датой их рождения, а длительностью их царствования.
В этом отношении Эдуард III, так сказать, древнее всех правителей Запада. Папа Иннокентий - всего лишь четыре года верховный священнослужитель. Император Карл, хоть и был избран десять лет назад, короновался только в позапрошлом году. Иоанн Валуа как раз отпраздновал…
- пленнику не так-то радостно праздновать такое событие… - шестую годовщину после своего миропомазания. А он, Эдуард III, на престоле уже двадцать девять лет, вернее, почти тридцать.
Внешне это мужчина прекрасного сложения, величественной осанки, правда, чуть раздобревший. Длинные белокурые волосы, шелковистая выхоленная бородка, голубые глаза - на мой вкус, чересчур большие. Настоящий Капетинг. Он как две капли воды похож на своего деда Филиппа Красивого и от него же унаследовал немало достоинств. Какая жалость, что кровь наших королей принесла такие прекрасные плоды в Англии и такие убогие во Франции! С годами Эдуард, совсем как и его дед, становится все молчаливее и молчаливее. Что вы хотите! Вот уже тридцать лет он видит, как пресмыкаются перед ним люди. По их походке, по взгляду, тону голоса он догадывается, на что они рассчитывают, чего от него ждут; знает, сколь велико их тщеславие, а главное, знает, чего каждый из них стоит. Приказы его немногословны. Он сам говорит: «Чем меньше произносишь слов, тем меньше их будут повторять и тем меньше искажать их смысл».
В глазах всей Европы он прославлен как герой. Битва у Слейса, осада Кале, победа при Креси… Франция целое столетие не знала поражений, а Эдуард разбил ее, или, вернее говоря, разбил своего французского соперника, коль скоро война эта началась, по его словам, лишь с одной целью, - утвердить свои права на корону Людовика Святого. Но, конечно, и с целью прибрать к рукам благоденствующие французские провинции.
Не проходило и года, чтобы он не высаживал на континент свои войска - то в Булони, то в Бретани - или не приказывал, как то было два последних лета, совершать набег из своего герцогства Гиеньского.
Прежде он сам водил своих людей в бой и не зря снискал себе славу доблестного воина… Теперь он в походах участия не принимает. Теперь его войсками командуют умелые военачальники, закалившиеся во многих кампаниях; но мне думается, что успехом своим он главным образом обязан тем, что войско у него постоянное и состоит в подавляющем большинстве из пеших ратников; такое войско и много подвижнее, и не обходится так дорого, как наше громоздкое рыцарское воинство, которое каждый раз приходится созывать, и никогда его вовремя не соберешь, и вооружены они, экипированы кто во что горазд, и не обучены согласованным действиям на поле боя.
Конечно, звучит оно куда как красиво: «Отечество в опасности. Нас призывает король. Пусть каждый поспешит ему на помощь!» А с чем спешить-то? С палками? Придет, придет еще время, когда все короли возьмут пример с Англии и будут вести войны обученными людьми, настоящими солдатами, которые пойдут туда, куда им прикажут, без пререканий и отлынивания.
Видите ли, Аршамбо, государству вовсе не обязательно, для того чтобы стать могущественным, иметь огромную территорию или большое народонаселение. Надо только, чтобы в народе было развито чувство гордости, чтобы он был способен на порыв и чтобы им долгое время правил разумный монарх, который сумел бы зажечь в душах людей огонь высоких устремлений.
И вот в государстве, насчитывающем шесть миллионов душ, включая Уэльс - и это еще до чумы, а после божьего бича осталось всего четыре миллиона, - Эдуард III создал благоденствующую и грозную нацию, которая, как равная с равными, говорит с Францией и со Священной империей. Торговля сукном, морские перевозки товаров; присоединение Ирландии; умелое хозяйничанье в богатой Аквитании; неукоснительное и безропотное исполнение королевских приказов; армия, в любую минуту готовая выступить и не сидящая сложа руки,
- вот что превратило Англию в такую могучую, такую богатую державу.
Сам король владеет сказочным богатством: уверяют, будто оно столь велико, что он не в силах подсчитать его. Но я-то отлично знаю, что он его считает, иначе он ничего бы не имел. А тридцать лет назад, когда он вступил на престол, в наследство ему досталась пустая казна и долги чуть ли не всей Европе. А ныне к нему идут с просьбой о займах. Он перестроил Виндзор, украсил Вестминстер… ну если вам так угодно, пусть будет не Вестминстер, а Вестмутье, но я так часто бывал в Англии, что привык произносить их названия по-английски, ибо, любопытное дело, с тех пор как англичане задумали захватить Францию, они все чаще и чаще, даже при дворе, говорят на своем саксонском языке и все реже и реже по-французски… Каждую свою резиденцию король превращает в сокровищницу. Многое покупает у ломбардских купцов и у кипрских мореплавателей, и не только восточные пряности, но и всякого рода изделия, которые потом служат образчиком для английских ремесленников.
Кстати, раз уж разговор зашел о пряностях, я должен, Аршамбо, сказать вам несколько слов о перце. Перец - прекрасное помещение денег. Прежде всего перец не портится; в последние годы цены на него все растут и растут, и по всему видно, что еще будут расти. На складе в Монпелье у меня лежит перца на десять тысяч флоринов, а взял я его в частичное погашение долга от одного тамошнего купца - Пьера де Рамбера, который не мог вовремя расплатиться с кипрскими поставщиками. А коль скоро я каноник Никозии… никогда, правда, там не бывал, ни разу, увы, не бывал, ибо, по рассказам очевидцев, остров этот красоты несказанной… поэтому-то я и уладил это дело без хлопот… Но вернемся к королю Эдуарду.
Королевский стол в Англии - это не просто громкие слова, и у всякого, кто попадает туда впервые, дух захватывает от обилия и блеска золота. Золотой олень почти в натуральную величину украшает середину стола. Кубки, кувшины, блюда, ложки, ножи, солонки - все из чистого золота. Стольники за одну перемену притаскивают столько золота, что из него можно было бы начеканить монеты для целого графства. «Ежели придет такой случай, то мы в крайней необходимости можем все это и продать», - говорит король. Но даже в трудную минуту - а какая государева казна таких минут не переживала? - Эдуард спокоен и знает, что всегда может получить любой кредит, так как всему свету ведомы его богатства. А сам он является своим подданным только в роскошнейших одеяниях, расшитых золотом, в бесценных мехах, весь усыпанный драгоценными каменьями, а на сапожках у него золотые шпоры.
Но при всей этой выставляемой напоказ роскоши не забыт и бог. В одной только Вестминстерской часовне четырнадцать викариев, а прибавьте к этому еще певчих и всех служек в ризнице. Коль скоро Эдуард считает, что папа находится под властью французов, он, очевидно, вызова ради все время увеличивает число служителей Церкви, но дарует эти должности только англичанам и не делится бенефициями со Святым престолом, из-за чего у нас с ним вечно идут споры.
Итак, когда богу воздано богово, остается еще семья, а у Эдуарда III десять человек детей, и все они живы Старший - принц Уэльский и герцог Аквитанский, как вам это известно; ему уже двадцать шесть. А самого младшего, графа Букингемского, кормилица только-только отняла от груди.
Каждого из своих сыновей Эдуард наделяет значительным герцогством или графством; дочерям старается устроить такой династический брак, который мог бы послужить его замыслам.
Пари держу, что ему, королю Эдуарду, жилось бы весьма тоскливо, если бы он не был предназначен Провидением на то, что более всего способен делать,
- править. Да, да, его не так уж сильно занимало бы собственное существование, надвигающаяся старость, не так бы спокойно он глядел в глаза приближающейся смерти, если бы не выпало ему на долю направлять чужие страсти и указывать другим людям цель в жизни, а это помогает забыть о самом себе. Ибо люди лишь тогда чувствуют всю цену жизни и могут достойно ее прожить, когда все их деяния и все их мысли посвящены какому-то великому свершению, с которым они неразрывно связывают свою судьбу.
Именно это и вдохновляло Эдуарда, когда он учредил в Кале свой Орден Подвязки, который так процветает и в подражание коему наш злосчастный король Иоанн, основав Орден Звезды, породил на свет божий поначалу весьма пышную, а затем довольно убогую его копию…
Именно эта тяга к величию подвигает короля Эдуарда, когда он вынашивает план, о котором вслух не говорит, но который ни от кого не скроешь - превратить Европу в государство английское. Не то чтобы он мечтает держать весь Запад под своей единоначальной властью или хочет покорить все государства и превратить их в своих вассалов. Нет, нет, его замысел иной - свободное объединение королей или правительств, где он играл бы первенствующую роль, и благодаря этому объединению не только воцарился бы мир внутри этого союза, но можно было бы больше не опасаться Священной империи, если бы даже она не согласилась примкнуть к нему. И пика них обязательств в отношении Святого престола; я подозреваю, что втайне он вынашивает этот замысел… Первых успехов он добился во Фландрии, оторвав ее от Франции; он вмешивается в дела Испании, запускает щупальца даже в Средиземноморье. О, если бы ему удалось заполучить Францию, представляете, что бы он наделал, что бы он мог наделать!.. Впрочем, его замысел не так уж нов. Король Филипп Красивый, его дед, тоже вынашивал план объединения Европы, что обеспечило бы вечный мир.
С французами Эдуард любит говорить по-французски, с англичанами - по-английски. Может он беседовать и с фламандцами на их родном языке, чем немало льстит их самолюбию, и, пожалуй, этим объясняется его успех в их стране. А со всеми прочими он говорит по-латыни.
Вы, понятно, спросите меня, Аршамбо, почему бы не уступить столь одаренному, столь талантливому, столь взысканному судьбой правителю в его притязаниях на французский престол? Почему бы не посодействовать ему в этом? Почему мы из кожи лезем вон, чтобы сохранить престол за этим наглым дурачком, да еще родившимся при таком неблагоприятном сочетании небесных светил, каким нас наградило Провидение, лишь для того, без сомнения, чтобы послать испытание нашему злосчастному королевству?
Э-э, нет, племянничек, мы всей душой стремимся к этому прекрасному объединению западных государств, мы тоже его жаждем, но мы хотим, чтобы оно было под эгидой Франции - другими словами, чтобы управлялось оно французами, за коими оставалось бы преимущественное положение. Мы твердо убеждены, что, коль скоро Англия станет слишком могущественной, она будет попирать законы нашей Церкви. Франция же избранное богом государство… Да и король Иоанн не вечен.
Но вы понимаете также, Аршамбо, почему король Эдуард так упорно поддерживает этого Карла Злого, который обманывал его уже десятки раз. Все дело в том, что маленькая Наварра и огромное графство Эвре - весьма заманчивые куски не только для его притязаний на корону Франции, но также в вынашиваемом им плане объединения христианских государств, который накрепко засел ему в голову. Что ж, надо дать и королям помечтать немного!
Вскоре после прибытия посольства наших любезных друзей Морбека и Еревана в Англию туда собственнолично явился его высочество Филипп д'Эвре-Наваррский, граф Лонгвиль.
Высокий, белокурый, прекрасно сложенный и гордец нравом, Филипп Наваррский столь же прям и честен, сколь лукав его старший брат; и именно благодаря свойствам своей натуры младший, храня верность старшему, скрепя сердце участвует во всех его коварных проделках. Он не наделен в отличие от старшего брата даром красноречия, но привлекает к себе людей сердечным своим теплом. Он сильно пришелся по душе королеве Филиппе, которая уверяет, что он-де ужасно похож на ее супруга, когда Эдуард был в том же возрасте. Что, впрочем, и не удивительно: Эдуард и Филипп - кузены по многим родственным линиям.
Славная королева Филиппа! Еще в девушках она была розовенькая и пухленькая и обещала стать со временем просто толстухой, как большинство женщин Геннегау. И обещание свое сдержала.
Король любил ее спокойной любовью. Но с годами у него появились и другие сердечные увлечения, редкие, но неистовые. В числе их графиня Солсбери, а теперь Алис Перрер, или Перрьер, придворная дама королевы. Желая развеять свою досаду, Филиппа утешается едой и становится все толще и толще.
Вы спрашиваете о королеве Изабелле? Ну да, ну да, она еще жива, во всяком случае, месяц назад еще была жива… Вот уже двадцать восемь лет живет она в Кэстл Ризинг, в огромном и унылом замке, куда заточил ее сын после того, как обезглавил ее любовника лорда Мортимера. Будь Изабелла на свободе, она могла бы доставить сыну немало хлопот. Французская волчица… Раз в году, на Рождество, он приезжает ее навестить. Его права на французский престол - это от нее, от Изабеллы. Но она же и причина династического кризиса во Франции, потому, что сообщила своему отцу Филиппу Красивому о любовных шашнях Маргариты Бургундской и тем доставила великолепный предлог отстранить от престола потомство Людовика Сварливого. Признайтесь, есть нечто забавное в том, что сорок лет спустя внук Маргариты Бургундской и сын Изабеллы заключают союз. Нет, и впрямь стоит жить, чтобы стать свидетелем такого!
И вот Эдуард и Филипп Наваррский в Виндзоре вновь берутся за составление прерванного на середине договора, первые кирпичи коего были заложены еще во времена переговоров в Авиньоне. И понятно, договор по-прежнему тайный. В первоначальных наметках имена договаривающихся правителей не должны были вообще быть названы. Король Англии именуется «старший», а король Наваррский - «младший», как будто этого вполне достаточно, чтобы их замаскировать, и как будто из содержания самого договора все и так не становится очевидным! Все эти меры предосторожности, может, и хороши для королевских канцелярий, но, разумеется, не могут ввести в заблуждение тех, кого следует опасаться. Если тайну нужно сохранить действительно в тайне, не следует заносит» ее на бумагу, вот и все.
«Младший» признает «старшего» законным королем Франции. Опять все то же начало и вся суть договора, короче, его основа основ. «Старший» признает за «младшим» права на герцогство Нормандское, графства Шампань и Бри, виконтство Шартр и весь Лангедок вместе с Тулузой, Безье, Монпелье. Говорят, что Эдуард уперся насчет Ангулема… очевидно, потому, что это слишком близко к Гиени, и, если договор этот - да не будет на то воля божья! - поможет ему укрепиться, он не позволит Наварре вклиниться между Аквитанией и Пуату. В качестве возмещения он согласен поступиться Бигорой, чем Феб, дойди это до его ушей, был бы не слишком обрадован. Как видите, если сложить все эти земли вместе, получится солидный кусок Франции, даже весьма солидный. Удивительное все-таки дело - человек, рассчитывающий править нашей страной, отдает такой кусок своему вассалу. Но, с одной стороны, он превращает владения Наваррского как бы в вице-королевство, что полностью отвечает его заветной мечте о новой империи, а с другой - чем больше он округляет владения принца, признающего его королем, тем сильнее территориальная опора его законности. Вместо того чтобы потихонечку да полегонечку добиваться присоединения герцогств и графств, он может рассчитывать на поддержку всех этих провинций разом.
Что касается всего прочего: раздела военных расходов, обязательств ни в коем случае не заключать сепаратных перемирий, - то все это самые обычные пункты любого договора и заимствованы они из первоначального проекта. Но союз именуется «постоянным союзом».
Да, чуть не забыл упомянуть об одном забавном недоразумении, происшедшем между Эдуардом и Филиппом Наваррским: Филипп потребовал, чтобы в договор вписали сумму в сто тысяч экю, которые были упомянуты в брачном контракте Карла Наваррского и Жанны Валуа и, конечно, так никогда и не были выплачены.
Король Эдуард удивился:
- Но почему же я должен платить долги короля Иоанна?
- А как же иначе? Вы взойдете вместо него на престол, значит, вам придется взять на себя все его обязательства.
Юному Филиппу нельзя было отказать в апломбе. Только в таком возрасте можно позволить себе говорить подобные вещи. Король Эдуард III рассмеялся, что случалось с ним не часто.
- Пусть будет так. Только после того, как я коронуюсь в Реймсе. Но не до миропомазания.
И Филипп Наваррский отбыл в Нормандию. Пока переносили на веленевую бумагу то, о чем было договорено. пока обсуждали точные формулы одного пункта за другим, пока перевозили документы с одного берега Ла-Манша на другой… От «старшего» к «младшему»… а тут еще военные хлопоты… словом, этот тайный договор стал явным, во всяком случае, для тех, кто был заинтересовав его знать, а подписан он был окончательно только в начале сентября в замке Кларендон, всего три месяца назад, незадолго до битвы при Пуатье. А кем подписан? Филиппом Наваррским, который с этой целью вторично отправился в Англию.
Теперь вы понимаете, Аршамбо, почему дофин, который, если помните, был против ареста Карла Наваррского, упорно держит его в темнице, тогда как, находясь сейчас во главе государства, давно мог бы его освободить, тем паче что на него со всех сторон наседают с просьбами. Пока договор с Англией подписан не Карлом, а Филиппом Наваррским, его можно считать пустой бумажкой. А вот если его подпишет Карл - это уже будет совсем иное дело.
И посейчас король Наварры, из-за того что сын короля Франции держит его в заключении в Пикардии, еще не знает… очевидно, только он один и не знает… что он признал короля Англии королем Франции, но признал, так сказать, платонически, раз не мог подписать договора.
Тут уж все окончательно запутывается, здесь, как говорится, своя своих не познаши, и мы постараемся в Меце распутать этот узел! Бьюсь об заклад, лет через сорок ни одна живая душа но сможет разобраться во всех этих делах, кроме вас, возможно, или вашего сына, потому что вы ему обо всем этом непременно расскажете…

3. ПАПА И ХРИСТИАНСКИЙ МИР

Разве я вам не сказал, что в Сансе мы получили свежие новости? И к тому же хорошие. Так вот, дофин, бросив свои бурлящие Генеральные штаты, где Марсель требует упразднения Большого совета и где епископ ле Кок, ходатайствуя об освобождении Карла Злого, договаривается до того, что следует, мол, низложить короля Иоанна II… да, да, дражайший племянник, дошло уже до этого; пришлось соседу епископа наступить ему на ногу, и тогда тот опомнился и уточнил, что Генеральные штаты не уполномочены низлагать королей, а может это сделать лишь папа, и то по просьбе не менее трех Генеральных штатов… - так вот, дофин, оставив в дураках всю эту публику, вчера, то есть в понедельник, тоже отправился в Мец. А с ним две тысячи всадников. Сослался он на то, что получил-де от императора послания, в которых тот требует его приезда в Германию ради блага королевства Французского. Да… но прежде всего мое послание. Он меня послушался. Таким образом, Штаты оказались в пустоте и разъедутся по домам, так ничего и не решив. Если в городе начнется волнение, дофин сможет ввести туда войска. Так что он держит столицу под угрозой…
Вторая добрая весть: Капоччи в Мец не едет. Отказывается со мной встречаться. Бывают же такие приятные отказы. С одной стороны, он ослушается Святого отца, с другой - я от него отделаюсь. Я послал архиепископа Санского сопровождать дофина, а с ним уже едет архиепископ-канцлер Пьер де Ла Форе; таким образом, при дофине будут уже два советника, и оба люди умные. А у меня в свите дюжина прелатов. Этого за глаза достаточно. Ни у одного легата такой свиты еще никогда не бывало. И потом, нет Капоччи. Честное слово, никак не возьму в толк, почему это Святой отец так настаивал, чтобы Капоччи меня сопровождал, и столь же упорно не желает вновь его призвать. Прежде всего без него я выехал бы куда раньше. Вот уж воистину загубленная весна.
Когда мы узнали о событиях в Руане и получили в Авиньоне послания от короля Иоанна и короля Эдуарда, а потом, когда нам стало известно, что герцог Ланкастер готовит новый поход, а войско Франции будет собрано к началу июня, я сразу понял, что все оборачивается скверно. И сказал Святому отцу, что необходимо послать легата, с чем и он согласился. Он жаловался на упадок христианского мира. Я готов был выехать через неделю. А ему требовалось три, чтобы написать наставления. Я ему сказал: «Какие тут наставления, sanctissimus pater? Прикажите переписать те, что остались вам от вашего предшественника, благочестивого Климента VI, они были написаны десять лет назад и по такому же случаю. Прекраснейшие наставления. А я считаю, что главное наставление - это действовать, дабы помешать возникновению новой войны».
Быть может, в глубине души, сам себе не отдавая в том отчета, ибо он, безусловно, не способен сознательно думать о ком-нибудь или о чем-нибудь плохо, папа не так уж горел желанием, чтобы я добился успеха там, где он в свое время, накануне битвы при Креси, потерпел поражение. Впрочем, он сам в этом признался… «Эдуард III так грубо и зло со мной говорил, что боюсь, как бы того же не повторилось и с вами. Он, Эдуард III, человек решительный и твердый, его так легко не обведешь вокруг пальца. Да еще вдобавок он считает, что все французские кардиналы приняли сторону его противника. Потому-то я в собираюсь послать с вами нашего venerabilis frater Капоччи». Вот что он вбил себе в голову.
Venerabilis frater! Достопочтенный брат! Каждый папа должен совершить по меньшей мере хотя бы одну ошибку во время своего пребывания на Святом престоле, иначе он станет самим господом богом. Так вот, ошибка Климента VI в том, что он сделал Капоччи кардиналом.
«И к тому же, - сказал мне Иннокентий, - если один из вас двоих занедужит… да сохранит вас Всевышний… другой сможет довести до конца нашу миссию». Так как нашему бедняжке Иннокентию все время неможется, ему хочется думать, будто все прочие люди хворые, и, если вы при нем чихнете ненароком, он готов тут же вас соборовать.
Ну скажите сами, Аршамбо, видели ли вы, чтобы я занедужил хотя бы на один день во время нашего путешествия? Вот Капоччи другое дело - от дорожной тряски у него начинается колотье в пояснице, да еще каждые два лье приходится останавливать носилки, чтобы он мог помочиться. То его прошибает лихорадочный пот, то у него понос. Он хотел отобрать у меня моего лекаря мэтра Вижье; как вы сами могли убедиться, он не так уж завален работой, по крайней мере в том, что касается меня. По моему мнению, хороший лекарь - это такой лекарь, который каждое утро вас ощупывает, выслушивает, осматривает вам глаза, велит высунуть язык; не запрещает вам всего на свете, не чаще чем раз в месяц проверяет мочу и отворяет вам кровь - словом, поддерживает вас в отменном здоровье. А главное, надо посмотреть, как этот Капоччи готовился к отъезду! Он принадлежит к тому сорту людей, которые интригуют и добиваются, чтобы их послали с миссией, а добившись своего, могут умучить любого своими требованиями. Одного папского аудитора ему, видите ли, мало, подавай ему двоих. А для чего, в сущности, я вас спрашиваю, коль скоро все письма в курию, пока мы еще ехали вместе, все равно диктовал и правил я сам… И потому-то мы выбрались только 21 июня, в день солнцестояния, слишком поздно. А когда армии двинулись в поход, войны уже не остановишь. Войну можно остановить, когда она еще только замыслена монархом и окончательное решение еще не принято. Короче, говорю вам, Аршамбо, загубленная весна.
Накануне нашего отъезда Святой отец принял меня одного. Возможно, раскаивался, что навязал мне никудышного спутника. Я отправился к папе в Вильнев, где теперь находится его резиденция. Ибо он наотрез отказался жить в огромном Авиньонском дворце, построенном его предшественниками. Слишком, видите ли, там все пышно, слишком, на его взгляд, торжественно, слишком много там челяди. Словом, Иннокентий решил потрафить гласу народному, ибо люди упрекают всех пап за то, что они живут в слишком большой роскоши. Глас народный! С десяток писак, которым желчь с успехом заменяет чернила; с десяток проповедников, которых подослал в христианскую церковь сам сатана, чтобы внести туда раздор. Ну тем, первым, достаточно пригрозить отлучением от церкви, чтобы впредь им неповадно было мутить народ, а последним предоставить доход с церковного имущества или бенефиции, да впридачу дать им какой-нибудь пост повиднее, ибо оплевывают они подчас все и вся только из зависти; и если они что и желают исправить в этом мире, то лишь потому, что в собственных глазах занимают в нем слишком малое место. Возьмите хотя бы Петрарку, вы слышали нашу о нем беседу с монсеньером Оксерским. Человек он от природы скверный, хотя, надо признать, огромных знаний и достоинств, недаром к нему прислушиваются по обе стороны Альп. Он был другом Данте Алигьери, который привез его с собой в Авиньон; и он выполнял множество различных поручений, вел переговоры между правителями. Вот кто написал, что Авиньон - это вертеп вертепов, что там процветают все пороки, что там кишат пройдохи, что там подкупают кардиналов, что сам папа держит лавочку и торгует направо и налево епархиями и аббатствами, что у прелатов есть любовницы, а у любовниц в свою очередь оплачиваемые ими кавалеры… словом, новый Вавилон, да и только.
И на мой счет он наговорил немало злого. Коль скоро он персона значительная, я с ним виделся, выслушал его. к великому его удовлетворению, устроил кое-какие его дела… говорят, он привержен алхимии, черной магии и всему такому прочему… вернул ему несколько бенефиции которых его лишили; я состоял с ним в переписке и просил, чтобы в каждом своем письме он приводил бы стихи или сентенции великих поэтов древности, которых он знает чуть ли не наизусть, а я украшу ими свои проповеди, хотя особенно этим не злоупотребляю, у меня скорее стиль логиста; я как-то даже предложил ему занять должность папского аудитора, и только от него самого зависело решение. Так вот, с тех пор он стал куда меньше поносить папский Авиньон и обо мне пишет просто уж какие-то чудеса. Я-де первое светило на небесах Церкви; я всевластен, хоть и не на папском престоле; в учености я равен или даже превосхожу любого законоведа наших дней; я щедро наделен природой и утончен науками; и де смело можно признать за мной способность объять любое явление, происходящее в мире, как раз то, что Юлий Цезарь приписывал Плинию Старшему. Так-то вот, дражайший племянник, ни более и ни менее! А ведь я ничуть не поступился ни роскошью своего жилища, ни количеством челяди, что побуждало его раньше на едкую сатиру… Он, мои друг Петрарка, уехал в Италию. Есть в нем что-то, что мешает ему осесть в каком-нибудь одном месте; таким же был и его друг Данте, от которого он так много перенял. Он тоже выдумал себе великую любовь к какой-то даме, которая и его любовницей-то никогда не была и рано скончалась. Поэтому он так возвышенно и настроен… Я его, этого злюку, очень люблю, мне его недостает. Живи он в Авиньоне, без сомнения, сейчас на вашем месте сидел бы он, ибо я непременно прихватил бы его с собой…
Но так прислушиваться к гласу народному, как наш добрый Иннокентий! Да это значит показывать свою слабость, дать волю хулителям и оттолкнуть от себя многих, кто вас поддерживает, так и не приобретя новых друзей среди хулителей.
Итак, выставив напоказ свое смирение, наш папа перебрался в небольшой кардинальский дворец в Вильнево, по ту сторону Роны. Но как бы он ни урезал число своей челяди, все равно помещение оказалось слишком мало. Поэтому пришлось его расширить, иначе негде было бы разместить тех, чьи услуги требуются повседневно. Канцелярия работает из рук вон плохо, так как не хватает моста; писцы переходят из комнаты в комнату в зависимости от выполняемой работы. На буллы, которые они перебеляют, то и дело сыплется пыль. А коль скоро многие папские службы остались в Авиньоне, то и дело приходится переплывать на лодке реку, и часто при злом ветре, а зимой холод пробирает вас до костей. Все дела затягиваются до бесконечности… А так как папа питает слабость к Жану Бирелю, главе картезианцев, который снискал себе славу святого… в конце концов, я все думаю, прав ли был я, отстранив его в свое время от Святого престола, быть может, это было бы не так уж плохо… наш Святой отец дал обет построить картезианский монастырь. Как раз теперь его и возводят между папским жилищем и заново оснащенным фортом Сент-Андре, который тоже сейчас переделывают. Но тут уж работой руководят королевские сановники. Так что ныне христианским миром управляют с высоты строительных лесов.
Меня Святой отец принял в своей часовне, откуда он почти и не выходит,
- в приделе под пятиугольным сводом, примыкающим к большой зале, где даются аудиенции… потому что хочешь не хочешь, а зала для аудиенции нужна, это-то папа понимает… и залу эту он приказал расписать живописцу из Витербо по имени Маттео Джова, не то Джованотто, не то Джованелли или Джованетти… все голубое, все палевое, больше подходит скорее для женского монастыря; мне лично это не по душе; мало пурпура, мало золота. И ведь яркие краски стоят не дорожи прочих… А шуму-то, шуму, племянничек! При этом часовня - самый тихий уголок во всем дворце, поэтому-то папа и сидит здесь с утра до вечера! Пилы со скрежетом вгрызаются в камень, молотки стучат по резцам, вороты скрипят, грохочут повозки, настилы трясутся, орут и чертыхаются рабочие… Обсуждать среди такого шума серьезные вопросы да это же чистая мука. Я теперь понимаю, почему у Святого отца вечно болит голова. «Вы сами видите, достопочтенный собрат мой, - сказал он мне, - сколько приходится тратить денег и сколько поднято здесь суеты, и все для того, чтобы построить себе приют бедности. И к тому же надобно еще поддерживать большой дворец на том берегу. Не могу же я допустить, чтоб он рухнул…»
Когда папа Обер начинает вот так невесело подсмеиваться над собой и готов признать свои ошибки, только бы доставить мне удовольствие, у меня сердце от жалости разрывается.
Сидел он на каком-то убогом сиденьице, на которое я бы ни за что не сел даже в те времена, когда меня только что посвятили в епископы; как и всегда, он во время всей нашей беседы сильно сутулился. Крупный нос с горбинкой, продолжающий линию лба, крупные ноздри, густые брови высоко над глазницами, большие уши, так что мочки их торчат из-под белого папского головного убора, уголки губ оттянуты вниз к кудрявой бородке. Производит впечатление человека крепкого, и удивительно даже, почему у него такое хрупкое здоровье. Какой-то скульптор высекает его из камня для будущего надгробия. Потому что он наотрез отказался, чтобы ему ставили статую, из упрямства конечно… Но на усыпальницу он все-таки соглашается.
В тот день на него нашел стих жаловаться. Он говорил мне: «Каждый папа, брат мой, должен пережить, на свои, конечно, лад, страсти господа нашего Иисуса Христа. На мою долю выпала неудача во всех моих начинаниях. С тех пор как по воле господней я очутился на вершине христианского мира, я чувствую, что распят на кресте. Что совершил я, в чем преуспел за эти три с половиной года?»
По воле господней, кто же спорит, кто спорит? Но признаемся, что выразилась она отчасти через мою скромную персону. Поэтому-то я и позволяю себе кое-какие вольности в разговоре со Святым отцом. Но тем не менее есть вещи, которые я никак не могу ему сказать. К примеру, не могу же я ему сказать, что люди, которые наделены высшей властью, не должны слишком ревностно стараться переделать мир сей, дабы оправдать свое возвышение.
В душе великих смиренников таится потаенная гордыня, которая служит причиной всех их неудач.
Я-то прекрасно знал все замыслы папы Иннокентия, все его великие начинания. По сути дела, их всего три, но они взаимосвязаны. Самый тщеславный из этих трех замыслов - воссоединить Римскую и Греческую церкви, как вы догадываетесь, под эгидой церкви католической; вновь объединить Восток и Запад; восстановить единство христианского мира. Об этом мечтают все папы уже тысячу лет. И при папе Клименте VI я сильно подвинул это дело, так далеко оно еще никогда не было подвинуто, и, во всяком случае, дальше, чем в наши дни. Папа Иннокентий приписал этот замысел себе, словно бы эта мысль, совсем новая мысль, снизошла на него свыше через Духа Святого. Не будем этого оспаривать.
Дабы успешно выполнить второй свой замысел, который, в сущности, предшествует первому: вновь перенести папский престол в Рим, ибо влияние папы на христиан Востока может стать и впрямь великим, ежели исходить оно будет с высоты престола святого Петра. Сейчас Константинополь переживает период упадка и может, не поступившись честью, склониться перед Римом, но отнюдь не перед Авиньоном. Тут, как вы знаете, я расхожусь с ним во мнении. Возможно, рассуждение это было бы справедливо при условии, что сам папа не окажется в Риме еще более слабым, чем в Провансе…
А ведь для того, чтобы возвратиться в Рим, надо прежде всего примириться с императором - таков третий его замысел. Это дело первоочередное. А теперь посмотрим, к чему привели нас эти прекрасные замыслы… Вопреки моим советам мы спешно короновали Карла, которого избрали уже восемь лет назад и которого мы все-таки держали в узде, маня его, так сказать, конфеткой миропомазания. А теперь мы против него бессильны. Он отблагодарил нас своей «Золотой буллой», которую нам пришлось волей-неволей проглотить молча и из-за которой мы потеряли возможность не только оказывать свое влияние на выборы императора Священной империи, но и на финансовые дела имперской церкви. Это совсем не примирение, а полная сдача. А за это император великодушно соблаговолил развязать в Италии нам руки, другими словами, позволил нам сунуть руку в осиное гнездо.
В Италию Святой отец послал кардинала Альвареса Альборнеза, который по натуре своей скорее воин, чем кардинал, и поручил ему приготовить все для возвращения Святого, престола в Рим. Альборнез начал с того, что связался с Кола ди Риенци, который в то время правил Римом. Родился он, этот Риенци, в какой-то таверне в Трастовере и был настоящий простолюдин с лицом Цезаря; в тех местах такие время от времени появляются на свет, они умеют пленить римлян, твердя, что предки их владычествовали надо всем миром. К тому же Риенци выдавал себя за сына императора, за незаконного сына Генриха VII Люксембургского; но увы, мнения этого никто не разделял. Он избрал себе титул трибуна, носил пурпуровую тогу и жил в Капитолии, на развалинах храма Юпитера. Мой друг Петрарка всячески превозносил его за то, что он восстановил древнее величие Италии. Он мог бы быть выигрышной пешкой на нашей шахматном доске, но при том лишь условии, что надо было продвигать ее вперед разумно, а не строить на ней одной всю свою игру. Два года назад его убили братья Колонна, потому что Альборнез опоздал прислать ему помощь. Все приходится начинать сызнова, и о возвращении в Рим теперь нечего и думать, особенно когда там такая смута, какой никогда раньше не бывало. Видите ли, Аршамбо, о Риме следует мечтать всегда, но никогда туда не возвращаться.
Что же касается Константинополя… О, на словах мы куда как продвинулись с этим делом. Император Палеолог готов нас признать и дал нам торжественное заверение; он даже прибудет в Авиньон, дабы преклонить пред нами колена, если только сумеет выбраться из своей обкорнанной империи. И условие он ставит нам лишь одно: пусть, мол, ему пришлют войско, чтобы он мог расправиться со своими врагами. В теперешнем своем положении он согласился бы признать первого попавшегося деревенского кюре, лишь бы ему дали пять сотен рыцарей и тысячу ратников…
Ага! И вы тоже удивляетесь! Ежели единение христианского мира, ежели объединение церквей зависит лишь от такого пустяка, так почему бы не отрядить в греческое море столь малую горстку людей? Э, нет, э, нет, дорогой мой Аршамбо, вот этого-то ни в коем случае мы и не можем сделать. Потому что мы не можем как следует экипировать людей и нам не из чего выплачивать им жалованье. Потому что мы пожинаем плоды нашей прекрасной политики; потому что, желая обезоружить наших хулителей, мы решили все реформировать и вернуться к чистоте, каковой славилась первоначальная церковь… Какая первоначальная? Надо иметь немалую смелость, чтобы утверждать, что я, мол, знаю какая! И какая тут чистота? Ведь даже среди двенадцати апостолов нашелся один предатель!
И для начала отменяется пользование доходами с аббатств и бенефициями, если это не сопровождается попечением о душах человеческих… коль скоро «овечки должны быть пасомы пастырем, а не корыстолюбцами» и велено лишать принятия святых тайн тех, что сбирают богатства… «будем подобны сирым…», и запрещается взимать налоги с уличных женщин и игры в зернь… да, да, мы даже такими мелочами не брезгуем, ибо при игре в зернь произносят богохульные слова; никаких нечистых денег; не будем наживаться на грехе, так как, превращая его в торговую сделку, мы лишь способствуем распространению его и выставляем его напоказ.
А в итоге всех этих преобразований казна оскудела. ибо чистые деньги притекают тоненькой струйкой; число недовольных умножается, и всегда находятся фанатики, проповедующие, что папа-де еретик.
Ах, если правду говорят, что дорога в ад вымощена благими намерениями, то наш дражайший папа замостил изрядный кусок!
«Достопочтенный брат мой, откройте мне все ваши мысли, не скрывайте от меня ничего, даже если вы хотите в чем-либо меня упрекнуть».
Ну, могу ли я ему сказать, что, читай он с большим тщанием то, что Создатель начертал для нас на небесах, он увидел бы, что расположение светил небесных сейчас неблагоприятно почти для всех престолов, включая и его собственный, на котором он восседает лишь потому, что аспекты его гороскопа были злополучны, ибо, будь они хороши, папский престол, несомненно, занял бы я? Ну, могу ли я ему сказать, что, когда человек находится под столь жалким склонением светил, не время ему браться за перестройку здания с подвала до чердака, а нужно как можно заботливее поддерживать это здание таким, каким было оно завещано нам, и вовсе недостаточно просто явиться из селения Помпадур в Лимузине во всей своей крестьянской простоте, и притом надеяться, что к словам твоим будут прислушиваться короли и сможешь ты искупить несправедливости мира сего? Самое страшное бедствие нашего времени в том, что высочайшие престолы подчас занимают люди, недостаточно великие для выполнения возложенных на них задач. Том, что придут им на смену, придется нелегко, ох, нелегко!
Накануне моего отъезда Святой отец вот еще что мне сказал: «Такой ли я папа, что может объединить христиан всего мира, или все мои попытки обречены на неудачу? Мне стало известно, что король английский согнал в Саутгемптон пятьдесят кораблей, дабы перевезти на континент четыреста рыцарей и лучников и более тысячи лошадей». Еще бы ему этого не знать: да я сам сообщил ему об этом. «А мне бы и половины достало, дабы удовлетворить просьбу императора Палеолога. Не могли бы вы с помощью нашего брата кардинала Капоччи, хотя я отлично знаю, что заслуги его несравнимы с вашими, и которого я люблю куда меньше, чем вас…» Ну, это просто так, слова, одни слова, чтобы меня успокоить… «но он, Капоччи, все же пользуется известным доверием Эдуарда III; так не смогли бы вы убедить короля Англии не посылать войска против Франции, а лучше… Да, да, я отлично вижу, о чем вы думаете… Король Иоанн тоже созвал свое войско; но он, король, более доступен чувству чести рыцаря и христианина. Вы имеете на него влияние. Ежели оба короля откажутся от междоусобной войны, а вместо того направят хотя бы часть своих людей в Константинополь, дабы мог он стать лоном единой церкви, подумайте сами, какой славой они покроют имена свои. Попытайтесь втолковать им это, мой досточтимый брат; внушите им, что они могут стать вровень с героями и святыми, вместо того, чтобы заливать кровью свои же государства и множить страдания своего народа…»
На что я ответил: «Святейший отец, то, чего вы желаете, самая легкая вещь на свете, но лишь в том случае, если будут выполнены два нижеизложенных условия: король Эдуард потребует, чтобы его признали королем Франции и короновали в Реймсе, а король Иоанн II в свою очередь потребует, чтобы король Эдуард отказался от своих притязаний и принес бы ему вассальную присягу. Когда оба эти условия будут выполнены, все препятствия сами собой отпадут!..» - «Вы смеетесь надо мной, брат мой, вы просто маловер». - «Нет, Святейший отец, я верю всей душой, но не в моей власти заставить солнце сиять среди ночной мглы.

Предыдущая страница 6 Следующая страница


7 Морис Дрюон

Иными словами, я верю, свято верю, что, ежели господь бог захочет свершить чудо, он вполне может обойтись и без нашего содействия».
С минуту мы просидели молча, потому что на соседнем дворе разгружали подводу с бутовым камнем, и плотники сцепились с возчиками. Папа весь поник, и крупный его нос с крупными ноздрями, и длинная его борода. И промолвил: «Тогда добейтесь от них хоть того, чтобы они подписали новое перемирие. Скажите им твердо, что я запрещаю им вести военные действия друг против друга. Если хоть один прелат или священнослужитель будет противодействовать вашим усилиям установить мир между двумя государствами, смело лишайте его всех церковных бенефиции. И помните, ежели один из двоих государей упрется и попытается начать войну, можете грозить ему всем, вплоть до отлучения от церкви; это внесено в данные вам предписания. Отлучение от церкви и интердикт».
После этого напоминания о данных мне полномочиях мне оставалось лишь одно - попросить у папы благословения, что я и сделал. Представляете себе, Аршамбо, как я буду отлучать от церкви сразу двоих королей - Англии и Франции, - да еще при том положении, в коем находится ныне Европа? Эдуард III тут же освободит свою церковь от долга повиновения Святому престолу, а Иоанн пошлет в Авиньон своего коннетабля, чтобы тот осадил город. А наш Иннокентий, что, по-вашему, тогда сделает он? Сейчас я вам скажу. Он во всем обвинит меня и отменит отлучение. Все это только одни пустые разговоры.
Итак, на следующий день мы двинулись в путь.
А через три дня, то есть 18 июня, войска герцога Ланкастера высадились у мыса Ла Аг.

ЧАСТЬ ЧЕТВЕРТАЯ. ЛЕТО БЕДСТВИЙ

1. НОРМАНДСКИЙ ПОХОД

Не может все всегда быть злосчастным… Ага, вы уже заметили, Аршамбо, что это одно из самых любимых моих изречений… Да, да, среди всех поражений, всех мук, всех разочарований Всевышний, дабы поддержать дух наш, посылает нам хоть чуточку блага. Надо только уметь ценить это. Господь ждет от нас лишь благодарности, дабы доказать неизреченную доброту свою.
Посмотрите сами, после лета, принесшего Франции великие беды и, будем говорить прямо, не слишком споспешествовавшего моей миссии, посмотрите, как нас обласкала погода и какая чудесная теплынь стоит на всем нашем пути! Это небеса пожелали приободрить нас.
После ливней, которые замучили нас в Берри, я боялся, что мы, продвигаясь к северу, попадем в полосу непогоды, ветра и холода. Поэтому-то я совсем было решился приказать заделать все щели в моих носилках, сам закутаться в мех и согреваться теплым вином. А вышло наоборот: воздух стал мягче, солнышко сияет, и нынешний декабрь скорее похож на весну. В Провансе такое порой бывает; но я никак не ожидал, что при въезде в Шампань нас встретят яркие лучи, позлащенные солнцем поля, такая жара, что даже лошади под чепраками покрываются потом.
Сейчас, поверьте мне, разве только чуточку холоднее, чем в начале июля, когда ехал я в Бретей, чтобы в Нормандии встретиться с королем.
Ибо, выехав из Авиньона 21 июня, я был 12 июля… а-а… вы помните сами, я вам об этом уже говорил!.. и Капоччи занедужил именно тогда… от нашей быстрой езды…
А что король Иоанн делал в Бретее? Осадил, он осадил замок, чем и закончился его недолгий нормандский поход, не принесший ему большой славы, и это еще мягко сказано.
Хочу вам напомнить, что герцог Ланкастер высадился в Котантене 18 июня. Особенно следите за датами; это очень важно в данном случае… Светила? Нет, нет, на тот день я не изучал расположения светил. Я хотел только сказать вам, что, когда идет война, время и быстрота значат столько же, а подчас и больше, чем многочисленность войска.
Через три дня Ланкастер соединился в аббатстве Монтебур с уже находившимся на континенте войском, которое Роберт Нолль, этот славный военачальник, привел из Бретани, и с теми людьми, что поднял Филипп Наваррский. Сколько же народу привел каждый из них? Филипп Наваррский и Годфруа д'Аркур собрали вместе больше сотни рыцарей. У Нолля воинство оказалось посильнее: три сотни ратников, пятьсот лучников, впрочем, не одних только англичан, - были среди них и бретонцы, эти пришли с Жаном де Монфором, который претендовал на герцогство Бретонское, коль скоро его нынешний владелец граф де Блуа считался приверженцем Валуа. Наконец, Ланкастер вряд ли мог насчитать полтораста рыцарей и две сотни лучников, зато у него был хорошо налажен ремонт лошадей.
Когда король Иоанн II услышал эти цифры, он захохотал так, что даже брюхо у него ходуном заходило. Неужто надеются его запугать таким ничтожным воинством? Если это все, что может собрать его дражайший кузен король Англии, нам особенно тревожиться нечего. «Видите, Карл, сын мой, как я был прав; видите, Одрегем, мы без боязни можем держать в заточении моего зятя Карла Наваррского; да, да, я был тысячу раз прав, когда не обращал внимания на этих пигмеев наваррцев, раз они сумели раздобыть себе только таких вот жалких союзников».
И тут началась похвальба: недаром же он в начале этого месяца велел созвать в Шартре свое войско. «Разве это не разумная предусмотрительность? Ну, что вы скажете, Одрегем? Что скажете вы, сын мой Карл? Теперь-то вы сами видите, что достаточно созвать всего половину войска, а не все. Пусть они поспешают, эти славные англичане, пусть углубляются внутрь страны. Мы обрушимся на них и отбросим их в устье Сены».
Мне передавали, что редко когда видели короля в таком веселом расположении духа, и я охотно этому верю. Ибо этот неизменно битый вояка обожал войну, во всяком случае, обожал ее в мечтах. Нестись вперед, бросать приказы с седла своего коня, которым все повинуются беспрекословно, еще бы, ведь на войне люди повинуются… во всяком случае, в самые первые ее дни; переложить все финансовые и государственные докуки на плечи Никола Брака, Лорриса, Бюси и прочих; жить среди мужчин, а не в окружении дам; двигаться, без конца двигаться; есть в седле, жадно заглатывая огромные куски, или же стать биваком на обочине дороги, в тени развесистой яблони, уже усыпанной мелкими зелеными яблочками; получать донесения лазутчиков; изрекать великие истины, которые потом будут передаваться из уст в уста: «Если у врага жажда, пусть пьет собственную кровь…» Класть руку на плечо какого-нибудь вспыхнувшего от радости рыцаря: «Да ты неутомим, Бусико… твой верный меч залежался в ножнах, благородный Куси!..»
Впрочем, одержал ли он хоть одну победу? Ни одной, ни разу. Когда ему исполнилось двадцать два года, его отец, Филипп Валуа, назначил его главой воинства в Геннегау… титул странноватый - глава воинства!.. И там его здорово разбили англичане. В двадцать пять лет, с еще более пышным титулом
- казалось, он сам их изобретает - владыки побед… он недешево обошелся жителям Лангедока: в течение четырех месяцев держал в осаде Эгийон, город при слиянии Ло и Гаронны, а победы так и не добился. Но послушать его, все баталии, как бы печально они ни кончались, были истинными чудесами доблести. Еще ни один человек на свете не извлекал из опыта непрерывных поражений такой уверенности в своих воинских талантах.
На сей раз он сознательно старался продлить все радости походной жизни.
Пока он ездил в Сен-Дени за орифламмой и потихонечку, полегонечку добирался до Шартра, герцог Ланкастер тем временем, обойдя Кан с юга, переправился на другой берег Дива и расположился на ночь биваком в Лизье. Память о набеге рыцарей Эдуарда III, и особенно разграбление Кана, несмотря на десятилетнюю давность, еще не изгладились в памяти людской. Сотни горожан были убиты прямо на улице; похищено сорок тысяч штук сукна; все драгоценности увезены за Ла-Манш; и только каким-то чудом удалось в последнюю минуту предотвратить пожар… нет, нет, жители Нормандии ничего не забыли, поэтому они спешили поскорее пропустить английских лучников через город. Тем паче, что Филипп д'Эвре-Наваррский и мессир Годфруа д'Аркур широко оповестили всех, что вот эти англичане, мол, наши друзья. Масла, молока и сыра было в изобилии, сидр сам лился в глотку; на тучных пастбищах раздобрели кони. Честно говоря, прокормить тысячу англичан в течение всего одного вечера менее накладно, чем платить своему королю круглый год пошлину на соль, подымную подать и налог по восемь денье с каждого ливра торгового оборота.
В Шартре Иоанн II имел случай убедиться, что войско вопреки всем его ожиданиям собралось не полностью и не полностью готово к походу. Он-то считал, что у него под началом будет сорок тысяч человек. С трудом насчитали одну треть. Но разве этого недостаточно? Разве этого даже не слишком много, принимая во внимание малочисленность неприятеля? «Ба, кто не явился, тому платить не стану, еще выгода получится. Но я требую, чтобы неявившимся сделали письменное внушение».
Пока Иоанн II восседал в своем расшитом лилиями королевском шатре и диктовал непокорным укоризненные послания: «Ежели король желание изъявил, то долг рыцаря…» - герцог Ланкастер дошел уже до Понт-Одмера, ленного владения короля Наварры. Он освободил замок, который безуспешно вот уже несколько недель осаждали французы, и укрепил наваррский гарнизон, оставив ему провианта на целый год; потом, повернув на юг, отправился грабить аббатство Бек-Эллуэн.
Пока коннетабль, герцог Афинский, старался установить хоть какой-то порядок в войске, собравшемся в Шартре… ибо те, что явились сюда, целых три недели болтались без дела и уже начинали терять терпение… а главное, пока коннетабль старался уладить раздоры между двумя маршалами - Одрегемом и Жаном де Клермоном, - ненавидящими друг друга всей душой, герцог Ланкастер подступил уже к стенам Конша и выбил оттуда людей, занявших замок именем короля Франции. А потом поджег замок. Так ушла с клубами дыма былая память о Робере Артуа и еще совсем недавняя - о Карле Злом. Нет, замок этот никому еще счастья не приносил… И Ланкастер двинулся на Бретей. За исключением Эвре, все угодья, которые король Иоанн пожелал отхватить из ленных владений своего зятя, были одно за другим отобраны обратно англичанами.
«Мы раздавим этих воров в Бретее», - гордо заявил Иоанн II, когда наконец его войско тронулось с места. От Шартра до Бретея семнадцать лье. Король пожелал покрыть это расстояние за один переход. Уже к полудню многие начали отставать. Когда измученные вконец люди добрались до Бретея, Ланкастера там уже не оказалось. Он пошел приступом на крепость, выбил французский гарнизон и заменил его крепким отрядом под командованием вояки наваррца Санчо Лопеса, которому тоже оставил провианта на целый год.
Король Иоанн имел великий талант быстро находить себе утешение. «Мы перережем их всех в Вернее! - вскричал он. - Ведь верно, дети мои?» Дофин признавался мне потом, что он не посмел сказать вслух, что, по его мнению, просто глупо гнаться пятнадцати тысячам за одной тысячей. Ему не хотелось показаться перед людьми маловером в отличие от младших своих братьев, которые слепо во всем подражали отцу и горели желанием броситься в бой, даже самый юный из них - Филипп, хотя ему не исполнилось еще и четырнадцати.
Верней лежит на берегу Авра, это ворота в Нормандию. Англичане промчались через город накануне, подобно опустошительному урагану. А французы в глазах жителей Вернея нахлынули, подобно широко разлившейся в половодье реке.
Герцог Ланкастер, отлично понимая, что вся эта река может с минуты на минуту хлынуть на него, поостерегся идти на Париж. Увозя с собой богатую добычу, захваченную в походе, и уводя с собой множество пленников, он благоразумно подался на запад. «На Лэгль, на Лэгль, они пошли на Лэгль», - объясняли вилланы. Услышав эти слова, король Иоанн почувствовал себя отмеченным перстом божьим. Надеюсь, вы поняли почему?.. Да нет, Аршамбо, вовсе не из-за орла… note 6 А из-за «Свиньи Тонкопряхи»… Вспомните-ка убийство Карла Испанского… Там, где было совершено преступление, именно там свершится и отмщение. Своим людям король дал поспать только четыре часа. В Лэгле он нагонит англичан и наваррцев, и наконец-то пробьет час его торжества.
Итак, 9 июля, сделав краткую остановку у порога «Свиньи Тонкопряхи», только чтобы преклонить железный наколенник - странное все-таки зрелище для войска: король молится и льет слезы перед дверью какой-то харчевни!..
- он наконец-то заметил копья Ланкастера в двух лье от Лэгля на опушке леса Тюбеф… Мне рассказали обо всем, что произошло, дорогой племянник, тремя днями позже.
- Шлемы пришнуровать, построиться!.. - крикнул король.
Но тут коннетабль и оба маршала впервые в жизни выступили согласно.
- Государь, - сурово заявил Одрегем, - вы сами видели, как пламенно я служил вам…
- И я тоже, - подхватил Клермон.
- …но с нашей стороны было бы непростительным безумием сразу ввязываться в битву. Просто нельзя требовать от людей, чтобы они сделали еще хоть один шаг. Вот уже четыре дня вы не даете им ни отдыха, ни срока, да и нынче вы вели их еще быстрее, чем обычно. Люди выбились из сил, взгляните сами; лучники до крови стерли ноги, и, не будь у них копий, на которые они могут опереться, они все попадали бы на землю.
- Ох, уж эта мне пехота, - раздраженно огрызнулся Иоанн II, - вечно всех задерживает!
- Но и конница не в лучшем состоянии, - отрезал Одрегем. - У большинства лошадей сбита холка, а остальные хромают, и перековать их негде. От жары у вспотевших людей доспехи до крови намяли поясницу. Не ждите ничего доброго и от ваших рыцарей, пока они как следует не отдохнут.
- Кроме того, государь, - добавил Клермон, - посмотрите, какая перед нами местность, как же тут идти в атаку? Перед нами густой лес, и где-то рядом прячется мессир Ланкастер. Ему легко будет оттуда отойти со своим отрядом, а наши лучники застрянут в чащобе, и нашим копьеносцам придется сражаться за стволами дерев.
Король Иоанн впал в гнев, кляня всех и вся - и людей, и неблагоприятные обстоятельства, вечно вмешивающиеся в великие его замыслы. И вдруг он принял решение, одно из тех неожиданных своих решений, из-за которых придворные льстецы прозвали его Добрым в надежде, что их слова будут ему переданы.
Он отрядил двух своих оруженосцев, Плюйана дю Валь и Жана де Коркийрэ, к герцогу Ланкастеру и наказал им передать ему вызов на бой. Сам Ланкастер расположился на поляне, перед ним строем стояли лучники, а лазутчики зорко следили за французской армией и высматривали дороги для отхода. Итак, голубоглазый герцог увидел, как к нему ведут окруженных небольшим конвоем двоих королевских оруженосцев, которые водрузили на древко копья расшитый лилиями стяг и дудели в рог, словно герольды на турнире. Сидя в окружении своих союзников: Филиппа Наваррского, Годфруа д'Аркура и Жана де Монфора,
- он молча слушал речь, которую начал держать Плюйан дю Валь.
Король Франции пришел во главе огромной армии, а у герцога людей совсем мало. Посему предлагает Иоанн II вышеназванному герцогу вступить наутро в бой с равным числом рыцарей как с одной, так и с другой стороны, будь то сотня, полсотни или даже пускай всего тридцать человек, в условленном заранее месте, и пускай бой ведется по всем правилам рыцарской чести.
Ланкастер весьма любезно выслушал предложения того, кто «говорил от имени Франции», но не слишком-то прославился в мире своей рыцарственностью. Он заверил посланцев Иоанна II, что обсудит их речи со своими союзниками, и при этом обвел рукой сидящих вокруг него сеньоров, ибо вопрос слишком серьезен, чтобы решать его одному. Таким образом, оба оруженосца решили, что Ланкастер даст окончательный ответ завтра.
В этом они уверили и короля Иоанна, который тут же приказал раскинуть свой шатер и забылся мирным сном. И ночью французская армия превратилась в армию храпунов.
Поутру в лесу Тюбеф не оказалось никого. Видны были лишь следы отошедшего войска, но ни одного англичанина, ни одного наваррца. Ланкастер благоразумно отвел своих людей к Аржантану.
Король Иоанн II громко выражал свое презрение к противнику, не знающему, что такое честь, и умеющему лишь грабить жителей, когда поблизости нет нашего воинства, а если их вызывают на честной бой, так они бегут сломя голову. «Мы носим свой Орден Звезды на сердце, а их Орден Подвязки хлопает их по икрам. Вот в чем наше различие. Они рыцари бегства».
Но собирался ли он пуститься за ними вдогонку? Оба маршала предлагали бросить по следу Ланкастера наиболее свежие рыцарские части, но, к великому их изумлению, Иоанн II отверг это предложение. Похоже было, что он счел битву выигранной, раз противник не принял его вызова.
Итак, он решил возвратиться в Шартр и распустить свое войско. А по пути он отберет у англичан Бретей.
На что Одрегем заметил, что Ланкастер оставил в Бретее достаточно крупный и хорошо подготовившийся к осаде гарнизон под началом опытного командира.
- Мне известно это место, государь, отобрать его будет не так легко.
- Тогда почему же наши оставили его? - возразил король Иоанн. - Я сам поведу осаду.
И вот тут-то, дорогой племянник, я и сопровождавший меня Капоччи встретились с королем, и было это 12 июля.

2. ОСАДА БРЕТЕЯ

Король Иоанн принял нас в воинских доспехах, словно бы через полчаса ему предстояло идти на штурм. Он облобызал наши перстни, осведомился о Святом отце и, не выслушав чуточку длинноватого, цветистого и слишком обстоятельного ответа Никколо Капоччи, обратился ко мне:
- Монсеньор Перигорский, вы приехали как раз вовремя и сможете присутствовать при осаде, но какой осаде! Мне ведомо, что все семейство ваше славилось доблестью и что все вы тонкие знатоки военного искусства. Все ваши родичи на высоких постах верно служили французской короне, и, не будь вы князем церкви, вы, безусловно, могли бы стать моим маршалом. Ручаюсь, что вы получите немалое удовольствие.
То, что король обращался с речью только ко мне, да еще расхваливал мою родню, сильно пришлось не но душе Капоччи, человеку не слишком знатного происхождения, и поэтому он счел уместным заметить, что мы явились сюда не для того, чтобы восхищаться воинскими подвигами, а потолковать о мире между христианскими государствами.
Я сразу же понял, что отношения между моим собратом и королем Франции не наладятся, особенно же когда Иоанн, увидев моего племянника Робера Дюраццо, стал в высшей степени дружественно расспрашивать его о Неаполитанском дворе и о его тетушке королеве Жанне. Надо сказать, что мои Робер был и вправду красавец. Великолепная стать, девичий цвет лица, шелковистые кудри… словом, прелестное сочетание силы и грации. И я заметил, что в глазах короля зажегся тот самый огонек, какой обычно вспыхивает в глазах мужчин при виде прошедшей мимо красавицы. «А где вы собираетесь остановиться?» - осведомился он. Я ответил, что мы устроимся в соседнем аббатство.
Я внимательнее пригляделся к королю и нашел, что за последнее время он сильно постарел, отяжелел, раздался, и подбородок под реденькой бородкой цвета мочи казался еще массивнее. И у него появилась привычка судорожно дергать головой, как будто ему резали шею или плечо попавшие под кольчугу металлические опилки.
Он пожелал показать нам лагерь, где наше появление вызвало легкую суету любопытства. «Вот его преосвященство монсеньор Перигорский, который пожаловал к нам…» - говорил он своим рыцарям таким тоном, будто мы прибыли сюда с единственной целью - принести ему помощь свыше. Я раздавал благословения направо и налево. А физиономия у Капоччи совсем вытянулась.
Королю не терпелось познакомить меня с командиром своих осадных машин, которыми он, по-моему, дорожил куда больше, чем своими маршалами или даже коннетаблем. «Где Протоиереи? Видел кто-нибудь Протоиерея или нет?.. Бурбон, велите крикнуть Протоиерея…» Я никак не мог решить про себя, на что, в сущности, прозвище протоиерея тому, в чьем ведении находились разные осадные машины, мины и огневые жерла.
Странный человек появился перед нами: длинные кривые ноги в стальных набедренниках и стальных же поножах, казалось, будто он шагает на молниях. Пояс так туго стягивал его кожаную безрукавку, что он походил на осу с ее тонкой талией. Огромные ручищи с въевшейся под ногтями черной полоской пороха он не мог прижать к телу из-за металлических налокотников. Физиономия, надо сказать, довольно-таки подозрительная, худая, с выдающимися скулами, с оттянутыми к вискам глазами, а выражение лица насмешливое, как у человека, готового ни за что ни про что поднять на смех своего ближнего. И венчала эту странную фигуру монтабонская шляпа с широкими полями, сплошь металлическая, выступавшая углом над носом, и с двумя щелками, чтобы, когда он наклоняет голову, можно было видеть божий свет.
- Где ты был, Протоиерей? Тебя искали, искали… - сказал король и представил мне своего любимчика, - Арно де Серволь, сир Велина.
- Протоиерей к вашим услугам, монсеньор кардинал… - насмешливо добавил Арно издевательским тоном, что пришлось мне сильно не по душе.
И вдруг меня осенило: Велин, Велин! Да это ж в наших краях, Аршамбо… Ну конечно же, неподалеку от Сент-Фуа-ла-Гранд, как раз на рубеже Перигора и Гиэни. Да и сам он впрямь протоиерей. Протоиерей, понятно, но рукоположенный, не умеющий даже читать по-латыни, но все-таки протоиерей. И где же? Натурально, в Велине, в своем маленьком ленном владении, где он прибрал к рукам церковный приход и таким манером получал свой сеньорский оброк, равно как и церковные доходы. По дешевке он нанял себе настоящего священника, чтобы выполнять церковные обряды… пока папа Иннокентий сразу же после того, как его избрали папой, не лишил его церковных бенефиции, как и всех прочих доходов с аббатства. «Овец должно пасти пастырю…» Я вам ужо об этом говорил. Итак, улетела, упорхнула Велинская епархия! Я знал чуть ли не о целой сотне таких дол и догадываюсь, что этот молодчик не слишком-то обожает Авиньон. Должен вам сказать, что на сей раз я полностью согласен со Святым отцом. И я сразу почуял, что этот Серволь уж никак не облегчит мою миссию.
- Протоиерей на славу потрудился в Эвре, и мы вновь отобрали у неприятеля город, - сказал мне король, желая, видимо, набить цену своему бомбардиру.
- Это как раз единственный, который вы отобрали у наваррца, сир, - с апломбом ответил ему Серволь.
- А мы повторим то же самое в Бретее… Хочу, чтобы осада получилась красивая, как в Эгийоне.
- За том лишь исключением, сир, что Эгийона вы не взяли.
Ну и ну, подумал я, да он, видно, в особом фаворе у короля, раз позволяет себе столь предерзостно с ним говорить.
Только потому, что мне - увы! - не хватило времени, - печально вздохнул король.
Надо было быть Протоиереем… я и сам тоже стал звать его Протоиереем, раз все его так звали… Так вот, говорю, надо было быть этим человеком, чтобы недоверчиво покачать башкой в своей железной шляпе и пробормотать в лицо своему государю:
- Времени, времени… целых шесть месяцев…
И надо было обладать упрямством короля Иоанна, чтобы уверить себя, будто осада Эгийона, которую он вел в том же году, когда его батюшку разбили при Креси, будто осада эта может служить образцом военного искусства. Сколько на нее было потрачено времени и денег. Так, он приказал построить мост, чтобы подойти ближе к крепости, но выбрал для этого столь неудачное место, что осажденные без труда разрушали этот мост шесть раз подряд. Какие-то сложнейшие нелепые махины пришлось волочить из Тулузы, что стоило тоже уйму денег и заняло уйму времени… а пользы от них никакой.
Так вот, эту-то осаду король Иоанн и числил среди самых славных и черпал в ней весь свой боевой опыт. И впрямь, страстно желая свести счеты с судьбой, он через десять лет вздумал взять реванш за Эгийон и доказать всему свету, что, мол, его военная тактика была хороша; словом, возжелал оставить в памяти потомства воспоминание о величайшей из осад.
И поэтому, даже не подумав преследовать неприятеля, которого ему удалось бы разбить без особого труда, он повелел раскинуть свой шатер у стен Бретея. Когда же он обратился к Протоиерею, весьма сведущему в новом искусстве разрушения с помощью пороха, все подумали было, что король решил подвести мины под стены замка, как произошло это в Эвре. Куда там! Он наказал начальнику осадных машин строить особые подмости, чтобы можно было перелезть через стены. И маршалы и военачальники с превеликим вниманием выслушали приказ короля и сразу же засуетились, торопя людей. Если человек командует другими достаточно долго, то, будь он хоть болваном, всегда найдутся люди, считающие, что командует он хорошо.
Что же касается Протоиерея, лично у меня создалось такое впечатление, что Протоиерею плевать на всех и на все. Король требует, чтобы построили подмостные леса, штурмовые башни - ладно, построим их ему, а затем потребуем денежки за постройку. Если эти устарелые махины, которые хороши были до применения бомбард, не оправдают возложенных на них надежд, пусть король пеняет на себя. И Протоиерей, не упуская случая, твердил об этом направо и налево; он имел на короля Иоанна необъяснимое влияние, какое приобретает подчас грубиян вояка на государя, и без зазрения совести пользовался этим, коль скоро казначей выплачивал ему и его помощникам немалые денежки.
Маленький нормандский городок превратился в огромную строительную площадку. Вокруг замка рыли ретраншементы, а на вынутой земле возводили подмости и штурмовые укрепления. С утра до ночи грохот повозок и стук лопат, скрежет воротов, щелканье бичей, а главное, ругань, ругань. Мне казалось, что я снова попал в Вильнев.
В соседних лесах звенели топоры. Кое-кто из местных жителей, торговавших вином, делал неплохие дела. Зато другие злобно и удивленно глядели, как пятеро молодцов разрушают их амбар и уносят балки. «Служба короля!» Сказано - сделано! И кирки обрушиваются на саманные стены, веревки цепляются к деревянной стойке - и бац! - все рушится с превеликим грохотом. «Он, король, мог бы найти себе другое место, а не насылать на нас этих злодеев, которые прямо у тебя над головой крышу разносят», - говорили вилланы. Теперь им уже казалось, что король Наваррский был им действительно лучшим господином, чем король французский, и даже присутствие англичан не таким тяжким бременем ложилось на их плечи, как присутствие короля французского.
Итак, я провел в Бретее часть июля месяца, к вящему неудовольствию Капоччи, который предпочел бы проводить время в Париже… будто я не предпочел бы!.. и который слал в Авиньон послания, полные яда, где не без ехидства намекал, что мне, мол, больше по душе любоваться военными действиями, чем предстательствовать о мире. А как, скажите мне сами, мог я предстательствовать о мире, если не в беседах с королем, и где я мог с ним беседовать, как но на этих осадных сооружениях, откуда он, по-видимому, не желал ни на минуту отлучаться?
Целые дни он в сопровождении Протоиерея кружил и кружил вокруг крепости: то выверял угол нападения, то беспокоился, хороши ли подпорные стенки, но по большей части торчал у строящейся деревянной штурмовой башни, чудовищной громадины на колесах, какой не видывали со времен глубокой древности и где можно было разместить не одну сотню арбалетчиков с арбалетами и огненными стрелами. Ему мало было построить башню в несколько этажей, требовалось также найти достаточное количество бычьих шкур и обшить ими это гигантское сооружение; и не забыть бы о надежной и ровной дороге, чтобы башню легко было по ней толкать. Но зато, когда она будет готова, люди увидят то, чего никогда не видели!
Нередко король приглашал меня к себе на ужин, и тут-то я старался завести с ним беседу.
- Мир? - переспрашивал он. - Да это же самое заветное мое желание. Вы видите, я почти что распустил свое войско и оставил себе ровно столько людей, сколько требуется для штурма. Подождите, вот возьму Бретей, и я сразу же охотно подпишу мирный договор, чтобы доставить удовольствие Святому отцу. Пусть только сначала неприятель предложит мне свои условия.
- Сир, - отвечал я, - надо же заранее знать, какие именно условия вы соблаговолите рассмотреть…
- Те, что не затронут моей чести.
Ох, и нелегкая же мне досталась миссия! Увы, это мне выпало на долю сообщить ему, что принц Уэльский сосредотачивает свои войска в Либурне и в Ла Реоле и готовится к новому набегу.
- И вы, монсеньор Перигорский, после этого говорите мне о мире?
- Да, государь, говорю, дабы избежать новых бедствий!..
- На сей раз я не позволю английскому принцу бесчинствовать в Лангедоке, как то было в минувшем году. Я снова созову свое войско в Шартре к первому августа.
Я удивился, что он отпустил своих рыцарей, имеющих право собирать вассалов под свои знамена, чтобы через неделю снова сзывать их. И тайно посетовал на то герцогу Афинскому и маршалу Одрегему, ибо все военачальники короля приходили повидаться со мной и открыть мне душу. Нет, король заупрямился и решил из соображений экономии, кстати, совсем ему не свойственной, сначала распустить войско, созванное в прошлом месяце, и теперь вновь собрать не только рыцарей, но и ратников. Кто-то, очевидно, сказал ему, может быть, Иоанн Артуа, а может быть, какой-нибудь другой, столь же многоумный муж, что таким образом можно не платить им за несколько дней положенное жалованье. Но поэтому-то принц Уэльский и опередил его на целый месяц. О да, мир был ему нужен; но, чем больше Иоанн тянул, тем труднее становилось заключить мир сообразно требованиям монарха Франции.
За это время я ближе узнал Протоиерея, и, должен признаться, он меня забавлял. Нас сблизил Перигор; он как-то пришел ко мне с просьбой вернуть его церковные бенефиции. Но в каких словах!
- Ваш Иннокентий…
- Святой отец, друг мой, Святой отец, - поправил его я.
- Ладно, пусть будет, если вам угодно, Святой отец. Так вот, он отнял у меня право пользоваться церковными доходами, желая установить твердый порядок… именно так епископ мне и сказал… Ну и что? Неужели он вообразил, что до него у меня в Велине не было порядка? Неужели вы думаете, мессир кардинал, что я не пекся о душах христиан? Да разве виданное дело, чтобы у меня хоть один умирающий ушел в мир иной без соборования. Чуть кто заболеет, шлю к нему рукоположенного священника. А за соборование - плати. Приходят люди ко мне на суд - тоже раскошеливайся. Затем исповеди; за покаяние особая цена, прелюбодеяние - точно так же. Я отлично знаю, как нужно управляться с добрыми христианами.
На что я сказал ему:
- Церковь потеряла протоиерея, зато король приобрел себе хорошего рыцаря.
Ибо Иоанн II в минувшем году посвятил его в рыцари.
Были в этом Серволе и хорошие черты. Когда он заговаривал о берегах нашей Дордони, голос его звучал как-то удивительно нежно. Полноводная река, а в ее зеленоватых водах в вечерний час отражаются меж тополей и ясеней наши замки; зеленеют по весне тучные пастбища; под знойным летним солнышком золотится ячмень; к ночи гуще запахи мяты; а сентябрьский виноград… возьмешь, бывало, в детстве, теплую его кисть и вопьешься в нее зубами… Если бы все жители Франции так любили свою землю, как любил ее этот Серволь, они бы лучше защищали наше государство.
В конце концов, я понял, на чем зиждется королевское к нему расположение. Прежде всего он присоединился к королю еще в пятьдесят первом году, во время похода на Сэнтонж; в сущности, поход пустяковый, но именно после него Иоанн II возомнил себя королем-всепобедителем. Протоиерей привел к нему свое воинство, десятка два всадников и шесть десятков ратников. Как это он ухитрился набрать столько у себя в Велине? Но так или иначе получился целый отряд. Тысяча золотых экю, установленных военными казначеями за год службы… Недаром король говаривал: «Мы ведь с тобой старые соратники, правда, Протоиерей?»
Затем он служил под командованием Карла Испанского и, вот ведь хитрец, никогда не забывал напомнить королю об этом. Больше того, под командованием Карла Испанского во время кампаний пятьдесят третьего года ему удалось изгнать англичан из собственного замка в Велине и с прилегающих к Велину земель - Монкарре, Монтэня, Монтравеля… Англичане удерживали в своих руках Либурн, где стоял крупный гарнизон лучников. Но он, Арно де Серволь, держал в руках Сент-Фуа и не склонен был его отдавать… «Я против папы, потому что он лишил меня епархии. Я против англичан, которые разграбили мой замок; я против Карла Наваррского, потому что он убил моего коннетабля. Ах, почему меня не было в Лэгле, чтобы его защитить!» Слова эти были истинным бальзамом для королевских ушей.
И потом Протоиерей был непревзойденным мастером по части всяких новейших огнедышащих машин. Он их любит, они его слушаются, он ими забавляется. Самое большое его удовольствие, говорил он мне, - это поджечь фитиль после подкопа и любоваться, как башня замка открывается, словно венчик цветка, словно целый букет цветов, и выбрасывает в воздух людей и камни, колья и черепицу. По всем этим причинам он если и не пользовался уважением, то, во всяком случае, к нему относились с некоторым почтением, ибо большинству даже самых отважных рыцарей было противно приближаться к этим дьявольским орудиям, с которыми сам он обращался как бы играючи. Существуют люди, которые всякий раз при появлении нового смертоносного оружия сразу постигают его тайны и, управляя им, создают себе славу умельцев и смельчаков. Когда простые воины, зажав уши руками, разбегались в поисках надежного укрытия, когда даже бароны и маршалы благоразумно отходили подальше, Серволь с горящими от удовольствия глазами смотрел, как катятся бочонки с порохом, отдавал четкие приказания, перешагивал через подрывные мины, проскальзывал в подкоп, царапая землю металлическими налокотниками, снова выбирался наружу, спокойно высекал огонь, не торопясь, отступал в мертвый угол или присаживался за стенкой; а кругом все грохотало, тряслась земля, и по каменным стенам змеились трещины.
Для таких дел требуются люди, и немалое количество. Серволь составил себе отряд из звероподобных, но сметливых молодцов, любителей кровавых забав, радующихся возможности сеять ужас, крушить, ломать. Платил он им щедро, ибо риск стоит денег. Обзавелся он и двумя помощниками, которых, как полагали, выбрал за их громкие имена: одного звали Гастон Парад, а другого Бернар Гордец. Между нами говоря, если бы король Иоанн сумел лучше воспользоваться услугами этих трех бомбардиров, Бретей пал бы в течение одной недели. Но нет, он уперся - подавай ему его штурмовую башню на колесах.
Хотя деревянная махина росла изо дня в день, дон Санчо Лопес, его наваррцы и его англичане, осажденные в замке, не проявляли признаков беспокойства. Точно в назначенный час сменялись между валом и стеной дозорные. Съестных припасов у осажденных было вдоволь; физиономии их лоснились от сытости. Время от времени они осыпали градом стрел землекопов, но старались при этом зря стрел не расходовать. Порой стреляли из луков, когда по укреплениям прохаживался король, что давало ему прекрасный повод кичиться своим воображаемым геройством. «Видели, видели? Все стрелы были пущены в короля, а наш государь хоть бы бровью повел… Ох, и хороший же у нас король!..» А Протоиерей, Парад и Гордец пользовались случаем добавить: «Будьте поосторожнее, сир, целят они прямо в вас…» и защищали его собственными телами против стрел, которые доходили сюда уже на излете и мирно зарывались в траву у их ног.
От этого Протоиерея, нельзя сказать, чтобы так уж хорошо пахло. Впрочем, надо признаться, приванивало от всех, приванивал весь лагерь, и именно эта вонь первая шла штурмом на Бретей! Ветер гнал на крепость запахи человеческих нечистот, ибо все, кто рыл, пилил, сбивал, перевозил, облегчались тут же рядом. Мыться уже давно все не мылись, и король в том числе, не снимавший с себя кирасы…
В жизни я не употреблял больше благовоний и розового масла; зато мне представилась счастливая возможность поближе приглядеться к слабостям короля Иоанна II. Ох, столь совершенное бездумье, да это просто же какое-то чудо!
При нем находились два кардинала, отряженные Святым отцом с целью склонить короля Франции к миру; со всех концов Европы, ото всех европейских государей к нему шли послания, где порицался его поступок в отношении Карла Наваррского и давались советы освободить его из узилища; он узнавал, что налоги отовсюду скупо поступают в казну, что не только в одной Нормандии, не только в Париже, но и во всем королевстве жители сердито хмурятся и вот-вот может начаться смута; и главное, знал он также, что две английские армии готовятся выступить против него: армия Ланкастера из Котантена, получившая подкрепления, и армия герцога Аквитанского… Но в глазах его все это было пустяками по сравнению с готовящимся штурмом захолустного нормандского городка, и ничто не могло отвлечь его от этой мысли. Упорствовать в мелочах, не видя общего, - порок для правителей непростительный.
За целый месяц Иоанн II только раз, и всего на четыре дня, ездил в Париж, для того чтобы и там совершить новую глупость, о каковой я вам еще расскажу. А единственным принятым им эдиктом, который он на сей раз не спихнул на плечи своих советников и который ведено было глашатаям провозглашать по всем городкам и селениям, лежавшим на расстоянии шести лье вокруг Бретея, был эдикт, обязывающий всех, какие только найдутся каменщики, плотники, возчики, рудокопы, дровосеки и прочие работники, являться в помощь осаждающим по первому королевскому зову как среди бела дня, так и среди ночи, со всем необходимым для их ремесла инструментом и снастью.
Один вид движущейся огромной штурмовой башни, его штурмующей красотки, как сам король ее величал, наполнял его душу радостью. Три этажа, на каждом довольно просторная площадка, где могут разместиться и вступить с неприятелем в схватку две сотни ратников. Таким образом, шесть сотен ратников загонят в эту чудовищную махину после того, как будет припасено достаточное количество фашин и хвороста, навезут достаточно камней и плотно утрамбуют землю, дабы могла красотка башня катиться на своих четырех огромных колесах по хорошей дороге.
Король Иоанн, так гордившийся своим детищем, пригласил всех полюбоваться, как ее приведут в действие. Среди приглашенных был и кастильский бастард Анри де Трастамар, а также граф Дуглас.
«У мессира Эдуарда есть свой наваррец, а у меня зато есть свой шотландец!» - любил пошутить король. С той лишь разницей, что Филипп Наваррский принес Англии половину Нормандии, тогда как мессир Дуглас принес королю Франции только меч, пусть даже доблестный меч.
Я и сейчас слышу, как король объясняет нам, приглашенным: «Видите, мессиры, эту башню можно подтащить к любой части укреплений, она будет возвышаться над ними, что позволит штурмующим бросать внутрь крепости камни и метательные снаряды, штурмовать сверху даже дорожку между валом и стеной. А бычьи кожи, которыми обшит верх башни, предохраняют от стрел». И это он излагал мне, который упорно старался обсудить с ним условия мирного договора.
Но не одни испанец с шотландцем созерцали деревянную громадину. Ее рассматривали также люди мессира Санчо Лопеса, правда, не в открытую, потому что Протоиерей выставил свои огненные жерла и другие приспособления и они, но скупясь, поливали вражеский гарнизон каменными ядрами и пороховыми стрелами. Замок был, если можно так выразиться, откупорен. Но люди Лопеса почему-то не слишком перепугались. Они понаделали отверстий в крепостных стенах примерно на половине их высоты. «Чтобы легче было улепетывать», - объяснял король.
Настал наконец великий день. Я тоже присутствовал там, в некотором отдалении, на пригорке, потому что, откровенно говоря, мне было любопытно посмотреть на штурм крепости. Ведь у Святого престола тоже есть свои войска и города, которые нам приходится защищать от неприятеля… Тут появился король Иоанн в своем знаменитом шлеме, увенчанном короной из чистого золота. Сверкнула его сабля - это был сигнал к штурму, и одновременно заиграли трубы. На верхушке башни, обшитой бычьими шкурами, полоскалось знамя, затканное лилиями, а нижние этажи щетинились флагами занимавших башню войск. Разноцветным букетом флагов казалась эта башня! И вот она двинулась. Впряглись в нее лошади и люди, целая толпа людей. Протоиерей во всю глотку размеренно выкрикивал: «Раз-два, раз-два!» Мне потом рассказывали, что одни только конопляные канаты обошлись в тысячу ливров. Медленно-медленно ползла громадина под раздирающий уши скрип дерева, чуть кренясь, она упорно продвигалась вперед. Со стороны казалось, что это, покачиваясь на волнах, весь ощетинившийся флагами, идет на абордаж корабль. Она и впрямь подошла вплотную к крепостной стене под немыслимый гам и крик. Среди зубцов крепостной стены уже происходили стычки - это бросился на штурм третий этаж. Звенели мечи, летели тучей стрелы. Войско, окружавшее замок, как по команде, задрало головы вверх и затаило дыхание. Там, наверху, завязалось горячее дело. Король с открытым забралом - само великолепие! - присутствовал при этой битве в воздухе.
А потом вдруг зрители отпрянули от ужасающего грохота, и облако дыма окутало верхушку башни со всеми ее флагами и знаменами.
Оказывается, мессир Ланкастер оставил несколько огненных жерл дону Санчо Лопесу, но тот благоразумно не пускал их до времени в ход. А теперь огненные эти жерла через проделанные в крепостной стене отверстия били в упор по штурмовой башне, разрывая в клочки обтягивавшие ее верхушку бычьи шкуры и кося людей, сгрудившихся на площадках, разнося в щепки деревянные части.
Баллисты и катапульты Протоиерея, хоть они тоже вступили в действие, не могли помешать осажденным выпустить второй залп, а за ним и третий. Летели не только чугунные ядра, но и цилиндрические трубки, мечущие огонь на манер греческого, бившие прямо по башне. С диким воплем падали люди, отталкивая друг друга, устремлялись к лестницам или, полуобгоревшие, бросались в пустоту. Пламя уже лизало верхушку королевской красавицы. Потом с адским треском рухнул верхний этаж и придавил горящими балками находившихся в башне люден. В жизни моей, Аршамбо, я не слыхивал таких страшных криков, а ведь я был не близко, а в отдалении. Лучников зажало средь рушащихся, пылающих балок. Раздавленные грудные клетки, обуглившиеся руки и ноги… От тлевших бычьих шкур шла отвратительная вонь. Башня начала крениться, и, когда все уже решили, что она вот-вот рухнет, она каким-то чудом не рухнула, а застыла на месте, скособочившаяся, вся охваченная пламенем. Кто лил на нее воду, кто суетился, вытаскивая обожженных или раздавленных, а защитники замка тем временем приплясывали от радости на вершине крепостной стены и кричали: «Святому Георгию слава! Наварре слава!»
Перед лицом этого бедствия король Иоанн оглядывался вокруг как бы в поисках виновника, хотя виновником всего происходящего был лишь он один. Но рядом стоял Протоиерей в своей железной шляпе, и великий королевский гнев, готовый вот-вот прорваться наружу, остался на сей раз под золотым шлемом. Ибо Серволь, безусловно, был единственным во всей армии человеком, который не побоялся бы брякнуть королю в лицо: «Полюбуйтесь на вашу собственную глупость, сир. Я же советовал вам произвести подкоп, а не строить эту махинищу. Таких уже полвека никто не строит. Прошли времена тамплиеров, да и Бретей не Иерусалим».
Король спросил только:
- А можно починить башню?
- Нет, сир.
- Ну, тогда разберите то, что уцелело. Мы укрепим рвы.
В этот вечер я счел своевременным, хотя бы издалека, начать серьезный разговор о мирном договоре. Военные неудачи обычно открывают слух королей для голоса мудрости. Я мог позволить себе воззвать к христианским чувствам Иоанна, коль скоро мы оба были свидетелями давешнего ужаса. И ежели его рыцарственный дух столь жаждет подвигов, папа предлагает ему, ему и всем государям Европы, совершить более достославные и более достохвальные подвиги в Константинополе. Но я нарвался на грубый отпор, что пришлось весьма по душе Каноччи.
- В моем собственном королевстве мне угрожают две английские армии, и я должен немедленно броситься на них. Ныне это единственная моя забота. Если угодно, мы возобновим разговор в Шартре.
Та самая угроза, которая еще накануне казалась ему недостойной внимания, вдруг стала важнее всего прочего.

Предыдущая страница 7 Следующая страница


Когда король губит Францию 8

А как же Бретей? Что решит король насчет Бретея? Готовиться к новому штурму значило провозиться еще целый месяц. Осажденные со своей стороны, если у них еще есть в достатке продовольствие и военное снаряжение, отделались довольно легко. И у них, конечно, были раненые, и с башен посшибало кровлю. Кто-то намекнул на переговоры: а что, если предложить гарнизону почетную сдачу? Тут король повернулся ко мне:
- Ну, как вы полагаете, монсеньор кардинал?..
Вот тогда наступил мой черед заговорить с высоты моего кардинальского сана. Я прибыл сюда из Авиньона ради дела всеобщего мира, а не для того, чтобы участвовать в переговорах о сдаче какой-то крепости. Король понял свою ошибку и сделал вид, что обратился ко мне шутки ради.
- Если кардиналу по какой-либо причине негоже служить мессу, пусть отслужит ее протоиерей.
А на следующий день, когда, еще дымясь, дотлевала штурмовая башня и землекопы снова взялись за работу, правда, на сей раз рыли они могилы для погибших ратников, наш сир де Велин в своих стальных поножах, предшествуемый трубачами, отправился вести переговоры с доном Санчо Лопесом. Французы, не спеша, промаршировали по подъемному мосту, и оба войска глядели на них.
И сир де Велин, и Санчо Лопес были слишком опытные воины, и даже не пытались провести один другого…
- А если, мессир, я подведу под ваши стены подкоп и заложу туда пороховые мины!
- О, мессир, полагаю, что вы в конце работы доберетесь до нас.
- А сколько времени вы еще можете продержаться?
- Много меньше, чем желательно было бы нам, но много больше, чем рассчитываете вы. У нас вдосталь воды, съестных припасов, стрел и ядер.
Через час Протоиереи вернулся к королю.
- Дон Санчо Лопес согласен сдать вам замок, если вы позволите англичанам беспрепятственно уйти и если вы дадите ему денег.
- Ладно, пусть ему дадут, сколько нужно, и покончим с этим раз и навсегда!
Два дня спустя гарнизон Бретея, гордо вскинув головы, вышел из крепости, и с кошелями, набитыми французским золотом, отправился на соединение с войском его высочества Ланкастера. А королю Иоанну придется отстраивать замок Бретей за свой собственный счет. Так окончилась эта осада, которая, по мысли Иоанна II, должна была навеки остаться в памяти людской. А он еще имел наглость уверять нас, что без его штурмовой башни соглашение было бы заключено не так быстро.

3. ВАССАЛЬНАЯ ПРИСЯГА ФЕБА

А я вижу, вы, Аршамбо, все оглядываетесь на Труа? Не правда ли, прелестный городок, особенно этим утром, весь залитый лучами солнца. Ах, великая удача для любого города, если в нем увидел свет будущий папа. Ибо все эти прекрасные отели и дворцы, обступившие ратушу, которыми вы здесь любовались, а также церковь святого Урбана, подлинная жемчужина новейшего зодчества, не скупящегося на витражи, да и многие другие здания, так восхитившие вас своими пропорциями, - всем этим город обязан тому, что Урбан IV, занявший престол святого Петра почти сто лет назад, и всего только на три года, увидел свет божий в Труа, в жалкой лавчонке, там, где возвышается сейчас церковь. Вот это-то и принесло городу славу и послужило как бы толчком к его благосостоянию. Ах, если бы фортуна улыбнулась так нашему дорогому Периге… Впрочем, не хочу больше об этом говорить, а то вы, чего доброго, решите, что я ни о чем другом и не думаю…
Теперь я знаю, какой путь избрал дофин. Он следует за нами и завтра будет в Труа. Но до Меца он доберется через Сен-Дизье и Сен-Мигель, а мы проедем через Шалон и Верден. Во-первых, потому, что у меня есть в Вердене одно дело… я там кафедральный каноник… а еще потому, что я отнюдь не желаю, чтобы хоть кто-нибудь мог вообразить, будто я с умыслом стремлюсь присоединиться к свите дофина. Мы будем держаться на небольшом расстоянии друг от друга и можем в любую минуту обменяться посланиями, на что уйдет всего один день или чуть больше, а потом, нам легче и быстрее будет поддерживать связь с Авиньоном.
Что такое? Я обещал вам что-то рассказать и позабыл? А-а… о том, что поделывал Иоанн в Париже в те четыре дня, когда он отлучался из-под Вретея?..
Он принимал вассальную присягу на верность от Гастона Феба. Да это же для короля Иоанна неслыханная удача, можно сказать, победа, вернее, победа канцлера Пьера де Ла Форе, который терпеливо и искусно подготавливал это событие. Ибо Феб доводится зятем королю Наварры, и угодья обоих лежат по соседству на пороге к Пиренеям. А ведь об этой присяге речь шла с самого начала царствования Иоанна. И добиться этого как раз тогда, когда Карл Наваррский находится в темнице, значило не только повлиять в желательную сторону на ход событий, но и изменить взгляд большинства европейских дворов на Францию.
Разумеется, вы немало слышали об этом Фебе. О нет, не только прославленный ловчий, но также и турнирный боец на копьях, человек, известный своей начитанностью, прославленный зодчий и, сверх того, прославленный соблазнитель. Прямо скажу: великий государь, вся беда которого заключалась в том, что государство у него слишком мало. Уверяют, что он самый красивый мужчина во всей Франции, с чем я охотно соглашаюсь. Высокий и такой сильный, что может свалить медведя… да, да, медведя, племянник, что он и делал неоднократно!.. Ноги точеные, ляжки стройные, широкие плечи, лицо ясное, а когда улыбнется, так и блеснут белые, как кипень, зубы. И в довершение густейшие волосы цвета меди, пламенеющее руно, волнистое, спускающееся до плеч, словно корона, данная самой природой, вся светящаяся на солнце, почему он и взял себе в качестве эмблемы солнце, так же, как и имя Феб, которое, впрочем, писал через «э» - Фэб… ибо в те времена он еще не знал по-гречески. Никогда не носит шляпы и ходит круглый год с непокрытой головой, подобно древним римлянам, что не в наших обычаях.
Я как-то навещал его. Ибо он был столь любезен, чти все значительные люди христианского мира бывали при его маленьком дворе в Ортезе, который он сумел превратить в блестящий двор. Когда я был у Феба, там находились также один пфальцграф, один из прелатов короля Эдуарда, первый камергер короля Кастильского, не говоря уже о знаменитых лекарях, художнике и ученых правоведах. Всех их принимали по-царски.
Только у одного лишь короля Лузиньяна Кипрского на моей памяти был столь же блестящий и влиятельный двор при таких же крошечных размерах королевства, но зато благодаря выгодным торговым операциям Лузиньян Кипрский располагал куда более значительными средствами.
У Феба очаровательная манера - быстро перечислять то, чем он владеет: «Вот мои охотничьи собаки… вот мои лошади… вот мои любовницы… вот мои незаконные дети… слава богу, мадам де Фуа чувствует себя отменно. Вы ее увидите нынче вечером».
Вечерами на длинной галерее, выбитой в одной из боковых стен его замка, откуда сверху видны горные отроги на горизонте, собирается весь двор и прохаживается в роскошных своих одеяниях, любуясь, как на Беарн опускаются синеватые сумерки. Тут и там в огромных каминах пылают поленья, а стена между каминами покрыта фресками, где изображены охотничьи сцены, - работа живописцев, выписанных из Италии. Если гость не захватил с собой все свои драгоценности и лучшие свои одежды, решив, что его пригласили в маленький затерянный в горах замок, он будет чувствовать себя не слишком ловко. Я это вам к тому говорю, что, если вам случится в один прекрасный день побывать там… Мадам Агнесса де Фуа родом из Наварры, она сестра королевы Бланки и почти такая же красивая, - вся сплошь заткана золотом и жемчугами. Говорит она мало или, вернее, об этом можно догадаться, боится говорить. Зато охотно слушает менестрелей, которые поют «Aqueres mountanes» - сочинение ее супруга, а беарнцы хором подхватывают припев.
Сам Феб переходит от одной группы гостей к другой, приветствует одного, приветствует другого, побеседует с рыцарем, похвалит поэта, поговорит с посланником, осведомившись на ходу о том, как идут дела на белом свете, выскажет свое мнение, отдаст вполголоса приказ слуге, продолжает всем распоряжаться, не прерывая беседы. А потом являются двенадцать слуг в королевских ливреях с двенадцатью огромными факелами в руках и сопровождают его и гостей в залу, где уже накрыто к ужину. Иной раз за стол садятся только в полночь.
Как-то вечером я застал его врасплох: он стоял, прислонясь к арке открытой галереи, и вздыхал, глядя на серебряные струи горного потока и на синеватые горы, замыкающие горизонт.
- Слишком все маленькое, слишком маленькое… Похоже, монсеньор, что Провидение не прочь зло подшутить над человеком, бросая игральные кости так, чтобы все выходило наоборот…
Мы разговорились о Франции, о французском короле, и я понял то, что он хотел дать мне понять. Великий человек сплошь и рядом правит крохотным клочком земли, а человеку слабому достается огромное государство. И он добавил: «Но, как ни мал мой Беарн, я желаю, чтобы он принадлежал только самому себе».
Каждое его письмо - это просто маленькое чудо. Он никогда не забывает перечислить все свои титулы: «Мы, Гастон III, граф де Фуа, виконт Беарнский, виконт Лотрекский, Марсанский и Кастийонский…» что там еще? Ах, да: «сеньор де Монтескье и де Монпеза…» и прочее и прочее, послушайте, как это звучит: «судья Андоррский и Капсирский…», а подписывается просто «Фэб…» со своим оборотным «э», по-моему, для того, чтобы все-таки хоть как-то отличаться от Аполлона… а на всех замках и монументах, возведенных или разукрашенных им, выгравировано огромными буквами: «Сделано Фэбом».
Пусть, конечно, это излишний культ собственной персоны, но не забывайте, что ему всего двадцать пять лет. Для своего возраста он уже многое успел. И доказал свой отважный нрав: при Креси был в числе первых смельчаков. А было ему тогда пятнадцать. Ах да, я совсем забыл сказать, хотя, может быть, вы сами знаете: он внучатый племянник Робера Артуа. Его дед был женат на Жанне Артуа, родной сестре Робера, которая, оставшись вдовой, пустилась во все тяжкие, я имею в виду ее многочисленные связи с мужчинами, вела такую скандальную жизнь, столько набаламутила… и могла бы набаламутить еще больше - ну да, ну да, она и сейчас жива, ей немногим больше шестидесяти, и здоровье у нее отменное… Так что внуку ее, нашему Фебу, пришлось заточить ее в одной из башен замка Фуа, где ее стерегут день и ночь. Ох, и скверная же кровь течет в жилах всех Артуа!
И вот находится человек, Ла Форе, архиепископ-канцлер, и в то время, когда все не ладится у короля Иоанна, добивается от Феба согласия принести вассальную присягу. О, только не составьте себе ложного представления! Феб хорошо обдумал свой шаг, и все дело было лишь в том, чтобы отстоять независимость своего маленького Беарна. Аквитания лежит рядом с Наваррой, а Беарн граничит с ними обеими, и их нынешний союз ему отнюдь не улыбается
- ведь это создаст угрозу его и без того куцым границам. Он предпочел бы обеспечить сохранность своих рубежей со стороны Лангедока, где он никак не может договориться с графом д'Арманьяком, наместником короля. Итак, сблизимся с Францией, покончим со всеми разногласиями, и ради этого принесем вассальную присягу от имени нашего графства Фуа. Конечно, Феб будет ходатайствовать об освобождении своего зятя Карла Наваррского, но лишь для проформы, только для проформы, так было условлено, и это будет предлогом для встречи. Игра тонкая, ничего не скажешь. И Феб всегда может уверить Карла Наваррского: «Я принес присягу лишь с единственной целью - помочь вам».
В течение одной недели Гастон Феб буквально очаровал весь Париж. Явился он с многочисленной свитой из дворян, с сотнями слуг, двадцать повозок были нагружены его одеяниями и его мебелью; на повозках же везли его великолепные охотничьи своры и часть его зверинца, где содержались хищники. Весь этот кортеж растянулся на четверть лье. Самый последний слуга щеголял в роскошной ливрее Беарнского королевства; кони шли под бархатными чепраками, как и мои. Конечно, расход немалый, зато толпа не может опомниться от восхищения. В этом Феб преуспел.
Важные сеньоры оспаривали друг у друга честь принять гостя у себя. Все, что было знатного в Париже: депутаты Парламента, финансисты, университетские богословы и даже князья церкви - все под любым предлогом старались проникнуть в отель его свояченицы Бланки, вдовствующей королевы; двери отеля были открыты во все время пребывания гостя в Париже. Женщины не уставали любоваться им, слушать его голос, мечтали хоть коснуться его руки. Когда беарнец шествовал по Парижу, зеваки узнавали его по золотой шевелюре и теснились у дверей лавок, куда он заходил - а чаще всего заходил он к ювелирам и суконщикам. Узнавали также оруженосца, неизменно сопровождавшего Феба, гиганта, звавшегося Эрнотоном Испанским, который, видимо, был побочным сыном отца Феба; узнавали и двух его огромных пиренейских овчарок, которых вел на сворке за хозяином слуга. А на спине одной из этих овчарок сидела маленькая обезьянка… Важный сеньор, и такой необычный с виду, одетый пышнее и роскошнее, чем все парижские щеголи, в столице только о нем и было разговоров.
Я рассказываю вам все это в мельчайших подробностях, но в тот злополучный июль мы уже сделали шаг по лестнице трагедии, и поэтому-то так важна тут каждая ступень.
Вы будете править большим графством, Аршамбо, и править, держу пари, в такие времена, которые не более, чем наши, благоприятствуют этому. Невозможно за несколько лет подняться из той бездны бедствий, где мы все сейчас барахтаемся.
Сохраните это хорошенько в памяти вашей: если правитель низок по натуре или ослаблен годами или недугом, он не способен добиться единодушия среди своих советников. Его приближенные разрознены, разобщены, ибо каждый старается урвать себе частичку власти, которой вообще никто не повинуется или повинуется худо; каждый берет себе право говорить от имени господина, который уже ничем не повелевает более; каждый старается для себя в расчете на будущее. Вот тут-то и сколачиваются группки людей, связанных одинаковыми тщеславными притязаниями или одинаковыми нравами. Разгорается соперничество. Честные стоят по одну сторону, а по другую - предатели, но и они тоже считают себя людьми честными, конечно, на свой манер.
Я зову предателями тех, кто предает высшие интересы королевства. Подчас они сами даже не замечают этого, преследуют лишь свои личные интересы, а ведь, увы, именно такие обычно одерживают верх.
Вокруг короля Иоанна существовали две партии, как ныне существуют они вокруг дофина, коль скоро все те же самые люди остались на тех же самых местах.
С одной стороны, канцлер Пьер де Ла Форе, архиепископ Руанский, которому во всех его начинаниях помогает Ангерран дю Пти-Селлье; это люди, по моему глубокому убеждению, наиболее сведущие в делах государственных и сильнее всех прочих пекутся об интересах Франции. А с другой - Никола Брак, Лоррис и главное, главное, Симон де Бюси.
Возможно, вы увидите его в Меце. Ох, остерегайтесь его, да и не только его, но и всех, на него похожих. Когда вы заметите человека, у которого на куцем туловище сидит огромная голова, знайте, что это одно уже плохой признак; к тому же наш Бюси вечно пыжится как петух, а стоит ему открыть рот, как сразу виден человек невежественный и свирепый, да притом весьма спесивый, хоть и пытается это скрыть. Он наслаждается своей тайной властью, и самая большая для него радость - унизить, а то и погубить всякого, кто приобретает вес при дворе или слишком большое влияние на короля. Он вообразил, что править - это значит хитрить, лгать, плести интриги. Ни одной еще сколько-нибудь значительной мысли не родилось в его голове, а только черные, весьма убогие замыслы, от которых он, упрямец, не отступится, пока не добьется своего. При короле Филиппе он был незаметным писцом, а потом сумел добраться до самого верха иерархической лестницы… шутка ли, сейчас он возглавляет Парламент и член Большого совета… Он создал себе славу человека беззаветно преданного, ибо он властен и груб. Посмотрели бы вы, как он, творя суд, заставляет недовольных жалобщиков становиться на колени прямо посреди зала и вымаливать у него прощения; и никто другой, как он, приказал казнить сразу двадцать трех мирных жителей Руана; но он может, если ему заблагорассудится, вынести и оправдательный приговор, нарушив закон, или же без конца откладывать важные дела, дабы держать людей в руках. Умеет он позаботиться и о своем состоянии: он добился от аббата, настоятеля Сен-Жермен-де-Пре, права взимать ввозную пошлину у заставы Сен-Жермен, тут же переименованную в заставу де Бюси, и таким образом загребает добрую половину пошлины со всего, что ввозится в Париж.
Когда Ла Форе начал переговоры о вассальной присяге Феба, Бюси с первых же шагов стал чинить ему всяческие препоны, решив любым путем не допустить этого соглашения. Это он бросился к королю, когда тот прибыл из-под Бретея, и стал ему нашептывать: «Феб нарочно выставляет напоказ в Париже свое богатство, это же прямой вызов вам… Феб дважды принимал у себя прево Марселя… Сильно подозреваю, что Феб вместе со своей супругой и королевой Бланкой сговариваются устроить побег Карлу Злому… Надо потребовать, чтобы Феб принес присягу также и от имени Беарна… Феб ведет о вас недостойные речи… Поостерегитесь слишком милостиво принимать Феба, как бы граф д'Арманьяк не счел это оскорбительным для себя, а граф вам необходим в Лангедоке. Конечно, канцлер Ла Форе думал, что все это к лучшему; но Ла Форс чересчур уж снисходителен к вашим врагам… И потом, что это за выдумка такая - взять и назвать себя Фебом?» И дабы окончательно разжечь злобу короля, он напоследок сообщил ему дурную весть: Фрике де Фрикану удалось бежать из тюрьмы Шатле, и побег этот весьма ловко устроили два его служителя. Наваррцы издеваются над королевской властью, особенно теперь, когда этот ловкий и весьма опасный человек снова в их рядах…
И не удивительно поэтому, что за ужином, устроенным накануне присяги, король Иоанн вел себя вызывающе и надменно и, обращаясь к Фебу, именовал гостя только: «Мессир, мой вассал» - и даже спросил его: «Осталось ли хоть несколько человек в ваших ленных владениях, раз вы привезли столько народа в мой город?»
И еще король сказал ему:
- Я предпочел бы, чтобы ваши войска не скапливались на тех землях, где командует его светлость д'Арманьяк.
Коль скоро с Пьером де Ла Форе было условлено, что король будет считать эти неприятные столкновения как бы несуществующими, Феб удивленно возразил:
- Мои войска, сир мой кузен, никогда не вошли бы в Арманьяк, если бы нам не потребовалось выбить солдат, напавших на нас. Но с тех пор, как вы отдали приказ, запрещающий людям его светлости д'Арманьяка совершать набеги на Беарн, мои рыцари от души радуются, спокойно стоя на своих рубежах.
Но король упорствовал:
- Мне хотелось бы, чтобы ваши люди держались поближе ко мне. Я собираю в Шартре войско и пойду на англичан. Надеюсь, вы прибудете без опоздания в Шартр с войсками Фуа и Беарна?
- Войско графства Фуа будет поднято, - ответил Феб, - как только велит мне вассальный долг после того, как я принесу присягу, сир кузен мой. А войско Беарна последует за мной, будь на то моя воля!
Да-а, что и говорить, удачный получился ужин, где обе стороны должны были прийти к соглашению! Архиепископ-канцлер, удивленный и недовольный, тщетно пытался внести умиротворение. Бюси сидел с каменной физиономией. Но в глубине души от торжествовал. Чувствовал себя настоящим хозяином. А что касается короля Наварры, то имя его даже не было произнесено, хотя на ужине присутствовали обе королевы - Жанна и Бланка.
Выйдя из дворца, Эрнотон Испанский, гигант оруженосец Феба, сказал графу де Фуа… Как вы догадываетесь, я не присутствовал при этом разговоре, но смысл их беседы мне передавали: «Я восхищался вашим терпением. Но, будь я Фебом, я не стал бы дожидаться новых оскорблений, а тут же уехал бы в свой родной Беарн!» На что Феб возразил: «Будь я Эрнотоном, я дал бы Фебу точно такой же совет. Но я - Феб, и первый мой долг - это позаботиться о будущем моих подданных… я не желаю быть в глазах людей виновным в разрыве с Францией. Сделаю все, лишь бы добиться соглашения, конечно, только не в ущерб чести. Но боюсь, что из-за Ла Форе я попал в ловушку. Во всяком случае, произошло что-то, чего не знаем ни я, ни Ла Форе, кто-то успел переубедить короля. Посмотрим, что покажет завтрашний день».
На следующий день после мессы Феб вошел в главную дворцовую залу. Шесть пажей несли шлейф его мантии, и, редчайший случай, он шествовал с покрытой головой. Он надел корону, золотую на золото кудрей. Зала была битком набита людьми: камергерами, советниками, прелатами, капелланами, представителями Парламента и высшими сановниками государства. Но первым, кого заметил Феб, был граф д'Арманьяк. Жан де Форе стоял рядом с королем, чуть ли не опершись о трон и дерзко оглядываясь вокруг. По другую сторону трона возился со свитками пергамента Бюси, делая вид, что никак не может в них разобраться. Потом выбрал один и прочел таким тоном, будто речь шла о самом обыкновенном решении:
- Мессир, король Франции, мой сеньор, принял у вас графство Фуа и виконтство Беарн, каковые вы получили от него, и вы становитесь его вассалом как граф де Фуа и виконт Беарнский, согласно форме, установленной его предшественниками, королями Франции и вашими. Преклоните колена.
Наступило молчание. Потом раздался ясный голос Феба:
- Не могу.
Присутствующие замерли от удивления, кто от искреннего, кто от притворного, но не без примеси удовольствия. Не так уж часто во время принесения вассальной присяги происходит такое.
Феб повторил:
- Не могу. - И добавил все тем же ясным голосом: - Одно колено у меня сгибается, я имею в виду Фуа. Но Беарнское согнуться не может.
Тут заговорил король, и в голосе его зазвучала злоба:
- Я принимаю вашу присягу и от Фуа, и от Беарна.
По рядам присутствующих прошла дрожь любопытства. Еще бы, начался спор, и какой спор.
Феб:
- Сир, Беарн - внесеньоральное владение, и вы не можете получить от меня того, над чем вы не сюзерен.
Король:
- Ложь то, что вы утверждаете здесь; именно это и служило долгие годы причиной споров между вашими и моими родителями.
Феб:
- Такова истина, сир, и она не будет причиной раздоров, если вы того пожелаете. Я ваш верный и честный подданный как правитель Фуа, хотя против этого всегда возражали мои родители; но я не могу объявлять себя вашим вассалом в отношении того, что досталось мне от одного господа бога.
Король:
- Скверный вассал! Вы умеете свернуть с прямого пути, лишь бы уклониться от службы, хотя обязаны мне служить. В минувшем году вы не привели своего войска графу д'Арманьяку, моему наместнику в Лангедоке, присутствующему здесь, который из-за вашего отступничества не смог отогнать англичан!
Тут Феб ответил воистину великолепно:
- Ежели единственно от моей поддержки зависит судьба Лангедока и ежели мессир д'Арманьяк не способен сохранить для вас эту провинцию, значит, не он должен быть там вашим наместником, сир, а я.
Король зашелся от гнева, и даже подбородок у него затрясся.
- Вы издеваетесь надо мной, мой прекрасный мессир, но скоро этому придет конец. Преклоните колена!
- Изымите Беарн из вассальной присяги, и я тут же преклоню колено.
- Вы преклоните их в тюрьме, проклятый изменник! - крикнул король. - Взять его!
Весь этот спектакль был задуман, подготовлен и устроен самим Бюси, которому достаточно было лишь махнуть рукой, чтобы Перрине ле Бюффль и полдюжины королевских стражников сразу же окружили Феба. Они даже знали уже, что отведут его в Лувр.
В тот же день купеческий прево Марсель, прохаживаясь по Парижу, говорил:
- Оставался лишь один человек, который не был врагом королю Иоанну, теперь и его нет. Если все эти мошенники, что окружают короля, пребудут на своих местах, вскоре на свободе не останется ни одного честного человека.

4. ШАРТРСКИЙ ЛАГЕРЬ

Час от часу не легче, Аршамбо, час от часу не легче! Знаете, что написал мне папа в послании от 28 ноября, но которое, видимо, не сразу отправили или, может быть, гонец, отряженный с этим посланием, искал меня там, где меня не было, коль скоро вручили мне его только вчера вечером, в Арси… Ну, угадайте, угадайте… Так вот, Святой отец, скорбя о нашей размолвке с Никколо Капоччи, упрекает меня в «отсутствии милосердия в наших отношениях». Хотелось бы мне знать, как это я мог выказывать милосердие нашему дорогому Капоччи? Да я же его и в глаза не видел после Бретея, откуда он потихоньку улизнул в Париж, где и засел. Кто же, таким образом, виноват в наших размолвках, если но тот, кто силком навязал мне этого себялюбивого, ограниченного прелата, думающего лишь о собственных своих удобствах и все демарши коего имели единственную цель - расстроить мои? Мир между государствами его меньше всего интересует. Ему одно важно - как бы я не добился успеха. Отсутствие милосердия, хорошенькое дело! Отсутствие милосердия… У меня есть вполне веские основания полагать, что Капоччи снюхался с Симоном де Бюси, и думаю даже, что но без его участия заключили в темницу Феба, которого - не беспокойтесь, ах, да вы знаете…
- выпустили на свободу в августе месяце, и благодаря кому? Конечно, мне. Вот этого вы как раз и но знаете… выпустили при условии что он присоединится к королевскому войску.
И наконец, папа хочет меня уверить, будто все превозносят меня за мои усилия и что не только он сам, но и коллегия кардиналов дружно одобряет мои действия. Боюсь, как бы он не написал того же самого Капоччи… И вновь он возвращается к тому, что уже советовал мне в октябре, чтобы Карла Наваррского тоже включить в переговоры о всеобщем мире. Нетрудно догадаться, кто внушил ему подобную мысль…
Как раз после бегства из узилища Фрике де Фрикана король Иоанн решил перевести своего зятя в Арле. Арле - это крепость в Пикардии, где все население по-настоящему предано клану Артуа. Он боялся, как бы Карл Наваррский, находясь в Париже, не обзавелся слишком многими сообщниками. И не желал также держать Феба и Карла не только в одном и том же узилище, но и в одном городе…
И как я вам уже рассказывал вчера, король после разгрома под Бретеем отправился в Шартр. А мне он сказал: «Побеседуем в Шартре». Вот я и сидел в Шартре, пока Капоччи гордо разгуливал по Парижу.
Где мы, Брюне?.. Как зовется этот город? А Пуавр, проехали мы Пуавр или нет? Очень хорошо, он еще впереди. Мне говорили, что стоит осмотреть тамошнюю церковь. Впрочем, все церкви в Шампани одна другой лучше. Вот уж впрямь истинный край христианского благочестия…
О нет, я отнюдь не жалею, что видел Шартрский лагерь, и мне очень бы хотелось, чтобы и вы тоже на него поглядели… Знаю, знаю, вас не затребовали в Шартр, коль скоро вам пришлось заменять занедужившего отца, удерживая любой ценой англичан у рубежей Перигора… Возможно, это и спасло вас от надгробной плиты в какой-нибудь обители Пуатье. Как знать! Все в руце божией.
А теперь постарайтесь представить себе Шартр: шестьдесят тысяч человек
- это еще по самому скромному счету, расположившихся лагерем на обширной равнине, над которой гордо царит собор. Одна из самых больших армий, если не самая большая, какую когда-либо собирали во Франции. Но разделенная на две части, весьма отличные одна от другой.
С одной стороны стоят ровными рядами сотни и сотни шелковых палаток или же палаток из цветных тканей для рыцарей и дворян, имеющих право распускать свое знамя. С утра до ночи люди, лошади, повозки находились в непрерывном движении, словно перед вами был гигантский муравейник, и в лучах солнца до самого горизонта все это кишело и переливалось яркими красками, поблескивало сталью доспехов; и как раз на этой стороне раскинули свои лотки торговцы оружием, упряжью, вином, съестными припасами, и здесь же обосновались владельцы непотребных домов, которые понавезли в лагерь целые повозки гулящих девок под присмотром королевского смотрителя… так и не могу вспомнить его имени.
А с другой стороны, на отлете, на почтительном расстоянии, как на картинках, изображающих день Страшного суда… тут рай, а напротив - ад… ратники, не имевшие крова над головой, расположившиеся прямо на жнивье, и только кое-кто не поленился раздобыть себе четыре колышка и натянуть на них кусок холстины; огромное скопление простолюдинов, собранных с бору по сосенке, усталых, грязных, ничем не занятых, объединявшихся по принципу землячества и неохотно повинующихся случайным командирам. Впрочем, и повиноваться-то им было незачем. От людей ничего не требовали, ничему не обучали. Единственным занятием их была добыча пропитания. Самые ловкие поворовывали у рыцарей, или опустошали курятники в соседних селениях, или просто браконьерствовали. На каждой поляне сидела на корточках троица нищих и жарила добытого неправедным путем кролика. А то они всей ордой накидывались на повозки, в которых нерегулярно доставляли в лагерь ячменный хлеб, и мигом его расхищали. Единственно, что было здесь регулярного, так это ежедневное появление короля, объезжавшего верхом ряды пехоты. Он проверял сегодня пехотинцев, прибывших из Бове, завтра - из Суассона, послезавтра - из Орлеана или Жаржо.
Король приказывал сопровождать себя, вы только послушайте, Аршамбо, всем своим четырем сыновьям, своему брату, коннетаблю, обоим маршалам, Иоанну Артуа, Танкарвиллю - словом, несть им числа… и целой куче оруженосцев.
Один раз, причем этот раз… оказался последним, потом я вам объясню почему… он пригласил и меня, будто оказывая мне величайшую честь. «Монсеньор Перигорский, завтра, ежели вам будет угодно, я захвачу вас с собой на смотр». А я-то, я все ждал случая обсудить с ним хоть какие-то, пусть даже самые туманные, предложения о мире, чтобы можно было передать их англичанам, уцепиться за них и начать переговоры. Я предлагал, чтобы оба короля назначили посланцев, а те составили бы список всех спорных вопросов, возникших между Францией и Англией. Только этого я и добивался, потому что по этим спорным вопросам можно спорить года четыре, не меньше.
Или же можно было приступить совсем с другого конца. Сделать вид, что никаких, мол, спорных вопросов вообще не существует, и склонить обоих монархов готовиться к общему походу на Константинополь. Главное было - начать хоть с чего-то…
И вот пришлось мне влачить свое пурпурное одеяние по этому огромному вшивятнику, раскинувшемуся в Босской долине. Я не оговорился - именно вшивятнику, так как по возвращении домой Брюне вынужден был обирать с меня вшей. Но не мог же я оттолкнуть этих жалких бедняков, которые толпились вокруг, чтобы облобызать полу моего одеяния! Вонь там стояла еще более густая, чем под Бретеем. Накануне ночью разразилась ужасная гроза, и ратники улеглись прямо на мокрой земле. Под утренним солнцем от их отрепьев подымался парок, тоже малоблаговонный. Протоиерей, шагавший впереди короля, вдруг остановился. Нет, решительно, этот Протоиерей играл при дворе не последнюю роль! Тут же остановился и король, а за ним и все прочие.
- Сир, вот эти люди из превотства Брасье, что в Блуа, явились в лагерь вчера вечером. Взгляните, в каком они жалком виде…
И своей огромной палицей Протоиерей указал на стоявших перед нами грязных, растерзанных, косматых вояк - общим числом человек сорок. Не брились они уже дней десять; о мытье и говорить не будем. Под сероватым слоем грязи и земли не так бросалась в глаза их разноперая одежонка. Кто щеголял в разбитых рваных башмаках, кто обмотал ноги всяким тряпьем, а кто и вообще явился босиком. Рать эта постаралась приосаниться, чтобы выглядеть не такой жалкой; но в глазах их читалась тревога. А как же иначе, ведь они не ожидали, что перед ними вдруг появится король собственной персоной в окружении блистательной свиты. И сброд из Брасье невольно сбился в кучу. Кривые клинки и столь же кривые копья, крючья на длинных рукоятках щетинились за их спинами, подобно колючкам, торчащим из кучи грязного хвороста.
- Сир, - продолжал Протоиерей, - их всего тридцать девять человек, а должно было явиться пятьдесят. У восьми крючья, у девяти мечи, но какие мечи! Только у одного полное вооружение - и меч, и крюк. У одного секира, у трех окованные железом палки, а еще один вооружен острым ножом, у всех прочих вообще ничего нет.
Я еле сдержал смех, но меня мучила мысль, почему король и его маршалы теряют столько времени, подсчитывая ржавые мечи. Ну ладно, пусть бы посмотрел один раз - это пошло бы даже на пользу. Но каждый день, каждое утро?! И почему он пригласил меня присутствовать при этом убогом смотре?
Но тут меня удивил самый младший его сын, Филипп, воскликнувший тем неестественным голосом, которым стараются говорить мальчуганы, желающие во что бы то ни стало разыгрывать из себя зрелых мужей:
- Уж конечно, не с этими ратниками мы добьемся победы!
А ему еще и четырнадцати не было. Голос у него ломался, и стальная кольчуга была ему явно широка. Отец ласково потрепал его по волосам, видимо, радуясь, что произвел на свет такого сообразительного воина. Затем повернулся к людям из Брасье и спросил:
- Почему вы так плохо вооружены? Я спрашиваю - почему? Разве в таком виде являются в королевский лагерь? Разве не получили вы приказа от вашего прево?
Тут один из молодчиков, видимо, посмелее остальных, возможно как раз тот, что принес с собой единственную на всю эту рать секиру, выступил вперед и ответил:
- Государь наш владыка, прево приказал нам вооружиться тем, что есть у каждого под рукой. Вот мы и захватили с собой, что смогли. А те, что вовсе без оружия пришли, так это потому, что у них вообще ничего нету.
Король Иоанн обернулся к коннетаблю и своим маршалам с видом человека, который оказался прав и радуется этому, пусть даже все делается в прямой ущерб делу:
- Вот и еще один прево не выполнил своего долга… Отошлите этих людей обратно, как мы отослали людей из Сен-Фаржо, а равно из Суассона. Наложите на них штраф. Отметьте это себе, Лоррис…
Ибо, как он мне потом объяснил, те, кто совсем не являются на смотр или приходят туда без оружия и посему непригодны для боя, обязаны заплатить выкуп. «На деньги, которые платит мне пехота, я могу безбедно содержать своих рыцарей…»
Эту прекрасную мысль наверняка внушил ему Симон де Бюси, а король по обыкновению сделал вид, что сам до нее додумался. Вот почему он созывал ратников, и вот почему он с такой алчностью накидывался на отряды, пересчитывая их, а потом отсылал восвояси… «Какой нам толк от этой пехтуры? - сказал он мне еще. - Из-за пеших воинов мой отец потерпел поражение при Креси. Пехота только замедляет военные действия и мешает всадникам идти, как положено, в бой».
И все одобрили его слова, за исключением, должен вам сказать, одного лишь дофина; и мне показалось даже, что он готов был возразить, но в последнюю минуту воздержался.
Так ли уж все шло гладко в той стороне лагеря, где собрались всадники, лошади и доспехи? Вопреки бесконечным сборам, несмотря на прекрасный распорядок, предписывающий дворянам, имеющим право распускать собственное знамя, а также военачальникам дважды в месяц проверять без предварительного предупреждения своих люден, оружие и лошадей, чтобы быть готовыми подняться по первому зову, и запрещающему менять командиров или покидать лагерь без разрешения «под страхом не получить положенные за службу деньги и подвергнуться тяжкому наказанию», - вопреки всему этому добрая треть всадников не явилась. Другие, обязанные экипировать отряд по меньшей мере в двадцать пять копий, приводили с собой всего десяток. Разорванные кольчуги, помятые железные шлемы, пересохшая и потому то и дело рвущаяся упряжь!.. «А как, скажите, мессир, я могу управиться? Денег мне не платят. Хорошо еще, что хватает личные доспехи держать в приличном виде…» У кузницы чуть не дрались за то, чтобы перековать лошадь. Командиры бегали по лагерю в поисках своего разбредшегося воинства, а отбившиеся от этого воинства искали или делали вид, что ищут, своих командиров. Люди одного сеньора тащили у людей другого сеньора доски, кусок кожи, шило или молоток - словом, что кому требовалось. Маршалов осаждали жалобами, и в ушах у них гудело от чертыханья разгневанных дворян. Король Иоанн даже слышать об этом ничего не желал. И подсчитывал пехотинцев, которые заплатят ему выкуп…
Он уже направился было произвести смотр ратникам, прибывшим из Сент-Эньяна, как вдруг на крупной рыси пересекли поло шестеро латников; пот ручьями лил по их лицам, доспехи были покрыты толстым слоем пыли, лошади под попоной попы казались белыми. Один из всадников неуклюже сполз с седла, заявив, что ему необходимо поговорить с коннетаблем, и, когда тот приблизился, он сказал:
- Я от мессира Бусико, я привез о нем известия.
Жестом руки герцог Афинский отослал посланца к королю, чтобы король первым выслушал новость. Гонец попытался было преклонить колено, чему помешали громоздкие доспехи; но король милостиво разрешил гонцу обойтись без всех этих церемоний, чтобы поскорее изложить суть дола.
- Государь, неприятель обложил мессира де Бусико в Роморантене…
В Роморантене! Королевская свита на миг онемела от удивления. Это было словно гром средь ясного неба. Роморантен всего только в тридцати лье от Шартра, в стороне, противоположной Блуа! Никому и в голову не могло прийти, что англичане находятся чуть ли не под самым боком.
Ибо, пока шла осада Бретея, пока Гастона Феба заключали в темницу, пока рыцари и ратники, созванные на войну, не спеша, стягивались к Шартру, принц Уэльский тем временем… впрочем, вам это известно лучше, чем кому бы то ни было, Аршамбо, коль скоро вы обороняли Периге… так вот, тем временем принц Уэльский двинулся от Сен-Фуа и Бержерака, шел уже по французским королевским землям и продолжал идти на север той самой дорогой, по которой проследовали сейчас и мы с вами, - через Шато-л'Эвек, Брантом, Рошешуар, Ла Перюз, оставляя после себя одни руины, чему мы с вами были свидетелями, проезжая по всем этим городам. Королю докладывали о продвижении англичан, и, должен сказать, я только плечами пожимал, видя, что королю Иоанну угодно торчать в Шартре, когда принц Уэльский опустошает его страну. По последним полученным нами сведениям, англичане находятся где-то между Шартром и Буржем. У нас почему-то думали, что принц Уэльский пойдет на Орлеан, где король и намеревался дать ему бой, отрезав пути на Париж. Ввиду чего коннетабль, вняв голосу благоразумия, послал три сотни копий под началом мессира де Бусико, мессира Креонского и мессира Комонского для разведывания о перемещении неприятеля по ту сторону Луары, желая получить наиболее точные сведения. Скажу заранее, что сведения он получал весьма скудные. И тут вдруг Роморантен! Стало быть, принц Уэльский пошел в обход на запад…
А король все торопил гонца.
- Первым делом, государь, мессир де Шамбли, которого мессир де Бусико отрядил в разведку, попал в лапы неприятеля около Обиньи-сюр-Нер…
- Ах, стало быть, Серого Баранчика взяли в плен… - сказал король. Серый Баранчик - таково было прозвище мессира де Шамбли.
А гонец мессира де Бусико продолжал:
- Но мессир де Бусико узнал об этом слишком поздно, и мы, таким образом, внезапно наткнулись на передовые части англичан. Мы атаковали их столь стремительно, что они бросились наутек…
- По своему обыкновению… - вставил король.
- Но им удалось соединиться с присланными им подкреплениями, которые оказались гораздо многочисленнее, и они окружили нас со всех сторон так, что мессиры де Бусико, Креонский и Комонский вынуждены были срочно отвести войско к Роморантену, где они и заперлись, преследуемые всей армией принца Уэльского, и он как раз в то самое время, когда мессир де Бусико отрядил меня сюда, начал осаду. Вот, государь, что мне ведено было вам передать.
Вновь воцарилось молчание. Потом маршал Клермон гневно воскликнул:
- Какого черта они пошли в атаку? Такого приказа им никто не давал.

Предыдущая страница 8 Следующая страница


9 Морис Дрюон

- Уж не собираетесь ли вы упрекнуть их за доблесть? - возразил маршал Одрегем. - Они обнаружили неприятеля и напали на него.
- Хорошенькая доблесть, - хмыкнул Клермон, - у них было триста копий, они увидели двадцать и смело бросились на них, вообразив, что это бог весть какой подвиг. А потом, когда появилась тысяча неприятельских солдат, они стали улепетывать и забились в первый попавшийся замок. А теперь от них нам нет никакой пользы. Вовсе это не доблесть, а глупость.
И оба маршала сцепились по своему обыкновению, а коннетабль не вмешивался в их спор. Он, коннетабль, никогда не брал ничьей стороны. Человек он был храбрый плотью и слабый духом. Он предпочитал зваться Афинским, а не Бриеном из-за прежнего коннетабля, своего обезглавленного родича. Ведь Бриен был его ленным владением, тогда как титул Афинский, не имевший под собой никакой реальной почвы, он получил просто в силу семейных воспоминаний об одном из крестовых походов. А быть может, просто с годами он стал ко всему равнодушен. Долгое время и весьма успешно он командовал войсками короля Неаполитанского. И с тоской вспоминал Италию, как с тоской вспоминают ушедшую юность. Держась чуть в стороне, Протоиерей с насмешливой улыбкой наблюдал за перебранкой маршалов. Конец этой перебранке положил сам король.
- А я считаю, что их неудача пойдет нам на пользу, - начал он. - Ибо действия англичан сейчас скованы этой осадой. И мы теперь знаем, как добраться до них, пока у них связаны руки. - Тут он обратился к коннетаблю: - Готье, завтра мы должны выступить на заре. Разбейте все воинство на несколько армий, чтобы они могли, не замедляя нашего продвижения, переправиться через Луару в нескольких местах по разным мостам, и пусть они поддерживают тесную связь между собой и смогут поэтому соединиться в указанном месте на другом берегу реки. Я лично переправлюсь у Блуа. И мы нападем на английскую армию у Роморантена, зайдя с тыла, а если она решит отходить, мы перережем ей все пути. Особенно же зорко следите за Луарой на всем ее протяжении от Тура до Анжера, чтобы герцог Ланкастер, который идет из Нормандии, не мог соединиться с принцем Уэльским.
Ну и сумел удивить всех наш Иоанн II! Откуда только взялось это спокойствие, это умение владеть собой? Он отдает разумные приказы, намечает путь своим войскам так, будто воочию видит перед собой всю Францию. Не позволить англичанам переправиться через Луару у Анжу, самим переправиться в Турени, быть готовым либо двигаться на Берри, либо перерезать дорогу врагу на Пуату и Ангумуа… и в итоге всех этих операций отобрать у неприятеля Бордо и Аквитанию. «И пусть быстрота будет нашей главной заботой; пусть внезапность нападения будет нам на руку». Все присутствующие невольно подтянулись, готовые действовать незамедлительно. Поход обещал быть воистину великолепным.
- А ратников распустить по домам, - приказал еще Иоанн II. - Не надо нам второго Креси. Пусть останутся только рыцари - все равно нас будет в пять раз больше, чем этих воров англичан.
Итак, только потому, что десять лет назад лучники и арбалетчики, которых ввели в бой то ли раньше, то ли позже времени, задержали продвижение конницы и битва была проиграна, только по этой причине Иоанн II решил вообще отказаться от всякой пехоты. И его военачальники одобрили эту мысль, ибо все они были при Креси и до сих пор не могли опомниться от этого поражения. И главное, что их заботило теперь, было не повторить тогдашней ошибки.
Один лишь дофин набрался духу и проговорил:
- Стало быть, отец, у нас совсем не будет лучников?
Король даже не удостоил его ответом. И дофин, который случайно оказался рядом со мной, шепнул мне, словно ища поддержки или не желая, чтобы я принял его за полного простофилю:
- Англичане посадили своих лучников на коней. Но кто же у нас согласится посадить в седло простолюдина?
Подождите-ка… подождите-ка… Брюне! Если и завтра продержится такая же мягкая погода, я проедусь, пусть хоть немножко, верхом на своем скакуне. До Меца мне надо хорошенько поразмяться. И потом я хочу показать жителям Шалона, что я тоже езжу верхом не хуже их безумного епископа Шове… на место которого мы никак не удосужимся никого назначить.

5. ПРИНЦ АКВИТАНСКИЙ

Ах, вы же видите, Аршамбо, что всю эту часть пути до Сен-Менгу я еле сдерживаю гнев свой. Словно нарочно, стоит мне остановиться на ночлег в каком-нибудь большом городе, как непременно мне вручат там послание, от которого меня прямо в жар бросает. В Труа было письмо от папы. В Шалоне ждал гонец из Парижа. И что же я узнаю? Что дофин за две недели до того, как пустился в дорогу, подписал указ, по которому вновь меняется курс золотых монет, в сторону понижения, разумеется… Но, боясь, что эта мера вызовет недовольство… в подобных вещах вовсе не требуется быть пророком, это и так каждому ясно… так вот, он приказал обнародовать указ лишь после своего отъезда, когда он будет уже в пяти днях пути от Парижа; и, таким образом, ордонанс был опубликован только десятого числа нынешнего месяца. В сущности, он опасается собственных горожан, удрал от них, как олень от охотников. Нет, и впрямь слишком уж часто он прибегает к бегству, как к надежнейшему средству спасения! Не знаю, не знаю, кто внушил ему эту малопочтенную хитрость, думаю, что Брак или Бюси. Но так или иначе плоды ее уже вызрели. Прево Марсель и самые видные купцы в гневе отправились с жалобой к герцогу Анжуйскому, которого дофин оставил в Лувре вместо себя; и второй сын короля Иоанна, которому еще и восемнадцати нету и которому не хватает здравого смысла, желая избежать смуты - а они угрожали ему, что смута непременно начнется, - задержал ордонанс до возвращения дофина. Либо вообще не следовало прибегать к этой мере, таково было и мое мнение, так как она но выход из тяжелого положения, либо следовало, прибегнув к ней, немедленно осуществить ее на деле. В хорошеньком виде предстанет перед своим дядюшкой императором наш дофин Карл, в столице коего городской совет отказывается повиноваться королевским ордонансам.
Кто нынче правит королевством Французским? Мы вправе призадуматься над этим вопросом. Не будем закрывать глаза, все это приведет к самым тяжелым последствиям. Ибо прево Марсель окончательно уверовал в себя, раз он увидел, что может пренебречь волей короны, и его поддерживает вся эта городская чернь, коль скоро он защищает их кошелек. Дофин ловко провел свои Генеральные штаты, которые совсем растерялись после его отъезда; но на этом и кончились все его преимущества. Согласитесь же, что и впрямь весьма грустно хлопотать не покладая рук, носиться полгода по дорогам, как ношусь я, и все для того, чтобы хоть как-то смягчить участь правителей, которые из чистого упрямства вредят самим себе!
Прощай, Шалон… О нет, нет, я вовсе не хочу вмешиваться в такие дела, как назначение нового епископа. Граф-епископ Шалонский один из шести церковных пэров. И это дело короля Иоанна или же дофина. Пусть они сами улаживают дело со Святым отцом или пусть предоставят эти хлопоты Никколо Капоччи: хоть раз в жизни он на что-нибудь сгодится…
Однако не следует слишком упрекать дофина, у него тоже задача нелегкая. Главный виновник - это король Иоанн, и никогда сын не совершит столько ошибок, сколько натворил отец.
Дабы утишить гнев свой, а быть может, и усугубить его… да простит мне господь прегрешения мои… я сейчас расскажу вам о безрассудном поступке короля Иоанна. И вы сами увидите, как король губит Францию!
Как я вам уже говорил, в Шартре он вдруг спохватился. Бросил говорить о рыцарстве, когда следовало говорить о финансах; бросил заниматься финансами, когда следовало заниматься войной; и бросил заботиться о пустяках, когда решались судьбы государства. Впервые в жизни он, казалось, преодолел внутреннее смятение и свою пагубную склонность делать все невпопад; впервые в жизни он сделал хоть что-то вовремя. Составил разумный план кампании. А так как душевный подъем военачальника - вещь весьма и весьма заразительная, то распоряжения его исполнялись быстро и точно.
Первым делом помешать англичанам переправиться через Луару. Охранять все мосты и проходы между Орлеаном и Анжером были посланы крупные отряды, которыми командовали уроженцы здешних мест. Им был дан приказ поддерживать между собой постоянную связь и как можно чаще посылать гонцов к королю. Любой ценой не допустить соединения войска принца Уэльского, который движется из Солони, и войска герцога Ланкастера, который идет из Бретани. Их разобьют, каждого в отдельности. И в первую очередь - принца Уэльского. Войско, разделенное на четыре колонны для удобства передвижения, перейдет через реку по мостам в Мене, Блуа, Амбуазе и Туре. Избегать любых стычек с неприятелем, какие бы ни представлялись для этого благоприятные случаи, прежде чем вся французская армия не-соединится на противоположном берегу Луары. Никаких личных подвигов, как бы соблазнительны они ни казались. Совершить подвиг - это значит разгромить англичан и очистить от них королевство Французское, коему они столь долгое время приносили лишь бедствия и позор. Такие приказания давал военачальникам, собравшимся перед выступлением, коннетабль, герцог Афинский.
- Идите, мессиры, и пусть каждый выполнит долг свой. Король будет зорко следить за вами.
Все небо затянули тяжелые черные тучи, и вдруг хлынул дождь, заблистали молнии. Целый день вандомцев и туренцев секли грозовые ливни, не затяжные, но упорные, промочившие насквозь плащи и упряжь, заливавшиеся за шиворот кольчуг, и даже простая кожа становилась тяжелее свинца. Казалось, молнии притягивало к себе все это скопление движущейся стали; троих человек, укрывшихся под огромным дубом, убило наповал. Но все воинство в целом бодро сносило непогоду, тем паче что окрестные жители приветствовали французов радостными кликами. Ибо горожане маленьких городков и вилланы в деревнях наслышались немало ужасов о принце Аквитанском и боялись его прихода. А это нескончаемое шествие латников, идущих на крупной рыси, по четверо в ряд, успокоило их, когда они поняли, что битва произойдет не в здешних краях. «Да здравствует наш добрый король! Колошматьте хорошенько его врагов! Да сохранит вас господь, отважные сеньоры!» Что, в сущности, означало: «Господь нас убережет с вашей помощью… и, хотя многие из вас падут замертво где-то там, зато дома наши не будут сожжены, не разбегутся в испуге наши стада, никто не потопчет наших нив, и не надругается враг над нашими дочерьми. Да сохранит нас господь от войны, которую вы будете вести не здесь». И они, не скупясь, поили воинов местным вином, освежающим золотистым вином. Они протягивали полные кувшины всадникам, а те жадно пили, запрокинув головы, не замедляя хода лошадей.
Я сам все это видел, ибо решил следовать за королем и вместе с ним отправиться в Блуа. Король торопился на войну, но у меня была иная миссия
- миссия миротворца. И я упорствовал в ней. У меня тоже был свой план, свой собственный план. И мои носилки двинулись за войском, к которому присоединялись не успевшие прибыть вовремя в Шартрский лагерь отряды. В течение нескольких дней подтягивались отставшие, ведя своих людей, и в том числе трое горделивых сеньоров: граф Жуаньи, граф Оксерский и граф Шатийонский, и ехали они себе не торопясь, собрав все копья, которые нашлись в их владениях, и шли на войну, как на забаву.
- Люди добрые, не видели ли вы, проходило здесь королевское войско?
- Войско? Видели, проходило оно еще позавчера, а сколько там народищу, сколько народищу! Несколько часов подряд шли. А последние прошли нынче утром. Когда встретите англичан, но давайте им спуску!
- Не дадим, люди добрые, и, ежели захватим самого принца Уэльского, пришлем вам на память кусочек.
А что же том временем делал принц Уэльский, спросите вы меня… В Роморантене принц задержался не так долго, как рассчитывал король Иоанн, но тем не менее вполне достаточно, чтобы тот успел выполнить свой обходный маневр. Сиры де Бусико, Краонский и Комонский яростно отбивались, поэтому принц задержался там на пять дней. Только за один день, 31 августа, англичане ходили на штурм трижды, и всякий раз безуспешно. И лишь 3 сентября крепость пала. Принц приказал предать ее огню, что, впрочем, было в его обычае; но на следующий день было воскресенье, и он решил дать отдохнуть своему воинству. Лучники понесли тяжелые потери и валились с ног от усталости. В сущности, с самого начала кампании это было первой серьезной схваткой. И принц, уже не улыбавшийся столь лучезарно, как всегда, узнал от своих лазутчиков… надо сказать, что лазутчики у него трудились на славу… узнал, что король Франции со всем своим войском предполагает обрушиться на него. И вот тут принц призадумался: уж не совершил ли он промаха, когда с непонятным упорством осаждал крепость, и не разумнее ли было бы просто запереть в Роморантене три сотни копейщиков Бусико?
Он не знал точно численности войска короля Иоанна, но знал, что воинство это куда мощнее и многочисленнее, чем его, что пытается оно сейчас перейти по четырем мостам через Луару. Ежели он не намерен загубить своих людей в неравном бою, он должен во что бы то ни стало соединиться, и как можно скорее, с войском Ланкастера. Довольно веселых набегов, довольно им устраивать себе потеху, глядя, как вилланы бегут в леса, как пылают монастыри. Лучшие его военачальники, мессиры Чендос и Грейли, были встревожены не менее самого принца; и они, даже эти закаленные в боях воины, заклинали принца поторапливаться. Он спустился в долину реки Шер, прошел через Сент-Эньян, Тезе, Монришар, задерживаясь, только чтобы слегка пограбить жителей, не имея ни охоты, ни досуга полюбоваться красавицей рекой, медленно катившей свои воды; ни островками, поросшими тополями, сквозь ветки которых прокрадывался солнечный луч; ни меловыми склонами, где наливались соками под жаркими небесами гроздья созревшего винограда. Он держал путь на запад, где ждали его помощь и подкрепление.
Седьмого сентября он достиг Монлуи, и здесь ему сообщили, что большая армия под командованием графа Пуатье, третьего сына короля Иоанна, и маршала Клермона уже находится в Туре.
Тут он заколебался. Четыре дня он ждал в Монлуи, что Ланкастер, переправившись через Луару, приведет к нему своих людей; в сущности, ждал чуда. Но если чуда не произойдет, так или иначе позиция у него превосходная. Четыре дня он ждал, что французы, знавшие его местонахождение, нападут на него. Принц Уэльский решил, что сможет продержаться против армии Пуатье - Клермона и даже одержать над ними победу. И выбрал место для предстоящего боя среди густых зарослей колючего кустарника. Лучники по его приказу стали рыть себе ретраншементы. А сам он, его маршалы и оруженосцы разместились в домишках по соседству.
Целых четыре дня, как только начинала брезжить заря, он, не отрываясь, смотрел в сторону Тура. По необозримой долине перекатывались клубы утреннего тумана, пронизанного золотом; река, взбухшая после недавних ливней, несла меж зеленых своих берегов охряную воду. Лучники продолжали укрепляться на откосах.
Целых четыре ночи, глядя на звездное небо, принц вопрошал себя, что готовит ему грядущая заря? Ночи выдались на редкость прекрасные, и ярче всех сиял Юпитер.
«Как будут действовать французы? - ломал себе голову принц. - Что они предпримут?»
А французы на сей раз строго выполняли полученный ими приказ и не шли в атаку. Десятого сентября король Иоанн уже находился в Блуа вместе со всем собравшимся там войском. А одиннадцатого двинулся на славный городишко Амбуаз - иными словами, подошел вплотную к Монлуи. Прощайте, подкрепления, прощай, Ланкастер! Придется принцу Уэльскому в спешке удирать в Аквитанию, ежели не желает он попасть в ловушку между Туром и Амбуазом: не может он отбиваться сразу от двух армий. В тот же день он покидает Монлуи и останавливается на ночлег в Монбазоне.
И что же он видит поутру двенадцатого? Две сотни копий, предшествуемых желто-белым знаменем, а среди копий огромные красные носилки, откуда выходит кардинал… Как вы сами могли убедиться, я приучил своих стражников и слуг преклонять колена всякий раз, когда я ступаю на землю. Это производит впечатление, и немалое, всюду, куда я прибываю. Многие тут же преклоняют колена и осеняют себя крестным знамением. Поверьте, мой приезд вызвал в английском лагере немалое волнение.
Накануне я расстался в Амбуазе с королем Иоанном. Я знал, что он еще не собирается идти в атаку, но может пойти с часу на час. Тут-то я и решил приступить к своей миссии. Я проехал через Блере, где мало и плохо спал. По бокам у меня доспехи моего племянника Дюраццо и мессира Эредиа, позади сутаны моих прелатов и клириков; в таком окружении я направляюсь к принцу и прошу его побеседовать со мной наедине.
По-моему, он очень торопился и сказал мне, что через час снимается отсюда. Я уверил его, что минута-другая все же у него найдется и что слова мои, в сущности слова самого Святого отца даны, заслуживают того, чтобы их выслушали. Когда же он узнал от меня, что нынче королевские войска против него не выступят, он вздохнул свободнее; но во все время нашей беседы, как ни старался принц показать мне, что вполне спокоен, однако ему, к великой моей радости, все же не удалось скрыть, что сидит он как на иголках.
Он, этот принц, слишком высокомерен от природы. А так как и я не лишен этого свойства, начать беседу нам было нелегко. Но мне-то помогли мои годы…
Красивый юноша, высокий, стройный… Правда, правда, я еще не описывал вам наружность принца Уэльского! Двадцать пять лет. Кстати, это как раз тот возраст, когда молодое поколение берет все дела в свои руки. Королю Наваррскому тоже двадцать пять, и Фебу тоже; один лишь дофин моложе их всех… У принца Уэльского приветливая улыбка, открывающая ослепительно белые зубы. Нижней частью лица и румянцем он пошел в свою мать, в королеву Филиппу. От нее же унаследовал он жизнерадостный нрав и, безусловно, с годами разжиреет, как и она. А верхней частью лица он скорее похож на своего прадеда Филиппа Красивого. Гладкий лоб, синие, огромные, широко расставленные глаза, холодные как сталь. Глядит он на вас пристально и сурово, что никак не вяжется с любезной улыбкой. Обе части лица - верхняя и нижняя - каждая со своим собственным выражением - разделены великолепными белокурыми усами, которые по саксонской моде идут от верхней губы к подбородку… В глубине души это властитель. И весь мир и всех людей он видит лишь с высоты седла.
Знаете, какие он носит титулы? Эдуард Вудстокский, принц Уэльский, принц Аквитанский, герцог Корнуэльский, граф Честер, сеньор Бискайский… Только на папу да на коронованных особ он глядит как на людей, что выше его. Все же прочие создания божьи в его глазах одна мелочь и отличаются друг от друга лишь степенью ничтожества. Не спорю, он наделен даром военачальника и презирает опасность. Выдержка, достойная удивления, даже в минуту опасности он не теряет головы. Когда ему улыбается успех, он роскошествует сам и осыпает дарами своих друзей.
Его уже давно прозвали Черным Принцем, потому что он носит доспехи из любимой его вороненой стали, так что он сразу бросается в глаза среди блестящих кольчуг и многоцветных плащей окружающих его рыцарей, к тому же шлем его увенчан тремя белыми перьями. Он рано вкусил сладость славы. При Креси - а было ему тогда всего шестнадцать - отец доверил ему командование валлийскими лучниками, но, разумеется, приставил к нему испытанных вояк, дававших юнцу советы и даже направлявших его действия. На англичан свирепо обрушились французские рыцари, и советники эти, решив, что принц подвергается смертельной опасности, бросились к королю с просьбой прийти на помощь сыну. Король Эдуард III, наблюдавший за ходом боя с вершины мельничного холма, осведомился у прибывших: «Разве мой сын погиб, повержен на землю или ранен так сильно, что не может сам себе помочь? Нет?.. В таком случае возвращайтесь к нему или к тем, кто вас сюда отрядил, и скажите им, пусть не являются сюда и не просят у меня ничего, что бы ни произошло на поле битвы, пока мой сын жив. Слушайте мой приказ: пусть сегодня мальчик заслужит рыцарские шпоры, ибо я желаю, если будет на то воля божья, чтобы нынешний день стал днем его победы и чтобы была ему за то воздана честь».
Вот каков был этот юноша, которого я тогда увидел впервые.
Я сказал ему, что король Франции…
- Для меня он не король Франции, - возразил принц.
- А для Святой церкви он помазанник божий и коронован на царство, - ответил я. Нет, вы только оцените его манеру говорить. - Так вот, король Франции идет на него со своим войском, насчитывающим около тридцати тысяч человек… - Я чуть преувеличил, с умыслом, конечно, но, чтобы он поверил, уточнил:
- Другой сказал бы вам - шестьдесят тысяч. А я говорю вам правду. И это, не считая пехоты, которая идет следом. - Я промолчал о том, что пехоту распустили, но у меня создалось такое впечатление, будто он об этом уже знает.
Не так уж важно - шестьдесят ли, тридцать ли, или даже двадцать пять тысяч - кстати, последняя цифра была ближе всего к истине. Важно, что у принца было с собой всего шесть тысяч человек, включая лучников и ратников, вооруженных ножами. И я ому доказал, что сейчас речь идет не о храбрости, а о числе.
Он сказал мне, что с минуты на минуту к нему присоединятся люди Ланкастера. Я ответил ему, что от души ему этого желаю ради собственного его спасения.
Он догадался, что продолжать играть в самоуверенность со мной незачем, так верх надо мной не взять, и после недолгого молчания вдруг заявил, что знает меня как человека, более расположенного к королю Иоанну… заметьте, все-таки вернул Иоанну королевский титул… чем к его отцу.
- Я расположен лишь к одному - добиться мира между двумя государствами,
- ответил я ему, - и именно мир намереваюсь вам предложить.
Тут он весьма высокомерно напомнил мне, что в прошлом году прошел весь Лангедок и привел своих рыцарей к морю латинян, не встретив ни малейшего отпора со стороны короля; что даже нынешним летом он совершил поход от самой Гиени до Луары; что почти вся Бретань находится под английской эгидой; что добрая половина Нормандии под началом его величества Филиппа Наваррского готова последовать примеру Бретани; что многие сеньоры из Ангумуа, Пуату, Сэнтонжа и даже Лимузена присоединились к нему. У него хватило такта не упомянуть наш Перигор… и во время всей этой тирады он смотрел в окно - не высоко ли поднялось солнце над горизонтом - и под конец небрежно бросил:
- Какие же мирные предложения услышим мы от короля Иоанна после того, как мы оружием добились таких успехов, после того, как мы по праву и по существу захватили часть Франции?
Ох, если бы король пожелал выслушать меня еще в Бретее, в Шартре… Ну что я мог отвечать, с чем сюда явился? Я сказал принцу, что пришел я к нему с пустыми руками, ибо король Франции, чувствуя свою силу, не желает даже думать о мире, прежде чем не одержит победу, на что справедливо рассчитывает; но что я принес ему повеление папы, который хочет прекратить кровавую междоусобицу на Западе и который настоятельно просит королей, твердил я, примириться, дабы всем вместе прийти на помощь нашим братьям в Константинополе. И я спросил, на каких условиях Англия…
Не отрывая глаз от окошка, за которым солнце подымалось все выше, принц резко положил конец беседе:
- Только моему отцу, а отнюдь не мне подобает решать вопросы мира. Мне он не давал никаких полномочий вести переговоры.
Потом он попросил извинить его за то, что должен сниматься с места. Чувствовалось - лишь одно занимает все его помыслы: как бы оторваться подальше от преследующей его по пятам армии.
- С вашего позволения я хочу благословить вас, ваше высочество, - сказал я ему. - И я буду поблизости, ежели вдруг вам понадоблюсь.
Вы скажете, дорогой племянник, что улов мой был не столь уж богат, когда я выехал из Монбазона вслед за английской армией? Но, представьте себе, я вовсе не был так раздосадован, как можно подумать. При этом положении вещей мне удалось подсечь рыбку, и теперь я водил ее на крючке. Все прочее зависело он бурности течения реки. Мне следовало только не слишком удаляться от берега.
Принц Уэльский направился к югу, к Шательро. В эти дни по дорогам Пуату и Турени двигалась необычная процессия. Впереди армия принца Уэльского с сомкнутыми рядами, шесть тысяч человек, и, хотя шли они в отменном порядке, все же чуть запыхались, и уже не задерживались, чтобы сжечь по пути крестьянский амбар. Скорее уж земля жгла копыта их коней. Брошенная вдогонку англичанам и отделенная от них днем пути огромнейшая армия короля Иоанна, которую он перестроил, как и было им задумано, другими словами, оставил только рыцарей - около двадцати пяти тысяч, - и которую он гнал без передышки, начала уже уставать, не так четко выполняла приказы и бросала по дороге отставших.
А между англичанами и французами, следуя за первыми и обгоняя вторых, двигался мой маленький кортеж, пятнышко пурпура и золота среди лугов и лесов. Кардинал, затесавшийся между двух неприятельских армий, - такое не часто встретишь. Войска торопились начать битву, а я вместе с крохотной своей свитой упорно пекся о мире. Мой племянник Дюраццо не скрывал дурного расположения духа; я догадывался, что его гложет стыд - сопровождать человека, собирающегося совершить единственный подвиг - отговорить людей воевать. И все другие мои рыцари, Эредиа, Ла Рю, все думали так же, как и он. Дюраццо, тот прямо мне сказал: «Дайте же вы королю Иоанну разбить англичан, и все будет кончено. А впрочем, каким образом вы собираетесь этому помешать?»
В глубине души я был такого же мнения, но я не желал бросать начатого дела. Я отлично понимал, что, ежели король Иоанн догонит принца Эдуарда, а он его наверняка догонит, он его сокрушит. И ежели это свершится не в Пуату, то уже наверняка в Ангумуа.
Все явно складывалось так, что король Иоанн не мог не стать победителем. Но в эти дни расположение небесных светил было для него неблагоприятным, весьма неблагоприятным, и я это знал. И все время думал, как же так, когда на его стороне столь явное преимущество, как же может аспект его планеты быть столь роковым? И я твердил про себя, что, верно, победу он одержит блистательную, но будет убит. Или же по дороге его свалит недуг…
По тем же самым дорогам двигалась кавалькада отставших - графа Жуаньи, графа Оксерского и графа Шатийонского - славные малые, вечно в веселом расположении духа и ни в чем себе не отказывающие, и с каждым часом они приближались к французскому воинству:
- Люди добрые, короля не видали?
- Короля? Нынче утром он проехал через Ла Э.
- А англичанин?
- Он ночевал здесь накануне…
Коль скоро Иоанн II не переставал преследовать своего кузена-англичанина, он приказал неукоснительно разведывать, какими дорогами отходит его противник. А противник, чувствуя, что ему буквально наступают на пятки, добирается до Шательро и здесь, чтобы облегчить завтрашнюю переправу через мост и не загромождать его, велит ночью пройти через Вьенну своему личному конвою вместе со всеми повозками, на коих нагружена его мебель, его парадная упряжь, а также вся его военная добыча: шелка, серебряная посуда, безделушки из слоновой кости, золотая церковная утварь - словом, все похищенное во время набега. И нестись к Пуатье. Сам он, его рыцари, его лучники, чуть только забрезжил рассвет, следуют по той же дороге. Потом осторожности ради он вместе со всеми своими людьми берет в обход. У него свои расчеты: обойти с востока Пуатье, где король хочешь не хочешь вынужден будет дать отдых своей тяжелой коннице, пусть даже всего на несколько часов, и таким образом увеличить расстояние между собой и французами.
Единственно, чего он не знал, - это что король не свернул на Шательро. Со всей своей кавалерией, которую он гнал на охотничьих рысях, он двинулся на Шовиньи - другими словами, еще восточное, дабы попытаться обойти противника и перерезать ему путь. Он сам скакал впереди, как влитой сидя в седле, выставив подбородок, скакал открыто, пренебрегая опасностью, так же как спешил на пиршество в Руан. Одним духом миновали следующий переход в двенадцать лье.
И по-прежнему за ним гнались трое бургундских сеньоров - Жуаньи, Оксер и Шатийон.
- Король?
- Свернул на Шовиньи.
- Едем в Шовиньи.
На лицах их сияла улыбка: королевское войско уже совсем рядом; поспеют к охоте на оленя, успеют крикнуть свое улю-лю!
Итак, они добрались до Шовиньи, где над излучиной Вьенны горделиво высится замок. В вечерних сумерках они замечают огромное скопление войск, немыслимое нагромождение повозок и кирас. Но Жуаньи, Оксер и Шатийон любят пожить в свое удовольствие. Не бросаться же им после долгой скачки в самую гущу эдакой суматохи! Да и незачем им теперь торопиться. Лучше хорошенько пообедаем, а тем временем слуги осмотрят и почистят наших лошадей. Подшлемники долой, поножи расшнурованы, и вот наша троица уже сладко потягивается, растирает наболевшие поясницы и икры; потом усаживаются за стол в харчевне неподалеку от реки. Оруженосцы, зная, что их хозяева чревоугодники не из последних, раздобывают им рыбу - ведь нынче пятница. Наконец они заваливаются спать - обо всем этом мне рассказали потом в мельчайших подробностях, - а на следующее утро просыпаются поздно в опустевшем, притихшем городке.
- Люди добрые… а король?
Им указывают в сторону Пуатье.
- Самый короткий путь?
- Через Шаботери…
И вот паши Шатийон, Жуаньи и Оксер, а за ними их копьеносцы резво скачут по дорогам, пробитым среди вересковых зарослей. Прелестное утро, солнечные лучи, мягкие, нежгучие, пронизывают кроны деревьев… Незаметно проскакали три лье. Через полчаса будет Пуатье. И вдруг там, где сходятся под углом две просеки, они нос к носу сталкиваются с английскими лазутчиками… Всего человек шестьдесят, не более того… А наших больше трех сотен. Да это же неслыханная удача! Опустим забрала, копья к бою. Английские лазутчики - которые были, впрочем, жителями Геннегау, а командовали ими мессиры де Гистель и д'Обершикур - повернули коней, и галопом. «Ах трусишки! Ну и храбрецы! Вдогонку, вдогонку за ними!»
Погоня длилась недолго, ибо, миновав строевой лес, Жуаньи, Оксер и Шатийон врезались в самую середину колонны англичан, которая, пропустив их, тут же замкнулась. С минуту слышался только звон мечей и копий. Здорово же они бились, наши бургундцы! Но враг сломил их числом. «Бегите к королю! К королю бегите, если только сможете!» - успели крикнуть Оксер и Жуаньи своим оруженосцам, прежде чем их выбили из седла и взяли в плен.
Король Иоанн уже вступил в предместье Пуатье, когда пятеро людей графа де Жуаньи, которым удалось уйти от бешеной погони, еле переводя дух, рассказали ему о том, что произошло. Король от души поздравил их. И сильно возрадовался. Тому, что потерял трех баронов и их войско? Да нет, конечно, но такая цепа была по слишком обременительна за славную новость. Оказывается, принц Уэльский, который, по его расчетам, должен был находиться впереди, очутился сзади. Задуманная операция удалась - англичанам перерезали дорогу. Поворот на Шаботери. «Покажите мне путь, славные храбрецы!» Улюлю-люлю! Улюлю-люлю… Наконец-то настал его день, короля Иоанна!
А я, спрашиваете вы, Аршамбо? Я был на дорого, ведущей в Шательро. По прибытии в Пуатье я решил остановиться в аббатстве, где к вечеру узнал обо всем, что произошло днем.

6. ХЛОПОТЫ КАРДИНАЛА

Смотрите, Аршамбо, не вздумайте удивляться в Меце, когда дофин будет приносить вассальную присягу своему дяде императору. Ну да, ну да, именно из-за Дофине, которое находится в ленной зависимости от Священной империи… Нот, нет, я сам его уговорил; больше того, это один из предлогов путешествия! Франции от этого не убудет, напротив, это поможет установить свои права на Арльское королевство, если только его собираются восстановить, коль скоро некогда туда входило графство Вьеннское. И потом, это прекрасный пример для англичан, пусть видят, что, ежели король или сын короля, ничуть себя не унижая, с легкой душой может согласиться на принесение вассальной присяги другому суверену, когда часть его государства находится в лепной зависимости от другого государства…
Впервые после многих лет император, кажется, решил склониться в сторону Франции. Ибо до сих пор, хотя сестра его, мадам Бонна, была первой супругой короля Иоанна, он больше благоволил англичанам. Разве не он назначил короля Эдуарда, который, надо сказать, ведет себя с императором весьма ловко, имперским викарием? Блистательные победы Англии и упадок Франции заставили его, должно быть, призадуматься. Английская империя бок о бок с его империей не слишком-то ему улыбается. Так всегда бывает с германскими принцами: они из кожи лезут вон, чтобы обкорнать Францию, а потом вдруг спохватываются, что это им ничего не даст, напротив…
Хочу дать вам совет: когда нас примет император и разговор зайдет о Креси, не особенно распространяйтесь об этой битве. И уж во всяком случае, не произносите первым это название. Ибо в отлично от своего отца Иоанна Слепого император, впрочем, он тогда императором еще не был, не слишком блестяще себя показал в этом сражении… Будем говорить напрямик - просто-напросто бежал с поля битвы. Но не слишком много рассуждайте также и о Пуатье, коль скоро оно еще у всех на языке, что и не удивительно! И не вздумайте восхвалять доблесть злополучных французских рыцарей… Этого не следует делать из уважения к нашему дофину… ибо он тоже не блеснул в бою особым мужеством. По этим-то причинам ему не так легко было восстановить свой авторитет. Нет, не ждите, что вы попадете на пиршество героев… Впрочем, дофина еще можно извинить; и ежели он не рожден воином, то во всяком случае, именно он сумел воспользоваться тем предложением, какое я делал его отцу…
А сейчас продолжим рассказ о Пуатье, потому что ни одна живая душа не может рассказать вам о нем более подробно, чем я, и вы сами поймете почему. Итак, мы остановились с вами на субботнем вечере, когда обе армии уже знали, что находятся в самом близком соседстве, чуть ли не соприкасаясь друг с другом, и когда принц Уэльский понял, что никуда отсюда двинуться больше уже не сможет…
В воскресенье, рано поутру, король прослушал мессу, которую отслужили прямо в поле. Походная месса. Тот, кто отправлял службу, нацепил митру и ризу поверх кольчуги, и был это Реньо Шове, князь-епископ Шалонский, один из тех священнослужителей, коим подошел бы более не духовный сан, а военный… Я вижу, вы улыбаетесь, дорогой Аршамбо… да, да, вы думаете про себя, что я тоже таков; но я научился обуздывать свои страсти, коли сам господь бог указал мне путь в жизни.
В глазах Шове это коленопреклоненное на росистом лугу воинство вблизи городка Нуайе, очевидно, подобно было легионам небесным. На колокольне аббатства Мопертюи трезвонили в большой квадратный колокол. И англичане, расположившиеся на пригорке и скрытые рощицей, слышали, как дружно грянули «Глориа» десятки тысяч французских рыцарей.
Король причастился святых тайн вместе со своими четырьмя сыновьями и своим братом герцогом Орлеанским, вместе со всей своей боевой свитой. Маршалы не без замешательства поглядывали на юных принцев, которым им надлежало давать приказы, тем паче что юнцы не имели воинского опыта. Да-а, навязали им этих принцев на голову. Теперь уж совсем малолетних ведут в бой - младшего королевского сына Филиппа, любимца короля, и его кузена Карла Алансонского! Одному четырнадцать, другому тринадцать. И будут же путаться в ногах эти детишки в кирасах!
Решено было, что юный Филипп останется при отце, ибо король сам выразил желание присматривать за сыном, а мальчугана Алансонского поручили заботам Протоиерея.
Коннетабль разбил армию на три крупных боевых соединения. Первое в количестве тридцати двух знамен, распущенных дворянами, отходило под командование герцога Орлеанского. Вторым командовал дофин, герцог Нормандский, вместе со своими братьями Людовиком Анжуйским и Иоанном Беррийским. Но, честно говоря, руководили всеми операциями Жан де Ланда, Тибо де Водене и сир Сен-Венан, три закаленных воина; им поручено было держаться как можно ближе к наследнику престола и руководить его действиями. Третьим соединением командовал сам король.
Иоанна подсадили на его огромного белого боевого коня. Он взглядом окинул свое воинство и восхитился душой - столь многочисленно и столь прекрасно оно было. Сколько шлемов, сплошной частокол копий в бесконечно длинных рядах! Сколько мощных коней, поматывающих головой и побрякивающих удилами. К седлам приторочены мечи, боевые палицы, обоюдоострые секиры. На концах копий плескались на вотру вымпелы и рыцарские знамена. Как пестро размалеваны щиты и тарчи; как ярко расшиты плащи рыцарей и чепраки их коней! И даже сквозь поднятую пыль все это блестит, сверкает, сияет под утренним солнышком.
Тут король выступает вперед и возглашает во всю мощь своей глотки:
- Добрые мои сиры, когда вы находились в Париже, в Шартре, в Руане или Орлеане, вы грозили англичанам и мечтали встретиться с ними в честном бою. Вот они теперь перед вами; смотрите, я вам указываю, где они. Так покажите же им, на что вы способны, и отметите врагу за все беды и неприятности, что причинял он нам, ибо мы непременно побьем его.
И когда уже прогремело ответное оглушительное: «С нами бог! Сейчас враг получит по заслугам», король промолчал. Он не давал приказа идти в атаку на врага, он ждал, когда вернется Эсташ де Рибмон, бальи городов Лилля и Дуэ, посланный с небольшим отрядом разведать поточнее позицию англичан.
И в немом молчании ждала вся армия. Тяжкая минута для того, кто уже готов к атаке, а приказа нет. Ибо каждый тогда говорит себе: «Быть может, нынче наступит и мой черед… Быть может, сейчас я вижу землю в последний раз…» И у всех сжало горло под стальными подбородниками, и каждый взывал к богу горячее, чем на недавней мессе. Военные игрища вдруг стали чем-то торжественным и страшным.
Мессир Жоффруа де Шарни нес орифламму Франции, ибо король оказал ему великую честь, доверив нести орифламму, и, как мне передавали, лицо у него светилось.
Самым спокойным казался герцог Афинский. Из долгого опыта он знал, что все, что мог сделать как коннетабль, уже сделано. Как только завяжется бой, он не увидит ничего дальше чем за две сотни шагов, а его не услышат и за полсотни; отовсюду, где будут рубиться люди, ему будут слать гонцов, которым или удастся добраться до него или не удастся; и тем, кому удастся, он прокричит приказ, который или будет, или не будет выполнен. Но уже одно то, что сам коннетабль здесь, что можно послать к нему гонца, что он махнет ему рукой, что, надрывая глотку в крике, одобрит те или иные действия, - одно это подбадривает людей… В трудную минуту он, быть может, сумеет принять мудрое решение. Но среди этого стука мечей и человеческих воплей вовсе не он, а воля божия будет руководить людьми. И раз столь многочисленны французские войска, очевидно, бог уже выразил свою волю.
А король Иоанн тем временем начинал терять терпение, так как Эсташ де Рибмон все не появлялся. Может быть, его тоже захватили англичане, как вчера захватили графов Жуаньи и Оксерского? Было бы разумнее всего послать еще один отряд лазутчиков. Но король Иоанн не выносил ожидания. Его охватило злобное нетерпение, которое вскипало в его душе всякий раз, когда события не сразу подчинялись его воле, и именно поэтому он терял способность рассуждать здраво. С губ его чуть было не сорвался приказ идти в атаку… ладно, там разберемся… когда наконец-то появился мессир де Рибмон со своими лазутчиками.
- Ну, Эсташ, каковы новости?
- Лучше и нельзя, сир, будь на то воля божья, вы одержите над врагом блистательную победу!
- А сколько их?
- Сир, мы их видели и прикинули на глазок. По примерному подсчету, у англичан тысячи две рыцарей, тысячи четыре лучников и полторы тысячи ратников.
С высоты белоснежного боевого коня король одарил всех улыбкой победителя. Он оглядел свои двадцать пять тысяч, или примерно двадцать пять тысяч воинов, выстроившихся вокруг него.
- А каковы их позиции?
- О сир, они расположились в очень удачном место, они наверняка смогут выставить против нас всего один отряд, и притом небольшой, но они, видно, хорошо подготовились к бою.
И пошел описывать, как разместили своих людей англичане: по обе стороны идущей вверх дороги, окаймленной густой изгородью и кустарником, за которым они расставили своих лучников. Атаковать их можно только с дороги, где в ряд пройдут всего четыре лошади. Со всех других сторон - виноградники и сосновые рощи, где особенно не поскачешь. Английские рыцари отвели своих лошадей в укрытие и пешие расположились позади лучников, которые образуют как бы частокол. И этих самых лучников не так-то легко будет выбить!
- А что же, мессир Эсташ, вы нам посоветуете?
Все войско стояло, не спуская глаз с собравшихся на совет вокруг короля коннетабля, обоих маршалов и главных военачальников. А также графа Дугласа, не расстававшегося с королем после Бретея. Бывают иной раз гости, которые чересчур дорого обходятся хозяевам. Первым заговорил Уильям Дуглас:
- Мы, шотландцы, сражаясь с англичанами, всегда спешиваемся…
А Рибмон пошел еще дальше, приведя в пример фламандское ополчение. И вот, когда уже пришло время идти в бой, начались рассуждения о тонкостях военного искусства. Рибмон предложил план атаки. И Уильям Дуглас поддержал его. А король пожелал, чтобы все их выслушали, потому что один лишь Рибмон обследовал расположение англичан и потому что Дуглас, гость короля, так хорошо знает англичан.
И вдруг был отдан приказ, подхваченный десятками голосов, повторенный на все лады:
- Спешиться!
Как так спешиться? Стало быть, мы в бой не идем; неужели зря эта великая минута напряжения всех сил, минута, когда каждый в душе своей уже готовился к смерти, минута страха и тоски? По рядам пробежала зыбь разочарования. Да нет, да нет, мы пойдем в бой, только пойдем пешие. В седле останутся лишь триста рыцарей, их поведут сами маршалы, и эти рыцари расчистят проход в рядах английских лучников. И в этот проход тут же устремятся остальные рыцари, дабы схватиться в рукопашную с людьми принца Уэльского. Лошадей пусть оставят неподалеку, потому что преследовать неприятеля будем верхами.
Маршалы Одрегем и Клермон уже обходили ряды, чтобы отобрать для атаки триста рыцарей, самых крепких, самых отважных и тех, что вооружены лучше других.
Нельзя сказать, чтобы у маршалов был особенно довольный вид, ибо им даже не предложили высказать свое мнение. Правда, Клермон пытался было что-то сказать и попросил дать время все хорошенько обдумать. Но король его оборвал:
- Мессир Эсташ видел, а мессир Дуглас знает. Так что же нового дадут нам ваши соображения?
План лазутчика и план гостя стал теперь планом короля…
- Почему бы не произвести Рибмона в маршалы, а Дугласа в коннетабли? - ворчал Одрегем.
Всем, кто не назначен идти в головной отряд, спешиться, спешиться!
- Снять шпоры и отрубить рукоятки копий до длины пяти футов.
В рядах рыцарей ропот и смятение. Не для того мы сюда явились. И тогда с какой стати распустили в Шартре пехоту, если рыцарям приходится теперь выполнять ее обязанности? А главное, укорачивать копья, да от этого же у рыцарей сердце разрывалось! Прекрасные ясеневые древки, выбранные с такой любовью и тщанием, их можно держать горизонтально, прижать к тарчу, и в галоп. А теперь им придется шагать в этих тяжеленных железных доспехах, да еще с палками вместо копий. «Не забывайте Креси…», - уговаривали те, кто любой ценой старался оправдать действия короля. «Креси, вечно у вас Креси на языке», - брюзжали недовольные.

Предыдущая страница 9 Следующая страница


Когда король губит Францию 10

Эти люди, чье сердце всего полчаса назад радостно ширилось от сознания своего высокого рыцарского долга, ворчали сейчас, как простые вилланы, у которых сломалась ось повозки. Но сам король, желая дать своим подданным достойный пример, отослал своего белоснежного скакуна и шагал по траве, притоптывая каблуками без шпор и перебрасывая боевую палицу то из левой руки в правую, то из правой в левую.
Вот среди этого воинства, которое озабоченно рубило древки своих копий секирами, притороченными к ленчику, так вот, среди этого воинства я проскакал на полном галопе, явившись из Пуатье; надо мной развевался стяг Святого престола, а сопровождали меня только мои рыцари и лучшие мои стражники: Гийерми, Кюнак, Эли д'Эмери, Эли де Раймон - словом, те, которые и сейчас тоже сопровождают нас. Они-то все помнят! Рассказывали они вам или нет?..
Я соскакиваю с коня, бросаю поводья Ла Рю, нахлобучиваю сползшую от скачки на спину кардинальскую шапку; Брюне оправляет мою мантию, и я подхожу к королю, скрестив на груди руки в перчатках. И сразу же говорю ему твердо, но уважительно:
- Сир, прошу вас, умоляю вас именем христианской веры отложить начало боя. Обращаюсь к вам по приказанию и по воле нашего Святого отца. Соблаговолите ли вы выслушать меня?
И что же мог сделать король Иоанн, как не ответить мне столь же любезно, потому что его поразило появление в такую минуту столь назойливого посланца Церкви:
- Охотно, ваше преосвященство, охотно. Что вам угодно мне сказать?
С минуту я стоял, подняв глаза к небу, как бы моля Всевышнего просветить меня. Нет, я и в самом деле молился; но я также поджидал, когда герцог Афинский, оба маршала, герцог Бурбонский, епископ Шове, в котором я рассчитывал найти единомышленника, Жан де Ланда, Сен-Венан, Танкарвилль и кое-кто еще, в том числе Протоиерей, подойдут поближе. Ибо сейчас уже не время было разговаривать с глазу на глаз или вести беседу за обедом, как в Бретее или Шартре. Я хотел, чтобы меня слышали все, не только один король, но и самые знатные люди Франции, и чтобы они были свидетелями моего демарша.
- Дражайший сир, - начал я, - здесь собрался весь цвет рыцарства королевства Французского, им несть числа, и идут они против горстки людей, ибо по отношению к вам англичан всего горстка. Они не могут устоять против вашей силы; и было бы воистину благороднее с вашей стороны отпустить их, не затевая боя, чем рисковать всем этим славным рыцарством и погубить как с той, так и с другой стороны сотни и тысячи добрых христиан. Говорю вам это по повелению нашего Святейшего отца, который поручил мне, как своему нунцию, облекши меня всей полнотою власти, споспешествовать делу мира, ибо таково повеление божье, ибо по воле господней должен воцариться мир между христианскими народами. И еще молю вас именем Всевышнего, разрешите мне вновь увидеться с принцем Уэльским, дабы внушить ему, сколь огромная опасность грозит англичанам с вашей стороны, и постараться образумить его.
Если бы он, король Иоанн, мог меня укусить, я думаю, что он не преминул бы это сделать. Но кардинал на поле боя - это все-таки производит впечатление. И герцог Афинский важно склонил голову, а за ним и маршал Клермон, и его высочество Бурбон. Я добавил:
- Дражайший сир, нынче воскресенье, день господень, и вы только что отстояли мессу. Так ли уж вам по душе трудиться во имя смерти в день, посвященный господу нашему? Дайте же мне хоть возможность переговорить с принцем!
Король Иоанн оглядел своих сеньоров и понял, что он, христианнейший государь, обязан снизойти к моим мольбам. Если произойдет нечто непоправимо роковое, то первым в этом будет виноват он, и все усмотрят в случившемся карающую длань Провидения.
- Будь по-вашему, - сказал мне король. - Нам по душе уступить вашей просьбе. Только возвращайтесь не мешкая.
Тут я чуть было не задохнулся от гордыни… да простит мне господь прегрешение сие… В эту минуту я почувствовал, сколь велико превосходство церковника, князя господня, над владыками земными. Будь я вместо вашего отца графом Перигорским, разве был бы я облечен такой властью. И я подумал еще, что свершил дело всей жизни моей.
Все в том же сопровождении четырех моих копьеносцев, все так же предшествуемый папским стягом, поскакал я к холму по той самой дороге, что разведал Рибмон, держа путь на небольшой лесок, где расположился лагерем принц Уэльский.
- Принц, добрый сын мой, - начал я, ибо на сей раз я уже не называл его ваше высочество, дабы дать ему почувствовать всю слабость его, - если бы вы и впрямь могли оценить всю мощь короля Франции, как только что оценил ее я, вы бы охотно пошли на соглашение с ним, чего я и хочу добиться, и постараюсь, если только смогу, примирить вас. - И я рассказал ему, сколь велико французское воинство, которое я видел у городка Нуайе. - Смотрите же, сколько вас и каковы ваши позиции… Неужели вы рассчитываете здесь долго продержаться?
Э-э, нет, долго ему здесь не продержаться, и он сам это отлично понимал. Единственное его преимущество заключалось в удачном выборе позиций на холме, поросшем лесом; его ретраншементы можно было смело назвать чудом военного искусства. Но люди его уже начали страдать от жажды, ибо на пригорке воды не оказалось; ходить за водой надо было к ручью Миоссон, который протекал под холмом, но там стояли французы. Съестных припасов у англичан оставалось лишь на один-единственный день. Под саксонскими усами этого принца-опустошителя уже не сверкала белозубая улыбка! Ежели бы он не сидел в кругу своих рыцарей Чендоса, Грейли, Варвика, Суффолка, не спускавших с принца глаз, он признал бы, пожалуй, что в их положении надеяться не на что, тем паче что и приближенные его думали то же самое. Разве что на чудо… и, быть может, чудо это свершится с моей помощью. Тем не менее он согласился не сразу, не желая поступиться рыцарской честью:
- Но, монсеньор Перигорский, я уже говорил вам в Монбазоне, что я не имею права заключать мирные договоры, не испросив воли отца моего, короля…
- Добрый мой принц, выше воли королей божья воля. Ни ваш отец король Эдуард, восседающий на престоле в Лондоне, ни господь, восседающий на небесном престоле, никогда не простят вам, что вы погубили столько хороших, храбрых людей, вверенных под ваше покровительство, хотя вы могли поступить иначе. Согласны ли вы, чтобы я обсудил условия и вы, не поступившись рыцарской своей честью, смогли бы избежать жестокой битвы, исход коей весьма и весьма сомнителен?
Черные доспехи и красная мантия друг против друга. Шлем, увенчанный тремя белыми перьями, казалось, вопрошает мою красную шапку и пересчитывает втихомолку нашитые на ней шелковые кисточки. Наконец, шлем утвердительно кивнул.
Проезжая все той же дорогой, где проходил утром Эсташ, я успел, однако, заметить тесные ряды английских лучников за палисадом из кольев, которые они вбили в землю; и вот я вновь стою перед королем Иоанном. Я прервал, очевидно, уже давно начавшийся разговор, и по некоторым обращенным ко мне взглядам я догадался, что не все тут поминали меня добром. Поджарый Протоиерей стоял, переминаясь с ноги на ногу, и насмешливо поглядывал в мою сторону из-под своей монтобанской шляпы.
- Сир, я видел англичан, - начал я. - Вам незачем торопиться, незачем немедленно идти в бой, и вы ровно ничего не потеряете, если отдохнете здесь немного. Ибо с тех позиций, какие они сейчас заняли, им не убежать от вас, не скрыться. Воистину я считаю, что вы могли бы взять их без боя. Посему молю вас, соблаговолите дать им отсрочку до рассвета завтрашнего дня.
Без боя… Я заметил, как при этих словах насупились граф Иоанн Артуа, Дуглас и даже сам Танкарвилль и сердито тряхнули загривками. Им-то как раз и мечталось идти в бой. Но я твердил свое:
- Сир, ежели вам угодно, не делайте никаких уступок вашему врагу, но уступите день сей господу богу.
Коннетабль и маршал Клермон поддержали мое предложение об отсрочке…
- Подождем и сначала узнаем, что предложит нам англичанин и что можем потребовать у него мы сами, - ведь мы ничем не рискуем…
Зато маршал Одрегем - о, только лишь потому, что Клермон был одного мнения со мной, - тут же из чистого упрямства начал отстаивать противоположное и проговорил достаточно громко, чтобы слышал я:
- Пришли мы сюда, чтобы воевать или чтобы слушать проповеди?
А Эсташ де Рибмон, коль скоро его план боя был одобрен самим королем и ему не терпелось посмотреть, как все это получится на деле, подбивал всех на немедленные действия.
И вдруг Шове, граф-епископ Шалонский, носивший шлем в форме митры, выкрашенный в лиловый цвет, заволновался и вспылил:
- Разве долг Святой церкви, мессир кардинал, состоит в том, чтобы дать спокойно уйти грабителям и клятвопреступникам… и не покарать их за это?
Тут уж рассердился я:
- А разве долг служителя Святой церкви, мессир епископ, состоит в том, чтобы отказывать господу в перемирии, коль скоро он того желает? Соблаговолите выслушать, если вам это еще неизвестно, что я наделен полномочием лишать права отправлять мессы, а также лишать права на получение всех бенефиции любого священнослужителя, который препятствует моим деяниям в пользу мира. Провидение, мессир, карает гордецов. Так что не лишайте короля чести выказать свое величие, если он того пожелает… Сир, все в ваших руках, вы орудие божие, с помощью коего он являет волю свою.
Комплимент достиг цели. Несколько минут король еще старался увильнуть от прямого ответа, но я продолжал стоять твердо, приправляя речи свои лестью, огромной, как Альпы. Ни один, мол, государь со времен Людовика Святого не давал еще людям столь высокого примера, каковой он может дать сейчас. Весь христианский мир пребудет в восхищении от сего доблестного поступка и отныне будет взывать только к мудрости короля Франции при разрешении любых споров или просить помощи, ибо велика его мощь.
- Велите раскинуть мой шатер, - приказал король пажам. - Будь по-вашему, монсеньор кардинал. Я не двинусь с места до восхода солнца из любви к вам.
- Из любви к богу, сир, только из любви к богу!
И я уехал. Шесть раз в течение дня я носился взад и вперед из одного лагеря в другой, склоняя одного принять условия соглашения, а потом мчался обратно и излагал их второму; и всякий раз, проезжая мимо стоявших рядами валлийских лучников, одетых в наполовину белое, наполовину зеленое одеяние, я думал: а что, если один из них, а то и несколько по недоразумению осыплют меня градом стрел, хорош же я буду?!
Король Иоанн, желая убить время, играл в зернь в своем, шатре из алого сукна. Расположившееся вокруг войско ломало себе голову: будет битва или битвы не будет?! И об этом шли отчаянные споры даже при самом короле. Спорили мудрецы, спорили самохвалы, спорили трусы, спорили недовольные… Каждый считал себя вправе высказать свое собственное мнение. Откровенно говоря, король Иоанн и сам еще ничего твердо не решил. Не верю, чтобы он хоть на минуту задумался, помыслив об общем благе. Для него все сводилось к личной его славе, которую он почему-то считал благом народным. После многочисленных неудач и поражений что может больше вознести в глазах людей его королевскую персону? Победа, добытая в бою, или же победа, достигнутая после переговоров? Ибо ни самому королю, ни его советникам даже на миг не приходила мысль о возможном поражении.
А ведь после каждой скачки туда и обратно я привозил предложения, весьма и весьма достойные внимания. После первого моего посещения принц Уэльский согласился отдать всю добычу, захваченную им во время своих набегов, а также и всех пленных, не требуя за них выкупа. Поело второй моей поездки он принял предложение очистить все завоеванные им земли и замки и считать недействительными все принесенные ему вассальные присяги и все заключенные им союзы. После третьей поездки речь уже пошла о возмещении в золоте не только за все разрушенное им в течение лета, но также и за земли Лангедока, где он бесчинствовал в прошлом году. Таким образом, оба похода принца Уэльского не принесли ему ровно ничего.
Требовал ли король Иоанн большего? А как же! Я добился от принца согласия вывести все свои гарнизоны, расположенные за рубежом Аквитании… Это был успех первостатейной важности… а также добился обязательства никогда в будущем не заключать договоров ни с графом де Фуа - кстати, Феб присоединился к королевскому войску, но я его ни разу не видел, он старался держаться в стороне, подальше от короля, - также ни с кем из родичей короля; другими словами, это прямо означало - с Наваррскими. Принц Уэльский уступал и уступал, уступил даже больше, чем я надеялся. И однако, я догадывался: в глубине души он не верит, что дело обойдется без битвы.
Перемирие но запрещает трудиться на войну. Поэтому-то англичане целый день укрепляли свои позиции. Лучники врыли второй ряд заостренных кольев по обеим сторонам дороги, так что получился настоящий защитный палисад. Рубили деревья и клали их поперек дороги, по которой, по их расчетам, двинется неприятель. Граф Суффолк, маршал английского войска, устроил смотр всем воинским частям. Графы Варвик и Солсбери, сир д'Одлей присутствовали при наших переговорах и провожали меня через лагерь, когда я отправлялся обратно.
Солнце уже клонилось к закату, когда я привез королю Иоанну последнее предложение, каковое сам и выдвинул. Принц готов принести клятву и подписать договор, по коему он в течение семи лет не будет вооружаться и не предпримет враждебных действий против королевства Французского. Итак, мы были на пороге прочного мира.
- Знаю я этих англичан, - сказал епископ Шове, - клянутся, а потом не держат слова.
На это я возразил, что англичанам будет нелегко отречься от обязательства, данного папскому легату; ведь я сам буду подписывать соглашение.
- Я дам вам ответ на заре, - сказал король.
И я уехал в аббатство Мопертюи, где останавливался на ночлег. Никогда еще в течение одного дня мне не приходилось столько скакать верхом и столько спорить. Как ни был я разбит усталостью, я все же хорошенько помолился от всего сердца. Как только забрезжила заря, меня разбудили. Еще не заиграли первые лучи солнца, когда я вновь очутился перед шатром короля Иоанна. На заре, сказал мне он. Нельзя было быть точнее, чем я. Но вот что меня неприятно поразило: все французское воинство, превращенное в пехоту, было построено в боевом порядке, кроме трехсот всадников, назначенных для штурма, и ждало только сигнала к атаке.
- Монсеньор кардинал, - без лишних слов начал король, - я откажусь от штурма лишь при том условии, если принц Уэльский и сто его рыцарей, которых выберу лично я сам, будут заточены в мою темницу.
- Сир, ваше требование чересчур велико и противоречит чести. А главное, все наши вчерашние переговоры после этого ничего но стоят. Я достаточно близко узнал принца Уэльского и уверен, что он даже выслушать меня не пожелает. Не такой он человек, чтобы сдаться без боя и предать в ваши руки себя и цвет английского рыцарства, хотя бы нынешний день и стал последним его днем. Разве поступили бы вы так, вы или кто-нибудь из ваших рыцарей Звезды, будь вы на его месте?
- Конечно, нет!
- В таком случае, сир, по-моему, бессмысленно было мне добиваться таких огромных уступок лишь для того, чтобы их отвергли.
- Монсеньор кардинал, я признателен вам за вашу службу, но солнце уже встало… Соблаговолите удалиться с поля!
А там, за спиной короля, они переглядывались сквозь прорези забрал, и обменивались улыбками, и подмигивали друг другу - епископ Шове, Иоанн Артуа, Дуглас, Эсташ де Рибмон, и даже Одрегем, и, уж конечно, Протоиерей
- все, казалось, были счастливы, что провалилась миссия папского легата, коль скоро они наголову разобьют англичан.
С минуту я колебался, так как гнев затуманил мой разум, и чуть было не воспользовался данной мне властью отлучать от церкви. Но зачем? И чему это поможет? Французы все равно пойдут в бой, и я выиграю лишь то, что все воочию убедятся в слабости Церкви. Поэтому я сказал только:
- Бог рассудит, сир, кто из вас двоих покажет себя лучшим христианином.
И последний раз я поскакал к рощице. Я был вне себя от ярости. «Да пусть они подыхают, все эти безумцы! - твердил я, погоняя коня. - Господу не придется отделять зерно от плевел, всем им равно гореть в преисподней…»
Добравшись до принца Уэльского, я сказал ему:
- Сын мой, делайте все, что сможете; придется вам принять бой. Я не сумел добиться мирного соглашения с королем Франции…
- Сражаться - таково и наше намерение, - ответил мне принц. - Да поможет нам бог!
Отсюда я, чувствуя в душе горечь и досаду, отправился прямо в Пуатье. И надо сказать, подходящее время выбрал мой племянник Дюраццо, чтобы обратиться ко мне со словами:
- Прошу вас освободить меня от службы при вас, дядюшка. Я хочу идти сражаться.
- На чьей стороне? - крикнул я.
- Конечно, на французской.
- А по-твоему, их еще недостаточно много?
- Поймите, дядя, что скоро начнется бой, и недостойно рыцаря не принять в нем участия. И мессир Эредиа просит вас о том же…
Мне бы отчитать его построже, сказать ему, что он назначен Святым престолом сопровождать меня в моей миссии миротворца и то, что он считает делом чести, может, напротив, обернуться нарушением его прямого долга - я имею в виду участие в бою с той или с другой стороны. Мне бы просто приказать ему остаться… Но я устал, я был озлоблен. И в душе я его отчасти понимал. Мне бы тоже хотелось взять копье и сразить сам не знаю кого, ну, хоть епископа Шове…
И тут я крикнул:
- Идите вы оба к дьяволу! Добром это не кончится!
Вот какие слова, последние слова, я крикнул моему племяннику Роберу. И до сих пор упрекаю себя за это, сурово упрекаю!

7. ДЕСНИЦА БОЖИЯ

Трудно, очень трудно описывать битву, не только когда сам там не был, но даже когда участвовал в ней лично. Особенно если получается такая неразбериха, как в битве при Мопертюи… Мне о ней рассказывали через несколько часов после того, как бой закончился, но рассказывали чуть ли не на двадцать различных ладов, ибо каждый видел ее только своими глазами, и главным для рассказчика было то, что делал именно он. Если послушать, скажем, тех, кого разбили, то произошло это лишь по вине тех, кто дрался с ними рядом, а те, что дрались рядом, утверждали обратное.
Единственно, что не подлежало сомнению, - это то, что после моего отъезда из французского лагеря оба маршала по обыкновению сцепились. Коннетабль, герцог Афинский, осведомившись у короля, не угодно ли будет тому выслушать его мнение, начал приблизительно в таких выражениях:
- Сир, ежели вы и впрямь хотите, чтобы англичане сдались на вашу милость, почему бы не подождать, когда у них истощится провиант? Ибо позиция их сильна, но они не смогут долго продержаться, будучи слабы телом. Их окружили со всех сторон, и, если они попытаются выбраться через единственный оставшийся у них проход, через который мы можем на них напасть, мы разобьем их без труда. Раз мы уж прождали один день, почему бы нам не прождать еще один или два, тем паче что с каждым часом наши силы растут, так как подтягиваются отставшие.
И маршал Клермон поддержал его:
- Коннетабль правильно говорит. Подождав немного, мы выиграем все и ничего не проиграем.
Вот тут-то и вспылил маршал Одрегем: откладывать, вечно все откладывать! Надо было еще вчера вечером с ними разделаться!
- А теперь кончится тем, что вы дадите им улизнуть, как то бывало уже не раз. Посмотрите, какая там у них идет возня. Они продвигаются ближе к нам, чтобы закрепиться ниже по склону, и таким образом подготовят себе лазейку для бегства. Можно подумать, Клермон, что вы не горите желанием вступить в бой и что вас смущает близость англичан.
Ссора маршалов так или иначе должна была произойти. Но нужно же было выбрать для нее столь неподходящий момент! Не такой человек был Клермон, чтобы снести подобные оскорбления. И он ловко, как при игре, отбил мяч.
- А вы, Одрегем, проявите нынче свою доблесть лишь в том случае, ежели упретесь мордой вашего коня в репицу моего!
Вслед за чем он собрал рыцарей, которых должен был вести на штурм, велел подсадить себя в седло и отдал приказ идти в атаку. Одрегем тотчас же последовал его примеру, и, прежде чем король или коннетабль успели отдать команду, уже начался штурм. Но рыцари устремились на врага не одновременно, как было решено заранее, а раздельно, двумя отдельными отрядами, причем со стороны могло показаться, будто обоим военачальникам не столько важно прорвать вражеские укрепления, сколько держаться подальше друг от друга или же, напротив, преследовать друг друга. Коннетабль в свою очередь велел подать ему копье и бросился за маршалами в надежде вернуть их.
Тут уж и король скомандовал всему своему войску идти в атаку. И все рыцари двинулись на неприятеля пешим строем, неуклюже передвигая ноги под грузом пятидесяти, а то и шестидесяти ливров железа, взваленного им на плечи, и медленно поползли по полю к склону холма, по которому взбирались всадники. И пройти-то им надо было всего шагов пятьсот…
А принц Уэльский, заметив сверху, что французы двинулись на них, крикнул:
- Добрые мои сеньоры, нас мало числом, но не страшитесь этого! Ни доблесть, ни победа не даются сами собой тому, кто превосходит другого числом, а приходят они к тому, кому восхочет послать ее господь. Ежели нас разобьют, никто не посмеет сказать о нас худого, а ежели нынешний день будет к нам благосклонен, нас прославят во всем мире!
Земля у подножия холма уже тряслась от топота множества ног; валлийские лучники, преклонив одно колено, выстроились за палисадом из заостренных кольев. И вот засвистели, запели стрелы…
Первым делом маршал Клермон решил атаковать части Солсбери и кинулся на палисад, надеясь пробить в нем брешь. Но град стрел остановил штурмующих. Оставшиеся в живых рассказывали мне потом, что такой ожесточенной стрельбы они еще никогда не видывали. Лошади, которых пощадили стрелы, напарывались на острые колья, за которыми укрывались валлийские лучники. А за последним палисадом французов поджидали ратники, вооруженные ножами и крючьями - грозным оружием, наподобие трезубца, которым захватывали всадника за кольчугу, а то и прямо за живое мясо и сбрасывали с седла… острием раздвигали у поверженного воина кольчугу в паху или под мышкой, а серповидным ножом раскраивали шлем… Маршала Клермона убили одним из первых, и почти никому из его отряда не удалось вклиниться в английские позиции. Все полегли на той дороге, идти по которой советовал Эсташ де Рибмон.
Вместо того чтобы поспешить на помощь Клермону, Одрегем с умыслом оторвался от него, желая обойти англичан со стороны Миоссона. Но тут он напоролся на войско графа Варвика, лучники которого уготовили ому ту же участь, что ратники Солсбери маршалу Клермону. Вскоре распространилась весть, что Одрегем ранен и взят в плен. А о герцоге Афинском вообще не было ни слуху ни духу. Он просто исчез во время рукопашной схватки. За несколько минут на глазах французов погибли трое их военачальников. Начало, что и говорить, малообнадеживающее. Но убито или отброшено назад было всего три сотни человек, а армия Иоанна насчитывала двадцать пять тысяч, и эти двадцать пять шаг за шагом продвигались вперед. Король взгромоздился на своего боевого коня и наподобие статуи возвышался над этим безбрежным морем доспехов, медленно текшим по дорого.
Но тут французам, как ни странно, преградил путь обратный поток. Уцелевшие после штурма рыцари маршала Клермона, откатываясь от смертоносных палисадов, не смогли сдержать лошадей, да и сами тоже от страха потеряли рассудок и врезались прямо в войско герцога Орлеанского, опрокидывая как пешек собственных своих рыцарей, которым и так мучительно давался каждый шаг. О, конечно, они опрокинули не так уж много: человек тридцать - пятьдесят, но те в свою очередь, падая, увлекали за собой следующих.
Так началась паника среди рыцарей герцога Орлеанского. Первые ряды, стараясь уклониться от напора, беспорядочно теснили задних, а эти задние не знали, ни почему передние отступают, ни кто на них напал; и через несколько мгновений около шести тысяч человек обратились в бегство. Им непривычно было биться пешими, разве что на рыцарских потехах, один на один. А здесь, задыхаясь под тяжелыми доспехами, с трудом передвигая ноги, почти ничего не видя из-под спущенных забрал, они вообразили, что уже пришел их конец. И все бросились наутек, хотя враг был еще далеко. Удивительное все-таки дело - французское войско, отступающее под напором своих же французов!
Люди герцога Орлеанского, да и сам герцог, отдали таким образом территорию, на каковую противник вовсе и не покушался. Отступающие укрылись за армией короля, но большинство бежало, если можно было назвать это бегством, прямо к лошадям, которых держали под уздцы их слуги, хотя никто и ничто не гнало этих гордых вояк, кроме страха, а страх они нагнали на себя сами.
Они велели подсадить себя на коней, думая лишь о том, как бы улепетнуть отсюда подобру-поздорову, кое-кто не успел даже как следует усесться в седло и так и скакал, мешком свесившись на один бок. И они исчезли где-то в полях… Скажите, Аршамбо, разве не приходит вам на мысль, что все это десница божия?.. И одни лишь маловеры, услышав эти слова, посмеют насмешливо улыбнуться.
Теперь выступила армия дофина с криком:
- Монжуа Сен-Дени!
И, не встречая откатывавшихся назад рыцарей, без помех продвигалась вперед. Первые ряды, чуть задохнувшиеся от непривычной ходьбы, уже вышли на дорогу меж двух палисадов, столь пагубную для маршала Клермона, то и дело натыкаясь на павших воинов и убитых лошадей. Их встретил тот же град стрел, выпущенных из-за палисада. Раздался стук скрещиваемых мечей, крики ярости и боли. Проход был слишком узок; лишь малая часть рыцарей вступила в бой с неприятелем; задние наседали на передних, но не могли стронуться с места. Жан де Ланда, Вуденэ, сир Гишар, выполняя королевский приказ, держались поближе к дофину, чем только мешали ему действовать и командовать людьми, как, впрочем, и его младшим братьям, Пуатье и Берийскому. Да кроме того, в прорези забрала пеший видит перед собой лишь сотню кирас и не может объять взглядом все поле боя. С трудом дофин разглядел, только где-то впереди свое знамя, которое нес рыцарь Тристан де Меньеле. Когда же рыцари графа Варвика, те самые, что захватили в плен маршала Одрегема, обрушились на фланг дофинова войска, было уже поздно перестраиваться и переходить в атаку.
И верх незадачи! Те самые англичане, что так охотно рубились пешими и прославились именно этим, увидев, что враг решил штурмовать их тоже в пешем строю, тут же вскочили на коней. И хотя число их было невелико, они смяли боевой порядок армии дофина, посеяв панику среди его людей, даже большую, чем среди людей герцога Орлеанского, которая, в сущности, началась сама собой без вмешательства англичан.
- Поберегитесь, поберегитесь! - со всех концов кричали троим сыновьям короля Иоанна.
Рыцари Варвика устремились вперед, желая захватить знамя дофина; дофин выронил из рук свое укороченное копьецо и, так как его жали со всех сторон свои, лишь с трудом выхватил меч.
Не знаю уж, кто именно, Вуденэ или, возможно, Гишар, потянул принца за руку и прокричал ему в самое ухо:
- Следуйте за нами, вы обязаны отойти, ваше высочество!
Но не так-то легко было последовать этому совету. Дофин видел, как бедняга Тристан де Меньеле рухнул наземь, кровь хлестала из-под его латного нашейника, как из треснувшего горшка, на знамя с ткаными гербами Нормандии и Дофине. И боюсь, что именно это зрелище повергло дофина в бегство. Ланда с Вуденэ проложили ему путь среди его собственных рядов. Оба его брата, которых торопил Сен-Венан, последовали за ним.
Нечего порицать дофина за то, что он выбрался из этого ада, и можно лишь похвалить тех, кто ему помог в этом. Ведь им поручили охранять и сопровождать его. Не могли же они, в самом деле, допустить, чтобы сыновья короля французского, и особенно старший сын, попали в руки неприятеля. Все это весьма похвально.
Похвально и то, что дофин добрался до лошадей, или же ему подвели лошадь, и что помогли ему, равно как и его боевым соратникам, сесть в седло, раз их потеснила английская конница.
Но то, что дофин, даже не оглянувшись назад, понесся на полном галопе, покинув поле брани, как за минуту до того его дядя герцог Орлеанский, - вот это уж трудно будет впоследствии изобразить как поступок, не роняющий рыцарской чести. Для рыцарей Звезды нынешний день был явно неблагоприятным.
Сен-Венан, старый и преданный слуга короны, будет впоследствии утверждать, что это, мол, он решил удалить дофина с поля боя, увидев, что дела французов плохи, что наследник трона был поручен его заботам и что он любой ценой обязан был сохранить ему жизнь, что ему пришлось настаивать, даже приказать дофину удалиться; и будет он доказывать это даже самому дофину… славный Сен-Венан! У других языки, увы, оказались длиннее.
Люди дофина, видя, что тот удрал с поля боя, недолго думая, тоже разбежались и тоже вскочили на коней, крича, что отступает все войско.
Дофин проскакал больше лье. Тут Вуденэ, Ланда и Гишар, решив, что он уже в безопасности, объявили ему о своем намерении снова вернуться на поле боя. Дофин промолчал. Да и что мог он им сказать?
- Вы идете выполнять свой долг, а я, я остаюсь в стороне. Что же, примите мои поздравления, добрые пожелания.
Сен-Венан тоже пожелал вернуться на поле сражения. Но кому-то следовало остаться при дофине, и его заставили, как самого старшего и мудрого, не покидать наследника престола. Итак, Сен-Венан с небольшим эскортом, который, впрочем, рос с каждой минутой, так как к нему все время присоединялись обезумевшие от страха беглецы, проводил дофина и запер его в хорошо укрепленном замке Шовиньи. И здесь, как рассказывают люди, дофин с трудом стащил перчатку: так сильно отекла его полиловевшая рука. И многие видели, как он заплакал.

8. В БОЙ ИДЕТ КОРОЛЬ

Стало быть, осталось лишь войско короля… Брюне, подлей нам еще немножко мозельского… Кто, кто? Протоиерей?.. Ах, тот, из Велина? Мы увидим его завтра, нет, это будет, пожалуй, рановато. Мы пробудем здесь три-дня, потому что с этой погодой - ведь стоит настоящая весна - мы и так едем быстрее, чем предполагали. Смотрите-ка, декабрь на дворе, а наливаются почки…
Да, король Иоанн остался на поле Мопертюи… Мопертюи… как это я раньше не заметил… Если часто и бездумно повторять имена собственные, как-то не чувствуешь их смысла. Мопертюи - потери… Надо было бы поостеречься и не ввязываться в бой, раз само название поля звучит столь зловеще.
Сначала король увидел, как беспорядочно отступали рыцари его брата Орлеанского, даже не вступив в схватку с неприятелем. Потом видел, как бежали разгромленные англичанами войска его старшего сына, хотя бой только-только начался. Безусловно, он был раздосадован, но решил, что ничто еще не потеряно. Его собственная армия превосходила численностью всех англичан, вместе взятых.
Будь он более искушенным полководцем, он, безусловно, понял бы все размеры опасности и тут же изменил бы свой план атаки. Но король Иоанн мешкал и мешкал и тем самым дал врагу возможность повторить против него тот самый маневр, который им так блестяще удался. Они обрушились на королевское войско, держа копья наперевес, и прорвали его ряды.
Бедный, бедный Иоанн II! Его отец, король Филипп, был разбит при Креси лишь потому, что бросил свою конницу против английской пехоты, а он, Иоанн, потерпел поражение при Пуатье лишь потому, что поступил наоборот.
«Ну что можно поделать, когда перед тобой бесчестный враг, который всякий раз выбирает иной род оружия, чем ты, и ведет бой по-иному?» Вот что он мне говорил потом, когда мы с ним вновь увиделись. Он повел на неприятеля пехоту, и англичане, будь они благородными людьми, обязаны были поступить точно так же. О, тут наш Иоанн не исключение! Сколько государей сваливают свое поражение на противника, который не пожелал-де соблюдать правил навязанной ему игры!
И он сказал мне еще, что великий гнев, охвативший его при виде коварства англичан, удесятерил его мощь. Он не чувствовал даже тяжести доспехов. Его железная палица переломилась надвое, та самая палица, которая сразила десятки неприятельских солдат. Впрочем, он предпочитал именно оглушать людей, а не перерубать их пополам. Но коль скоро у него осталась лишь обоюдоострая боевая секира, он размахивал ею, крутил над головой, обрушивая на врага. Казалось, какой-то обезумевший дровосек крушит стальной лес. Никогда еще люди не видели столь лютого бойца. Он ничего не чувствовал: ни усталости, ни страха, одну лишь ярость, ослеплявшую его сильнее, нежели кровь, которая текла из рассеченной левой брови.
А ведь только что он был так уверен в победе; она была, что называется, в его руках! И вдруг все разом рухнуло. Из-за чего, из-за кого? Из-за Клермона, из-за Одрегема - из-за обоих его непокорных маршалов, бросившихся в бой слишком рано, из-за этого старого осла коннетабля! Да пусть сдохнут все подряд! Тут он мог быть спокоен, наш добрый король: хоть это его желание сбылось. Герцог Афинский тоже был мертв, его тело вскоре обнаружат под кустом, пронзенное копьем и затоптанное конскими копытами. Маршал Клермон был мертв, в него впилось столько стрел, что труп его напоминал распущенный павлиний хвост. Одрегема, у которого была рассечена ляжка, взяли в плен.
Ярость и гнев. Все было потеряно, но король Иоанн думал лишь об одном - убивать, убивать, убивать всех, кто попадется под руку! А потом - будь что будет, пусть разорвется сердце и наступит смерть! Его голубой плащ с вышитыми на нем лилиями Франции превратился в лохмотья. Он видел, как упала его орифламма, которую храбрый Жоффруа де Шарни крепко прижимал к груди; на него напало пятеро англичан; какой-то валлийский лучник или ирландский виллан, вооруженный плохоньким ножом, каким орудуют мясники, уволок с собой священное знамя Франции.
Король скликал своих:
- Ко мне, Артуа! Ко мне, Бурбон!
Ведь только-только они были рядом. Конечно, были! Но сейчас сын графа Робера, наветчик, погубивший короля Наварры, гигант, дурачок… «мой кузен Иоанн, мой кузен Иоанн…» был захвачен англичанами, и брат его Карл Артуа тоже, и отец супруги дофина, его высочество Бурбон тоже.
- Ко мне, Реньо! Ко мне, епископ! Молись, пусть услышит тебя господь!
Но если Реньо Шове и беседовал сейчас с господом богом, то беседовал лицом к лицу: труп епископа Шалонского лежал где-то неподалеку, и под железной его митрой навеки закрылись глаза. Никто не отозвался на зов короля, и лишь один голос, ломающийся мальчишеский голос, крикнул:
- Берегитесь, отец, берегитесь! Опасность справа, поберегитесь!
И только на миг вспыхнула в душе короля надежда, когда он увидел, что Ланда, Вуденэ и Гишар вновь появились на поле битвы, и все трое верхом на конях. Значит, беглецы спохватились? А за ними вот-вот прискачут на полном галопе ему на подмогу войска принца!
- Где мои сыновья?
- В надежном месте, сир!
Ланда и Вуденэ бросились в атаку. Одни. Позже король узнал, что оба пали, были убиты, ибо, спасши принцев, они вернулись на поле брани, дабы никто не посмел обозвать их трусами. Один только сын, младший, любимец отца, остался при короле и все кричал ему:

Предыдущая страница 10 Следующая страница


11 Морис Дрюон

- Слева, отец, берегитесь! Отец, отец, берегитесь, теперь опасность справа!
Но этот сын, скажем прямо, скорее мешал королю, чем помогал. Меч был слишком тяжел для ребячьих рук, чтобы служить грозным оружием, и иной раз королю Иоанну приходилось отстранять своей секирой этот бесполезный меч, чтобы отбиваться от нападающих. Но хоть один он не сбежал, его маленький Филипп!
Вдруг король Иоанн увидел, что его окружили человек двадцать ратников таким плотным кольцом, что ни один не мог даже взмахнуть копьем. И услышал крик:
- Это король, это король! Хватай короля!
И в этом страшном кольце хоть бы одна французская кольчуга! На тарчах и щитах гербы не Франции, а только английские или гасконские.
- Сдавайтесь, сдавайтесь, не то вам конец! - вопили они.
Но обезумевший король ничего не слышал и продолжал махать секирой. Узнав его, англичане чуть отступили: черт возьми, да они намерены взять его живьем! А он рассекал воздух справа, слева, особенно же справа, потому что левая бровь кровоточила, и кровь застилала глаз.
- Отец, берегитесь!..
Вдруг король почувствовал удар в плечо. Тут какой-то огромный рыцарь протиснулся сквозь толпу, раздвинул своим грузным корпусом стальную стену, работая налокотниками, и вырос перед королем, который уже задыхался, рубя секирой воздух. Нет, нет, какой же это Иоанн Артуа? Я же вам сказал, что его взяли в плен. Звучным голосом рыцарь крикнул по-французски:
- Сир, сир, сдавайтесь!
Тогда король Иоанн перестал крушить пустоту, оглядел людей, державших его в кольце, и ответил рыцарю:
- Кому я сдаюсь, кому? Где мой кузен принц Уэльский? Я с ним буду разговаривать!
- Сир, его здесь нет, но сдайтесь мне, и я проведу вас прямо к нему, - ответил гигант.
- А кто вы такой?
- Я Дени де Морбек, рыцарь, но вот уже пять лет я живу в королевстве Английском, раз не могу жить в вашем.
Морбек, осужденный за человекоубийство и за то, что пошел войной на соседей, был братом того самого Жана де Морбека, который так хлопотал за наваррцев, принимая деятельное участие в подготовке соглашения между Филиппом д'Эвре и Эдуардом III. Ох, судьба, она любит перемешать карты и подбросить перцу в месиво бедствий, дабы стало оно еще горше.
- Сдаюсь вам, - сказал король.
И он бросил свою боевую секиру на траву, снял свою латную рукавицу и вручил ее гиганту рыцарю. Потом, на мгновение застыв на месте, с залитым кровью глазом, он покорно подставил голову под рухнувший на него позор поражения.
Но вот уже снова вокруг него поднялся шум, его толкали, тащили куда-то, жали; на него навалились, так что он чуть не задохнулся, грубо трясли. Двадцать молодчиков кричали хором:
- Я его схватил! Нет я, это я его схватил!
И, заглушая остальных, орал какой-то гасконец:
- Он мой! Я первый на него напал. А вы, Морбек, явились, когда дело уже было сделано!
На что Морбек отвечал:
- Чего это вы вопите, Труа? Ведь он сдался мне, а не вам.
И все потому, что взять в плен короля Франции - это выгодно, ох, как выгодно: тебе и почет, тебе и деньги! И каждый старался уцепиться за короля, доказывая тем свое на него право. Бертран де Труа схватил его за руку; кто-то схватил за шиворот, так что король в тяжелых доспехах рухнул на землю. Они его чуть было на куски не разорвали.
- Сеньоры, сеньоры! - кричал король. - Соблаговолите отвести меня со всей учтивостью, а также и моего сына к принцу, моему кузену. И не деритесь из-за того, кто взял меня в плен. Я достаточно могуществен, чтобы озолотить всех вас…
Но они не слушали его. Они по-прежнему вопили:
- Это я его схватил! Нет, он мой!
И они, эти рыцари, эти спесивые горлопаны, затеяли между собой драку, угрожающе нацелив на соперника железные свои когти, - грызлись между собой за короля, как псы грызутся за кость.
А теперь посмотрим, что поделывает принц Уэльский. Добрый его военачальник Джек Чендос прискакал к нему, и оба стояли на пригорке, откуда открывалось почти все поле боя. Их кони с окровавленными ноздрями были все в пене, и с удил стекали струйки слюны. Они и сами еле переводили дух. «Мы слышали, и я, и он, как оба мы жадно заглатывали воздух…» - рассказывал мне потом Чендос. По лицу принца бежал пот, и стальная сетка, прикрепленная к шлему и закрывавшая лицо и плечи, мерно вздымалась при каждом вздохе.
Перед ними, куда ни кинь взгляд, повсюду развороченные палисады, примятые кусты, вытоптанные виноградники. Повсюду тела убитых людей и лошадиные трупы. Там никак не желающая издыхать лошадь била в воздухе копытами; здесь полз по земле воин в доспехах. А чуть дальше трое оруженосцев несут к подножию дерева умирающего рыцаря. И повсюду валлийские лучники и ирландские ратники обшаривали трупы. Издалека еще доносился порой звон мечей; там еще шел бой. Английские рыцари спустились в долину и окружили кольцом остатки французского войска, пытавшегося прорваться.
Первым заговорил Чендос:
- Благодарение богу, нынешний день - ваш день, ваше высочество!
- Верно, по воле божьей, это так. Мы взяли верх! - ответил ему принц.
И Чендос продолжал:
- По-моему, лучше остаться вам здесь и разместить ваше личное войско возле вон того кустарника, на вершине холма. Тогда к вам стекутся все ваши люди, рассыпавшиеся по долине. Да и вам там будет прохладнее, потому что, смотрите, как вы разгорячились. А преследовать нам больше некого.
- Таково и мое мнение, - подтвердил принц.
И пока стяг с вышитыми на нем львами и лилиями водружали в кустах и трубили, трубили трубачи, играя сбор, принц Эдуард снял свой шлем, тряхнул белокурыми кудрями, утер мокрые усы.
Ну и денек! Признаем же, что принц не щадил нынче живота своего, скакал без устали по дороге, чтобы его видело все его войско; подбадривал своих лучников, увещевал своих рыцарей, решал, куда послать подкрепления… Ну конечно, в основном-то решали его маршалы, Варвик и Суффолк, но принц всегда был рядом и успевал бросить им из седла: «Хорошо, хорошо, вы действуете правильно…» Откровенно говоря, он лично принял лишь одно решение, зато самое важное, и благодаря этому решению слава сегодняшнего дня по праву принадлежала ему. Когда он увидел, что войско герцога Орлеанского отходит в беспорядке, под напором собственной же отступающей конницы, он тут же велел посадить в седло своих людей, чтобы уже самому проделать тот же маневр, когда подойдут войска герцога Нормандского. Сам он бросался в схватку раз десять. Людям казалось, будто он воистину вездесущ. И каждый, подъезжая после боя к принцу, повторял ему это:
- Ныне ваш день, день вашей славы… Эту великую дату сохранит память людская. Ныне ваш день, вы свершили чудо!
Дворяне из его личной охраны и придворная челядь торопились разбить ему шатер, и они подогнали повозку, укрытую в падежном месте, где было приготовлено все для трапезы: сиденья, столы, куверты, вина.
А принц все не мог решиться сойти с коня, словно победа еще не была одержана.
- Где же король Франции? - вопрошал он своих оруженосцев. - Видел его кто-нибудь или нет?
Он был словно во хмелю после ратных трудов. И гонял коня по всему пригорку, готовый вступить в решающую последнюю схватку.
И вдруг он заметил среди вересковых зарослей неподвижно лежащего воина в кирасе. Рыцарь был мертв; все оруженосцы покинули его, кроме одного, раненого старика слуги, забившегося в густой кустарник. А рядом с рыцарем лежало его знамя: на пурпуровом поле гербы Франции. Принц приказал снять с убитого шлем. Да, да, Аршамбо… вы угадали, это был мой племянник. Это был Робер Дюраццо.
Я не стыжусь этих слез… Конечно, повинуясь лишь голосу собственной чести, он совершил то, что честь Церкви, да и моя тоже, должны были бы ему запретить. Но я его понимаю. И к тому же он был храбрец… И не проходит дня, чтобы я не молил господа отпустить ему это невольное прегрешение.
Принц приказал своим оруженосцам: «Положите рыцаря на щит, отнесите его в Пуатье, передайте от моего имени тело его кардиналу Перигорскому и передайте также ему мой поклон!»
Вот как я узнал, да, да, что англичане одержали победу. И подумать только, еще нынче утром принц Уэльский готов был подписать мирное соглашение, отдать всю свою военную добычу и в течение семи лет не поднимать против Франции оружия! Когда мы с ним на следующий день увиделись в Пуатье, он не преминул меня за это упрекнуть, да еще как упрекнуть. Он выложил все начистоту. Что я, мол, хотел сыграть на руку французам, что я обманул его, преувеличив их силу, что я, мол, бросил на чашу весов авторитет Святой церкви, лишь бы склонить его к перемирию. На что я мог ответить ему лишь одно: «Мой добрый принц, из любви к богу вы истощили все средства, дабы сохранить мир. И воля божья свершилась!» Вот что я ему сказал.
Но тут на пригорке появились Варвик с Суффолком, а с ними и лорд Гобхэм.
- Известно вам что-нибудь о короле Иоанне? - спросил их принц.
- Нет, во всяком случае, мы ничего не видели, но мы почти уверены, что он либо погиб, либо взят в плен, так как при королевском войске его нету.
Тут принц обратился к ним:
- Прошу вас, поезжайте не мешкая и обскачите поле боя. Я хочу знать всю правду. Найдите мне короля Иоанна!
Англичане разбрелись, рассыпались чуть ли не на два лье в окружности; тут шла охота за каждым человеком, его преследовали с обнаженными мечами, которые изредка со стуком скрещивались. Теперь, когда день оказался победным днем, каждый преследовал врага ради личной своей выгоды. Еще бы! Все, во что облачен захваченный рыцарь, принадлежит его победителю: и оружие, и доспехи, и драгоценности. А ведь бароны короля Иоанна любили щегольнуть золотом. Многие надевали даже золотые пояса. И это не говоря уже о выкупе, о сумме коего будет еще вестись долгая торговля, и в конце концов сумму назначат в соответствии с положением и рангом пленника. Французы народ чванливый, и пускай поэтому сами определяют, сколько за них следует уплатить. Так что можно смело положиться на их тщеславие. Стало быть, каждому свое везение! Те, кому посчастливилось схватить такого, как Иоанн Артуа, или граф Вандомский, или граф Танкарвиль, с полным основанием мечтали о постройке нового замка. Те, которые взяли в плен какого-нибудь незначительного дворянина, имеющего право распускать знамя, или просто пажа накануне посвящения в рыцари, смогут только обновить у себя в зале обстановку или подарить своей даме несколько платьев. И кроме того, принц за беззаветную отвагу в бою наградит смельчака.
- Наши люди гнали разбитых до самых ворот Пуатье, - объявил Жан де Грайи из Бюша. Один из его рыцарей, вернувшись из-под стен Пуатье с богатой добычей - он раздел всего лишь четырех французов просто потому, что больше не мог с собой увезти, - рассказал, что там скопилось множество людей, ибо жители Пуатье наглухо заперли ворота, и перед ними прямо на дороге шло жестокое побоище. А теперь французы сдаются в плен, еще только завидев издали англичанина. Самые обычные лучники и те взяли в плен по пять, по шесть человек. Никогда еще никто не слыхивал о таком разгроме.
- Король Иоанн тоже там? - спросил принц.
- Разумеется, нет, мне бы доложили.
И тут у подножия холма показались Варвик с Гобхэмом; они шли пешком, ведя под уздцы своих коней, стараясь угомонить сопровождавших их людей - человек двадцать рыцарей и оруженосцев. А они, эти двадцать, размахивая руками, стараясь, видимо, воспроизвести в лицах недавнюю схватку, орали, перебивали друг друга по-английски, по-французски, по-гасконски. Перед ними шагал, еле волоча ноги, спотыкаясь на каждом шагу, смертельно усталый человек и голой рукой держал за латную рукавицу ребенка в полных боевых доспехах. Отец и сын шли бок о бок, и на груди у каждого красовались лилии на превратившихся в лохмотья шелковых плащах.
- Назад, не смейте приближаться к королю, ежели это ему не требуется! - кричал Варвик спорщикам.
И тут только Эдуард Уэльский, принц Аквитанский, герцог Корнуэльский понял, осознал, объял всю необъятность своей победы: король, король Иоанн, владыка самого крупного и самого могущественного королевства во всей Европе… Мужчина и ребенок медленно приближались к нему… Ах, этот миг, коему суждено навеки запечатлеться в памяти людской!.. Принцу почудилось, будто весь мир смотрит сейчас на него.
Он сделал знак своим дворянам, чтобы те помогли ему сойти с коня. Тут только почувствовал он, как одеревенели поясница и ляжки.
Он стал у входа в свой шатер. Катившееся к западу солнце пронзало всю рощицу золотом своих лучей. Они, все эти люди, были бы от души удивлены, если бы им сказали, что час вечерни уже прошел.
Эдуард протянул обе руки, как бы желая схватить дар, который подносили ему Варвик и Гобхэм, дар самого Провидения. Король Франции, хоть и согбенный грузом переменчивой судьбы, был ростом выше принца. Он ответил своему победителю тем же жестом. И обе его руки, одна голая, вторая в латной рукавице, протянулись к принцу. Так они и простояли с секунду, не обменявшись крепким рукопожатием, а только приложив ладонь к ладони. И тут Эдуард чуть было не растрогал до слез всех своих рыцарей. Он был сын короля, а его пленником был сам король, короновавшийся в Реймсе. Тогда, по-прежнему не выпуская рук Иоанна, Эдуард низко склонил голову и даже сделал вид, что хочет преклонить одно колено. Почет незадачливой доблести… Все, что возвеличивает того, кто побежден нами, возвеличивает и нашу победу. И у этих закаленных в бою людей перехватило дыхание.
- Присядьте, сир, мой кузен, - сказал Эдуард, приглашая короля Иоанна войти в его шатер. - Разрешите мне подать вам вина и пряностей. И не взыщите, что ужин будет более чем скромный. Сейчас мы сядем за стол.
Ибо слуги суетились на пригорке, натягивая навес. Придворная челядь принца прекрасно знала свои обязанности. А у поваров всегда припасены про запас паштеты и мясо. Если чего не хватит, пошарим в кладовых у монахов Мопертюи. Принц сказал еще:
- Ваши родичи и бароны будут счастливы присоединиться к вам. Сейчас велю их кликнуть. И разрешите перевязать вашу рану на лбу, свидетельство великой вашей отваги.

9. УЖИН У ПРИНЦА

Я рассказываю вам обо всем этом и невольно думаю о судьбах народов, обо всем, что еще может произойти… о том, что сулит нам неслыханные перемены, великий поворот в делах государственных… и рассказываю именно в Вердене… Почему? Да потому, что то, что можно сейчас именовать государством Французским, началось с договора, подписанного вот тут, после битвы при Фонтенуа… в то время говорили Фонтанетум… Вы сами отлично знаете, откуда мы пошли… с договора между тремя сыновьями Людовика Благочестивого. Доля, доставшаяся Карлу Лысому, была выкроена весьма скудно, притом никто не заботился о том, какие земли отходят новому королю. Альпы, Рейн должны были стать естественными рубежами Франции, и то, что Верден и Мец отошли к Империи, лишено здравого смысла. А что готовит Франции завтрашний день? Как будут ее перекраивать? Быть может, никакой Франции вообще не будет лет через десять - двадцать; многие уже серьезно задают себе этот вопрос. На их глазах англичане отхватили огромный кусок, другой кусок - наваррцы, он тянется от моря до моря вместе с Лангедоком, и королевство Арльское снова попало в ленную зависимость Империи, да еще Бургундия к тому же… Каждому лестно урвать кусок от того, что слабо.
Ежели вы хотите знать мое мнение, то я в это не верю, ибо Церковь, пока я жив и живы люди, думающие так же; как и я, ни за что на свете не разрешит подобного четвертования. И к тому же в народе еще свежа память о Франции как о единой и великой державе. Французы скоро поймут, что они-ничто, если распадется королевство, если они не объединятся в единое государство. Но придется не раз преодолевать тяжелый и опасный брод. Быть может, вам самому еще предстоит не раз ломать голову над мучительным выбором. И всегда, Аршамбо, выбирайте королевство, даже если правит им дурной король… ибо короли смертны, или их можно низложить, или могут они попасть в плен, а государство остается.
Величие Франции, оно проявилось в вечер битвы при Пуатье, хотя бы в том уважении, которое победитель, еще не опомнившийся после негаданного поворота судьбы и почти не веря в свою удачу, выказывал в отношении побежденного. Странное это было застолье, сразу же после битвы в самой гуще леса Пуату, среди красных суконных полотнищ шатра. На почетном месте, ярко освещенные огоньками свечей, восседали король Франции, сын его Филипп, его высочество Жак Бурбон, ставший уже герцогом, ибо отец его пал во время боя; граф Иоанн Артуа, графы Танкарвиль, д'Этамп, де Даммартэн, а также сиры де Жуанвиль и де Партэне, перед которыми поставили серебряные приборы; а за соседними столами, между английскими и гасконскими рыцарями, расселась французская знать, самые могущественные и богатые пленники.
Принц Уэльский делал вид, что привстает с места, самолично угощая короля Франции, и то и дело подливал ему вина.
- Кушайте, дорогой сир, прошу вас. Не жалейте о том, что произошло. Ибо, ежели бог не выполнил вашего желания, ежели дело худо обернулось для вас, вы завоевали нынче высокую славу храбреца, и высокие ваши деяния превзошли все, что было великого до сей поры. Нет сомнения, что его величество, мой отец, выкажет вам полагающийся по вашему сану почет и договорится с вами на столь разумных условиях, что вы станете добрыми друзьями. Ведь и впрямь каждый здесь отдает должное вашему мужеству, ибо мужеством вы превзошли всех.
Тон беседы был задан. Король Иоанн свободно вздохнул. Сверкая правым ярко-голубым глазом, потому что левый закрывала повязка, обхватывающая низкий его лоб, он отвечал на любезные речи хозяина. Король-рыцарь - вот каким важно было ему показать себя в час поражения. Голоса за соседними столами становились громче. После ожесточенных ударов копий или секир сеньоры двух враждующих лагерей старались превзойти один другого в преувеличенных похвалах.
Вслух обсуждались все перипетии боя. Без устали возносили хвалы отваге юного принца Филиппа, а он, отяжелев от еды, после столь многотрудного дня сонно покачивался на сиденье и уже задремывал.
Тут начали подводить счеты. Кроме знатных вельмож, герцогов, графов и виконтов, коих насчитывалось двадцать, теперь уже можно было с уверенностью сказать, что среди пленников находится более шестидесяти баронов и дворян, имеющих право распускать свое знамя; а простых рыцарей, оруженосцев и пажей, ждущих посвящения в рыцари, и не счесть. Одно верно - взято в плен более двух тысяч человек; точное их количество узнаем лишь завтра…
А погибшие? Надо считать, что столько же. Принц приказал, чтобы тела тех, которых успели подобрать, были бы на рассвете отнесены во францисканский монастырь Пуатье и чтобы во главе несли тела герцога Афинского, герцога Бурбонского, графа-епископа Шалонского, дабы предать их земле со всей подобающей им пышностью и церемониями. Ну и процессия! Никогда еще святая обитель не видела столько знатных людей и никогда еще всего за один только день не собрала столько богатств. Какая удача выпадет на долю францисканцев, служащих мессу, какие дары! И столько же на долю доминиканцев!
Я вам уже говорил; пришлось разобрать неф и крытые внутренние галереи в обоих монастырях, дабы и на верхнем, и на нижнем этажах захоронить прах всех этих Жоффруа де Шарни, Рошешуаров, Эсташ де Рибмонов, Дане де Мелонов, Жан де Монморийонов, Сегэнов де Клу, Лафайетов, Ларошдрагонов, Ларошфуко, Ларош Пьер де Бра, Оливье де Сен-Жоржей, Эмберов де Сен-Сатурненов… Я мог бы вам еще человек двадцать назвать.
- А никто не знает, что с Протоиереем? - спросил король.
Раненого Протоиерея взял в плен какой-то английский рыцарь. Какой выкуп положить за этого Протоиерея? Есть ли у него большой замок, земельные угодья? Без всякого стыда задавал эти вопросы победитель Протоиерея. Нет! У него в Велине маленький замок. Но раз король вспомнил о нем, значит, цена ему будет выше.
- Я его выкуплю, - заявил Иоанн II, не зная еще, во сколько он сам обойдется Франции, но уже с прежними замашками государя, не ведающего счет деньгам.
На что принц Эдуард ответил:
- Из любви к вам, сир, кузен мой, я сам выкуплю Протоиерея и, если вы того желаете, верну ему свободу.
Шум голосов становился все громче. Вино и мясо ударили в головы этим уставшим людям, у которых с утра ни крошки не было во рту и которые поэтому жадно навалились на еду. Сборище это напоминало одновременно и ужин при дворе после многочасового турнира, и сборище ярмарочных барышников.
Морбек и Бертран де Труа все еще спорили, кто из них первый пленил короля:
- Я, говорят же вам, я!
- А вот и нет, я уже схватил его, а вы меня оттолкнули…
- А кому он вручил свою латную рукавицу?
Кто бы ни взял в плен короля, все равно выкуп, и выкуп, понятно, огромный, достанется не этим сеньорам, а королю Англии. Пленный король - добыча короля. А если те двое и продолжали спорить, то лишь ради того, чтобы заручиться пенсионом, который король. Эдуард не преминет назначить победителю. Так что оба уже подумывали, не выгоднее ли было бы, конечно если не говорить о чести, захватить в плен какого-нибудь барона побогаче и мирно поделить между собой добычу? Ибо дележка уже началась: делили между собой ризы пленного разом два-три рыцаря. И обмен уже начался: «Отдайте мне сира де Ла Тур, я его хорошо знаю, он родственник доброй моей супруги. А я вам уступлю Мовине, которого взял в плен. Вы на этом только выиграете
- он сенешаль Турени…»
И тут король Иоанн вдруг прихлопнул ладонью по столешнице:
- Мои сиры, добрые мои сеньоры, я слышу все, что вы говорите между собой и что говорят те, которые пленили нас в честном рыцарском бою. Господь пожелал, чтобы мы были разбиты, но вы сами видите, с каким уважением принимают нас здесь. Поэтому мы не должны забывать о рыцарстве. Пусть ни один из вас не подумает бежать или нарушить данное слово, ибо я выставлю такого на общий позор.
Со стороны могло показаться, что он, этот незадачливый воин, распоряжается здесь как хозяин и наказывает своим баронам свято соблюдать все условия честного пленения.
Принц Уэльский, подлив королю сент-эмильонского вина, поблагодарил его за эти слова. А Иоанну II положительно нравился этот любезный молодой человек, такой внимательный, с такими прекрасными манерами. Королю Иоанну даже захотелось, чтобы собственные его сыновья походили на английского престолонаследника! И, не удержавшись, что, впрочем, было вполне естественно после обильных возлияний и целодневной усталости, он спросил:
- А вы не знали Карла Испанского?
- Нет, дорогой сир, я только сражался с ним на море…
Он был действительно человек учтивый, этот принц, и но добавил: «Я тогда его разбил».
- Карл был моим лучшим другом, и вы напоминаете мне его и лицом и статью. - И вдруг в голосе его зазвучали злобные нотки. - Только не просите меня, чтобы я освободил моего зятя Наваррского. Никогда я этого не сделаю, пусть меня даже лишат жизни.
Тогда, на поле боя, перед своим пленением король Иоанн был действительно велик, пусть всего на несколько коротких мгновений. Велик величием предельного бедствия. И вот он уже стал таким, каким был всегда: преувеличенное мнение о самом себе и соответственно этому царственные манеры и тон, отсутствие здравого смысла, пустяковые заботы, постыдные страсти, нелепые побуждения и упорная ненависть.
В какой-то мере пленение, пленение в золоченой клетке, ему было даже по душе, разумеется пленение по королевскому рангу. Пути этого лжепобедительного владыки сошлись с путями его судьбы, а судьба уготовила ему одни поражения. Кончились, пусть даже на время, все докуки правления, борьба против враждующих сил, раздиравших его королевство; не нужно томиться от скуки, отдавая приказы, которые все равно никто не исполняет. Теперь он в мирной заводи и может брать в свидетели Небеса, столь к нему неблагоприятные, рядиться в тогу своей незадачи и с притворно-скорбной миной достойно терпеть горькую судьбину, которая написана ему на роду. Пусть другие несут бремя управления этим строптивым народом! Посмотрим, удастся ли это им лучше, чем ему…
- Куда вы отвезете меня, мой кузен? - спросил он.
- В Бордо, дорогой сир, я предоставлю вам прекрасный отель, вы там не будете ни в чем терпеть нужды, и можете устраивать празднества, чтобы развлечься, пока не договоритесь с моим отцом.
- А будет он рад пленному королю? - осведомился Иоанн II, боясь, как бы не пострадало его величие.
Ах, почему на рассвете нынешнего дня в Пуатье он не принял те условия, которые привез ему я от принца Уэльского? Ну где же видано, чтобы король, который поутру мог получить все, не обнажив меча, мог установить свой закон на четвертой части своего государства, просто поставив свою подпись и скрепив своей печатью договор, который предлагал ему обложенный со всех сторон неприятель и подписать который он отказался… к вечеру попал в плен!
Просто «да» вместо «нет». Непоправимый шаг! Подобный шагу графа д'Аркура, поднявшегося по лестнице Руанского замка. Жан д'Аркур поплатился за этот шаг своей головой. А тут вся Франция на грани гибели.
Но самое несправедливое, самое удивительное, что этот нелепый король, с непостижимым упрямством сам делающий все себе во вред и не особенно-то любимый до Пуатье, вскоре стал - только потому, что потерпел поражение, - чуть ли не кумиром, достойным жалости и любви своего народа, части своего народа. Он, мол, Иоанн Добрый, он - Иоанн Храбрый…
И все это началось с ужина у принца Уэльского. Тогда как все они еще утром дружно попрекали этого короля, ввергнувшего их в беду, сейчас бароны и пленные рыцари вдруг стали превозносить его мужество, его великодушие и все такое прочее. Таким манером они, побежденные, могли жить с чистой совестью и гордой миной. А когда они возвратятся домой, обескровив семьи, обескровив своих вилланов, внесших выкуп за сеньоров, огромный выкуп, уж поверьте мне, они будут еще чехвалиться: «Вы же не были, как был я, бок о бок с нашим королем Иоанном!» Ох, и порасскажут же они про Пуатье…
В Шовиньи дофин, сидевший за невеселым ужином в обществе своих братьев, имея в своем распоряжении всего пяток слуг, узнал, что отец его жив, но попал в плен.
- Теперь править вам, ваше высочество, - сказал ему Сен-Венан.
Ни разу во все времена еще не бывало, во всяком случае поскольку знаю я, чтобы восемнадцатилетний принц брал в свои руки кормило власти при столь плачевных обстоятельствах. Отец в плену, после поражения поредели ряды знати; две неприятельские армии на территории страны, ибо Ланкастер все еще стоял лагерем на том берегу Луары; большинство провинций разорено; казна пуста; советники корыстолюбивы, враждуют между собой и ненавидят друг друга; зять в заточении, но сторонники его уже действуют, уже подняли голову; раздираемую страхом столицу подстрекает к смуте горстка тщеславных горожан… Добавьте к этому, что юный дофин был хил здоровьем и что его поведение на поле боя вряд ли принесло ему славу храбреца.
В тот же вечер в Шовиньи он решил возвратиться как можно скорее в Париж. Но тут Сен-Венан спросил его:
- Как следует, ваше высочество, именовать вас тем, кто будет обращаться к вам?
На что дофин ответствовал:
- Именовать так, как положено, Сен-Венан, так, как указал мне господь: главный наместник государства.
Воистину мудрые слова…

С тех пор прошло три месяца. Ничего еще окончательно не потеряно, но и не похоже, чтобы положение улучшилось. Наоборот. Франция разгромлена. А мы с вами через неделю или даже меньше будем уже в Меце, но, признаться откровенно, я не совсем понимаю, какой толк может из этого получиться, разве что для самого императора, и какое великое дело можно там решить, коли в переговорах будет участвовать наместник государства, а не сам король, и папский легат, но не сам папа?
Знаете, что мне только что сказали? Погода стоит такая мягкая и такая теплынь в Меце, где поджидают более трех тысяч правителей, прелатов и сеньоров, что, если теплые дни еще продержатся, император устроит рождественский ужин на свежем воздухе, в крытом саду.
Обедать на Рождество в саду, да еще в Лотарингии, - это тоже вещь неслыханная!

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ. БЕДЫ ПРИХОДЯТ ИЗДАЛЕКА (Страница 1)
    • 1. ПЕРИГОРСКИЙ КАРДИНАЛ РАЗМЫШЛЯЕТ… (Страница 1)
    • 2. КАРДИНАЛ ПЕРИГОРСКИЙ ГОВОРИТ (Страница 1)
    • 3. СМЕРТЬ СТУЧИТСЯ ВО ВСЕ ДВЕРИ (Страница 1)
    • 4. КАРДИНАЛ И ЗВЕЗДЫ (Страница 1)
    • 5. ПЕРВЫЕ ШАГИ КОРОЛЯ, КОТОРОГО ПРОЗВАЛИ ДОБРЫМ (Страница 2)
    • 6. ПЕРВЫЕ ШАГИ КОРОЛЯ, КОТОРОГО ПРОЗВАЛИ ЗЛЫМ (Страница 2)
    • 7. ВЕСТИ ИЗ ПАРИЖА (Страница 2)
    • 8. МАНТСКОЕ СОГЛАШЕНИЕ (Страница 2)
    • 9. КАРЛ ЗЛОЙ В АВИНЬОНЕ (Страница 2)
    • 10. ЧЕРНАЯ ГОДИНА (Страница 3)
    • 11. КОРОЛЕВСТВО ДАЕТ ТРЕЩИНУ (Страница 3)
  • ЧАСТЬ ВТОРАЯ. ПИРШЕСТВО В РУАНЕ (Страница 3)
    • 1. ЛЬГОТЫ И БЕНЕФИЦИИ (Страница 3)
    • 2. КОРОЛЕВСКИЙ ГНЕВ (Страница 3)
    • 3. НА РУАН (Страница 4)
    • 4. ПИРШЕСТВО (Страница 4)
    • 5. ВЗЯТЫ ПОД СТРАЖУ (Страница 4)
    • 6. ПРИГОТОВЛЕНИЯ (Страница 4)
    • 7. ПОЛЕ МИЛОСЕРДИЯ (Страница 5)
  • ЧАСТЬ ТРЕТЬЯ. ЗАГУБЛЕННАЯ ВЕСНА (Страница 5)
    • 1. ПЕС И ЛИСЕНОК (Страница 5)
    • 2. НАЦИЯ АНГЛИЧАН (Страница 6)
    • 3. ПАПА И ХРИСТИАНСКИЙ МИР (Страница 6)
  • ЧАСТЬ ЧЕТВЕРТАЯ. ЛЕТО БЕДСТВИЙ (Страница 7)
    • 1. НОРМАНДСКИЙ ПОХОД (Страница 7)
    • 2. ОСАДА БРЕТЕЯ (Страница 7)
    • 3. ВАССАЛЬНАЯ ПРИСЯГА ФЕБА (Страница 8)
    • 4. ШАРТРСКИЙ ЛАГЕРЬ (Страница 8)
    • 5. ПРИНЦ АКВИТАНСКИЙ (Страница 9)
    • 6. ХЛОПОТЫ КАРДИНАЛА (Страница 9)
    • 7. ДЕСНИЦА БОЖИЯ (Страница 10)
    • 8. В БОЙ ИДЕТ КОРОЛЬ (Страница 10)
    • 9. УЖИН У ПРИНЦА (Страница 11)


Морис Дрюон

Когда король губит Францию

Цикл: "Проклятые короли" - 7

 Читать книгу

Аннотация

Автор цикла исторических романов `Проклятые короли` - французский писатель, публицист и общественный деятель Морис Дрюон (р. 1918) никогда не позволял себе вольного обращения с фактами. Его романы отличает интригующий и захватывающий сюжет, и вместе с тем они максимально приближены к исторической правде. Согласно легенде истоки всех бед, обрушившихся на Францию, таятся в проклятии, которому Великий магистр ордена Тамплиеров подверг короля Филиппа IV Красивого, осудившего его на смерть. Охватывая период с первого десятилетия XIV века до начала Столетней войны между Францией и Англией, Дрюон описывает, как сбывается страшное проклятие на протяжении этих лет.В настоящее издание вошли роман М. Дрюона `Когда король губит Францию` - седьмая книга из исторической серии `Проклятые короли`.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Морис Дрюон - Биография

Морис Дрюон

На основную страницу

Биография

Дрюон М. Дрюон (Druon) Морис (р. 23.4.1918, Париж), французский писатель. Член Французской академии (1967). Сын актёра Л. Кесселя. Принял фамилию своего отчима Р. Дрюона. Учился на литературном факультете в Париже. Дрюон тяготел к натурализму (новеллы "Огненная туча", 1938). Участие в борьбе с фашизмом (1940) определило героико-патриотический пафос его драмы "Мегарей" (пост. 1942), летописного свидетельства "Поезд 12 ноября..." (написано 1943), "Песни партизан" (1943, совместно с Ж. Кесселем), повести о войне "Последняя бригада" (1946) и "рыцарских" рассказов из цикла "Властелины равнины" (1962). Политическое кредо Дрюона публицистически выражено в "Письмах европейца" (1944), где утверждается: либо элита "спасёт" после войны Западную Европу на путях федерации и технического прогресса, либо народы "погубят" её в гражданской войне. В трилогии Д. "Сильные мира сего" (т. 1-1948, Гонкуровская премия, рус. пер. 1960; т. 2-1950; т. 3-1951) реалистически воссозданы эпоха между двумя войнами, история нравственной и политической деградации правящей касты, приведшей Францию к Мюнхенскому соглашению 1938 и национальной катастрофе 1940. Дрюон - автор афористических "Заметок" (1952), натуралистического романа "Сладострастие бытия" (1954), серии остросюжетных исторических романов в традициях А. Дюма-отца - "Проклятые короли" (т. 1-6, 1955-60; 2-е переработанное изд. 1967), мифологической дилогии "Мемуары Зевса" (т. 1-1963; т. 2-1967), книги максим "Власть" (1965), цикла рассказов "Счастье одних..." (1967), памфлета о Всеобщей забастовке 1968 во Франции "Будущее в замешательстве" (1968).