Морис Дрюон - Французская волчица

1 Морис Дрюон

ДЕЙСТВУЮЩИЕ ЛИЦА

КОРОЛЬ ФРАНЦИИ Карл IV, по прозванию Красивый, четырнадцатый преемник Гуго Капета, правнук Людовика Святого, третий и последний сын Филиппа IV Красивого и Жанны Наваррской, в прошлом супруг Бланки Бургундской и граф де ла Марш, 29 лет.
КОРОЛЕВЫ ФРАНЦИИ Мария Люксембургская, старшая дочь германского императора Генриха VII и Маргарины Брабантской, 19 лет.
Жанна д'Эвре, дочь Людовика Французского, графа д'Эвре, сводного брата Филиппа IV Красивого, и Маргариты Артуа, около 18 лет.
ВДОВСТВУЮЩИЕ КОРОЛЕВЫ ФРАНЦИИ Клеменция Венгерская, принцесса Анжу-Сицилийская и племянница короля Роберта Неаполитанского, вторая супруга и вдова короля Людовика X Сварливого, 30 лет.
Жанна Бургундская, вдова короля Филиппа V Длинного, дочь графа Оттона IV Бургундского и графини Маго Артуа, 30 лет.
КОРОЛЬ АНГЛИИ Эдуард II Плантагенет, девятый преемник Вильгельма Завоевателя, сын Эдуарда I и Элеоноры Кастильской, 39 лет.
КОРОЛЕВА АНГЛИИ Изабелла Французская, супруга Эдуарда II, дочь Филиппа IV Красивого и сестра короля Франции, 31 год.
ПРИНЦ - НАСЛЕДНИК АНГЛИЙСКОГО ПРЕСТОЛА Эдуард, старший сын Эдуарда II и Изабеллы Французской, будущий король Эдуард III, 11 лет.
ВЕТВЬ ВАЛУА Карл, внук Людовика Святого и брат Филиппа IV Красивого, дядя короля Франции, удельный граф Валуа, граф Мэнский, Анжуйский, Алансонский, Шартрский, Першский, пэр Франции, носил в прошлом титул императора Константинопольского, граф Романьский, 53 года.
Филипп Валуа, граф Мэнский, старший сын Карла Валуа и его первой супруги Маргариты Анжу-Сицилийской, будущий король Филипп VI, 30 лет.
Жанна Валуа, графиня Геннегау, дочь Карла Валуа и Маргариты Анжу-Сицилийской, сестра Филиппа Валуа, супруга графа Вильгельма Геннегау, 27 лет.
Жанна Валуа, графиня Бомон, дочь Карла Валуа и его второй супруги Катрин де Куртенэ, сводная сестра Филиппа и Жанны Валуа, супруга Робера III Артуа, графа Бомон-ле-Роже, около 19 лет.
Маго де Шатийон-Сен-Поль, графиня Валуа, третья супруга Карла Валуа.
Жанна, по призванию Хромоножка, графиня Валуа, дочь герцога Бургундского и Агнессы французской, сестра Маргариты Бургундской, внучка Людовика Святого, супруга Филиппа Валуа, 28 лет.
НАВАРРСКАЯ ВЕТВЬ Жанна Наваррская, дочь Людовика X Сварливого и Маргариты Бургундской, наследница престола Наваррского королевства, 12 лет.
Филипп Французский, граф д'Эвре, супруг Жанны Наваррской, сын Людовика Французского графа д'Эвре и двоюродный брат Карла IV Красивого, будущий король Наварры, около 15 лет.
ВЕТВЬ АРТУА Графиня Маго Артуа, пэр Франции, вдова пфальцграфа Оттона IV Бургундского, мать Жанны и Бланки Бургундских, около 53 лет.
Робер III Артуа, племянник и противник Маго Артуа, граф Бомон-ле-Роже, сеньор Конша, зять Карла Валуа, 36 лет.
ВЕТВЬ ГЕННЕГАУ Иоганн Геннегау, брат Вильгельма Доброго, графа Геннегау, графа Голландского и Зеландского.
Филиппа Геннегау, его племянница, вторая дочь Вильгельма Доброго и Жанны Валуа, невеста принца Эдуарда Английского, 9 лет.
ГЛАВНЫЕ САНОВНИКИ ФРАНЦУЗСКОГО КОРОЛЕВСТВА:
Людовик Клермонский, граф, а затем первый герцог Бурбонский, внук Людовика Святого, главный казначей Франции.
Гоше де Шатийон, сир Кревкера, граф Порсианский, коннетабль Франции с 1302 года.
Жан де Шершемон, канцлер.
Юг де Бувилль, бывший первый камергер Филиппа IV Красивого, посланник.
РОДСТВЕННИКИ КОРОЛЯ АНГЛИИ:
Томас Бразертон, граф Норфолкский, маршал Англии, сын Эдуарда I Английского и его второй супруги Маргариты Французской, сводный брат короля Эдуарда II, двоюродный брат короля Франции, 23 года.
Эдмунд, граф Кентский, младший брат Томаса Бразертона, комендант Дувра, смотритель Пяти Портов, 22 года.
Генри, граф Лестер и Ланкастер, по прозванию Кривая шея, внук Генриха III Английского, двоюродный брат короля Эдуарда II, 42 года.
СОВЕТНИКИ:
Хьюг Диспенсер старший, граф Уинчестерский, 61 год.
Хьюг Диспенсер младший, сын предыдущего, граф Глостер, фаворит короля Эдуарда II, 33 года.
Бальдок, архидиакон, канцлер Эдуарда II.
Уолтер Степлдон, епископ Экзетерский, лорд-казначей.
Графы Арундел и Уоренн.
ПРИДВОРНЫЕ ДАМЫ КОРОЛЕВЫ ИЗАБЕЛЛЫ:
Леди Джейн Мортимер, урожденная Жуанвилль, внучатая племянница сенешаля Жуанвилля, супруга Роджера Мортимера Вигморского, 37 лет.
Леди Алиенора Диспенсер, урожденная Клэр, супруга Хьюга Диспенсера младшего.
МЯТЕЖНЫЕ БАРОНЫ:
Роджер Мортимер старший, лорд Чирк, бывший наместник Уэльса, 67 лет.
Роджер Мортимер младший, восьмой барон Вигморский, бывший наместник короля в Ирландии, племянник Мортимера старшего, 37 лет.
Джон Мальтраверс, Томас Беркли, Томас Гурней, Джон Кромвел и др. - английские дворяне.
АНГЛИЙСКИЕ ЛОРДЫ-ЕПИСКОПЫ:
Адам Орлетон, епископ Герифордский.
Уолтер Рейнолдс, архиепископ Кентерберийский.
Джон Стретфорд, епископ Уинчестерский.
ОХРАНА ТАУЭРА:
Стивен Сигрейв - коннетабль.
Джерард Элспей - помощник коменданта.
Огл - брадобрей.
АВИНЬОНСКИЙ ДВОР:
Папа Иоанн XXII, бывший кардинал Жак Дюэз, избранный конклавом в 1316 году, 79 лет.
Бертран дю Пуже Гослэн Дюэз, Гайяр де ла Мот, Арно де Виа, Раймон ле Ру
- родственники папы, кардиналы.
Жак Фурнье, советник Иоанна XXII, будущий папа Бенедикт XII.
ЛОМБАРДЦЫ:
Спинелло Толомеи, банкир из Сиены, обосновавшийся в Париже, около 69 лет.
Гуччо Бальони, его племянник, сиеннский банкир компании Толомеи.
Боккаччо, доверенное лицо компании Барди, отец писателя Боккаччо.
СЕМЕЙСТВО КРЕССЭ:
Пьер и Жан де Крессэ, сыновья покойного сира де Крессэ, 31 и 29 лет.
Мари, их сестра, тайная супруга Гуччо Бальони, 25 лет.
Жан, называемый Жанно или Джаннино, ребенок, которого считают сыном Гуччо Бальони и Мари де Крессэ, в действительности Иоанн Посмертный, сын Людовика Х Сварливого и Клеменции Венгерской, родившийся после смерти отца, 7 лет.
СЕМЕЙСТВО Д'ИРСОН Тьерри Ларшье д'Ирсон, каноник, канцлер графини Маго, 53 года.
Беатриса д'Ирсон - племянница Тьерри д'Ирсона, придворная дама графини Маго, около 29 лет.

Все эти имена - подлинные. Возраст дан по 1323 году.

ПРОЛОГ

…И предсказанные кары, проклятия, брошенные с высоты костра Великим магистром Ордена тамплиеров, лавиной обрушивались на Францию. Судьба сражала королей, словно шахматные фигуры.
После Филиппа IV Красивого, внезапно унесенного смертью, после его старшего сына Людовика X, отравленного через полтора года, казалось, его второго сына Филиппа V ожидало долгое царствование. Но прошло шесть лет, и Филипп V в свою очередь скончался, не достигнув тридцатилетнего возраста.
Остановимся на этом царствовании, которое по сравнению с последовавшими за ним драмами и потрясениями кажется затишьем перед бурей. Тусклое царствование, подумает тот, кто, рассеянно перелистывая историю, не замечает крови, остающейся на пальцах. А на самом деле… Посмотрим же, какова бывает жизнь великого властителя, против которого ополчается сама судьба.
Ибо Филипп V Длинный был великим монархом. Пуская в ход силу и коварство, законы и преступления, он еще молодым захватил трон, бывший предметом многих честолюбивых вожделений. Вспомним запертый в соборе конклав, взятый приступом королевский дворец, навязанный Франции закон о престолонаследовании, подавленный после десятидневного похода мятеж в провинции, брошенного в темницу знатного сеньора, убитого в колыбели младенца-короля (по крайней мере так считали) - вот этапы его стремительного шествия к власти.
Январским утром 1317 года, выйдя под звон колоколов из Реймского собора, второй сын Железного Короля, мог считать себя победителем, призванным возродить великие политические замыслы отца, которыми восхищался сын. Вся семья вынуждена была склониться перед Филиппом. Бароны были усмирены. Парламент находился под его влиянием, и зажиточные горожане восторженно приветствовали его, радуясь тому, что вновь обрели сильного государя; с его супруги Жанны было смыто пятно позора Нельской башни; после рождения сына появился продолжатель рода; наконец, коронация облекала его незыблемым величием. У Филиппа V было все для того, чтобы наслаждаться относительным счастьем королей, все, вплоть до мудрого стремления к миру, благо коего он так высоко ценил.
Спустя три недели умирает сын. Это был единственный его отпрыск мужского пола, и королева, ставшая к этому времени бесплодной, не смогла родить ему другого.
В начале лета на страну обрушился голод, усеявший города трупами.
Вскоре после этого над всей Францией пронесся вихрь безумия. Какой-то слепой, полумистический порыв, смутные мечты о святости и приключениях и вместе с тем крайняя нищета, неистовая жажда уничтожения побудили внезапно деревенских юношей и девушек, пастухов, гуртоправов и свинопасов, мелких ремесленников, прях, преимущественно в возрасте от пятнадцати до двадцати лет, покинуть свои семьи и деревни и, босыми, без денег и еды, объединиться в бродячие банды. Предлогом для этого стихийного исхода послужила некая туманная идея крестового похода.
На самом же деле истоком этого безумия был Орден тамплиеров или, вернее, то, что от него осталось. Многие бывшие члены Ордена, прошедшие через тюрьмы, судилища, пытки, отступившиеся в страхе перед дыбой и зрелищем костров, на которых жгли их братьев, наполовину потеряли рассудок. Жажда мщения, еще свежая память об утраченном могуществе и обладание тайнами черной магии, почерпнутыми на Востоке, сделали их фанатиками, тем более грозными, что скрывались они под смиренным одеянием писцов или блузой поденщиков. Они вновь объединились в тайное общество и повиновались таинственно передававшимся приказам никому не известного Великого магистра, который заменил прежнего Великого магистра, сожженного на костре.
В одну из зим именно эти люди, внезапно превратившиеся в деревенских проповедников, подобно пресловутому крысолову рейнских легенд, увлекли за собой молодежь Франции. Если верить им - в поход на святую землю. Меж тем их истинною целью было разрушить королевство и уничтожить папство. И папа и король были равно бессильны перед этими рассыпавшимися по дорогам ордами одержимых, перед этими человеческими реками, в которые вливались все новые и новые ручьи, будто кто-то околдовал землю Франции, Нормандии, Бретани, Пуату.
Десять тысяч, двадцать тысяч, сто тысяч; пастухи все шли и шли к каким-то таинственным сборным пунктам. К их толпам присоединялись священники-расстриги, монахи-вероотступники, разбойники, воры, нищие и гулящие девки.
Перед этой разгульной и распутной лавиной молодых пастушков несли святой крест. Сотни тысяч путников в лохмотьях, входя в какой-нибудь город, чтобы попросить там милостыню, не задумываясь, пускали его на поток и разграбление.
И преступление, которое поначалу лишь сопровождает кражу, становится потребностью порочной натуры. Пастухи опустошали Францию в течение целого года, действуя даже с какой-то последовательностью, несмотря на беспорядок, царивший в их рядах, и не щадили ни храмов, ни монастырей. Париж с ужасом увидел, как эта армия грабителей заполнила его улицы. Король Филипп V из окна своего дворца призывал их к умиротворению. Они требовали от короля, чтобы он возглавил их поход. Взяв штурмом Шатле, они убили прево, разграбили аббатство Сен-Жермен-де-Пре. Затем новый приказ, столь же таинственный, как и тот, который собрал их, бросил их на дороги Юга. Парижане еще дрожали от страха, а пастухи уже запрудили Орлеан. Святая земля была далеко, и их неистовство испытали на себе города и провинции - Лимож, Бурж, Сэнт, а также Перигор, Бордо, Гасконь и Ажене.
Иоанн XXII, обеспокоенный приближением мятежной волны к Авиньону, пригрозил отлучить от церкви этих лжекрестоносцев. Но им нужны были жертвы, и они набросились на евреев. Тут жители городов, приветствуя кровавые погромы, стали брататься с пастухами. Были разгромлены гетто Лектура, Овилара, Кастельсаразэна, Альби, Оша, Тулузы; в одном месте сто пятнадцать трупов, в другом - сто двадцать два… Не было города в Лангедоке, где обошлось бы без погрома. Евреи Верденсюр-Гаронн сначала бросали, словно метательные снаряды, своих собственных детей, а затем перерезали друг друга, чтобы не попасть в руки одержимых.
Тогда папа своим епископам, а король своим сенешалям приказали защитить евреев, в торговле коих они были заинтересованы. Графу де Фуа, подоспевшему на помощь сенешалю Каркассона, пришлось вести настоящее сражение, во время которого тысячи пастухов, отброшенных в болота Эг-Морта, погибли под ударами мечей и копий, были засосаны трясиной или утонули. Земля Франции пила свою собственную кровь, пожирала свою собственную молодежь. Духовенство и сановники королевства объединились, преследуя тех, кто уцелел. Перед беглецами закрывали ворота городов, им отказывали в пище и ночлеге, их загоняли в глухие ущелья Севенн; пленников вешали на деревьях гроздьями по двадцать, тридцать человек. Мелкие банды продолжали бродить по стране еще около двух лет, проникали даже в Италию.
Франция, ее кровь и плоть, были поражены недугом. Едва положили конец неистовству пастухов, как началось безумие прокаженных.
Были ли виноваты эти несчастные с изъеденным болезнью телом, с лицами мертвецов и культяпками вместо рук, эти люди, заточенные в зараженных лепрозориях, где они плодились и множились, откуда им разрешалось выходить лишь с трещоткой в руках, были ли они действительно повинны в заражении вод? Ибо летом 1321 года источники, ручьи, колодцы и водоемы во многих местах оказались отравленными. И народ Франции в этот год задыхался от жажды на берегах своих полноводных рек или же пил эту воду, с ужасом ожидая после каждого глотка неминуемой смерти. Не приложил ли тут свою руку все тот же Орден тамплиеров, не он ли изготовил странный яд, в состав которого входили человеческая кровь, моча, колдовские травы, головы ужей, толченые жабьи лапки, кощунственно проколотые просфоры и волосы развратниц, яд, которым, как уверяли, и были заражены воды? Или, быть может, тамплиеры толкнули на бунт этих проклятых богом людей, внушив им, как признали под пыткой некоторые прокаженные, желание погубить всех христиан или заразить их проказой?
Бедствие началось в Пуату, где в это время находился король Филипп V. Оно быстро охватило всю страну. Жители городов и деревень бросились на лепрозории, чтобы перебить больных, внезапно ставших врагами общества. Щадили только беременных женщин и матерей, да и то лишь до тех пор, пока они кормили своих младенцев. Затем и их предавали сожжению. Королевские судьи покрывали в своих приговорах эти массовые убийства, а знать даже выделяла для их свершения своих вооруженных людей. Затем снова принялись за евреев, которых обвиняли как соучастников какого-то чудовищного, но непонятного заговора, вдохновленного, как уверяли, мавританскими каролями Гранады и Туниса. Казалось, Франция, принося эти неисчислимые человеческие жертвы, пыталась утишить свои тревоги, избавиться от страхов.
Ветер Аквитании был насыщен зловещей гарью костров. В Шиноне евреи всей округи были брошены в огромный, объятый пламенем ров; в Париже они были сожжены на том самом злосчастном острове, который носил их имя, напротив королевского дворца, как раз там, откуда Жак де Моле бросил свое роковое проклятие.
И король умер. Он умер от горячки и мучительной болезни, которой заразился в своем удельном владении Пуату и которая поразила его внутренности; он умер, выпив воды из французских рек, отравленной людьми французской земли.
Целых пять месяцев он угасал в ужасных страданиях, изнуренный, похожий на скелет.
Каждое утро он приказывал открывать двери своей опочивальни в аббатстве Лонгшан, куда велел перевезти себя, и разрешал всем прохожим подходить к своему ложу, и говорил им: «Смотрите, вот король Франции, ваш верховный суверен, самый несчастный человек во всем своем королевстве, ибо не найдется ни одного среди вас, с которым я не поменялся бы своей участью. Смотрите, дети мои, на своего государя и обращайтесь всем сердцем к богу дабы уразумели вы, что все смертные лишь игрушки в его руках».
Его останки были погребены рядом с прахом предков в Сен-Дени на другой день после праздника богоявления, 7 января 1322 года, и никто, кроме жены, не оплакивал его.
А меж тем он был весьма мудрым правителем, заботившимся о государственном благе. Он объявил весь королевский домен, то есть собственно Францию, единым и неделимым; он унифицировал монеты, меры и весы, перестроил судебную систему с тем, чтобы правосудие отправлялось с большей справедливостью, запретил совмещать несколько государственных должностей, закрыл прелатам доступ в Парламент, учредил особый надзор над финансами. Он предпринял также дальнейшие шаги по раскрепощению крестьян; ему хотелось полностью искоренить крепостничество в своем государстве, он желал править «подлинно свободными» людьми, такими, как их создала природа.
Он не поддался соблазну войны и упразднил многие гарнизоны внутри государства, усилив пограничные посты, при всех обстоятельствах предпочитал выторговывать мир, лишь бы избегать бессмысленных военных походов. Но он родился слишком рано, и народ еще не осознал, что за справедливость и мир стоит платить столь высокую цену, и не понял, почему король так настойчиво добивался поддержки народной. Люди спрашивали: «На что шли доходы, десятины и ежегодные сборы, кредиты ломбардцев и евреев, если количество подачек сократилось, ристалищ не устраивали, зданий не возводили? В какую же прорву все это ухнуло?»
Знатные бароны внешне смирились и нередко перед лицом крестьянских волнений волей-неволей сплачивались вокруг суверена, но терпеливо ждали своего часа, чтобы взять реванш. Удовлетворенным взором они наблюдали за агонией своего молодого короля, так им не полюбившегося.
Филипп V, опередивший свое время, был одинок и так и ушел непонятым.
После него остались лишь дочери; закон о престолонаследовании, который он издал себе на пользу, исключал женщин из числа претендентов на трон. Корона досталась его младшему брату Карлу де ла Маршу, не блещущему умом, зато блещущему красотой. Всемогущий граф Валуа, граф Робер Артуа, вся родня Капетингов и крамольные бароны вновь торжествовали. Наконец-то можно снова разглагольствовать о крестовом походе, вмешаться в интриги Империи, наживаться на курсе золота и с усмешкой наблюдать за трудностями, переживаемыми Английским королевством.
А в Англии легкомысленный и незадачливый король, находящийся в плену любовной страсти к своему фавориту, вел борьбу с баронами, епископами и тоже обагрял землю королевства кровью своих подданных.
Там в постоянном страхе за свою жизнь влачила долгие дни, дни униженной женщины и поруганной королевы, дочь французского короля и плела паутину заговора, желая спасти себя и отомстить своим недругам.
Казалось, Изабелла, дочь Железного Короля и сестра Карла IV Французского, принесла с собой на тот берег Ла-Манша проклятие тамплиеров…

ЧАСТЬ ПЕРВАЯ. ОТ ТЕМЗЫ ДО ГОРОННЫ

1. «ИЗ ТАУЭРА НЕ БЕГУТ…»

Чудовищно огромный, размером чуть не с гуся ворон, черный и переливчатый, прыгал перед окошком. Иногда ворон останавливался, опустив крылья, и прикрывал веком круглый глаз, будто сморенный дремотой. Потом вдруг вытягивал клюв, стараясь угодить в человеческий глаз, блестевший за решеткой окошка. Эти серые глаза, отливавшие кремнистым блеском, казалось, неудержимо притягивали птицу. Но узник был проворен и всякий раз успевал увернуться. Тогда ворон снова принимался расхаживать перед окошком, передвигаясь короткими тяжелыми прыжками.
Потом наступала очередь узника. Теперь уж он высовывал из окошка большую красивую руку с длинными сильными пальцами и потихоньку вытягивал ее вперед, затем рука замирала и, бессильно лежа в пыли, походила на обломанную ветвь, а на самом деле лишь ждала минуты, чтобы схватить ворона за шею.
Но несмотря на свою величину, птица тоже была подвижной - с хриплым-карканьем она отскакивала в сторону.
- Берегись, Эдуард, берегись, - говорил человек за решеткой. - Рано или поздно я тебя все равно придушу.
Ибо он нарек зловещего ворона именем своего врага - короля Англии.
Вот уже полтора года продолжалась эта игра, полтора года ворон старался выклевать глаза узнику, полтора года узник пытался задушить черную птицу, полтора года Роджер Мортимер, восьмой барон Вигморский, знатный сеньор Уэльской марки и бывший наместник короля в Ирландии, находился вместе со своим дядей Роджером Мортимером лордом Чирком, бывшим наместником Уэльса, в заточении в одном из каменных мешков Тауэра. Обычай требовал, чтобы заключенных столь высокого ранга, принадлежащих к древнейшей знати королевства, содержали в более или менее пристойном помещении. Но король Эдуард II после победы, одержанной им в битве под Шрусбери над мятежными баронами, двух своих пленников Мортимеров приказал содержать в тесной темнице с нависшим потолком, куда свет проникал лишь в окошко, расположенное вровень с землей; само же узилище находилось в новом здании, недавно построенном по желанию Эдуарда справа от колокольни. Вынужденный под давлением двора, епископов и даже народа заменить пожизненным заключением смертную казнь, к которой по его приказанию приговорили Мортимеров, король надеялся, что эта губительная для человека дыра, этот погреб, где узник упирался макушкой в потолок, с успехом заменит палача.
И в самом деле, если тридцатишестилетний Роджер Мортимер Вигморский сумел выжить в этой темнице, то полтора года, проведенные в каменном мешке, куда через окошко вползал туман, где во время дождей по стенам струилась вода, а в жаркие месяцы стояла удушающая жара, сломили старого лорда Чирка. Старший Мортимер, облысевший, потерявший все зубы, с распухшими ногами и скрюченными ревматизмом пальцами, почти не покидал дубовой доски, служившей ему ложем, а племянник его с утра устраивался у окошка, устремив взор к свету.
Шло второе лето их заточения.
Вот уже два часа как взошло солнце над самой прославленной крепостью Англии, сердцем королевства и символом могущества ее владык, над Белым Тауэром - над огромной квадратной башней, кажущейся легкой, несмотря на свои гигантские размеры, и построенной еще Вильгельмом Завоевателем на фундаменте старой римской крепости, - над сторожевыми башнями и зубчатыми стенами, возведенными Ричардом Львиное Сердце, над королевским дворцом, часовней святого Петра и Воротами Предателей. День обещал быть таким же жарким и душным, что и накануне, так как солнце успело раскалить камни, а из крепостных рвов, расположенных вдоль берега Темзы, поднимался тошнотворный запах тины.
Ворон по кличке Эдуард вспорхнул, стая гигантских птиц полетела к пользующейся печальной славой лужайке Грин, где в дни смертной казни устанавливали плаху; птицы клевали там траву, напоенную кровью шотландских патриотов, государственных преступников и впавших в немилость фаворитов.
Лужайку скребли скребком, подметали окружавшие ее мощеные дорожки, но вороны не боялись человека, так как никто не осмеливался тронуть этих птиц, которые поселились здесь с незапамятных времен и были окружены своего рода суеверным уважением.
Из кордегардии выходили солдаты, они на ходу затягивали пояса, зашнуровывали поножи, надевали железные шлемы, спеша на ежедневный смотр, ибо сегодня, первого августа, в день святого Петра в оковах, в честь которого была выстроена часовня, и в ежегодный праздник Тауэра, смотр происходил особенно торжественно.
Засовы низкой дверцы, ведущей в темницу Мортимеров, заскрежетали. Тюремщик открыл дверь, бросил взгляд внутрь и пропустил брадобрея. Брадобрей, длинноносый человек с маленькими глазками и губами, сложенными сердечком, приходил раз в неделю брить Роджера Мортимера младшего. В зимние месяцы эта операция превращалась в подлинную пытку для узника, ибо коннетабль Стивен Сигрейв, комендант Тауэра, заявил:
- Если лорд Мортимер желает ходить бритым, я буду посылать к нему цирюльника, но я отнюдь не обязан снабжать его горячей водой.
Лорд Мортимер держался стойко, во-первых, для того, чтобы показать коннетаблю свое презрение, во-вторых, потому, что заклятый его враг король Эдуард носил красивую светлую бородку; наконец, - и это было главное, - он делал это для себя самого, ибо знал, что стоит заключенному сдаться хотя бы в мелочи, и он неизбежно опустится физически. Перед глазами его был пример дяди, который перестал следить за собой; беспорядочно растущая, спутанная борода и растрепанные пряди волос придавали лорду Чирку вид старого отшельника; к тому же он беспрестанно жаловался на одолевавшие его многочисленные недуги.
- Только страдания моей несчастной плоти, - говорил он иногда, - напоминают мне, что я еще жив.
Итак, Роджер Мортимер младший принимал брадобрея Огля каждую неделю, даже тогда, когда приходилось пробивать лед в тазике, а щеки после бритья кровоточили. Однако он был вознагражден за все свои муки, так как через несколько месяцев по некоторым признакам понял, что Огл может служить ему для связи с внешним миром. Странный человек был этот брадобрей; корыстолюбивый и одновременно способный принести себя в жертву, он страдал от своего подчиненного положения, считая, что заслуживает лучшей участи; интрига давала ему возможность взять тайный реванш, ибо, проникая в тайны знатных людей, он как бы вырастал в собственных глазах. Барон Вигмор был, несомненно, самым благородным как по происхождению, так и по характеру человеком, с каким ему когда-либо приходилось иметь дело. Кроме того, узник, упорно продолжавший бриться даже в морозные дни, невольно вызывает восхищение!
С помощью брадобрея Мортимеру удавалось поддерживать хоть и не часто, но регулярно связь со своими сторонниками, и в первую очередь с Адамом Орлетоном, епископом Герифордским; наконец, через брадобрея он узнал, что можно попытаться привлечь на свою сторону помощника коменданта Тауэра Джерарда Элспея; все через того же брадобрея Мортимер разрабатывал план побега. Епископ заверил его, что он будет освобожден летом. И вот лето наступило…
Время от времени тюремщик, движимый лишь профессиональной привычкой, а не чрезмерной подозрительностью, бросал через глазок в двери взгляд в темницу.
Роджер Мортимер, склонившись над деревянной лоханью - увидит ли он когда-нибудь вновь таз из тонкого чеканного серебра, которым пользовался раньше? - слушал ничего не значащую болтовню брадобрея, с умыслом повысившего голос, чтобы обмануть бдительность тюремщика. Солнце, лото, жара… По-прежнему стоит хорошая погода, и - что самое замечательное - даже в праздник святого Петра…

1 Следующая страница


Французская волчица 2

Наклонившись еще ниже над Мортимером, Огл шепнул ему на ухо:
- Be ready for to-night, my lord note 1.
Роджер Мортимер даже не вздрогнул. Только поднял глаза серо-кремневого оттенка под густыми бровями и взглянул в маленькие черные глазки брадобрея, который движением век подтвердил сказанное.
- Элспей?.. - прошептал Мортимер.
- He'll go with us note 2, - ответил брадобрей, принимаясь за другую щеку барона.
- The bishop? note 3 - спросил еще узник.
- He'll wait for yon outside, after dark note 4, - проронил брадобрей и тотчас же вновь громко заговорил о погоде, о готовящемся смотре и игрищах, которые состоятся после полудня…
Наконец бритье было окончено, Роджер Мортимер ополоснул лицо и вытерся холстиной, даже не ощутив ее грубого прикосновения к коже.
Когда брадобрей Огл удалился в сопровождении тюремщика, узник обеими руками сжал себе грудь и глубоко вздохнул. Он едва сдержал себя, чтобы не закричать: «Будьте готовы сегодня вечером!» Слова брадобрея гудели у него в голове. Неужели сегодня вечером это наконец свершится?
Он подошел к нарам, где дремал его товарищ по узилищу.
- Дядя, - проговорил он, - побег состоится сегодня вечером.
Старый лорд Чирк со стоном повернулся, поднял на племянника выцветшие глаза, отливавшие в полумраке темницы зеленью, как морская вода, и устало ответил:
- Из Тауэра не бегут, мой мальчик… Ни сегодня вечером, никогда и никто.
Лицо Мортимера младшего омрачила тень досады. К чему это упрямое отрицание, это нежелание рисковать человеку, которому осталось так мало жить, который даже в худшем случае рискует всего лишь годом? Усилием воли он заставил себя промолчать, боясь вспылить. Хотя они говорили между собой по-французски, как весь двор и вся знать нормандского происхождения, а слуги, солдаты и простолюдины говорили по-английски, они боялись, что их могут услышать.
Мортимер вернулся к окошку и стал смотреть снизу вверх на лужайку, где выстроились солдаты, он испытывал волнение при мысли, что, быть может, видит смотр в последний раз.
На уровне его глаз мелькали солдатские поножи; тяжелые кожаные башмаки топали по земле. Роджер Мортимер не мог удержаться от восхищения, глядя на упражнения, четко выполняемые лучниками, прославленными на всю Европу английскими лучниками, которые успевали выпустить дюжину стрел в минуту.
Стоя посредине лужайки, помощник коменданта Элспей, застыв неподвижно, как каменное изваяние, громким голосом выкрикивал слова команды, представляя гарнизон коннетаблю. Трудно было поверить, что этот высокий молодой человек, светловолосый и розовощекий, столь ревностный служака, обуреваемый желанием отличиться, мог пойти на измену. Должно быть, его толкали на этот шаг иные соображения, нежели одна лишь денежная приманка. Джерард Элспей, помощник коменданта Тауэра, так же как многие офицеры, шерифы, епископы и дворяне, жаждал видеть Англию освобожденной от негодных министров, окружавших короля; как и свойственно молодости, он мечтал играть выдающуюся роль; наконец, он страстно ненавидел и презирал своего начальника, коннетабля Сигрейва.
А коннетабль, кривоглазый, с дряблым лицом выпивохи, человек нерадивый, попал на эту высокую должность исключительно благодаря протекции как раз тех самых никудышных министров. Следуя нравам, которые король Эдуард не только ни от кого не скрывал, но словно с умыслом выставлял напоказ, коннетабль превратил гарнизон в свой гарем. Особенно по душе ему были молодые рослые блондины, и поэтому жизнь Элспея, юноши весьма благочестивого и далекого от порока, превратилась в подлинный ад. Именно потому, что Элспей отверг нежности коннетабля, он стал объектом постоянных притеснений. Желая отомстить непокорному, Сигрейв не скупился на оскорбления и придирки. А так как кривоглазый коннетабль по лености не занимался службой, ему с избытком хватало времени, чтобы проявлять свою жестокость. Вот и сейчас, проводя смотр, он осыпал своего помощника грубыми насмешками, придираясь к любому пустяку - то к ошибке в построении, то к пятнышку ржавчины на клинке ножа, то к еле заметной дырочке в кожаном колчане. Его единственный глаз выискивал только недостатки.
Хотя был праздник - день, когда обычно наказания не применяются, коннетабль велел высечь на месте троих лучников за то, что небрежно относились к своему снаряжению. Эти трое были как раз самыми примерными солдатами. Сержант принес лозу. Наказываемым велели спустить штаны перед шеренгой своих товарищей. Это зрелище, казалось, весьма забавляло коннетабля.
- Если стража не подтянется, - сказал он, - в следующий раз, Элспей, наступит ваш черед.
Затем весь гарнизон, за исключением часовых у ворот и на крепостной стене, промаршировал в часовню слушать мессу и петь церковные гимны.
До узника, стоявшего у окошка, доносились грубые, фальшивые голоса. «Будьте готовы сегодня вечером, милорд…» Бывший королевский наместник в Ирландии упорно думал о том, что вечером он, возможно, обретет свободу. Еще целый день ожидания, надежд, целый день опасений… Опасений, что Огл совершит какую-нибудь оплошность при выполнении задуманного плана, опасений, как бы в последнюю минуту в душе Элспея не возобладало чувство долга… Целый день перебирать в уме все возможные препятствия, все случайности, из-за которых может сорваться побег.
«Лучше не думать об этом, - твердил он про себя, - лучше верить, что все окончится благополучно. Все равно всегда случается то, чего не предусмотришь заранее. Но побеждает тот, у кого крепче воля». И тем не менее Мортимер не мог отвлечься от своих тревожных мыслей: «На стенах все-таки останется стража…»
Вдруг он резко отпрянул назад. Незаметно прокравшись вдоль стены, ворон на сей раз чуть не клюнул узника в глаз.
- Ну, Эдуард, это уж слишком, - процедил Мортимер сквозь зубы. - И если мне суждено придушить тебя, то я сделаю это сегодня.
Солдаты гарнизона покинули церковь и вошли в трапезную для праздничной пирушки.
В дверях темницы вновь появился тюремщик в сопровождении стражника, разносящего заключенным пищу. Ради праздника к бобовой похлебке, в виде исключения, добавили кусочек баранины.
- Постарайтесь встать, дядя, - сказал Мортимер.
- Нас, словно отлученных от церкви, лишают даже мессы, - проговорил старый лорд.
Он и на этот раз не поднялся с нар. Впрочем, он едва притронулся к своей порции.
- Возьми мою долю, тебе она нужней, чем мне, - сказал он племяннику.
Тюремщик ушел. До вечера никто больше не посещал заключенных.
- Итак, дядя, вы и в самом деле не хотите бежать со мной? - спросил Мортимер.
- Куда бежать, мой мальчик? Из Тауэра не бегут. Никогда еще никому не удавался побег отсюда. Кроме того, против своего короля не бунтуют. Конечно, Англия имела лучших монархов, чем Эдуард, и оба его Диспенсера с большим правом могли бы занять наши места в темнице. Но короля не выбирают, королю служат. Зачем я послушался вас - тебя и Томаса Ланкастера, когда вы взялись за оружие? Ибо с Томаса сняли голову, а мы угодили в эту дыру…
В этот час, после нескольких ложек похлебки, дяде обычно приходила охота поговорить, и он, стеная и охая, заводил все те же монотонные речи, поверяя то, что племянник сотни раз слышал за эти полтора года. В шестьдесят семь лет Мортимер старший уже ничем не напоминал того красавца, знатного вельможу, каким он был раньше, когда блистал на знаменитых турнирах, которые устраивались в замке Кенилворт и о которых все еще вспоминали целых три поколения. Тщетно племянник старался высечь хотя бы искру былого огня в душе этого изнуренного старца, на лоб которого уныло свисали седые пряди волос, лицо его с трудом можно было различить в полумраке темницы.
- Боюсь, что меня подведут ноги, - добавил он.
- Почему бы вам не поупражняться немного! Расстаньтесь хоть на время с вашим одром. А потом я понесу вас на себе, я уже говорил вам об этом.
- Этого не хватало! Ты будешь перелезать со мной через стены, полезешь со мной в воду, а плавать я не умею. Ты прямым путем принесешь мою голову на плаху, а вместе с ней и свою. Сам бог, возможно, готовит наше освобождение, а ты, упрямец, все загубишь своим сумасбродством. Да, бунт в крови у Мортимеров. Вспомни первого Роджера, сына епископа и дочери датского короля Герфаста. Под стенами своего замка в Мортимер-ан-Брей он перебил целую армию короля Франции. И, однако, он так сильно оскорбил нашего кузена Завоевателя, что у него отобрали все земли и все добро…
Роджер младший, сидевший на табурете, скрестил на груди руки, закрыл глаза и, откинувшись назад, оперся о стену. Приходилось терпеть ежедневную порцию воспоминаний о предках, в сотый раз смиренно слушать о том, как Ральф Бородатый, сын первого Роджера, высадился в Англии вместе с герцогом Вильгельмом, и как он получил в ленное владение Вигмор, и каким образом Мортимеры распространили свое могущество на четыре графства.
Из трапезной доносились застольные песни, которые горланили подвыпившие солдаты.
- Ради бога, дядя, - воскликнул Мортимер, - забудьте хоть на минуту наших предков. В отличие от вас я отнюдь не спешу встретиться с ними. Да, я знаю, что мы потомки короля. Но в тюрьме королевская кровь ничем не отличается от крови простого смертного. Разве меч Герфаста в силах освободить нас отсюда? Где теперь наши земли и на что нам в этой темнице наши доходы? И когда вы упорно перечисляете мне наших прапрабабушек: Эдвигу, Мелисинду, Матильду ла Мескин, Уолшелину де Феррер, Гладузу де Броз, неужели до конца дней я должен думать только о них, а не о какой-нибудь другой женщине?
Старик молчал, рассеянно рассматривая свою распухшую руку с непомерно длинными, поломанными ногтями. Потом он проговорил:
- Каждый заселяет свою темницу тем, чем может: старики - безвозвратно ушедшим прошлым, молодые - будущим, которого им не суждено увидеть. Ты, например, утешаешься тем, что вся Англия тебя любит и трудится ради твоего спасения, что епископ Орлетон - твой верный друг, что сама королева способствует твоему побегу и что ты через несколько часов отправишься во Францию, в Аквитанию, в Прованс или еще куда-нибудь. И что повсюду тебя будет встречать приветственный звон колоколов. Но ты увидишь, что нынче вечером никто не придет.
Усталым жестом он провел пальцами по векам и отвернулся к стене.
Мортимер младший снова подошел к окошку, просунул руку между прутьями; она лежала в пыли, словно неживая.
«Теперь до вечера дядя будет дремать, - думал он, - а потом, в последнюю минуту решится. С ним и впрямь будет нелегко; как бы из-за него не провалилась вся затея. Ага, вот и Эдуард».
Птица остановилась недалеко от неподвижно лежавшей руки и принялась чистить лапой свой большой черный клюв.
«Если я его задушу, побег удастся. Если нет - мне не убежать».
Эта была уже не игра, Мортимер как бы заключил пари с самой судьбой. Чтобы хоть как-то заполнить часы ожидания и отвлечься от тревожных мыслей, узник изобретал всевозможные приметы. И теперь пристальным взглядом охотника следил он за огромным вороном. Но ворон, словно разгадав опасность, отошел подальше.
Солдаты выходили из трапезной с сияющими лицами. Они разбились на группки во дворе, и начались игрища с состязаниями в беге и борьбе, которые по традиции устраивались в этот праздник. В течение двух часов, сняв рубахи, солдаты потели под солнцем, мерились силой, стремясь прижать противника к земле, или демонстрировали ловкость, норовя попасть булавой в деревянный кол.
В темницу доносился крик коннетабля:
- Награда короля! А ну-ка, кому она достанется? Один шиллинг!
Затем, когда уже начало смеркаться, солдаты отправились к водоему помыться, после чего, обсуждая свои подвиги и поражения, вновь вернулись в трапезную, где продолжалась пирушка, еще более шумная, чем утром. На того, кто не был пьян к вечеру в праздник святого Петра в оковах, презрительно косились товарищи. Узник слышал, как там, внизу, стражники набросились на вино. Двор постепенно окутывали сумерки, голубоватые сумерки летнего вечера, и снова из крепостных рвов потянуло запахом тины.
Внезапно неистовое, хриплое карканье, протяжный звериный крик, от которого человеку становится но по себе, раздался около окошка.
- Что случилось? - спросил старый лорд из глубины камеры.
- Я его упустил, - сказал племянник. - Ухватил не за шею, а за крыло.
В руках у Мортимера осталось несколько черных перьев, которые он грустно рассматривал в слабых отсветах сумерек. Ворон исчез и на сей раз больше не вернется.
«Глупость, ребячество придавать этому значение, - думал Мортимер младший. - Ничего, заветный час близок». Но он не в силах был прогнать дурные предчувствия.
От мрачных мыслей его отвлекла необычная тишина, вдруг воцарившаяся в Тауэре. Из трапезной не доносилось больше ни звука; пьяные голоса стихли; прекратился стук подносов и кувшинов. Был слышен лишь лай собаки в саду да далекий крик лодочника на Темзе… Уж не обнаружено ли предательство Элспея и не потому ли все замолкло в крепости, что вслед за раскрытием великих заговоров обычно наступает оцепенение?
Прижавшись лбом к прутьям решетки, узник, затаив дыхание, пристально всматривался в темноту, ловил каждый звук. Какой-то лучник, шатаясь, пересек двор, уперся в стену в приступе неудержимой рвоты, потом свалился на землю и застыл. Мортимер разглядел неподвижную фигуру, лежавшую в траве. На небе появились первые звезды. Ночь обещала быть светлой.
Еще два солдата, держась за живот, вышли из трапезной и рухнули на землю у дерева. Это было какое-то необычное опьянение, оно словно ударом дубинки намертво оглушало человека.
Роджер Мортимер шагнул в глубь камеры; на привычном месте, в углу, он нашел свои сапоги и обулся; он сильно исхудал за это время и натянул их без труда.
- Что ты делаешь, Роджер? - спросил Мортимер старший.
- Готовлюсь, дядя, час близок. Кажется, наш друг Элспей поработал на славу, можно без преувеличения сказать, что весь Тауэр просто вымер.
- Нам и в самом деле не принесли ужина, - заметил старый лорд, и в голосе его прозвучало беспокойство.
Роджер Мортимер заправил рубашку в панталоны и затянул поясом свой походный камзол. Его одежда износилась и измялась, так как все эти полтора года ему отказывались выдать новую и он носил тот самый костюм, в котором сражался, когда его захватили в плен и сняли с него смятые доспехи; нижняя губа у него была рассечена подбородником.
- Если тебе удастся бежать, их месть падет на меня, - добавил дядя.
В том упорстве, с каким старик всячески старался отговорить племянника от побега, таилась немалая доля эгоизма.
- Слышите, дядя, к нам идут, - сказал Мортимер младший ясным и властным голосом. - Вставайте.
В мощенном каменными плитами коридоре гулко отдавались шаги, кто-то спешил к их двери. Чей-то голос позвал:
- Милорд!
- Это ты, Элспей? - спросил Мортимер младший.
- Да, милорд, но у меня нет ключа. Ваш тюремщик напился и куда-то задевал всю связку; а сейчас он в таком состоянии, что добиться от него толку невозможно. Я все обшарил.
С нар, где лежал дядя, послышался ехидный смешок.
От досады Мортимер младший выругался. Может быть, Элспей просто струсил в последнюю минуту? Но тогда зачем он пришел? Или это была нелепая случайность, та самая случайность, которую узник старался предугадать в течение целого дня и которой суждено было принять вот эту смехотворно нелепую форму?
- Все, готово, милорд, уверяю вас, - продолжал Элспей. - Полученный от епископа порошок, который подмешали к вину, оказал превосходное действие. Они уже были совсем пьяны и ничего не заметили. А теперь все лежат, как трупы. Веревки готовы, лодка ждет вас. Но нет ключа.
- Сколько у вас времени?
- Часовые спохватятся не раньше чем через полчаса. Они тоже приняли участие в пирушке, прежде чем заступить в караул.
- Кто с тобой?
- Огл.
- Пошли его за молотком, клином и ломом и отвалите камень.
- Я пойду с ним и тотчас же вернусь.
Они удалились. Роджер Мортимер отсчитывал время по ударам своего сердца. Подумать только, какой-то затерявшийся ключ! А теперь достаточно, чтобы часовой по самому пустяковому предлогу покинул свой пост, и все пропало… Даже старый лорд хранил молчание, и из дальнего угла доносились лишь его тяжелые вздохи.
Вскоре в щелку под дверью проник луч света. Элспей возвратился с брадобреем, который нес свечу и инструменты. Они обрушились на камень в стене, в который на глубине двух футов был вделан засов. Несмотря на их старания заглушить шум ударов, им казалось, что гул разносится по всему Тауэру. Осколки камня сыпались на пол. Наконец кладка поддалась и дверь открылась.
- Быстрее, милорд, - проговорил Элспей.
Его раскрасневшееся лицо, освещенное свечой, было покрыто потом, руки дрожали.
Роджер Мортимер подошел к дяде и склонился над ним.
- Нет, иди один, мой мальчик, - сказал старик, - ты должен бежать. Да хранит тебя бог. И не сердись на меня за то, что я стар.
Взяв племянника за рукав, Мортимер старший привлек его к себе и большим пальцем начертил на его лбу крест.
- Отомсти за нас, Роджер, - добавил он шепотом.
Пригнувшись, Роджер Мортимер вышел из темницы.
- Как пойдем? - спросил он.
- Через кухню, - ответил Элспей.
Помощник коменданта, брадобрей и узник поднялись на несколько ступенек, прошли по коридору, пересекли множество темных комнат.
- Ты вооружен, Элспей? - внезапно прошептал Мортимер.
- У меня есть кинжал.
- Там впереди кто-то стоит!
На фоне стены смутно виднелась чья-то тень, которую Мортимер заметил первым. Брадобрей прикрыл ладонью слабое пламя свечи; Элспей вытащил кинжал; все трое замедлили шаг.
Человек, скрытый полумраком, не шевелился. Распластав крестом руки и раздвинув ноги, он, казалось, лишь с трудом удерживал равновесие.
- Это Сигрейв, - шепнул Элспей.
Кривой коннетабль, поняв, что его и всю стражу опоили зельем, кое-как добрался сюда и теперь боролся с непреодолимым оцепенением. Он видел, как убегал его узник: видел, что помощник предал его, но не мог издать ни единого звука; тело отказывалось ему повиноваться, и в единственном глазу под упорно не желавшим подыматься веком читался предсмертный ужас. Элспей с размаху ударил его кулаком по лицу; голова Сигрейва стукнулась о камень стены, и коннетабль рухнул на пол.
Трое мужчин пришли мимо двери огромной трапезной, где чадили факелы; там находился весь гарнизон, спавший глубоким сном. Навалившись на столы, раскинувшись на скамьях, растянувшись прямо на полу, храпели лучники, раскрыв рты и застыв в нелепых позах, - казалось, некий волшебник погрузил их в вековой сон. То же зрелище открылось им в кухне, освещенной слабым светом дотлевших под огромными котлами углей, в кухне, где стоял тяжелый запах горелого сала. Маркитанты также приложились к аквитанскому вину, к которому брадобрей Огл подмешал зелье, и теперь валялись пузом кверху; широко раскинув руки, кто под кухонным столом, кто около ящика для хлеба, кто между кувшинами. Казалось, тут было лишь одно живое существо - кот; обожравшийся сырого мяса, бродил он по столам, осторожно переставляя лапки.
- Сюда, милорд, - сказал помощник коменданта, указывая узнику на чулан, служивший отхожим местом, куда обычно сливали помои.
В этом чулане было пробито слуховое окошко, через которое мог пролезть человек, - единственное отверстие на этой стороне крепости.
Огл принес веревочную лестницу, которую он припрятал в сундуке, и пододвинул табуретку. Лестницу привязали к оконной раме; Элспей полез первым, за ним Роджер Мортимер и, наконец, брадобрей. Вскоре все трое, уцепившись за лестницу, заскользили вдоль стены в тридцати футах от тускло поблескивавшей в крепостном рву воды. Луна еще не взошла.
«Дядя и в самом доле не смог бы бежать с нами», - подумал Мортимер.
Вдруг рядом с ним зашевелилось что-то черное и послышался шорох перьев. Это был устроившийся на ночь в бойнице огромный ворон, сон которого потревожили беглецы. Мортимер машинально протянул руку и, пошарив в теплых перьях, нащупал птичью шею. Ворон издал протяжный страдальческий крик, похожий на крик человека; беглец изо всех сил сжал кисть и, повернув руку, почувствовал, наконец, как под его пальцами хрустнули позвонки.
Дохлая птица с громким всплеском упала в воду.
- Who goes there? note 5 - тотчас же крикнул часовой.
И из-за зубца стены на верхушке колокольни свесилась голова в шлеме.
Трое беглецов, вцепившись в веревочную лестницу, прижались к стене.
«Зачем я это сделал? - подумал Мортимер. - Зачем поддался глупому искушению? Побег и без того связан с риском, и незачем создавать дополнительные трудности. К тому же я не знаю даже, был ли это Эдуард…»
Между тем часовой, убедившись, что все спокойно, возобновил обход, и шум его шагов затих в ночи.
Спуск возобновился. В это время года воды во рву было мало. Трое мужчин погрузились в нее по плечи и пошли вдоль основания крепости, опираясь рукой о камни стены. Они обогнули колокольню и пересекли ров, стараясь но шуметь. Откос рва был покрыт скользким илом. Помогая друг другу, беглецы ползком взобрались наверх, затем, пригнувшись, добежали до берега реки. Там, спрятанная в камышах, их ждала лодка. На веслах сидело двое гребцов; какой-то человек, закутанный в широкий темный плащ и в темном капюшоне, сидел на корме; он тихо свистнул три раза. Беглецы прыгнули в лодку.
- Милорд Мортимер, - сказал человек в плаще, протягивая руки.
- Милорд епископ, - ответил беглец, тем же жестом протянув свои руки.
Его пальцы нащупали кабошон перстня, и он прикоснулся к нему губами.
- Go ahead quickly! note 6 - скомандовал прелат гребцам.
И весла вспенили воду.
Адам Орлетон, лорд-епископ Герифордский, назначенный на эту должность папой против воли короля и возглавлявший оппозицию духовенства, способствовал побегу самого знатного сеньора королевства. Все было сделано и подготовлено Орлетоном, это он склонил на свою сторону Элспея, уверив его, что в награду за помощь тот получит целое состояние и место в раю, это он снабдил его зельем, которое погрузило Тауэр в сонное оцепенение.
- Все прошло удачно, Элспей? - спросил он.
- Как нельзя лучше, милорд, - ответил помощник коменданта. - Сколько времени они еще проспят?
- Не меньше двух дней… Здесь у меня то, что обещано каждому, - сказал епископ, распахивая плащ и показывая тяжелый кошель. - И для вас, милорд, у меня тоже имеется сумма, которой вам хватит по крайней мере на несколько недель.
В эту минуту до них донесся крик часового:
- Sound the alarm! note 7 Но лодку уже подхватило течение, а самые отчаянные крики часовых не в силах были разбудить Тауэр.
- Я обязан вам всем и прежде всего жизнью, - обратился Мортимер к епископу.
- Доберитесь до Франции, - ответил епископ, - только тогда вы сможете меня благодарить. На другом берегу, в Бермондсее, нас ждут лошади. В Дувре мы зафрахтовали корабль. Он уже готов к отплытию.
- Вы отправитесь вместе со мной?
- Нет, милорд, у меня нет никаких причин для бегства. Как только я посажу вас на корабль, я возвращусь в свою епархию.
- А вы не опасаетесь за свою судьбу после того, что произошло здесь?

Предыдущая страница 2 Следующая страница


3 Морис Дрюон

- Я служитель церкви, - ответил епископ с легкой насмешкой в голосе. - Король ненавидит меня, но тронуть не осмелится.
Этот прелат, спокойно и уверенно разговаривавший на водах Темзы так, словно находился он у себя в епископском дворце, обладал незаурядным мужеством, и Мортимер искренне восхищался им.
Гребцы сидели в середине лодки; Элспей и брадобрей устроились на носу.
- А что королева? - спросил Мортимер. - Видели ли вы ее? Ее по-прежнему мучают?
- Сейчас королева в Йоркшире, где путешествует король. Кстати, это облегчило наше предприятие. Ваша супруга (епископ выделил голосом это слово), ваша супруга вчера передала мне оттуда последние новости.
Мортимер почувствовал, что краснеет, и возблагодарил темноту, скрывшую его смятение. Он побеспокоился о королеве раньше, чем о своих родных и о своей собственной жене. И почему, спрашивая о ней, он понизил голос? Не означало ли это, что все полтора года в заточении он думал лишь о королеве Изабелле?
- Королева желает вам всяческого добра, - продолжал епископ. - Это она вручила мне из своего ларца, - кстати, из полупустого ларца, который наши добрые друзья Диспенсеры великодушно соглашаются оставлять ей, - деньги, а я вручу их вам, чтобы вы могли жить во Франции. Все же остальное - то, что положено Элспею, брадобрею, плата за лошадей и ожидающий вас корабль, - все это оплатила моя епархия.
Он положил свою руку на руку беглеца.
- Да вы промокли! - воскликнул он.
- Пустяки! - проговорил Мортимер. - Воздух свободы быстро высушит меня.
Он поднялся, снял камзол и рубашку и стоял теперь в лодке с обнаженным торсом. У него было красивое, крепкое тело, мощные плечи и длинная мускулистая спина; в заточении он похудел, но тем не менее от него по-прежнему веяло силой. Только что взошедшая луна заливала его серебристым светом, обрисовывая мускулы на груди.
- Сообщница влюбленных, недруг беглецов, - сказал епископ, показывая на луну. - Мы удачно проскочили.
Роджер Мортимер чувствовал, как по его коже и мокрым волосам струился ночной ветерок, напоенный влагой и ароматом трав. Темза, плоская и черная, бежала вдоль лодки, а весла вздымали фонтаны сверкающих брызг. Приближался противоположный берег. Барон обернулся, чтобы взглянуть последний раз на Тауэр, высокий, непомерно огромный, вздымающийся над крепостными стенами, рвами и насыпями. «Из Тауэра не бегут…» Он был первым узником, которому удалось совершить побег из Тауэра; он понимал все значение своего поступка, понимал, что бросает вызов могуществу королей.
Позади, в ночи, вырисовывался уснувший город. Вдоль обоих берегов до большого Торгового моста, охраняемого высокими башнями, медленно покачивался лес мачт. Это стояли на якоре корабли Лондонской Ганзы, Тевтонской Ганзы, Парижской Ганзы морской торговли. Корабли со всей Европы, которые привозили полотна из Брюгге, медь, деготь, вар, кожи, вина из Сентонжи и Аквитании, сушеную рыбу, а вывозили во Фландрию, в Руан, в Бордо, в Лиссабон хлеб, кожи, олово, сыры и особенно шерсть, лучшую в мире шерсть английских овец. Среди кораблей своей формой и обильной позолотой выделялись большие венецианские галеры.
Но Роджер Мортимер Вигморский уже думал о Франции. Сначала он попросит убежища в Артуа, у своего кузена Жана де Фиенна, сына брата его матери… И он широко распростер руки жестом свободного человека.
А епископ Орлетон, сожалевший, что не родился ни красавцем, ни сеньором, не без зависти смотрел на это крупное, уверенное в движениях тело, точно напрягшееся перед прыжком, на этот высокий, словно литой торс, на этот гордый подбородок и жесткие вьющиеся волосы человека, который увозит с собой в изгнание судьбу Англии.

2. ПОРУГАННАЯ КОРОЛЕВА

Подушечка из красного бархата, на которую королева Изабелла ставила свои узкие ступни, была протерта до ниток основы; золотые кисточки на четырех ее углах потускнели; французские лилии и английские львы, вышитые на ткани, обтрепались. Но к чему менять подушку, к чему заказывать другую, если новая сразу же попадет под вышитые жемчугом туфли Хьюга Диспенсера - любимца короля! Королева смотрела на эту старую подушечку, знакомую с плитами всех замков королевства, - несколько месяцев в Дорсете, затем в Норфолке, прошлую зиму в Уорвике, а это лето в Йоркшире, всякий раз не более трех дней на одном месте. Менее недели назад, первого августа, двор находился в Коуике; вчера остановились в Эзерике; сегодня почти по-лагерному расположились в приорстве Киркхейм; а послезавтра, возможно, отправятся в Локтон или Пикеринг. Несколько пыльных драпировок, погнутую посуду, поношенные платья - весь багаж королевы Изабеллы - снова свалят в дорожные сундуки; кровать с пологом разберут, а потом ее вновь соберут в другом месте, да и сама кровать от частых перевозок, того гляди, развалится, и на эту кровать королева укладывала с собой то свою придворную даму Джейн Мортимер, то своего старшего сына, принца Эдуарда, ибо боялась, что ее убьют, если она останется одна. Не осмелятся же Диспенсеры заколоть ее на глазах наследного принца… И продолжалось путешествие по королевству, по зеленым его полям и грустным замкам.
Эдуарду II хотелось показать себя самым ничтожным своим вассалам; он воображал, что, останавливаясь у них, оказывает им честь и с помощью дружеских слов приобретет в их лице верных союзников против шотландцев и уэльской партии; но в действительности он выгадал бы куда больше, если бы не показывался на людях. В каждом его движении чувствовалась какая-то развинченность и вялость; та чрезмерная легкость, с какой он толковал о государственных делах и какая, по его мнению, являлась признаком истинно королевской безмятежности, оскорбляла сеньоров, аббатов и именитых горожан, приходивших поведать ему о местных нуждах; его подчеркнутая интимность со своим всемогущим камергером, чью руку он нежно поглаживал даже на заседаниях Совета и во время мессы, его резкий смех, щедроты, которыми он ни с того ни с сего осыпал какого-нибудь писца либо конюшего, подтверждали скандальные слухи, доходившие до самых отдаленных уголков графств, где мужья, конечно, так же как и повсюду, изменяли своим женам, но изменяли с женщинами; и то, о чем до его приезда говорили лишь шепотом, после его отъезда говорили во весь голос. Достаточно было появиться этому светлобородому венценосному красавцу, столь слабому духом, и сразу же от королевского престижа и величия не оставалось и следа. А окружавшие Эдуарда II алчные куртизаны навлекали на него еще большую ненависть.
Всеми забытая Изабелла присутствовала при этом позоре, не в силах помешать падению королевского престижа. Противоречивые чувства терзали ее; с одной стороны, Изабелла, истая дочь Капетингов, получившая от них в наследство царственный нрав, не могла без возмущения и муки видеть, как год за годом падает престиж королевской власти; но, с другой стороны, поруганная, оскорбленная, живущая в постоянном страхе супруга короля радовалась в глубине души каждому новому врагу короны. Она не понимала, как могла она раньше любить или хотя бы делать вид, что любит, столь презренное. существо, обращавшееся с ней как с последней служанкой. Зачем от нее требуют участия в этих поездках, зачем выставляют ее, поруганную королеву, напоказ всему королевству? Уж не считают ли король и его фаворит, что присутствие королевы обманет людей и придаст невинный характер их связи? Или, напротив, не хотят выпускать ее из-под своего наблюдения? С какой радостью она осталась бы в Лондоне, или Виндзоре, или даже в одном из тех замков, которые якобы были подарены ей и где она могла бы ждать счастливого поворота судьбы или хотя бы старости! И как жалела она о том, что Томас Ланкастер и Роджер Мортимер, эти могучие бароны, настоящие мужчины, не добились в прошлом году успеха во время поднятого ими мятежа…
Она устремила свои прекрасные голубые глаза на сира Бувилля, посланца французского двора, и негромко сказала:
- Уже целый месяц вы наблюдаете мою жизнь, мессир Юг. Я даже не прошу вас рассказывать о моих страданиях ни брату моему, ни дяде Карлу Валуа. Уже четыре короля сменилось на французском престоле: мой отец, король Филипп, который выдал меня замуж ради интересов короны…
- Упокой господь его душу, мадам, упокой ее господь! - произнес толстяк Бувилль убежденным тоном, но голоса не повысил. - Не было человека в мире, которого бы я любил сильнее и которому бы служил я с большей радостью.
- …затем брат мой Людовик, который царствовал всего лишь несколько месяцев; потом брат мой Филипп, с которым я не особенно была дружна, но который не был лишен благоразумия…
Бувилль нахмурился, как и всегда, когда при нем упоминали короля Филиппа Длинного.
- …наконец брат мой Карл, правящий в настоящее время, - продолжала королева. - Всем им было известно о моем положении, и они ничего не смогли или ничего не захотели сделать. Англия интересует королей Франции лишь тогда, когда речь идет об Аквитании и о той присяге верности, которую должны им принести за это ленное владение. Французская принцесса на английском троне, поскольку она тем самым становится герцогиней Аквитанской, является для них залогом мира. И когда в Гиэни спокойно, что им до того, если дочь или сестра гибнет за морем от стыда и одиночества. Говорить им об этом нет никакого смысла. Однако дни, которые вы провели здесь со мной, стали для меня праздником, ибо я могла беседовать с вами как с другом. А вы сами видели, как мало у меня друзей. Пожалуй, их у меня и вовсе нет, кроме дорогой моей леди Джейн, которая неизменно разделяет мои страдания.
При последних словах королева повернулась к своей придворной даме, сидевшей рядом, к Джейн Мортимер, внучатой племяннице знаменитого сенешаля Жуанвилля, рослой женщине лет тридцати семи, с правильными чертами открытого лица и крупными белыми руками.
- Мадам, - отозвалась леди Джейн, - вы делаете значительно больше, дабы поддержать во мне бодрость духа, чем я в этом отношении делаю для вас. И вы пошли на большой риск, оставив меня при себе, раз супруг мой брошен в узилище.
Трое собеседников продолжали разговаривать вполголоса, ибо шепот и намеки вошли в обычай при этом дворе, где королева была лишена возможности уединиться и жила, окруженная недоброжелателями.
Пока шла эта беседа, три горничные в углу комнаты вышивали одеяло для леди Алиеноры Диспенсер, жены фаворита, игравшей у открытого окна в шахматы с принцем-наследником. Немного поодаль второй сын королевы, которому три недели назад исполнилось семь лет, мастерил себе лук из орехового прута, а две ее маленькие дочки, Изабелла и Алиенора, пяти и двух лет, сидя на полу, играли тряпичными куклами.
Передвигая шахматные фигуры, выточенные из слоновой кости, Алиенора Диспансер не переставала следить за королевой и старалась уловить ее слова. С гладким, но на редкость узким лбом, с горящими, близко посаженными глазами и иронической складкой губ, эта женщина, не будучи по-настоящему некрасивой, носила на себе печать уродства души. Эта представительница семейства Клэр прославилась своей необычной карьерой: сначала свояченица бывшего фаворита короля, рыцаря де Гавестона, которого бароны, возглавляемые Томасом Ланкастером, казнили одиннадцать лет тому назад, теперь жена нынешнего королевского фаворита. Она находила какое-то болезненное наслаждение в том, что способствовала мужской любви, лишь бы удовлетворить таким путем свою жажду богатства и могущества. Помимо всего, она была глупа: готова была проиграть партию в шахматы лишь из-за одного удовольствия воскликнуть вызывающим тоном:
- Гарде королеве… Гарде королеве!
Наследный принц Эдуард, мальчик одиннадцати лет, с тонким и длинным лицом, скорее скрытный, чем застенчивый по характеру, с вечно потупленным взором, старался воспользоваться любой ошибкой партнерши и прилагал все усилия, чтобы выиграть.
Августовский ветерок заносил через узкое, с полукруглым сводом окно нагретую за день пыль; но как только солнце скрылось, сырая прохлада вновь воцарилась среди толстых мрачных стен старинного приорства Киркхейм.
Из большого зала, предназначенного для заседаний капитула, доносился шум голосов; там король собрал свой кочующий Совет.
- Мадам, - продолжал граф Бувилль, - я с готовностью посвятил бы вам все свои дни, если б мог хоть немного быть вам полезен. И сделал бы это с огромным удовольствием, поверьте мне. Теперь, когда я овдовел, а сыновья мои пристроены, мне не остается ничего иного в нашем грешном мире, как отдать последние свои силы на службу потомкам короля, моего усопшего благодетеля. И именно около вас, мадам, я был бы ближе всего к нему. Вы воплощаете в себе твердость его души, его манеру говорить, когда он снисходил до разговора, и его красоту, против которой бессильно время. В сорок шесть лет его настигла смерть, а с виду ему можно было дать не более тридцати. И вы пошли в него. Трудно даже представить, что вы - мать четверых детей.
Лицо королевы озарилось улыбкой. Ей, окруженной ненавистниками, так отрадно было видеть такую верность и преданность; ей, женщине, чьи чувства были оскорблены и поруганы, было так сладостно слышать похвалу своей красоте, пусть даже исходила она из уст белого как лунь толстяка, смотревшего на нее глазами старого преданного пса.
- Мне уже тридцать один год, - проговорила она, - и пятнадцать из них я прожила так, как вы сами сейчас видите. Такая жизнь, быть может, не оставляет своих помет на лице; но зато вся моя душа изборождена морщинами… Я тоже, Бувилль, охотно оставила бы вас при себе, будь это возможно.
- Увы, мадам! Моя миссия, я сам это понимаю, подходит к концу, и без особого успеха. Король Эдуард уже дважды намекал мне на это; и поскольку он выдал ломбардца Парламенту французского короля, он даже удивляется, что я еще здесь.
Французский двор послал к Эдуарду Юга де Бувилля под официальным предлогом требовать выдачи некоего Томазо Анри, представителя крупной флорентийской компании Скали; этот банкир, взяв в аренду несколько земельных владений, принадлежащих французской короне, получил с них значительный доход и, ни гроша не уплатив казначейству, бежал в Англию. Дело, безусловно, было серьезное, но его можно было без труда уладить путем переписки или направив в Англию судейских; и уж само собой разумеется, оно не требовало поездки бывшего первого камергера Филиппа Красивого, члена Малого совета. В действительности же Бувиллю было поручено начать другие, более сложные переговоры.
Его высочеству Карлу Валуа, дяде короля Франции к королевы Изабеллы, пришла в голову мысль выдать замуж в будущем году свою пятую дочь, Марию, за принца Эдуарда, наследника английского престола. Его высочество Валуа - кто в Европе не знал этого? - родил семь дочерей, устройство которых было предметом постоянных забот этого неугомонного, честолюбивого и расточительного сеньора, пользовавшегося даже собственным потомством ради всевозможных интриг. Семь его дочерей были от трех браков, ибо его высочество Карл имел несчастье в течение своей бурной жизни дважды остаться вдовцом.
Надо было иметь недюжинную память и ясный рассудок, чтобы не запутаться в его потомстве и знать, кого именно имеют в виду, говоря о мадам Жанне Валуа, - графиню Геннегау или же графиню Бомон, другими словами, жену Робера Артуа. Ибо, как на зло, две дочери носили одинаковые имена. Что касается Катрин, наследницы призрачного Константинопольского престола, которая родилась от второго брака, то ей нашли мужа в лице Филиппа Тарантского, князя Ахейского, старшего брата первой жены ее родного батюшки. Настоящая головоломка!
Сейчас речь шла о старшей дочери от третьего брака, которую его высочество Карл решил предложить своему английскому внучатому племяннику.
Вначале его высочество Валуа направил в Англию графа Анри де Сюлли, Рауля Севана де Жуи и Робера Бертрана, но прозванию Рыцарь Зеленого Льва. Эти посланцы, стремясь завоевать расположение короля Эдуарда II, сопровождали его во время похода в Шотландию; но в битве при Блокморе англичане обратились в бегство и бросили французских гостей, которые угодили в руки врага. Пришлось вести переговоры об их освобождении, платить за них выкуп; когда наконец после всех этих малоприятных перипетий они оказались на свободе, Эдуард дал им уклончивый ответ, что, мол, нельзя так быстро решать вопрос о женитьбе его сына, что дело это слишком важное, чтобы решать его без ведома Парламента, и что Парламент соберется для обсуждения лишь в июне. Он хотел связать все это с присягой, которую следует принести королю Франции за герцогство Аквитанское… А когда Парламент собрался, вопрос этот даже не поставили.
Поэтому-то нетерпеливый Валуа под первым подвернувшимся предлогом направил в Англию графа Бувилля, в преданности которого семье Капетингов никто не сомневался и который хоть и не блистал умом, зато имел немалый опыт по части подобных поручений. Бувилль вел в прошлом по указаниям Валуа переговоры в Неаполе о втором браке Людовика X с Клеменцией Венгерской; он был хранителем чрева этой королевы после смерти Людовика Сварливого, но о том времени он не любил распространяться. Выполнял он также различные поручения в Авиньоне при папском дворе; крепко хранил в памяти все, что касалось семейных связей и бесконечно сложных переплетений разветвленной сети династических союзов. Верный Бувилль был сильно раздосадован, что на сей раз ему придется возвращаться не солоно хлебавши.
- Его высочество Валуа, - промолвил он, - будет очень разгневан, ведь он уже обратился к папе за особым разрешением на этот брак…
- Я сделала все что могла, Бувилль, - проговорила королева. - Таким образом, вы имели случай еще раз убедиться, как мало здесь со мной считаются… Впрочем, я сожалею меньше, чем вы: не пожелаю ни одной принцессе из нашей семьи познать здесь то, что выпало на мою долю.
- Не сомневаетесь ли вы в своем сыне, мадам? - спросил Бувилль, еще больше понижая голос. - Хотя он, хвала небу, кажется, пошел скорее в вас, чем в отца!.. Я помню вас в таком же возрасте в дворцовом саду в Ситэ или в Фонтенбло…
Он не успел договорить фразы. Дверь открылась, и на пороге показался король Англии. Откинув назад голову и нервно поглаживая светлую бородку, что свидетельствовало о дурном расположении духа, король большими шагами вошел в комнату. За ним следовали его обычные советники, а именно отец и сын Диспенсеры, канцлер Бальдок, граф Арундел и епископ Экзетер. Его сводные братья - граф Кент и граф Норфолк, оба молодые люди, в чьих жилах текла французская кровь, ибо их мать доводилась родной сестрой Филиппу Красивому, тоже состояли в королевской свите, но против их желания; равно как и Генри Лестер, человек с квадратными плечами и большими ясными глазами навыкате, по прозвищу Кривая Шея, так как затылок и плечи у него были искривлены, отчего голову его приходилось держать набок, что доставляло множество мучений оружейникам, изготовлявшим для него доспехи.
- Знаете ли вы новость, мадам? - воскликнул король Эдуард, обращаясь к королеве. - Она, несомненно, вас обрадует. Ваш Мортимер бежал из Тауэра.
Леди Диспенсер даже подскочила перед шахматной доской и издала негодующее восклицание, как если бы побег барона Вигморского был для нее личным оскорблением.
Королева Изабелла не шелохнулась, не покраснела, только веки ее красивых голубых глаз моргнули быстрее обычного, а рука украдкой нащупала в пышных складках платья руку леди Джейн Мортимер и сжала ее, как бы призывая сохранить спокойствие и достоинство. Толстяк Бувилль поднялся и отступил назад, чувствуя себя лишним в таких делах, которые касались лишь английской короны.
- Это не мой Мортимер, сир, - ответила королева. - Лорд Роджер, как мне кажется, в большей степени ваш подданный, чем мой, а за действия ваших баронов я не отвечаю. Вы бросили его в темницу, он постарался убежать - таков закон жизни.
- Ага! Значит, вы одобряете его поступок. Так дайте же волю своей радости, мадам! С тех пор как этот Мортимер соблаговолил появиться при моем дворе, вы перестали замечать всех, кроме него, вы все время превозносили его заслуги, и даже вероломство в отношении меня умудрялись истолковать благородными порывами души.
- Но разве не вы сами, сир, супруг мой, научили меня любить его еще в те времена, когда он вместо вас, подвергаясь смертельной опасности, завоевывал Ирландское королевство… удержать которое без него стоит вам, кстати, немалого труда? Неужто это можно назвать изменой?
Эта отповедь на мгновение обескуражила Эдуарда, но он тут же бросил на жену злобный взгляд и ответил только:
- Как раз теперь он бежит, ваш друг, бежит и, несомненно, в вашу страну!
Продолжая говорить, король шагал взад и вперед по комнате, чтобы дать выход своей бессильной ярости. Драгоценности, украшавшие его одежду, позвякивали при каждом шаге. И присутствующие, следя за его движениями, вертели головой то влево, то вправо, как при игре в лапту. Король, бесспорно, был очень красивый мужчина, мускулист, подвижен, ловок и притом атлетического сложения; его тело, закаленное физическими упражнениями и играми, стойко сопротивлялось подкрадывавшемуся ожирению, так как Эдуард близился уже к сорока годам. Но того, кто пригляделся бы к нему повнимательнее, поразило бы отсутствие морщин на лбу, будто государственные заботы не сумели наложить на это чело свой отпечаток, поразили бы мешки под глазами, невыразительно очерченные ноздри; линия подбородка под легкой вьющейся бородой не свидетельствовала ни об энергии, ни о властности, ни даже о настоящей чувственности, просто он был чересчур крупным и длинным. В маленьком подбородке королевы угадывалось гораздо больше воли, чем в этой яйцеобразной челюсти. Даже шелковистая бородка не могла скрыть душевной слабости короля. Вялой рукой он то беспричинно тер лицо, то размахивал в воздухе, то теребил нашитые на камзол жемчужины. Голос, который он считал властным, изменял ему, несмотря на все старания. Спина, хотя и широкая, производила неприятное впечатление, линия от шеи до поясницы казалась какой-то волнообразной, будто позвоночник гнулся под тяжестью торса. Эдуард никак не мог простить жене то, что она однажды посоветовала ему по возможности не показывать спину, если он желает внушать уважение своим баронам. Ноги Эдуарда, на редкость прямые и стройные, безусловно, были самым ценным даром, которым природа одарила этого человека, так мало подходившего для своей роли и получившего корону по прямому недосмотру судьбы.
- Разве мало и без того у меня хлопот, разве мало у меня волнений? - продолжал Эдуард. - Моим границам постоянно угрожают шотландцы; они беспрестанно вторгаются в мое королевство, а как только дело доходит до сражения, войска мои бегут. Да и как могу я победить, когда мои епископы без моего согласия договариваются между собой и ведут переговоры с врагом, когда среди моих вассалов столько предателей и когда мои бароны идут против меня походом, ссылаясь на то, что они шпагой отвоевали свои земли, хотя уже давно, двадцать пять лет назад, отец мой, король Эдуард, рассудил иначе и по-иному решил этот вопрос! Неужели они забыли об этом! Но Шрусбери и Бороугбридж показали всем, что значит бунтовать против меня. Не так ли, Лестер?
Генри Лестер молча покачал своей большой уродливой головой; не слишком-то вежливо было напоминать ему о смерти его брата Томаса Лестера, обезглавленного год и четыре месяца назад, когда были повешены двадцать знатных баронов и столько же брошено в тюрьмы.
- Они и впрямь увидели, сир, супруг мой, что единственные битвы, которые вы смогли выиграть, - это битвы против собственных баронов, - проговорила Изабелла.
Эдуард вновь бросил на нее полный ненависти взгляд. «До чего же смела,
- подумал Бувилль, - до чего же смела эта благороднейшая королева!»
- И несправедливо говорить, - продолжала она, - что они поднялись против вас, отстаивая права своей шпаги. Скорее уж они выступили, отстаивая право на графство Глостер, которое вы решили передать мессиру Хьюгу.
Оба Диспенсера шагнули друг к другу, как бы желая вместе отразить удар. Леди Диспенсер младшая встала из-за шахматной доски; она доводилась дочерью умершему графу Глостеру. Эдуард II топнул ногой о пол. В конце концов королева становится просто невыносимой: она открывает рот лишь затем, чтобы подчеркнуть его промахи и ошибки в управлении государством!
- Я раздаю ленные владения кому хочу, мадам, раздаю их тем, кто меня любит и служит мне! - вскричал Эдуард, кладя руку на плечо младшего Хьюга.
- На кого другого могу я опереться? Где мои союзники? Какую помощь, например, оказывает мне ваш брат, король Франции? А ведь он должен был бы вести себя как мой собственный брат, ибо в конечном счете именно на этом условии меня уговорили взять вас в жены. Он требует, чтобы я приехал к нему и принес присягу верности за герцогство Аквитанское, вот и вся его поддержка. И куда он шлет свои приказы? В Гиэнь? Как бы не так! Он действует в моем же королевстве, попирая все феодальные обычаи и, очевидно, с намерением оскорбить меня. Уж не считает ли он себя сюзереном Англии? Да и потом я приносил эту присягу. Первый раз - вашему отцу, когда меня чуть было не зажарили заживо во время пожара в Мобюиссоне, затем, три года назад, вашему брату Филиппу, когда я совершил поездку в Амьен. Принимая в расчет, с какой быстротой, мадам, в вашем семействе умирают короли, мне, вероятно, скоро придется обосноваться на континенте!
В глубине комнаты сеньоры, епископы и нотабли Йоркшира переглядывались между собой, ничуть не испуганные, а скорее ошеломленные этой вспышкой бессильного гнева, который столь далеко увел короля от причины, вызвавшей этот гнев, и открывал им трудности, переживаемые королевством, а заодно и характер самого Эдуарда. Так вот он какой, этот суверен, требующий от них пополнения своей казны, монарх, которому они обязаны во всем повиноваться и ради которого должны рисковать жизнью, когда он призывает их принять участие в своих войнах! Пожалуй, у лорда Мортимера были немалые основания для бунта…
Даже близкие советники Эдуарда, видимо, чувствовали себя неловко, хоть и знали привычку короля, сказывавшуюся также в его посланиях, при каждой личной неудаче перечислять все тяготы своего царствования.
Канцлер Бальдок потирал кадык, торчавший над воротом его архидиаконского одеяния. Лорд-казначей, епископ Экзетерский, покусывавший ноготь большого пальца, исподтишка наблюдал за соседями. Один лишь Хьюг Диспенсер младший, слишком разряженный, слишком завитой, слишком надушенный для тридцатитрехлетнего мужчины, был явно доволен. Рука короля, лежавшая на плече фаворита, недвусмысленно свидетельствовала о значении и могуществе Хьюга.
У Хьюга был короткий нос с горбинкой, резко очерченные губы; он то и дело вздергивал голову, словно застоявшийся жеребец, и одобрял каждое слово Эдуарда хриплым покашливанием; на лице его было написано: «Ну, на сей раз чаша переполнилась, теперь мы прибегнем к строгим мерам!» Он был худ, высок и узкоплеч, кожа у него была нечистая и часто воспалялась.
- Мессир Бувилль, - обратился внезапно король Эдуард к послу Франции, - передайте его высочеству Валуа, что брак, который он нам предлагает, не состоится, хотя мы оценили по достоинству высокую честь, которую он нам оказал. Но у нас иные планы в отношении нашего старшего сына. Таким образом будет раз и навсегда покончено с прискорбным обычаем, согласно которому английские короли берут себе жен во Франции, что не приносит никаких выгод.
Толстяк Бувилль побледнел от оскорбления и поклонился. Затем бросил на королеву полный сожаления взгляд и вышел.
Первым и совершенно непредвиденным последствием бегства Роджера Мортимера из темницы было то, что король Англии рвал традиционный союз. Он хотел оскорбить свою супругу, но тем самым оскорбил своих сводных братьев Норфолка и Кента, мать которых была француженкой. Юноши разом повернулись к своему кузену Генри Кривая Шея, который равнодушно и покорно чуть пожал своим уродливым плечом. Король, не подумав, навсегда оттолкнул от себя могущественного графа Валуа, ибо, как всем было известно, Валуа правил Францией от имени своего племянника Карла Красивого. Так короли иной раз теряют трон и жизнь, поддавшись вспышке безрассудства…
Молодой принц Эдуард, по-прежнему неподвижно и молча стоявший у окна, наблюдал за матерью и осуждал отца. В конце концов, речь шла о его женитьбе, а ему не позволили сказать ни слова. Но если бы ему предложили выбирать между английской и французской кровью, он отдал бы предпочтение последней.
Трое младших детей прекратили игру: королева знаком велела служанке увести их.
Затем очень спокойно, глядя прямо в глаза королю, она проговорила:
- Когда муж ненавидит жену, вполне естественно, что он считает ее причиной всех бед.
Эдуард был не из тех, кто способен ответить ударом на удар.
- Вся стража в Тауэре напилась до бесчувствия, - вскричал он, - помощник коменданта бежал с изменником, а коннетабль смертельно болен от зелья, которым его отравили. Если, конечно, он не предатель и не притворяется больным, дабы избежать заслуженной кары. Ибо его дело было следить за тем, чтобы узник не сбежал, слышите, Уинчестер?
Хьюг Диспенсер-отец, чьими стараниями Сигрейв был назначен на пост коннетабля, склонился, пережидая шквал. У него была длинная узкая спина, согбенная отчасти от рождения, отчасти от долгой карьеры куртизана. Недруги прозвали его хорьком. В морщинах лица под покрасневшими веками, казалось, гнездится алчность, завистливость, подлость, эгоизм, вероломство и упоение всеми этими пороками. Он не был лишен смелости, но не ведал обычных человеческих чувств, разве что к своему сыну и к двум-трем друзьям, в число которых как раз и входил Сигрейв. Приглядевшись к отцу, можно было легче понять характер сына.
- Милорд, - произнес он спокойным голосом, - я уверен, что Сигрейв ни в чем не повинен…
- Он виновен в небрежности и лени; виновен в том, что дал себя одурачить; виновен в том, что не сумел открыть заговор, который готовился у него под носом; виновен, быть может, в том, что он неудачник от природы… А я не прощаю неудачников. Пусть вы покровительствовали Сигрейву, Уинчестер, он будет наказан; тогда никто не осмелится сказать, что я пристрастен и милостив лишь к вашим ставленникам. Сигрейв будет заточен в темницу вместо Мортимера; таким образом, его преемники будут лучше нести свою службу. Вот, сын мой, как следует управлять, - добавил король, остановившись перед наследником престола.
Мальчик поднял на него глаза и тотчас же потупил взгляд.
Хьюг младший, умевший направлять гнев Эдуарда в угодную для себя сторону, откинул голову и промолвил, глядя на балки потолка:
- Мне хотелось бы обратить ваше внимание, дорогой сир, на другого изменника, который ведет себя по отношению к вам чересчур вызывающе. Я имею в виду епископа Орлетона; это он подготовил побег и, судя по всему, так мало с вами считается, что даже не счел нужным бежать или хотя бы скрыться.
Эдуард взглянул на Хьюга младшего с признательностью и восхищением. Разве можно равнодушно смотреть на этот профиль, на красивую позу говорившего Хьюга; разве можно равнодушно слушать этот высокий, отлично поставленный голос, в особенности когда он нежно и вместе с тем почтительно произносит на французский манер «дорогой сир», точно так же как произносил эти слова прелестный Гавестон, которого убили бароны и епископы… Но теперь Эдуард стал опытней, он узнал людскую злобу, убедился, что уступками ничего не добьешься. Никто не разлучит его с Хьюгом, а тот, кто посягнет на их близость, будет безжалостно сметен.
- Объявляю вам, милорды, что епископ Орлетон предстанет перед Парламентом для суда и приговора над ним.
Эдуард скрестил руки и поднял голову, желая убедиться, какое действие произвели его слова. Канцлер-архидиакон и епископ-казначей, хотя и были заклятыми врагами Орлетона, вздрогнули - в них заговорила солидарность служителей церкви.
Генри Кривая Шея, человек умный и уравновешенный по натуре, старавшийся по мере возможности вернуть короля на путь разума, не удержался и спокойно заметил, что епископа может судить лишь церковный суд, состоящий из пэров церкви.
- Все имеет свое начало, Лестер. Насколько мне известно, Евангелие не учит заговорам против короля. Но Орлетон забыл о том, что кесарю - кесарево, и кесарь напомнит ему об этом. Вот еще одно благодеяние, которым я обязан вашей семье, мадам, - продолжал король, обращаясь к Изабелле, - ибо не кто иной, как ваш брат Филипп V заставил своего французского папу назначить против моей воли этого Адама Орлетона епископом Герифорда. Быть по сему! Пусть он станет первым прелатом, подлежащим королевскому суду, и кара, которую он понесет, послужит уроком для других.
- Орлетон никогда не проявлял враждебности в отношении вас, кузен, - настаивал Генри, - и у него не было бы ни малейших оснований стать вашим недругом, если бы вы не ополчились против него и не воспротивились на заседании Совета тому, что папа дал ему митру. Это человек великих знаний и сильной души. Быть может, сейчас, воспользовавшись тем, что он виновен, было бы разумнее привлечь его на свою сторону, проявив снисходительность, и отказаться от суда, который при ваших нынешних затруднениях вызовет недовольство и среди духовенства.
- Снисходительность, милосердие! Всякий раз, когда меня оскорбляют, бросают мне вызов и предают, у вас на устах только одни эти слова, Лестер! Меня умоляли помиловать барона Вигморского, и я совершил ошибку, послушавшись советов! Не станете же вы отрицать, что если бы я поступил с ним так же, как с вашим братом, то ныне этот бунтарь не был бы на пути во Францию.
Генри пожал своим уродливым плечом, закрыл глаза, и на его лице появилось усталое выражение. До чего же отвратительная привычка у Эдуарда
- хотя сам он считал ее истинно королевской - называть членов своей семьи и своих главных советников по имени их графств и говорить своему двоюродному брату «Лестер», а не просто «кузен», как это делают все и даже сама королева! И какой дурной тон - при всяком удобном и неудобном случае вспоминать об убийстве Томаса как о славном деянии. До чего же он странный человек и дурной король! Вообразил, что можно безнаказанно рубить головы своим ближайшим родственникам, не породив в семье злобы, считает, что одного его королевского объятия достаточно, чтобы заглушить в сердцах боль потери; он требует преданности от тех самых людей, которым он причинил зло, и желает, чтобы все верой и правдой служили ему, этому олицетворению необдуманной жестокости.
- Да, конечно, вы правы, милорд, - проговорил Генри Кривая Шея, - шестнадцатилетний опыт правления, несомненно, научил вас взвешивать свои решения. Пусть ваш епископ предстанет перед Парламентом. Я не стану чинить этому препятствий.
И он процедил сквозь зубы, так, чтобы его слышал лишь молодой граф Норфолк:
- Хотя голова у меня набекрень, все-таки жаль с ней расставаться.
- Согласитесь, - продолжал Эдуард, рубя ребром ладони воздух, - что бежать из крепости, которую я нарочно построил с таким расчетом, чтобы из нее никто не сбежал, значит оскорбить меня лично.
- Возможно, сир, супруг мой, - промолвила королева, - строя крепость, вы обращали больше внимания на красоту каменщиков, нежели на прочность сооружения.
В комнате воцарилась гробовая тишина. Оскорбление было достаточно сильным и достаточно неожиданным. Присутствующие, затаив дыхание, смотрели, кто с почтением, кто с ненавистью, на эту хрупкую, одинокую женщину, прямо восседавшую на своем кресле и осмелившуюся дать королю столь резкий отпор. Приоткрыв губы, Изабелла обнажила мелкие, густо сидевшие, острые зубы, зубы хищного зверька. Нанесенный удар, независимо от последствий, доставил ей явное удовлетворение.
Хьюг младший побагровел; Хьюг-отец сделал вид, что ничего не слышал.
Разумеется, Эдуард должен был отомстить, но каким образом? Ответный удар запаздывал. Королева смотрела на капельки пота, выступившие на висках ее мужа. Ничто не может вызвать большего отвращения у женщины, чем пот мужчины, которого она разлюбила.
- Кент, - вскричал король, - я назначил вас смотрителем Пяти Портов и комендантом Дувра. Что охраняете вы здесь? Почему вы не на вверенном вам побережье, где изменник попытается сесть на корабль?
- Сир, брат мой, - с изумлением проговорил молодой граф Кент, - ведь вы же сами приказали мне сопровождать вас в поездке…
- Так вот теперь я приказываю вам вернуться в ваше графство, поднять города и селения на поиски беглеца и лично проследить за тем, чтобы все корабли, заходящие в порты, подвергались тщательному досмотру.
- Пусть зашлют на корабли соглядатаев и пусть добудут живым или мертвым Мортимера, если он поднимется на борт корабля, - добавил Хьюг младший.
- Добрый совет, Глостер, - одобрил Эдуард. - Что касается вас, Степлдон…
Епископ Экзетерский перестал грызть ноготь и пробормотал:
- Милорд…
- А вы спешно вернетесь в Лондон! Под предлогом проверки государственной казны, что, кстати, входит в ваши обязанности, вы явитесь в Тауэр и, показав оттиск моей печати, возьмете крепость под свое командование и наблюдение до тех пор, пока не будет назначен новый коннетабль. Бальдок срочно выдаст вам обоим грамоты, обязывающие всех выполнять ваши приказания.
Генри Кривая Шея, склонив голову на плечо и глядя в окно, казалось, о чем-то мечтал. Он подсчитывал… Подсчитывал, что с момента бегства Мортимера прошло шесть дней, что понадобится еще не менее недели, чтобы приказы начали приводиться в действие, и что если только Мортимер не безумец, чего про него не скажешь, то он, несомненно, успеет за это время покинуть пределы королевства. И он с радостью подумал о том, что после Бороугбриджа вместе с большинством епископов и сеньоров старался сохранить жизнь барона Вигморского. Ибо теперь, когда Мортимер бежал, оппозиция против Диспенсеров, быть может, вновь обретет вожака, чего ей недоставало со времени смерти Томаса Ланкастера, вожака даже более энергичного, более ловкого и сильного, чем покойный Томас…
По спине короля прошло волнообразное движение, Эдуард круто повернулся и очутился лицом к лицу со своей женой.
- Так вот, мадам, я и впрямь считаю вас виновной в случившемся. Но прежде всего попрошу вас отпустить руку, которую вы не выпускаете с тех пор, как я вошел! Отпустите руку леди Жанны! - крикнул Эдуард, топнув ногой. - Держать при себе с таким упрямством жену предателя - это значит одобрять его самого. Тот, кто помог бежать Мортимеру, разумеется, знал о поддержке королевы… Да к тому же без денег не убежишь; за измену платят, и стены разрушают золотом. От королевы к придворной даме, от придворной дамы к епископу, от епископа к бунтовщику - путь простой. Придется повнимательнее проверить ваш ларец.
- Сир, супруг мой, мой ларец и без того проверяют достаточно тщательно,
- проговорила Изабелла, указывая на леди Диспенсер.
Казалось, Хьюг младший вдруг потерял интерес к спору. Наконец-то гнев короля, как и обычно, обернулся против королевы. Эдуард, несомненно, нашел способ отомстить ей, и Хьюг торжествовал. Он взял книгу, которая лежала рядом с креслом и которую леди Мортимер читала королеве до прихода графа Бувилля. Это было собрание лэ Марии Французской; шелковой закладкой был отмечен куплет:
Ни в Бургундии, ни в Булони, Ни в Анжу и ни в Гаскони Бак вовеки не сыскать Рыцаря ему под стать.
Все прекраснейшие дамы, Благородные девицы Лишь о нем одном вздыхают, Он один во сне им снится.
«Франция, вечно одна только Франция… И читают они лишь об этой стране, - подумал Хьюг. - Но кто же этот рыцарь, о котором они мечтают? Разумеется, Мортимер…»
- Милорд, я не слежу за милостыней, которую раздает королева, - проговорила Алиенора Диспенсер.
Фаворит поднял глаза и улыбнулся. В душе он поздравил жену с этим ловким ходом.
- Итак, придется мне отказаться и от раздачи милостыни, - сказала Изабелла. - Вскоре я лишусь всех привилегий королевы, даже права быть милосердной.
- Вам придется также, мадам, - продолжал Эдуард, - ради любви, которую вы питаете ко мне и которая всем очевидна, расстаться с леди Мортимер, ибо отныне никто в королевстве не сможет понять, почему она пребывает при вас.
На сей раз королева побледнела и поникла в своей кресле. Большие белые руки леди Джейн задрожали.
- Не следует считать, Эдуард, что супруга причастна к действиям мужа. Возьмите, к примеру, меня. И поверьте, леди Мортимер столь же мало виновна в ошибках своего мужа, как и я в ваших грехах, если вам случается таковые совершать.
Однако на этот раз атака не удалась.
- Леди Джейн отправится в Вигморский замок, который я отныне вверяю наблюдению моего брата Кента, вплоть до того дня, пока я не приму решения о судьбе имущества того человека, чье имя в следующий раз будет произнесено в моем присутствии лишь при вынесении смертного приговора. Полагаю, леди Джейн, что вы предпочтете уехать в ваш замок добровольно и не заставите применять в отношении вас силу.

Предыдущая страница 3 Следующая страница


Французская волчица 4

- Так, значит, меня хотят оставить в полном одиночестве, - промолвила Изабелла.
- Как вы можете говорить об одиночестве, мадам! - воскликнул Хьюг младший своим красивым певучим голосом. - Все мы - друзья короля, а значит, и ваши преданные друзья. И разве моя преданная жена, госпожа Алиенора, не ваша верная подруга? Какая красивая книга, - добавил он, показывая на сборник лэ, - и иллюстрирована изящнейшими гравюрами; не дадите ли вы ее мне почитать?
- Конечно же, конечно, королева даст ее вам, - сказал король. - Не правда ли, мадам, вы сделаете нам удовольствие и дадите книгу нашему другу Глостеру?
- Весьма охотно, сир, супруг мой, весьма охотно. Хотя я знаю, что означают слова «дать на время», когда речь идет о вашем друге лорде Диспенсере. Вот уже десять лет, как я ему точно так же отдала свой жемчуг, и, как видите, он до сих пор носит его на шее!
Она не сдавалась, но сердце бешено колотилось в ее груди. Впредь ей предстоит одной сносить каждодневные оскорбления. Но если когда-нибудь наступит день мести, она припомнит все.
Хьюг младший положил книгу на ларец и заговорщически подмигнул жене. Лэ Марии Французской ждала судьба золотых застежек со львами из драгоценных камней, трех золотых корон, четырех корон, украшенных рубинами и изумрудами, ста двадцати серебряных ложек, тридцати больших блюд, десяти золотых кубков, постельного белья, расшитого золотыми геральдическими ромбами, кареты с шестеркой лошадей, носильного белья, серебряных тазиков, упряжек, церковного убранства - всех этих чудесных вещей, подаренных Изабелле отцом или близкими, вещей, составлявших часть ее приданого, занесенного Югом де Бувиллем в подробный перечень перед отъездом в Англию, и перешедших затем в руки фаворитов короля - сначала Гавестона, потом Диспенсера. У нее отобрали даже широкий расшитый плащ из турецкого сукна, который был на ней в день свадьбы!
- Итак, милорды, - сказал король, хлопнув в ладоши, - исполняйте незамедлительно мои приказы, и да будет каждый из вас на высоте своего долга!
Это тоже было его любимое выражение, еще одна фраза, которую Эдуард считал поистине королевской и которой он оканчивал свои Советы. Он вышел, за ним последовали остальные, и комната опустела.
Приорство Киркхейм постепенно погрузилось во мрак, и вместе с сумерками в окна проникло немного прохлады. Королева Изабелла и леди Мортимер, боясь расплакаться, не решались промолвить ни слова. Они виделись в последний раз перед долгой разлукой. Суждено ли им встретиться когда-нибудь? Какая судьба уготована каждой из них?
Молодой принц Эдуард, потупив взор, бесшумно сел позади матери, словно желая заменить подругу, которой ее лишали.
Леди Диспенсер подошла, чтобы взять книгу, приглянувшуюся ее мужу, красивую книгу, бархатный переплет которой был украшен драгоценными камнями. Уже давно этот томик был предметом ее вожделения, тем более что она знала ему цену. Но когда она намеревалась взять лэ, молодой принц Эдуард положил на переплет свою руку.
- Ну нет, скверная женщина, - проговорил он, - вам ее не видать.
Королева молча отстранила руку принца, взяла книгу и протянула ее своей ненавистнице. Затем повернулась к сыну, слегка улыбнувшись и вновь показав свои мелкие зубки хищницы. Одиннадцатилетний ребенок не мог еще быть надежной опорой; но его поддержка все-таки значила немало, ибо он был наследным принцем.

3. НОВЫЙ КЛИЕНТ МЕССИРА ТОЛОМЕИ

Старый Спинелло Толомеи, откинув ногой край ковра в своем кабинете на втором этаже и сдвинув маленькую деревянную заслонку, открыл секретный глазок, через который мог наблюдать за своими приказчиками, работавшими в большой галерее нижнего этажа. С помощью подобного скрытого в балках «шпиона» - чисто флорентийское изобретение - мессир Толомеи мог видеть все, что происходило внизу, слышать все, что там говорилось.
Сейчас в его заведении, занимавшемся банковскими операциями и торговлей, царило великое смятение. По прилавкам пробегали тени от беспокойно колебавшегося пламени ламп с тремя светильниками, приказчики перестали подсчитывать медные жетоны, железный аршин с грохотом упал на пол, а на столиках менял покачивались весы, хотя никто к ним не прикасался. Покупатели повернулись к двери, а старшие приказчики, приложив руку к груди, уже склонились в поклоне.
Мессир Толомеи усмехнулся, догадавшись по этому смятению, что к нему пожаловал граф Артуа. Впрочем, через минуту он и сам увидел в глазок огромную, красного бархата шляпу с гребнем, красные перчатки, красные сапоги с громко звенящими шпорами, ярко-красный плащ, свободно развевавшийся за плечами гиганта. Только его светлость Робер Артуа входил к Толомеи с таким шумом, вызывая своим появлением дрожь у служащих, только он имел привычку пощипывать на ходу горожанок, чьи мужья не осмеливались пикнуть, только он одним своим дыханием, казалось, сотрясал стены.
Но все это не производило на старого банкира особого впечатления. Толомеи давно знал графа Артуа. Много раз наблюдал он за ним, и отсюда, сверху, ему было хорошо видно, сколько наигранного, показного, театрального в жестах этого сеньора. Только потому, что природа наделила Артуа исключительными физическими данными, он разыгрывал из себя людоеда. На самом же деле он просто хитрец, бестия. К тому же Толомеи вел финансовые дела Робера…
Куда больше заинтересовал банкира спутник Артуа; он был в черной одежде, шагал уверенно, по виду это был человек сдержанный, замкнутый и высокомерный. С первого же взгляда Толомеи распознал в нем по-настоящему сильный характер.
Оба посетителя остановились перед прилавком с оружием и упряжью, и его светлость Артуа принялся перебирать своей огромной лапищей в красной перчатке кинжалы, клинки, образцы ножен, ворошить попоны, стремена, изогнутые удила, зубчатые, узорно расшитые уздечки. Потом приказчикам и за час не разложить товары по местам. Робер выбрал пару толедских шпор с длинными остриями, загнутыми кверху и наружу для того, чтобы не повредить сухожилий своего любимого Ахилла при резких ударах шпор: это было остроумное и, несомненно, весьма полезное для турниров нововведение. Крепления шпор были украшены цветами и лентами, на позолоченной стали круглыми буквами был выгравирован девиз: «Побеждать».
- Дарю их вам, милорд, - сказал гигант сеньору в черном. - Недостает лишь дамы, которая пристегнула бы их к вашим ногам. Но тут задержки не будет, французские дамы легко возгораются страстью к чужестранцам. Вы найдете здесь все, что угодно, - продолжал он, обводя рукой галерею. - Мой друг Толомеи, искусный ростовщик и купец, хитрая лиса, достанет вам все, чего бы вы ни просили, застать его врасплох невозможно. Не хотите ли вы преподнести в дар вашему капеллану ризу? У него их тут три десятка на выбор… Колечко вашей возлюбленной? У него полные сундуки драгоценных камней… Если вы хотите надушить девицу, прежде чем развлекаться с ней, он предложит вам мускус, доставленный прямо с рынков Востока… Может быть, вам требуется реликвия?.. У него их три сундука… И помимо всего он продает золото, чтобы скупать все эти сокровища! У него есть монеты со всех уголков Европы; можете узнать курс каждой на тех аспидных досках. Он торгует цифрами, и это, пожалуй, главное, чем он торгует: арендные счета, проценты с заемов, доходы с ленных владений… За каждой такой маленькой дверцей у него сидят приказчики, которые подсчитывают, удерживают. Что делали бы мы без этого человека, который обогащается, потому что мы слабы в арифметике! Поднимемся к нему.
И деревянные ступеньки винтовой лестницы заскрипели под тяжестью графа Артуа. Мессир Толомеи задвинул заслонку глазка и опустил край ковра.
Комната, куда вошли оба сеньора, была мрачной, пышно обставлена тяжелой мебелью, большими серебряными вазами, на стенах висели узорчатые ковры, заглушавшие все шумы; здесь пахло свечами, ладаном, пряностями и лекарственными травами. Казалось, собранные банкиром богатства впитали в себя все запахи жизни.
Банкир поднялся им навстречу. Робер Артуа, давно не видевший Толомеи, - почти три месяца он разъезжал со своим кузеном, королем Франции, сопровождал его в Нормандию, куда они прибыли в конце августа, затем вместе с ним провел осень в Анжу, - удивился перемене, происшедшей в сиеннце. Банкир постарел, седые волосы жидкими прядями спадали на воротник его кафтана; время наложило жестокий отпечаток на его лицо; от висков к скулам легла сетка морщин, словно по лицу его прошлись птичьи когти; дряблые щеки слились с отвисшим подбородком; грудь впала, зато живот торчал сильнее прежнего; коротко остриженные ногти крошились. Только левый глаз, знаменитый левый глаз мессира Толомеи, обычно зажмуренный, придавал ему выражение живости и лукавства; но взгляд другого глаза - широко открытого, - рассеянный, отсутствующий и утомленный взгляд, выдавал человека изнемогшего и помышляющего не так о внешнем мире, как о дряхлой своей плоти, где гнездятся недуги и усталость, о плоти, которая скоро превратится в прах.
- Друг Толомеи, - воскликнул Робер Артуа, сняв перчатки и швырнув их, словно кровавый кусок мяса, на стол, - друг мой Толомеи, в лице этого посетителя вам улыбается фортуна.
Банкир указал гостям на кресла.
- Во что же она мне обойдется, ваша светлость? - спросил он в ответ.
- Ну, ну, банкир, - сказал Робер Артуа, - разве когда-нибудь по моей вине вы помещали невыгодно капиталы?
- Никогда, ваша светлость, никогда, признаю. Правда, с платежами иногда немного запаздывали, но, в конце концов, бог даровал мне довольно долгую жизнь, и я смог пожать плоды оказанного мне вами доверия. Но представьте, ваша светлость, что я бы умер, как умирают другие, в пятьдесят лет? Тогда по вашей милости я умер бы банкротом.
Остроумная шутка развеселила Робера Артуа, и он улыбнулся всем своим широким лицом, обнажив крепкие, но грязные зубы.
- Разве вы когда-нибудь теряли на мне? - ответил он. - Вспомните, как в свое время я втянул вас в игру его высочества Валуа против Ангеррана де Мариньи. И вы сами видите, кто сейчас Карл Валуа и как кончил Мариньи свою бренную жизнь. Разве я не вернул вам сполна всю сумму, которую вы дали мне на войну в Артуа? Я признателен вам, банкир, весьма признателен за то, что вы всегда меня поддерживали, даже в самые тяжелые часы; ибо было время, когда я по уши влез в долги, - продолжал он, повернувшись к сеньору в черном, - у меня не оставалось земель, если не считать несчастного графства Бомон-ле-Роже, доходы от коего казна к тому же выплачивала не мне, а мой любезный кузен Филипп Длинный - да хранит бог его душу в самых дальних закоулках ада - упрятал меня в Шатле. И вот этот банкир, которого вы, милорд, видите перед собой, ростовщик и величайший плут, каких когда-либо давала миру Ломбардия, человек, способный взять в залог ребенка в утробе матери, никогда не оставлял меня в беде. Вот почему он так долго прожил и проживет еще немало…
Мессир Толомеи растопырил два пальца правой руки на манер рожек и прикоснулся к деревянной столешнице.
- Да, да, король ростовщиков, вы будете еще долго жить, уж поверьте мне… Вот почему этот человек будет всегда моим другом, которому я безгранично верю. И он был прав, поддерживая меня, ибо ныне я зять его высочества Валуа, член королевского Совета и живу на доходы с собственного графства. Мессир Толомеи, знатный сеньор, которого вы видите, - это лорд Мортимер, барон Вигморский.
- Бежавший из Тауэра первого августа, - проговорил банкир, склоняя голову. - Большая честь, милорд, большая честь!
- Черт подери! - вскричал Артуа. - Так, значит, вам все известно?
- Ваша светлость, барон Вигморский слишком видная фигура, чтобы мы не знали, что случилось с ним, - ответил Толомеи. - Мне даже известно, милорд, что, когда король Эдуард отдал приказ своим шерифам на побережье отыскать и арестовать вас, вы уже отплыли и были вне досягаемости английского правосудия. Мне известно, что, когда он велел обшарить все суда, готовящиеся к отплытию в Ирландию, и перехватить всю почту из Франции, ваши друзья в Лондоне и по всей Англии уже были уведомлены о благополучном вашем прибытии в Пикардию, к вашему кузену мессиру Жану де Фиенну. И, наконец, мне известно, что, когда король Эдуард приказал мессиру де Фиенну вас выдать, угрожая отобрать все его земли, находящиеся по ту сторону Ла-Манша, этот сеньор, горячий сторонник и верная опора его светлости Робера, тотчас же направил вас к нему. Должен сказать вам, что я не только предполагал, я был уверен, что вы придете ко мне, ибо его светлость Артуа - мой постоянный клиент, как он сам об этом сказал, всегда вспоминает обо мне, когда его друзья попадают в затруднительное положение.
Роджер Мортимер внимательно слушал банкира.
- Я вижу, мессир, - ответил он, - что у ломбардцев отличные соглядатаи при английском дворе.
- Для вашей же пользы, милорд… Вам, вероятно, известно, что король Эдуард должен нашим компаниям крупную сумму. А за должником нужно следить. Тем более что ваш король уже давно отказывается признавать свою же собственную подпись, по крайней мере когда дело касается нас. Он ответил нам через своего лорда-казначея епископа Экзетерского, что незначительные доходы от сбора податей, тягостное бремя войн и происки его баронов не позволяют ему поступить иначе. А между тем пошлин, которыми он облагает наши товары в одном лишь лондонском порту, вполне хватило бы на то, чтобы рассчитаться с нами.
Слуга принес подогретое вино и драже - обычное угощенье для знатных посетителей. Толомеи поднес гостям по целому кубку пряного вина, себе же налил лишь несколько капель и едва пригубил кубок.
- В настоящее время казна Франции находится, по-моему, в лучшем состоянии, нежели английская, - добавил он. - Не известно ли уже сейчас, ваша светлость Робер, каким приблизительно будет сальдо в этом году?
- Если в нынешнем месяце не грянет какая-нибудь нежданная беда - чума, голод, женитьба или похороны кого-нибудь из наших родственников королевской крови, то доходы на двенадцать тысяч ливров превысят расходы; эти цифры представил сегодня утром Совету глава Счетной палаты Миль де Нуайе. Активное сальдо в двенадцать тысяч! Никогда еще во времена двух Филиппов - и Четвертого и Пятого (а не дай бог появиться Шестому) - казна не была в таком блестящем состоянии.
- Как удалось вам, ваша светлость, добиться превышения доходов над расходами? - спросил Роджер Мортимер. - Не является ли это следствием того, что государство не ведет войн?
- С одной стороны, войн нет, но в то же время война есть, война, которую готовят, но не ведут. Или, точнее говоря, крестовый поход. Должен сказать, Валуа как никто умеет воспользоваться выгодами крестового похода! Не подумайте, что я считаю его плохим христианином! Разумеется, он от всего сердца желает освободить Армению от турок, так же как он желает восстановить ту самую Константинопольскую империю, корону которой он в свое время носил, так и не сумев взойти на трон. Но, в конце концов, крестовый поход в один день не подготовишь! Надо еще снарядить флот, выковать оружие; а главное, надо найти крестоносцев, договориться с Испанией, договориться с Германией… А первый шаг на этом пути - добиться от папы уплаты десятины с духовенства. Мой дорогой тесть добился этой десятины, и сейчас все убытки казны покрывает не кто иной, как папа.
- Ну и ну! Вы, ваша светлость, чрезвычайно меня заинтересовали! - произнес Толомеи. - Поскольку я являюсь банкиром папы… Четвертая доля вместе с Барди, но и эта четвертая доля достаточно велика! И если папа, не дай бог, обеднеет…
Артуа, отхлебнувший большой глоток вина, прыснул со смеху в серебряный кубок и поперхнулся.
- Обеднеет? Кто? Святой отец? - воскликнул он, проглотив наконец вино.
- Да ведь он богач, у него сотни тысяч флоринов! О, этот человек мог бы кое-чему научить даже вас, Спинелло. Каким великим банкиром мог бы он стать, не будь он духовным лицом! Ведь когда он принял папскую казну, в ней было еще меньше денег, чем в моем кармане шесть лет назад…
- Знаю, знаю, - пробормотал Толомеи.
- Дело в том, что кюре лучшие сборщики налогов, какие когда-либо существовали на свете, и его высочество Валуа отлично усвоил эту истину. Вместо того чтобы увеличивать подати, используя для этого ненавистных всем сборщиков, в ход были пущены священнослужители, они выклянчивают пожертвования, а с них берут десятину. Рано или поздно крестоносцы двинутся в путь. А пока платит папа, стрижет шерсть со своих овечек, то бишь паствы.
Толомеи осторожно потер правую ногу; с некоторых пор нога начала холодеть и побаливала при ходьбе.
- Так вы говорите, ваша светлость, что сегодня утром состоялся Совет. Не было ли принято на нем каких-нибудь важных ордонансов? - спросил он.
- О! Как и обычно. Обсудили стоимость свечей и приняли решение запретить подмешивать в воск животное сало, а также смешивать старое варенье с новым. В отношении товаров, продаваемых в упаковке, вес упаковки должен вычитаться и не включается в цену. Все это в угоду простому люду, дабы показать ему, что о нем пекутся.
Слушая разглагольствования Робера, Толомеи внимательно разглядывал своих посетителей. Оба они казались ему молодыми; сколько могло быть лет Артуа? Тридцать пять, тридцать шесть… Да и англичанину не больше. Все мужчины, не достигшие шестидесяти лет, казались ему чуть ли не юношами! Сколько у них впереди дел, сколько волнений, битв, надежд и сколько восходов солнца, которых ему уже не увидеть! Сколько раз эти двое, проснувшись, вдохнут воздух нового дня, когда его прах уже будет покоиться в земле!
И что за человек этот лорд Мортимер? Лицо с правильными чертами и густыми бровями, гордый разрез серых глаз, строгая одежда, манера скрещивать руки, высокомерная и спокойная осанка человека, который еще недавно был на вершине могущества и старается сохранить свое достоинство в изгнании, даже машинальное движение, когда он проводил пальцем по небольшому белому шраму на губе, - все это понравилось старому сиеннцу. И Толомеи вдруг захотелось, чтобы этот сеньор вновь обрел счастье! С некоторых пор Толомеи находил своеобразное удовольствие, думая о других людях.
- А что, ордонанс о вывозе монет будет вскоре обнародован, ваша светлость, или нет? - спросил он.
Робер Артуа заколебался с ответом.
- Может быть, вы не слишком осведомлены об этом… - добавил Толомеи.
- Разумеется, разумеется, я осведомлен. Вы же прекрасно знаете, что король и особенно его высочество Валуа не делают ничего, не спросив моего совета. Ордонанс будет подписан через два дня: никто не будет иметь права вывозить за пределы королевства золотые или серебряные монеты, отчеканенные где-либо во Франции. Только паломникам разрешат брать с собой несколько мелких монет.
Банкир сделал вид, что придает этой новости ничуть не больше значения, чем ценам на свечи и подмешиванию старого варенья в новое. Но про себя он уже думал: «Значит, вывозить из королевства можно будет только иностранные монеты; следовательно, они возрастут в цене… Какую помощь в нашем деле оказывают болтуны и как дешево отдают нам бахвалы то, что могли бы продать втридорога!»
- Итак, милорд, - сказал он, поворачиваясь к Мортимеру, - вы рассчитываете обосноваться во Франции? Чем я могу быть вам полезен?
За Мортимера ответил Робер:
- Всем, что необходимо знатному сеньору для поддержания своего положения. У вас достаточно богатый опыт в этом деле, Толомеи!
Банкир позвонил в колокольчик. Вошел слуга, и банкир велел ему принести свою большую книгу, добавив:
- Если мессир Боккаччо еще не уехал, скажи ему, пусть подождет меня.
Принесли книгу - огромный фолиант в обложке из черной кожи, сильно потертой от бесчисленных прикосновений; веленевые листы книги были скреплены при помощи подвижных зажимов. При желании в книгу можно было добавлять сколько угодно новых листков. Этот прием позволял мессиру Толомеи подкалывать счета своих знатных клиентов в алфавитном порядке, вместо того чтобы каждый раз искать разрозненные листки. Банкир положил книгу на колени и с некоторой торжественностью открыл ее.
- Вы будете в хорошей компании, милорд, - проговорил он. - По месту и почет… Книга начинается с графа Артуа. У вас много счетов, ваша светлость, - добавил он с усмешкой, обращаясь к Роберу. - Затем следует граф Бувилль, попавший сюда в связи с его поездками к папе и в Неаполь… Королева Клеменция…
Банкир почтительно склонил голову.
- О! Она доставила нам немало забот после смерти короля Людовика Десятого; можно было подумать, что горе породило в пей ненасытную расточительность. Сам святейший отец заклинал ее в особом послании быть умеренной, и она вынуждена была заложить у меня свои драгоценности, чтобы расплатиться с долгами. Сейчас она живет доходами с земель, завещанных ей покойным супругом, в отеле Тампль, который получила в обмен на Венсеннский замок, и, кажется, вновь обрела покой.
Он продолжал переворачивать шелестевшие под его рукой страницы.
«Ну вот, теперь я сам расхвастался, - подумал Толомеи. - Впрочем, нужно же хоть немного подчеркнуть услуги, которые оказываешь, а заодно показать, что ничуть не польщен новым должником».
Толомеи с необычайной ловкостью показывал посетителям лишь имена, прикрывая рукой столбцы цифр. Таким образом он был нескромен только наполовину. Кроме того, вся его жизнь была как бы заключена в этой книге, и он с тайной радостью листал ее при всяком удобном случае. Каждое имя, каждый счет вызывали множество воспоминаний, были связаны с множеством интриг и чужих тайн, с множеством обращенных к нему просьб, так что книга стала как бы мерилом его могущества. Каждая сумма была живым напоминанием о чьем-нибудь посещении, письме, ловкой сделке, свидетельствовала о симпатии или жестокости в отношении неаккуратного должника… Прошло уже почти полвека с тех пор, как Спинелло Толомеи, приехавший из Сиенны и поначалу торговавший на ярмарках в Шампани, обосновался здесь, на Ломбардской улице, и открыл собственный банк.
Еще страница, еще одна, зацепившаяся за поломанный ноготь. Имя, перечеркнутое черной чертой.
- Смотрите-ка, вот мессир Данте Алигьери, поэт… Счет на небольшую сумму, которую он взял, когда прибыл в Париж навестить королеву Клеменцию в дни траура. Он был большим другом Клеменции и ее отца короля Карла Венгерского. Помню, как он сидел в том же кресле, что и вы, милорд. Недобрый он был человек. Сам сын менялы, он целый час говорил мне о своем презрении и профессии банкира. Но пусть он бывал злым, пусть пьянствовал с девками в злачных местах, а сам твердил о своей небесной любви к Беатриче! Зато первый показал, сколь певуч наш язык, никто до него не сумел этого сделать. А как он описал ад, милорд! Вы не читали? Ай-ай-ай, прикажите-ка вам перевести! Содрогаешься при одной мысли, что так оно и есть. А знаете, в Равенне, где мессир Данте прожил свои последние годы, люди со страхом разбегались при виде его, ибо думали, что он и в самом деле спускался в преисподнюю. До сих пор немало людей отказываются верить, что он действительно умер два года назад, они утверждают, что он волшебник и не может умереть!.. Да, он не любил ни банков, ни его высочество Валуа, который изгнал его из Флоренции.
Пока Толомеи рассказывал о Данте, он прижимал раздвинутые рожками пальцы к деревянной ручке кресла.
- Вот, вы будете здесь, милорд, - вновь заговорил он, делая пометку в толстой книге. - Сразу же после монсеньора Мариньи; не беспокойтесь, не того, которого повесили и о котором только что упомянул его светлость Артуа, нет, а его родича, епископа Бовэзского. С нынешнего дня я открываю вам счет на десять тысяч ливров. Можете использовать их по своему усмотрению; мой скромный дом всегда к вашим услугам. Ткани, оружие вы возьмете здесь у меня и получите любые товары в кредит.
У Толомеи уже давно вошло в привычку давать людям взаймы деньги на покупку того, что он сам же продавал.
- А как ваш процесс против тетушки, ваша светлость? Не намерены ли вы возобновить его теперь, когда достигли такого могущества? - спросил он Робера.
- Непременно, непременно, но всему свое время, - ответил гигант, вставая. - Торопиться нечего, и я давно убедился, что излишняя поспешность мне только во вред. Пусть моя дражайшая тетушка стареет, пусть растрачивает силы в мелких тяжбах с вассалами и своим сутяжничеством каждый день наживает себя новых врагов, пусть приводит в порядок замки, с которыми я не совсем бережно обошелся во время последнего пребывания на ее землях и которые на самом-то деле принадлежат мне. Она начинает понимать, во что ей обойдется владение моим добром! Ей пришлось одолжить его высочеству Валуа пятьдесят тысяч ливров, которых она в глаза не увидит, ибо их дали в приданое за моей супругой и именно из этой суммы я уплатил вам долг. Как видите, эта шлюха на самом деле не такая уж вредная особа, как об этом говорят. Я только стараюсь поменьше с ней встречаться, ибо она меня до того любит, что вполне может отправить к праотцам, подсунув какое-нибудь засахаренное драже, от которого уже отдало богу душу немало наших родичей… Но я верну свое графство, банкир, верну, будьте уверены, и, когда это случится, я сдержу свое слово и сделаю вас своим казначеем.
Провожая посетителей, мессир Толомеи, осторожно нащупывая ступеньки, спустился по лестнице и довел их до двери, выходившей на Ломбардскую улицу. Когда Роджер Мортимер осведомился, под какой процент ему даны деньги, банкир жестом дал понять, что вопрос этот излишен.
- Окажите лишь честь, заглядывая в мой банк, навещать меня, - сказал он. - Вы, несомненно, сможете рассказать мне много поучительного, милорд.
Слова эти сопровождались улыбкой, а левый глаз вдруг приоткрылся и даже слегка подмигнул, что должно было означать: «Поговорим наедине, без болтливых свидетелей».
От холодного ноябрьского воздуха, ворвавшегося с улицы, по телу старика пробежала легкая дрожь; но как только дверь за посетителями закрылась, Толомеи прошел за прилавки в маленькую комнату для ожидания, где находился Боккаччо, кочующий представитель компании Барди.
- Друг Боккаччо, - обратился к нему Толомеи, - сегодня и завтра скупай все английские, голландские и испанские монеты, итальянские флорины, дублоны, дукаты - всю чужеземную валюту; можешь переплачивать по денье, а то и по два на каждой монете. Через три дня цена на них возрастет на четверть. Все путешественники вынуждены будут запасаться ими у нас, ибо вывоз французского золота будет запрещен. Доход от этой операции поделим пополам.
Банкир приблизительно прикинул, сколько можно будет собрать иностранного золота на месте, приплюсовав то, что лежало у него в сундуках, и подсчитал, что это дельце принесет ему пятнадцать-двадцать тысяч ливров чистой прибыли. Другими словами, он удвоит ту сумму в десять тысяч ливров, которую только что дал взаймы, и благодаря удачной операции будет иметь возможность предоставлять новые займы. Вот что значит сноровка!
И когда флорентийский горожанин Боккаччо рассыпался в комплиментах по адресу Толомеи и, медленно цедя фразы своим тонкогубым ртом, заметил, что не зря ломбардские компании в Париже выбрали мессира Спинелло Толомеи своим капитаном, старик ответил:
- О! Когда занимаешься больше полувека нашим ремеслом, тут уж нечего говорить о личных заслугах, все получается само собой. А будь я действительно ловким человеком, знаешь, что бы я сделал? Скупил бы твои запасы флоринов и забрал бы себе всю прибыль. Но к чему мне это? Ты сам это поймешь позже, Боккаччо, сейчас ты еще слишком молод…
А у Боккаччо на висках уже пробивалась седина.
- …человек, достигнув известного возраста и работая только для себя, испытывает такое чувство, будто он работает впустую. Мне недостает моего племянника. Дела его здесь уладились; уверен, что он ничем не рискует, если вернется. Но он отказывается, этот чертов Гуччо, упрямится, как полагаю, от гордости. Этот огромный дом по вечерам, после того как приказчики разойдутся, а слуги улягутся, кажется мне таким пустым. Порой я даже жалею, что покинул Сиенну.
- Твой племянник, Спинелло, - сказал Боккаччо, - должен был поступить так же, как поступил я, когда оказался в таком же положении после истории с одной парижской дамой. Я забрал своего сына и отвез его в Италию.
Мессир Толомеи покачал головой, думая о том, как печален очаг без детей. Сыну Гуччо должно было на днях исполниться семь лет, а Толомеи еще ни разу его не видел. Этому противилась мать ребенка…
Банкир потер правую ногу, она онемела и не слушалась, будто он ее отсидел. Вот так тащит вас к себе смерть, тащит за ноги понемножку, тащит долгие годы… Вечером, перед тем как лечь в постель, Толомеи прикажет принести таз с горячей водой, чтобы отогреть ногу.

4. ЛЖЕКРЕСТОВЫЙ ПОХОД

- Лорд Мортимер, для моего крестового похода мне понадобятся мужественные и доблестные рыцари наподобие вас, - заявил Карл Валуа. - Быть может, вы сочтете не слишком скромным с моей стороны говорить о «моем крестовом походе», тогда как в действительности это поход самого нашего господа бога, но, признаюсь, и с этим согласятся все, если сие великое предприятие, самое значительное и самое славное, какое только может объединить христианские народы, и впрямь свершится, то оно свершится лишь потому, что я своими собственными руками подготовлю его. Итак, лорд Мортимер, со всей присущей мне чистосердечностью и прямотой я спрашиваю вас: хотите ли вы присоединиться ко мне?
Роджер Мортимер выпрямился в кресле; его лицо слегка помрачнело, а веки наполовину прикрыли серые глаза. Уж не предлагают ли ему, словно мелкому вассалу или неудавшемуся авантюристу, случайно оказавшемуся здесь, командовать отрядом из двадцати рыцарей? Тогда это предложение простая милостыня!
Граф Валуа впервые принял Мортимера, так как все время был занят то делами в Совете, то приемами иностранных послов, то поездками по королевству. Наконец-то Мортимеру удалось увидеть этого человека, правившего Францией, человека, который как раз сегодня возвел в канцлеры одного из своих подопечных, Жана де Шершемона, и от которого сейчас зависела судьба Мортимера; безусловно, теперешнее положение Мортимера было завидным для бывшего узника, приговоренного к пожизненному заключению, но в то же время тягостным для столь знатного сеньора; он, изгнанник, должен просить и ждать, не предлагая ничего взамен.
Встреча состоялась во дворце Сицилийского короля, который Карл Валуа получил в дар от своего первого тестя, Карла Неаполитанского Хромого, в качестве свадебного подарка. В огромном зале, отведенном для аудиенций, дюжина оруженосцев, придворных и писцов, разбившись на маленькие группки, шептались между собой, поглядывая в сторону своего господина, который, словно настоящий монарх, принимал посетителей, восседая на кресле, вернее на троне с парчовым балдахином. Его высочество Валуа был одет в просторный домашний наряд из голубого бархата, расшитого латинской буквой «V» и лилиями, с большим вырезом спереди, что позволяло видеть меховую подпушку. Руки его были усыпаны перстнями, с пояса на золотой цепочке свисала выгравированная на драгоценном камне личная печать; голову венчал бархатный колпак, схваченный золотым чеканным ободком, нечто вроде короны для неторжественных случаев. Рядом, опираясь о спинку трона, стоял старший сын Карла Валуа - Филипп, жизнерадостный, статный здоровяк с огромным носом, а сбоку сидел на табуретке, вытянув огромные сапожищи из красной кожи, зять Карла - Робер Артуа. В камине пылал целый ствол дерева.
- Ваше высочество, - медленно произнес Мортимер, - если помощь первого среди баронов Уэльской марки, человека, который управлял королевством Ирландия и командовал во многих битвах, может быть вам полезна, я с готовностью окажу ее во имя защиты христианства, и уже сейчас вы можете располагать мною.
Валуа понял, что его собеседник человек гордый; говорит он о своих ленных владениях в Уэльской марке так, словно они все еще принадлежат ему, и что привлечь его на свою сторону можно лишь обходительным обращением.
- Я счастлив, барон, - сказал он в ответ, - видеть, что под знамя короля Франции, вернее, под мое знамя - ибо уже сейчас решено, что мой племянник будет по-прежнему управлять королевством, в то время как я возглавлю крестовый поход, - так вот, повторяю, счастлив видеть, что под мое знамя собираются виднейшие суверенные принцы Европы: мой родственник Иоганн Люксембургский, король Богемии, мой шурин Робер Неаполитанский и Сицилийский, мой кузен Альфонс Испанский, а также республики Генуя и Венеция, которые по призыву святейшего папы дадут нам галеры. У вас будет неплохое общество, барон, и я позабочусь о том, чтобы все уважали и чтили в вас знатного сеньора, каким вы являетесь. Во Франции, откуда вышли ваши предки и которая была родиной вашей матушки, ваши заслуги сумеют оценить лучше, чем в Англии.
Мортимер молча склонил голову. Заверение есть заверение; придется быть начеку, чтобы оно не осталось пустыми словами.
- Вот уже более пятидесяти лет, - продолжал его высочество Валуа, - в Европе не совершалось ничего великого во имя божье; точнее, со времен моего деда Людовика Святого, который хоть и вознесся на небеса, но оставил после себя на земле жизнь! Неверные, ободренные нашим бездействием, вновь подняли голову и считают себя хозяевами всей земли, совершают опустошительные набеги на побережье, грабят корабли, препятствуют торговле и одним своим присутствием оскверняют святые места. А мы, что сделали мы? Постепенно покинули все наши владения, все наши поселения; ушли из построенных нами крепостей, перестали защищать завоеванные нами священные права. Все это произошло одновременно с упадком Ордена тамплиеров, что было делом рук моего старшего брата - мир праху его, - но я никогда не одобрял расправы с тамплиерами! Однако те времена миновали. В начале нынешнего года к нам прибыли посланцы Малой Армении с просьбой оказать им помощь против турок. Я благодарен моему племяннику, королю Карлу IV, за то, что он понял, какую пользу может принести этот шаг, и одобрил меры, принятые мною в связи с этим; дело дошло до того, что теперь он заявляет, будто ему первому пришла в голову эта мысль! Хорошо уже то, что он верит в крестовый поход, а остальное не столь важно. Таким образом, в скором времени, собрав силы, мы двинемся в поход и нанесем сокрушительный удар по этим варварам в их далеком краю.
Робер Артуа, слышавший эту речь в сотый раз, с проникновенным видом одобрительно кивал головой, но в глубине души его забавляло то, с каким жаром его тесть вещает о высоких материях. Ибо Робер отлично знал истинную подоплеку дела. Знал, что на турок действительно готовится поход, но знал также, что попутно решено немного потеснить и христиан, ведь, как известно, император Андроник Палеолог, правивший Византией, не поклонялся Магомету. Разумеется, тамошняя церковь много хуже здешней и верующие иначе осеняют себя крестным знаменьем, но все-таки осеняют! Однако это-не мешало его высочеству Валуа упорно стремиться восстановить под своей эгидой знаменитую Константинопольскую империю, включив в нее не только земли Византии, но и Кипр, Родос, Армению, а также Куртенэ и Лузиньян. Так что после прибытия в дальние края графа Карла со всеми его войсками Андронику Палеологу придется плохо. Его высочество Валуа вынашивал в голове мечты Цезаря…
Впрочем, заметим, что Карл Валуа охотно прибегал к подобной тактике - запросить как можно больше, чтобы получить хоть немного. Так, он уже сделал попытку уступить возложенное на него командование крестовым походом и свои притязания на Константинопольский престол за маленькое королевство Арль на Роне при условии, что к этому королевству будет также добавлен Вьенн. В начале года об этом велись переговоры с Иоганном Люксембургским, но сделка сорвалась из-за возражений графа Савойского и особенно Неаполитанского короля, который, владея землями Прованса, вовсе не желал, чтобы его беспокойный родич создал по соседству с его государством свое независимое королевство. Тогда его высочество Валуа с особым рвением взялся за подготовку к священному походу. Говорили, что за короной государя, которая ускользнула от него в Испании, в Германии и даже в Арле, ему придется отправиться на другой конец света! Но все то, что было известно Роберу, огласке не подлежало…
- Конечно, еще не все препятствия преодолены, - продолжал его высочество Валуа. - Нам пока не удалось договориться с папой относительно числа рыцарей и их жалованья. Мы считаем необходимым иметь восемь тысяч рыцарей и тридцать тысяч пехотинцев и решили назначить следующую оплату: каждому барону по двадцать су в день, каждому рыцарю - десять; семь су и десять денье оруженосцам, два су - пехотинцам. А папа Иоанн пытается сократить мою армию до четырех тысяч рыцарей и пятнадцати тысяч пехотинцев; правда, он посулил мне двенадцать вооруженных галер. Он дал нам право на взимание десятины, но оспаривает сумму в миллион двести тысяч ливров в год за пять лет похода, которую мы у него запросили, и не желает предоставить четыреста тысяч ливров, необходимые королю Франции на побочные расходы…
Из которых триста тысяч ливров уже обещаны любезному дядюшке Карлу Валуа, подумал про себя Робер Артуа. За эту плату можно командовать крестовым походом! Но мне-то к чему спорить, ведь я тоже получу свою долю!»
- О! Я не хочу сказать ничего дурного о папе, - воскликнул Валуа, - но если бы вместо моего покойного племянника Филиппа на последнем конклаве в Лионе был я, я сумел бы добиться избрания такого кардинала, который лучше понимал бы интересы христианства и не был бы так прижимист!
- Особенно с тех пор, как мы в мае этого года вздернули на монфоконской виселице его племянника, - заметил Робер Артуа.
Мортимер повернулся в кресле и удивленно посмотрел на Робера Артуа.
- Племянника папы? Какого племянника?
- Как, кузен, разве вы не знаете? - отозвался Робер Артуа и, воспользовавшись случаем, встал, он не мог долго оставаться без движения. Подойдя к камину, он подтолкнув концом сапога выпавшее из очага полено.
Мортимер уже перестал быть для него «милордом» и превратился в «кузена», так как они установили, что находятся в отдаленном родстве через Фиеннов; скоро он будет просто «Роджер».
- Как, - повторил Робер, - вы не слыхали об удивительном приключении, которое произошло с благородным сеньором Журдэном де Лилем, столь благородным и столь могущественным, что святой отец отдал ему в жены свою племянницу? Да, впрочем, конечно, нет, как вы могли знать? Ведь вы по милости вашего доброго друга Эдуарда томились в узилище. О! Дело совсем пустяковое. И в сущности обошлось бы без шума, не будь этот малый женат на племяннице папы. Этот самый Журдэн, гасконский сеньор, был виновен в кое-каких мелких злодеяниях: воровал, убивал, насиловал женщин, растлевал юных девиц и сверх того баловался с мальчиками. Король, по просьбе папы Иоанна, согласился помиловать его и даже сохранил за ним право на получение доходов с ленного владения, но при условии, что он исправится. Как бы не так! Наш Журдэн вернулся к себе, и вскоре стало известно, что он еще более рьяно взялся за старое, собрал вокруг себя воров, убийц и прочий сброд, который грабил в его пользу и мирян и церковников. Тогда послали королевского сержанта, который явился к нему, как положено - в руках жезл с геральдическими лилиями, - и потребовал от него явки в суд. И знаете, как Журдэн встретил нашего сержанта? Приказал его схватить и избить королевским жезлом, а в завершение всего посадил на этот самый жезл… Ну, тот, понятно, отдал богу душу.
Тут Робер не смог сдержать громовой смех, от которого задрожали стекла окон в свинцовых переплетах. Как весело хохотал его светлость Артуа, в глубине души одобряя Журдэна де Лиля и чуть ли не завидуя ему во всем, за исключением печального конца! Вот кого бы он охотно взял себе в друзья.
- По правде говоря, никто так и не знает, в чем состояло главное его преступление, - продолжал он, - в том ля, что он убил королевского посланца, или в том, что он осквернил королевские лилии пометом какого-то сержанта! За эти подвиги сира Журдэна сочли достойным вздернуть на монфоконской виселице, куда его торжественно доставили, привязав к хвосту лошади, и повесили в том самом платье, которое ему преподнес его дядюшка папа; вы можете взглянуть на него, если вам приведется побывать в тех краях! Одеяние, правда, стало для него несколько широковато.
И Робер снова захохотал, задрав голову и заложив большие пальцы рук за пояс; его веселье было столь искренним и заразительным, что Роджер Мортимер не выдержал и тоже рассмеялся. Смеялись Валуа и его сын Филипп… Придворные с любопытством поглядывали на них из глубины зала.
В числе других своих милостей судьба посылает нам одну - мы не знаем, какой нас ждет конец. Они были в своем праве, эти четыре знатных барона, они могли веселиться от чистого сердца; одному из них суждено было окончить свои дни через два года, другому оставалось ждать почти в день семь лет и найти смерть на мостовой некоего города, по улицам которого его тоже протащат, привязав к хвосту лошади.
Этот смех сдружил их. Мортимер вдруг понял, что его допустили во всесильную группу Валуа, и почувствовал облегчение. Он с симпатией посмотрел на его высочество Карла, на это широкое, с багровым румянцем лицо-человека, который неумерен в еде, но из-за недостатка досуга, поглощенный государственными делами, не имеет возможности в должной мере заниматься физическими упражнениями. Мортимер не видел Валуа уже очень давно: один раз они встретились в Англии на торжествах по случаю свадьбы королевы Изабеллы и второй раз в 1313 году, когда Роджер сопровождал английского короля, посетившего Париж, дабы впервые принести ленную присягу французской короне. И хотя казалось, что все это было только вчера, на самом деле с тех пор прошло немало лет. Его высочество Валуа был тогда в полном расцвете сил, а ныне он грузный и важный, да и Мортимер прожил уже половину отпущенного ему срока и надеялся прожить столько же, конечно при условии, что господь бог не пожелает сразить его на поле битвы, утопить в море или положить его голову под топор королевского палача. Дожить до тридцати семи лет было само по себе несомненной удачей, особенно когда имеешь столько завистников и врагов, постоянно рискуешь жизнью на турнирах или на войне, не считая уже полутора лет, проведенных в темнице Тауэра. Ну да ладно! Не надо только терять время и отказываться от новых приключений. В конце концов, мысль о крестовом походе пришлась по душе Мортимеру.
- И когда же, ваше высочество, корабли ваши снимутся с якорей? - спросил он.
- Полагаю, через полтора года, - ответил Валуа. - Я пошлю в Авиньон третье посольство, чтобы окончательно решить вопрос о денежной помощи, индульгенциях и девизе крестового похода.
- О, это будет великолепный набег, лорд Мортимер, и те, кто, нацепив на себя оружие, кичатся своей отвагой при дворе, должны будут делом доказать, что они способны на большее, нежели участие в турнирах, - проговорил молчавший до этого Филипп Валуа, и лицо его порозовело.
Старший сын Карла Валуа уже видел в мыслях раздутые ветром паруса галер, далекие берега, знамена, рыцарей, тяжелый скок французской кавалерии, сминающей неверных, затоптанный копытами лошадей полумесяц, мавританских девушек, захваченных в замках, нагих красавиц рабынь в цепях… И ничто не помешает Филиппу Валуа утолять свои страсти с этими жирными басурманками. Его широкие ноздри раздувались в предвкушении этой услады. Жанна Хромоножка, его супруга, которую он, разумеется, любит, но боится до смерти, останется во Франции, а в минуты ревности она способна закатить дикую сцену, стоит ему только бросить взгляд на грудь другой женщины. Да, характер у сестрицы Маргариты Бургундской не из легких! Но может же быть, что муж искренне любит свою жену и в то же время, повинуясь природе, вожделеет к другим женщинам. Однако Филиппу требовался по меньшей мере крестовый поход, чтобы он осмелился обмануть Хромоножку.
Мортимер слегка выпрямился и одернул свой черный камзол. Ему не терпелось вернуться к теме, которая имела для него куда большее значение, чем крестовый поход.
- Ваше высочество, - обратился он к Карлу Валуа, - можете считать, что я уже шагаю в ваших рядах. Но я пришел также за тем, чтобы попросить у вас…
Слово было сказано. Бывший наместник Ирландии произнес это слово, без которого ни один проситель ничего не добьется, без которого ни один владыка не окажет поддержки. Просить, испрашивать, обращаться с просьбой… И вовсе не обязательно добавлять что-либо к этим словам.
- Знаю, знаю, - ответил Карл Валуа, - мой зять Робер уже ввел меня в курс дела. Вы просите, чтобы я замолвил за вас слово перед королем Эдуардом. Однако, мой любезный друг…

Предыдущая страница 4 Следующая страница


5 Морис Дрюон

Поскольку Мортимер «просил», он сразу превратился в «друга».
- Однако я не сделаю такого шага, потому что это бесполезно… и только навлечет на меня новые оскорбления! Знаете, какой ответ ваш король Эдуард передал мне через графа Бувилля? Хотя, конечно, знаете… А ведь у папы уже было испрошено разрешение на этот брак! В какое положение он меня ставит! Смогу ли я теперь обратиться к нему с просьбой, чтобы он вернул ваши земли, восстановил ваши титулы, выгнал - что неизбежно вытекает из вышесказанного - своих мерзких Диспенсеров?
- И тем самым вернул королеве Изабелле…
- Бедная моя племянница! - воскликнул Валуа. - Я знаю, преданный друг, все знаю! Но неужели вы полагаете, что я или король Франции можем заставить короля Эдуарда изменить свои нравы и сменить министров? И не забывайте, что он уже прислал к нам епископа Рочестера с требованием выдать вас. Понятно, мы отказали; мы не пожелали даже принять его епископа! Таков первый мой ответ на оскорбление Эдуарда! Нас связывают с вами, лорд Мортимер, нанесенные нам оскорбления. И если кому-нибудь из нас выпадет случай отомстить, заверяю вас, дорогой милорд, что мстить мы будем вместе.
Мортимер почувствовал, что его охватывает отчаяние, но на лице его не отразилось ничего. Беседа, от которой, если верить обещаниям Робера Артуа, должно было ждать чудес («Мой тесть Карл может все; если он проникнется к вам дружескими чувствами, а это так и будет, победа за вами; в случае надобности склонит на вашу сторону самого папу»)… беседа эта близилась к концу. И что же? Ничего!.. Туманное обещание дать пост военачальника через полтора года в стране турок. Роджер Мортимер уже подумывал покинуть Париж, отправиться к папе; а если и там ему не удастся ничего добиться, что ж, тогда он обратится к Германскому императору… О! Сколько горьких разочарований несет в себе изгнание. Сбываются предсказания дяди - лорда Чирка…
Но вот в наступившей неловкой тишине раздался голос Робера Артуа:
- А почему бы нам самим не создать повод для мести, о которой вы говорите, Карл?
При дворе один лишь Робер называл графа Валуа по имени, как он привык звать его еще в те времена, когда они были лишь кузенами; к тому же рост, сила и бахвальство давали Роберу особые права.
- Робер прав, - сказал Филипп Валуа. - Можно, например, пригласить короля Эдуарда принять участие в крестовом походе и там…
Он закончил свою мысль неопределенным жестом. Оказывается, у Филиппа, у этого верзилы, богатое воображение! Он уже представлял себе, как они переходят реку вброд или, еще лучше, предпринимают вылазку верхами в пустыне, где им встречается толпа язычников; Эдуард ввязывается в бой, они преспокойно бросают его, и он попадает в руки турок… Вот это настоящая месть!
- Никогда, - вскричал Карл Валуа, - никогда Эдуард не присоединит свои войска к моим. Да и можно ли вообще говорить о нем как о христианском владыке? Только мавры придерживаются подобных нравов!
Несмотря на этот приступ негодования, Мортимера охватило беспокойство. Слишком хорошо он знал, чего стоили уверения принцев, знал, как еще вчерашние враги могут завтра примириться, если это принесет им выгоду. Вдруг его высочеству Валуа взбредет в голову мысль для вящей славы своего крестового похода пригласить Эдуарда, и вдруг Эдуард сделает вид, что согласен…
- Если бы вы даже и предложили, ваше высочество, - промолвил Мортимер,
- весьма маловероятно, что король Эдуард ответит на ваше приглашение; он любит игрища, но презирает оружие, и уверяю вас, что в битве при Шрусбери вовсе не он победил меня. Мы проиграли из-за неудачных распоряжений Томаса Ланкастера. Оправдывая свой отказ, Эдуард сошлется, и не без основания, на ту опасность, которую представляют собой шотландцы…
- Зато я был бы не прочь видеть шотландцев среди крестоносцев, - воскликнул Валуа.
Робер Артуа неторопливо похлопывал своими широкими ладонями. Крестовый поход был ему совершенно безразличен, и, откровенно говоря, он не испытывал ни малейшей охоты участвовать в нем. Прежде всего его укачивало в море. На земле все что угодно, но только не на воде - на корабле грудной младенец даст сто очков гиганту Артуа! Да и к тому же в первую очередь он мечтал вернуть себе графство Артуа, а если ему придется целых пять лет скитаться где-то в заморских странах, то вряд ли это приблизит его к цели. Константинопольский трон не входил в его наследство, и его ничуть не пленяла перспектива оказаться в один прекрасный день в роли коменданта какого-нибудь плешивого, затерянного в море островка. Не интересовала его и торговля пряностями или похищение турчанок; Париж был полон гурий за пятьдесят су и горожанок, обходившихся и того дешевле; а его супруга, мадам Бомон, дочь Карла Валуа, охотно закрывала глаза на мужнины шалости. Таким образом, Робер изо всех сил старался оттянуть начало похода и, делая вид, что содействует ему, на самом деле силился всячески задержать его подготовку. У него имелся свой план, и не зря он привел Роджера Мортимера к своему тестю.
- А я вот что думаю. Карл, - сказал он. - Благоразумно ли оставлять на столь длительный срок французское королевство без мужчин, без рыцарства, а главное без вашего руководства, на милость короля Англии, который недвусмысленно доказал, что не желает нам добра.
- Замки подготовятся к обороне, Робер, и, кроме того, мы оставим в них сильные гарнизоны, - ответил Валуа.
- Но кто защитит королевство в наше отсутствие, без дворянства, без большинства рыцарей и, главное, без вас, нашего великого полководца? Уж не коннетабль ли, которому скоро стукнет семьдесят пять! Диву даешься, как это он еще держится в седле. Наш король Карл? Если, по словам лорда Мортимера, Эдуард чувствует себя не особенно уютно на поле боя, то наш любезный кузен понимает в бранных делах и того меньше. Да и что он вообще умеет делать? Только красоваться перед своим народом, чтобы все любовались его свежим цветом лица да улыбкой? Было бы безумием оставлять Эдуарду поле для гнусных происков, не ослабив его предварительно ловким ударом.
- Тогда поможем шотландцам, предложил Филипп Валуа. - Высадимся в Шотландии и будем сражаться бок о бок с ними. Я лично готов отправиться туда хоть сегодня.
Робер Артуа нагнул голову, чтобы не выдать своих мыслей. Ну и наделает дел наш доблестный Филипп, если ему поручат командовать экспедицией в Шотландию! Наследник Карла уже однажды показал, на что он способен; было это в Италии, куда его послали поддерживать папского легата против миланских Висконти. Филипп горделиво прибыл со своим войском, а затем Галеаццо Висконти так ловко обвел его вокруг пальца, что посланец Франции постепенно уступил ему все считая, что все выиграл, и вернулся домой, не дав ни одного даже самого ничтожного сражения. Поэтому-то надо следить в оба, чтобы этот молодец опять чего-нибудь не выкинул! Это не мешало Филиппу Валуа быть лучшим и самым близким другом Робера, не говоря уже о том, что они были родственниками, но ведь и о своем друге можно думать все что угодно при условии, что он об этом не знает.
Роджер Мортимер слегка побледнел, услыхав предложение Филиппа Валуа. Ибо, хотя он был соперником и врагом короля Эдуарда, Англия все же была его родиной!
- В настоящее время, - проговорил он, - шотландцы ведут себя более или менее миролюбиво и склонны соблюдать договор, который они сумели навязать Эдуарду в прошлом году.
- Вечно Шотландия, Шотландия, - поддержал его Робер. - Чтобы попасть в Шотландию, нужно переплыть море! Побережем лучше наши корабли для крестового похода. Возможно, у нас найдется более подходящее место, чтобы досадить этому ничтожеству Эдуарду. Он не принес нам присяги верности за Аквитанию. Если мы принудим его явиться во Францию для защиты своих прав на это герцогство и, кстати, разобьем его, то мы, во-первых, отомстим ему, а во-вторых, во время нашего отсутствия он не посмеет поднять голову.
Валуа вертел свои перстни и размышлял. Снова Робер показывал себя разумным советчиком. Хотя Робер просто бросил идею, Валуа уже предугадывал все ее выгоды. Тем более что Аквитания не была для него неведомым краем; он уже воевал там, провел в тех краях свою первую крупную и победоносную кампанию в 1294 году.
- Разумеется, это будет хорошей подготовкой для наших рыцарей, которые уже давно по-настоящему не воевали, - сказал он, - к тому же мы сможем испытать пороховые жерла, их уже начинают применять итальянцы, а нам их предложил поставить наш старый приятель Толомеи. И в самом деле, французский король имеет право взять Аквитанское герцогство под свою руку, коль скоро ему не была принесена присяга верности… - На мгновение он задумался. - Но это не обязательно приведет к вооруженной схватке, - заключил он. - Как всегда, начнутся переговоры, и дело возьмут в свои руки парламенты и посольства. В конце концов присяга будет принесена, хотя бы скрепя сердце. Нет, этот повод не годится.
Робер Артуа снова сел, положив локти на колени и подперев подбородок кулаками.
- Можно подыскать более веский предлог, нежели отказ от присяги, - начал он. - По-моему, кузен Мортимер, вы не хуже нас знаете о всех трудностях, дрязгах и спорах, возникавших из-за Аквитании, с тех пор как герцогиня Алиенора, наставив достаточно развесистые рога своему первому супругу, нашему королю Людовику VII, когда их брак был расторгнут, легкомысленно преподнесла вместе со своей жаждущей утех плотью и свое герцогство вашему королю Генриху II Английскому. Известно вам, конечно, и о договоре, которым славный король Людовик Святой, задавшись целью все дела решать по справедливости, намеревался положить конец тянувшейся сто лет войне. Но справедливость ничто, когда речь идет об установлении добрых отношений между королевствами. Договор, который Людовик Святой заключил в благодатный 1259 год с Генрихом III Плантагенетом, создал настолько сложное и запутанное положение, что сам черт ногу сломит. Даже сенешаль Жуанвилль, двоюродный дед вашей супруги, кузен Мортимер, безгранично преданный святому королю, советовал ему не подписывать этого договора. Давайте признаем открыто, этот договор был просто глупостью.
Роберу хотелось добавить: «Как, впрочем, и все, что сделал Людовик Святой, который был самой зловещей фигурой среди всех французских королей. Его разорительные крестовые походы, состряпанные на скорую руку договоры, привычка все видеть только в черном и белом цвете… О! Как бы повезло Франции, не будь этого царствования! И однако после смерти Людовика Святого люди жалеют о нем, видно, коротка их память, раз они вспоминают лишь о правосудии, которое он вершил под дубом, разбирая тяжбы простого люда и отрывая драгоценное время от государственных дел!»
Но вслух Робер сказал:
- Со дня смерти Людовика Святого не прекращаются споры и пререкания, договоры то заключаются, то отвергаются; если и приносят присягу верности, то с оговорками, беспрестанно заседающие парламенты то осуждают, то оправдывают, а в герцогстве мятеж следует за мятежом, и идут все новые и новые судебные разбирательства. Кстати, Карл, - повернулся Робер к Валуа,
- под каким предлогом посылал вас в Аквитанию ваш брат Филипп Красивый? Помнится, вы там навели тогда отменный порядок.
- В Байонне произошли в то время большие волнения: между французскими и английскими моряками дошло до рукопашной, пролилась кровь.
- Так вот, - воскликнул Робер, - давайте-ка придумаем повод для новых волнений в Байонне. Добьемся того, чтобы подданные обоих королей схватились и чуточку поубивали друг друга. Кажется, я нашел подходящее место.
Он ткнул своим огромным указательным пальцем в сторону своих собеседников и продолжал:
- В Парижском договоре, подтвержденном при заключении мира в 1303 году, пересмотренном законниками в Периге в 1311 году, было оговорено существование отдельных привилегированных сеньорий, которые, находясь на земле Аквитании, тем не менее остаются под прямой властью короля Франции. А у этих сеньорий в свою очередь имеются вассальные земли, которые тоже находятся в Аквитании. Вопрос же о том, подлежат эти земли непосредственно власти короля Франции или же герцога Аквитанского, до сих пор не решен. Понятно?
- Понятно, - отозвался его высочество Валуа.
Но его сын Филипп ничего не понял. Его большие голубые глаза моргали так беспомощно, что отец, сжалившись, объяснил ему:
- Ну как же, сын мой. Вообрази, что я отдаю тебе весь этот дворец как бы в ленное владение, но оставляю за собой право свободного пользования и распоряжения залом, где мы сейчас сидим. Однако к этому залу примыкает небольшая комнатка, в которую ведет вот та дверь. Кто из нас двоих имеет право пользоваться этой комнатой, на ком лежит обязанность обставить ее мебелью и убирать? - И вновь обратившись к Роберу, добавил: - Только нужно придумать столь серьезную акцию, чтобы Эдуард не мог на нее не ответить.
- Есть у нас одна сеньория, словно нарочно для этого уготованная, - ответил гигант, - это земля Сен-Сардо в приорстве Сарлат Перигезской епархии. Вопрос о ее статуте уже обсуждался, и Филипп Красивый заключил с приором Сарлата договор, по которому король Франции становится совладельцем этой сеньории. Эдуард I обращался с апелляцией по этому поводу в парижский Парламент, но тот не вынес окончательного решения. Что будет делать король Англии, герцог Аквитании, если французский король, совладелец Сарлата, предпримет постройку крепости в Сен-Сардо, с тем чтобы разместить в ней крупный гарнизон, отчасти угрожающий окрестностям? Надо полагать, отдаст приказ своему сенешалю воспротивиться этому и тоже захочет разместить в сеньории гарнизон. При первой же стычке между солдатами двух королевств, при первой же грубости в отношении королевского офицера…
Робер выразительно развел свои огромные ручищи, словно вывод напрашивался сам собой. И его высочество Валуа, весь в голубом бархате, расшитом золотом, поднялся с трона. Он уже видел себя в седле во главе войска; он вновь отправится в Гиэнь, где тридцать лет назад прославил короля Франции!
- Я поистине восторгаюсь вами, брат мой! - воскликнул Филипп Валуа. - Вы, столь знатный рыцарь, знаете юридические тонкости не хуже легистов.
- Ба, брат мой, да было бы вам известно, в том нет заслуги с моей стороны. Не по влечению сердца мне пришлось изучить так основательно все обычаи Франции и решения Парламентов; в этом повинна моя тяжба из-за графства Артуа. Но поскольку до сих пор мне эти знания ни разу не сослужили службы, пусть они помогут хотя бы моим друзьям, - добавил Робер, слегка склоняясь перед Роджером Мортимером, словно все это затевалось исключительно ради него.
- Ваш приезд - большая для нас подмога, мессир барон, - добавил Карл Валуа. - Наши цели едины, и мы не преминем в узком кругу обратиться к вам за советом относительно этого дела… Да поможет нам господь!
Мортимер растерялся, голова у него пошла кругом. Он ничего не сделал, ничего не сказал и не предложил, они воспользовались его присутствием, дабы осуществить свои заветные чаяния. И теперь от него требуют принять участие в войне против его собственной страны, не оставляя ему иного выбора.
Итак, если будет на то божья воля, французы на французской земле пойдут войной на французских подданных английского короля при поддержке знатного английского барона и на деньги, данные папой для освобождения Армении от турок.

5. ОЖИДАНИЕ

Прошла осень, за ней зима, весна и начало лета. Лорд Мортимер видел, как над Парижем пронеслись все четыре времени года, видел непроходимую грязь на узких парижских улицах, видел снег на широких крышах аббатств и лугах Сен-Жермен, видел затем, как распускаются почки деревьев на берегах Сены и солнечные лучи играют на квадратной башне Лувра, на круглой Нельской башне и на острие шпиля Сент-Шапель.
Изгнаннику всегда приходится ждать. Считается, что это не только его роль, но чуть ли не обязанность. Он ждет, пока ему наконец улыбнется судьба. Ждет, когда люди в стране, где он нашел себе убежище, закончат свои собственные дела и вспомнят наконец о его делах. Первое время изгнанник и его злоключения вызывают любопытство, каждый хочет завладеть им, как диковинкой, но вскоре присутствие его начинает утомлять и даже становится стеснительным.
Все видели в нем немой упрек. Но нельзя же заниматься им с утра до вечера; он проситель, он, в конце концов, может и потерпеть!
Итак, Роджер Мортимер ждал, так же как ждал он два месяца в Пикардии у своего кузена Жана де Фиенна возвращения французского двора в Париж, как ждал он, чтобы его высочество Валуа выкроил среди всех своих обязанностей свободный час и принял его… Теперь он ждал войны в Гиэни, пройти через которую, казалось, было предначертано ему самой судьбой.
О, его высочество Валуа не мешкал. Королевские сановники, по совету Робера, действительно наметили в Сен-Сардо на спорных угодьях сеньории Сарлат место для закладки фундамента крепости; но крепость не возведешь в один день, даже в три месяца; поначалу действия французов не особенно встревожили подданных английского короля. Поневоле приходилось ждать инцидента.
Роджер Мортимер использовал свой досуг для ознакомления с французской столицей, которую он лишь мельком видел десять лет назад, во время короткого путешествия, и, бродя по Парижу, старался понять великий народ Франции, которого он почти не знал. Могучая, славная нация и столь отличная от Англии! А ведь живущие на разных берегах моря считали, что походят друг на друга, ибо знать обеих стран происходила от общих предков; но сколько же различий обнаруживалось при ближайшем знакомстве! Все население Англии с ее двумя миллионами душ составляло меньше одной десятой подданных короля Франции. Общее число французов равнялось приблизительно двадцати двум миллионам. В одном Париже насчитывалось триста тысяч душ, в то время как в Лондоне - всего сорок тысяч. А какое оживление на улицах, какой расцвет торговли и ремесел, золото льется рекой! Чтобы убедиться в этом, достаточно было пройти по Мосту менял или вдоль набережной Золотых дел мастеров и послушать, как стучат в глубине лавок маленькие молоточки, кующие золото; пересечь, зажав нос, Большой мясной ряд за Шатле, где работали потрошильщики и живодеры; прогуляться по улице Сен-Дени, где расположились галантерейщики; пощупать ткани на прилавках суконщиков… А сравнительно тихая Ломбардская улица, которую лорд Мортимер теперь хорошо изучил, была местом крупных сделок.
Около трехсот пятидесяти корпораций и цехов возглавляли и объединяли все эти ремесла; и у каждого цеха были свои законы, свои обычаи и свои праздники. И, пожалуй, дня не проходило без того, чтобы, выслушав мессу и обсудив свои дела, мастера и их подручные не собирались на пир; то это были шляпники, то свечники, то кожевники… На холме Сент-Женевьев целое племя богословов и докторов в колпаках вели диспуты на латыни, и отзвуки их контроверзов об апологетике или принципах Аристотеля порождали споры во всем христианском мире.
У знатных баронов и прелатов, у королей многих иностранных держав в городе имелись свои особняки, где они держали нечто вроде двора. Знать посещала главным образом улицы квартала Ситэ, Торговую галерею Пале-Рояля и держалась поблизости от отелей Валуа, Наваррского, Артуа, Бургундского, Савойского. Любой из этих отелей был как бы постоянным представительством крупных ленных владений; здесь сосредоточивались интересы каждой из этих провинций. И город рос, рос без конца и края, пригороды его уже оттесняли сады и леса, выплескивались за городские стены, возведенные Филиппом-Августом, но почти исчезнувшие под натиском новых построек.
Стоило только отъехать от столицы туда, где простирались поля, и путник без труда убеждался, что французская деревня процветает. Зачастую у простых свинопасов и пастухов были собственные виноградники или поля. Женщины, занимавшиеся полевыми работами или каким-либо иным трудом, отдыхали в субботу после обеда, хотя им и оплачивалось это время; впрочем, в субботу вообще почти повсюду работа прекращалась в три часа дня. В дни многочисленных церковных праздников, так же как и в цеховые праздники, тоже не работали. И все же люди сетовали на свою судьбу. Правда, жаловались они главным образом на подати и налоги, как все народы во все времена жаловались на то, что они работают на других и никогда по-настоящему не могут располагать ни самими собой, ни плодами своих трудов. А объяснялось это тем, что во Франции, несмотря на ордонансы Филиппа V, которым следовали не слишком-то охотно, было значительно больше крепостных, чем в Англии, где большинство крестьян были свободными людьми,
- им вменялось в обязанность иметь снаряжение для службы в армии; английские крестьяне были даже представлены в королевских советах и могли таким образом требовать у монархов принятия угодных им хартий.
Зато среди французской знати не существовало таких глубоких противоречий, как среди английской; конечно, и тут встречалось немало заклятых врагов, чья вражда была порождена личными интересами, таких, например, как граф Робер Артуа и его тетка Маго; среди дворянства возникали кланы и группировки, но вся знать была заодно, когда дело касалось их общих интересов или защиты королевства. Во Франции идея нации была более определенной и укоренилась глубже. Если и существовало сходство между державами, то в ту пору оно определялось личностью их правителей. И в Лондоне и в Париже короны достались людям слабым, которым были чужды подлинные заботы о благе страны, а владыка, не пекущийся о государстве, является таковым лишь по имени.
Мортимер представился королю Франции, виделся с ним несколько раз, но не составил себе высокого мнения об этом двадцатидевятилетнем монархе, которого сеньоры обычно именовали Карлом Красивым, а народ - Карлом Красавчиком, ибо хотя ростом и лицом он пошел в отца, под благообразной внешностью, увы, скрывалась скудость ума.
- Нашли ли вы подходящее жилье, мессир Мортимер? С вами ли ваша супруга? Ах! Как вам, должно быть, тоскливо без нее! Сколько детей она вам родила?
Во-т и все, что изволил сказать король изгнаннику, и всякий раз, видя его, он повторял свои вопросы: «С вами ли ваша супруга? Сколько детей она вам родила?» - успев забыть с прошлой встречи ответы Мортимера. Его, по-видимому, интересовали только домашние и семейные дела. Злосчастный брак с Бланкой Бургундской, рана от которого еще не затянулась, был расторгнут, причем Карл показал себя в этой истории не с лучшей стороны. Его высочество Валуа тотчас же женил его вторично на Марии Люксембургской, юной сестре короля Богемии, с которым Валуа как раз в тот момент мечтал сговориться относительно королевства Арль. Теперь Мария Люксембургская была беременна, и Карл Красивый окружал ее заботами, подчас даже бестолковыми.
Неопытность короля в управлении страной не мешала Франции вмешиваться в дела всего мира. Совет управлял от имени короля, а его высочество Валуа - от имени Совета; ничто, казалось, не могло свершиться без слова Франции. Папе непрерывно давались наставления, и самый быстрый гонец, Робэн Кюис-Мариа, которому платили по восемь ливров и несколько денье - настоящее богатство - за поездку в Авиньон, непрестанно доставлял пакеты, по дороге забирая лошадей в монастырях. Гонцы посылались во все королевские дворы: Неаполитанский, Арагонский, Германский. Особенно пристально следили за всем, что творилось в Германии, - Карл Валуа и его кум Иоганн Люксембургский изрядно потрудились, добиваясь от папы отлучения от церкви императора Людвига Баварского лишь для того, чтобы корона Священной империи досталась… кому же? Да самому Карлу Валуа! Карл упрямо стремился осуществить свою давнишнюю мечту. Всякий раз, когда трон Священной империи пустовал по божьей или человеческой воле, его высочество Валуа тут же выставлял свою кандидатуру. Одновременно продолжалась подготовка к крестовому походу, и нельзя было не признать, что если бы поход возглавил император, это произвело бы весьма сильное впечатление не только на язычников, но и на христиан.
Но была еще Фландрия, та самая Фландрия, что составляла предмет постоянных забот французской короны и продолжала доставлять ей неприятности: стоило графу Фландрскому изъявить свою верность королю Франции, как начинал бунтовать народ и графу приходилось выступать против короля, чтобы успокоить своих подданных. Наконец, много хлопот причиняла Англия, и Роджера Мортимера приглашали теперь к Валуа всякий раз, когда обсуждались английские дела.
Мортимер снял себе жилище около особняка Робера Артуа, на улице Сен-Жермен де Пре, напротив Наваррского отеля. Джерард Элспей, не расстававшийся с ним со дня побега из Тауэра, вел дом; брадобрей Огл выподнял роль камердинера; у Мортимера же нашли пристанище еще несколько изгнанников, вынужденных покинуть родину из-за ненависти Диспенсеров. Среди них был Джон Мальтраверс, английский сеньор сторонник Мортимера, который, так же как и он, был потомком одного из соратников Вильгельма Завоевателя и которого объявили врагом английского короля. У этого Мальтраверса была длинная мрачная физиономия, длинные редкие волосы и огромные зубы; он ужасно походил на своего коня. Мальтраверс был не слишком приятным компаньоном - главным образом потому, что без видимой причины заливался раскатистым, похожим на ржанье смехом, от которого всякий раз вздрагивали присутствующие. Но в изгнании друзей не выбирают; друзей вам дарит общее несчастье. Через Мальтраверса Мортимер узнал, что его жену перевели в замок Скиптон в графство Йоркшир, придав ей в качестве свиты придворную даму, конюшего, прачку, слугу и пажа; узнал он также, что получает она тринадцать шиллингов и четыре денье в неделю содержания на себя и свои людей, это было равносильно тюремному заключению.
А участь королевы Изабеллы изо дня в день становилась все более мучительной. Диспенсеры грабили, обирали и унижали ее терпеливо, методически, жестоко. «Мне не принадлежит больше ничего, кроме моей жизни,
- велела она передать Мортимеру, - но я весьма опасаюсь, что и ее у меня собираются отнять. Поторопите моего брата выступить на мою защиту».
А король Франции твердил: «С вами ли ваша супруга? Есть ли у вас сыновья?..» - и не было у него иных мнений, кроме мнений его высочества Валуа, а тот все ставил в зависимость от успеха или неуспеха своих действий в Аквитании. А что, если к тому времени Диспенсеры убьют королеву?
- Не посмеют, - отвечал Валуа.
Кое-какие новости Мортимер получал через банкира Толомеи, который переправлял его почту за Ла-Манш. Ломбардцы наладили почтовую связь куда искуснее, чем двор, и их гонцы умели более ловко припрятать в случае надобности письмо. Таким образом, переписка между Мортимером и епископом Орлетоном почти не прерывалась.
Епископ Герифордский дорого заплатил за то, что устроил побег Мортимера, но он был человек смелый и не уступал королю. Когда его, прелата, впервые в истории Англии, вынудили предстать перед светским правосудием, он отказался отвечать на вопросы обвинителей, и его поддержали все архиепископы королевства, усмотревшие в действиях короля угрозу своим привилегиям. Эдуард продолжал процесс, добился осуждения Орлетона и приказал конфисковать его имущество. Кроме того, король обратился к папе, прося его сместить епископа как бунтаря; в этих условиях было очень важно, чтобы его высочество Валуа оказал воздействие на Иоанна XXII, а тот воспрепятствовал бы отставке епископа, которая привела бы Орлетона на плаху.
В весьма щекотливом положении очутился и Генри Кривая Шея. В марте Эдуард передал ему титулы и имущество казненного брата, в том числе и большой замок Кенилворт. Затем, узнав, что Генри, теперь уже граф Ланкастерский, направил Орлетону дружеское послание с выражением сочувствия, Эдуард обвинил его в государственной измене.
- А ваш король по-прежнему отказывается платить нам. Коль скоро вы видитесь с его высочеством Валуа и графом Артуа и находитесь в дружеских с ними отношениях, - говорил Толомеи, - не могли бы вы напомнить им, милорд, о пороховых жерлах, которые недавно были испытаны в Италии и которые в высшей степени пригодны для осады городов. Мой племянник в Сиенне и семейство Барди во Флоренции могут взять на себя их поставку. Эти орудия легче устанавливать, чем громоздкие катапульты, да и разрушений они причиняют побольше. Его высочеству Валуа следовало бы вооружить такими жерлами свое воинство для крестового похода… если, конечно, крестовый поход состоится!
Поначалу женщины проявили немалый интерес к Мортимеру - к этому высокому мужчине с загадочным взглядом, неизменно одетому в черное, суровому и таинственному, все время покусывавшему губу, пересеченную белым шрамом. Десятки раз они требовали, чтобы он рассказывал им о побеге, и под прозрачными корсажами из белого льняного полотна видно было, как взволнованно дышат прекрасные груди. Его низкий, чуть хрипловатый голос, чужеземный акцент, прорывавшийся в некоторых словах, заставляли учащенно биться открытые для любви сердца. Робер Артуа неоднократно пытался толкнуть английского барона в эти страстно ждавшие его объятия; желая отвлечь Мортимера от тягостных мыслей и полагая, что его больше тянет к простонародным развлечениям, он взялся поставлять ему гулящих девок в любом количестве, поодиночке или пачками. Но Мортимер не поддавался искушениям, и так как он вовсе не был похож на святошу, окружающие начали подумывать, уж не лежат ли в основе столько высокой добродетели те же склонности, что и у английского короля.
Но никто не догадывался об истинной причине этого воздержания. Мортимер, некогда связывавший свой побег из тюрьмы с гибелью ворона, дал зарок целомудрия, считая, что только в этом случае фортуна вновь улыбнется ему. Он поклялся не прикасаться к женщинам до тех пор, пока не вступит на землю Англии и не вернет себе все свои титулы и былое могущество. Такой же рыцарский обет могли дать Ланселот, Амадис или еще кто-нибудь из соратников короля Артура. Однако Роджер Мортимер вынужден был признать, что дал этот обет несколько неосмотрительно, и это в немалой степени омрачало его настроение…
Наконец из Аквитании пришли добрые вести. Крепость, которую возводили в Сен-Сардо, начала вызывать беспокойство у сенешаля английского короля в Гиэни, мессира Бассе, весьма ревниво относившегося к своему престижу особенно потому, что имя его, звучавшее как слово «такса», вызывало дружный смех. Он усмотрел в этом посягательство на права своего повелителя, короля Англии, равно как и оскорбление своей собственной персоны. Собрав немногочисленное войско, он внезапно ворвался в Сен-Сардо, разграбил это местечко, схватил сановников французского короля, наблюдавших за работами, и повесил их на столбах, на которых велел прибить металлические гербы с изображением геральдических лилий, что указывало на принадлежность владения Франции. Мессир Ральф Бассе был не одинок в своей вылазке, несколько окрестных сеньоров оказали ему помощь и поддержку.
Как только об этом сообщили Роберу Артуа, он тотчас же заехал за Мортимером, и они отправились к Карлу Валуа. Не в силах сдержать радость и гордость, его светлость Артуа смеялся громче обычного и щедро раздавал своим близким дружеские тычки, от которых те разлетались в разные стороны. Наконец-то представился подходящий случай, а главное, весь этот план родился в его изобретательной голове!
Дело незамедлительно обсудили на Малом совете, после чего были совершены обычные представления и виновникам грабежа в Сен-Сардо предписали предстать перед парламентом Тулузы. А вдруг они явятся с повинной головой и признают свою вину? Вот этого-то именно и боялись.
К счастью, один из них, Раймон Бернар де Монпеза, отказался явиться по вызову. Хотя не явился только он один, этого было достаточно. Бунтаря осудили заочно, издали приказ о конфискации его имущества, и Жана де Руа, сменившего Пьера-Гектора де Галара на посту командира арбалетчиков, отрядили в Гиэнь с небольшим отрядом, приказав ему захватить сира де Монпеза, отобрать его имущество и разрушить его замок. Однако победу одержал сир Монпеза, ибо он взял в плен королевского офицера и даже потребовал за него выкуп. Король Эдуард был тут ни при чем, но силою событий его положение осложнилось, и Робер Артуа ликовал. Ибо командир арбалетчиков - достаточно видная фигура, чтобы его исчезновение не повлекло серьезных последствий!
Новые представления, сделанные на сей раз прямо королю Англии, сопровождались угрозой отобрать герцогство. В начале апреля в Париж прибыл граф Кентский, сводный брат короля Эдуарда, в сопровождении архиепископа Дублинского, и для прекращения спора предложил Карлу IV просто-напросто отказаться от ленной присяги в верности, которую должен был принести Эдуард. Мортимер, который виделся с Кентом во время его пребывания в Париже (они по-прежнему обходились друг с другом весьма учтиво, несмотря на всю щекотливость их положения), доказал ему полную бесполезность подобного демарша. Впрочем, молодой граф Кентский и сам был убежден в этом; он выполнял свою миссию без всякой охоты. С тем он и уехал, увозя с собой отказ французского короля, переданный Карлом Валуа в достаточно оскорбительной форме. Все свидетельствовало о том, что война, задуманная Робером Артуа, вот-вот разразится.
Но в это самое время в Иссудене внезапно скончалась новая королева, Мария Люксембургская, разрешившись раньше срока мертвым младенцем.
В период траура не воюют, к тому же король Карл был настолько подавлен, что не в состоянии был вести Совет. В супружестве его решительно преследовал злой рок. Сначала рогоносец, теперь вдовец. Его высочеству Валуа пришлось, отставив все прочие дела, срочно подыскивать третью супругу королю, который был раздражен и встревожен тем, что королевство осталось без наследника, и упрекал в этом всех и вся. Вопрос о его первом браке был решен отцом, о втором - дядей; однако оба, и отец и дядя, не слишком-то преуспели.
Найти принцессу, которая пожелала бы войти в королевскую фамилию Франции, становилось все труднее, ибо повсюду шли разговоры, что над родом Капетингов тяготеет злой рок.
Карл Валуа охотно выдал бы за своего племянника одну из своих незамужних еще дочерей, если бы не препятствовала разница в возрасте; к сожалению, самой старшей из них, той, которую он не так давно предлагал наследному принцу Англии, не исполнилось еще и двенадцати лет. А Карл Красивый не желал тянуть с таким важным делом, он хотел вновь обрести покой своих ночей и дать королевству наследника престола.
Итак, лорд Мортимер ждал, пока королю подберут супругу…
У Карла IV оставалась еще одна двоюродная сестра, дочь ныне покойного графа Людовика д'Эвре и сестра Филиппа д'Эвре, женатого на Жанне Наваррской, которая, как считалось, была прижита Маргаритой Бургундской не от законного супруга. Жанна д'Эвре ничем не блистала, но была хорошо сложена и, главное, достигла возраста, необходимого для материнства. Его высочество Валуа, желая избавить себя от излишних хлопот, соответственно настроил весь двор, надеясь склонить короля к этому браку. Через три месяца после смерти Марии Люксембургской у папы испросили разрешение на новый брак с родственницей. И Робер Артуа, зять Карла Валуа, приходившегося королю дядей, сам в свою очередь стал дядей суверена, своего кузена, ибо Жанна д'Эвре была дочерью его покойной сестры Маргариты Артуа.
Бракосочетание состоялось пятого июня. А за четыре дня до свадьбы Карл принял решение отобрать Аквитанию и Понтье за бунт и нарушение ленной присяги и верности. Папа Иоанн XXII, как и всегда, когда между двумя суверенами вспыхивал конфликт, счел своим долгом вмешаться и написал королю Эдуарду, призывая его принести присягу верности, дабы хоть один из спорных вопросов был улажен. Но французская армия была уже наготове и стягивалась к Орлеану, а в портах снаряжали флот для нападения на английские берега.
Король Англии в свою очередь приказал произвести частичный набор в Аквитании, и мессир Ральф Бассе поспешно собирал войска; графа Кентского вновь отправили во Францию, на этот раз океаном, и по поручению своего сводного брата Эдуарда он готовился взять на себя роль наместника герцогства.
Но значило ли это, что война вот-вот начнется? Отнюдь нет. Его высочеству Валуа требовалось еще срочно совершить поездку в Бар-сюр-Об, чтобы обсудить там с Леопольдом Габсбургским вопрос о выборах императора Священной империи и заключить договор, в силу которого Леопольд обязывался не выставлять свою кандидатуру, причем в договоре предусматривалось, что в случае, если Валуа будет избран императором, Габсбург получит отступные, пенсию и постоянный доход, размеры коего были оговорены заранее. А Роджер Мортимер все ждал…
Наконец первого августа, в самый зной, когда рыцари в своих доспехах чуть не спеклись заживо, Карл Валуа, великолепный, громоздкий, в шлеме с перьями и расшитом золотом камзоле, надетом поверх золотой кольчуги, приказал подсадить себя в седло. С ним вместе был его второй сын, граф Алансонский, его племянник Филипп д'Эвре - новый шурин короля, коннетабль Гоше де Шатийон, лорд Мортимер барон Вигмор и, наконец, Робер Артуа, который, восседая на могучем коне, мог легко обозревать все войско.
Испытывал ля его высочество Валуа радость, был ли он счастлив или хотя бы просто удовлетворен, отправляясь вторично-на Гиэнь, в поход, которого он так хотел и так добивался и который был с начала до конца делом его рук? Ничуть. Он пребывал в самом мрачном расположении духа, ибо Карл IV отказался подписать приказ о назначении его наместником короля в Аквитании. А кто, кроме Карла Валуа, имел право на этот титул? И хорош он будет перед графом Кентским, этим щеголем, этим сосунком и ко всему еще его собственным племянником, который получил от короля Эдуарда титул наместника!
Все терялись в догадках, все старались понять, что произошло с Карлом Красивым и какова причина этого внезапного упрямства, почему отказался он сделать то, что было необходимо и о чем его просили, тем более что, как известно, он был неспособен принять самостоятельно ни одного решения. Да стоит ли этот коронованный простофиля, этот гусенок, - не стесняясь делился своими мыслями с соратниками Карл Валуа, - тех хлопот и усилий, которые вместо него берет на себя дядя, управляя Королевством французским? Может, придется в один прекрасный день и наследника ему раздобывать?
Старый коннетабль Гоше де Шатийон, который номинально командовал армией, ибо Валуа не имел никаких официальных полномочий, щурил свои морщинистые, как у черепахи, веки под старомодным шлемом. Коннетабль был глуховат, но и в семьдесят четыре года все еще внушительно выглядел в седле.
Лорд Мортимер приобрел доспехи и вооружение у Толомеи. Под приподнятым забралом сурово поблескивали его глаза, такие же по цвету, как новая сталь панциря. Так как по вине своего короля Мортимер шел войной против собственной страны, он надел в знак траура камзол из черного бархата. Никогда он не забудет дату этого похода: было 1 августа 1324 года, праздник святого Петра в оковах; ровно год назад, день в день, он совершил побег из Тауэра.

6. ОГНЕДЫШАЩИЕ ЖЕРЛА

Тревога застала графа Эдмунда Кентского в одной из комнат замка, где он в тщетных поисках прохлады улегся прямо на каменный пол. Он лежал в одних полотняных штанах, с обнаженным торсом, разбросав руки, и не шевелился, сраженный бордосской жарой. Растянувшись рядом с ним, прерывисто дышала его любимая борзая.
Собака первая услышала набат. Она приподнялась на передних лапах, вытянула морду, прижав подрагивающие уши. Молодой граф Кентский вышел из полусонного оцепенения, потянулся и внезапно понял, что в Ла Реоле звонят во все колокола. В мгновение ока он был на ногах, схватил рубашку из легкого батиста, валявшуюся на кресле, и поспешно натянул на себя.
За дверью уже слышались торопливые шаги. Сенешаль мессир Ральф Бассе вошел в комнату в сопровождении нескольких местных сеньоров, сира де Бержерака, баронов де Бюдо и де Мовзэна и сира де Монпеза, из-за которого разгорелась вся эта война - так по крайней мере считал он сам и немало тем гордился.
Бассе был и впрямь почти карлик; молодой граф Кент всякий раз дивился его росту, когда сенешаль появлялся перед ним. При этом он был кругл как бочонок, ибо отличался необычайной прожорливостью; он в любой момент готов был разразиться гневом, от чего у него вздувалась шея и глаза выкатывались из орбит.
Борзая терпеть не мог сенешаля и при его появлении громко залаяла.
- Пожар или французы, мессир сенешаль? - осведомился граф Кентский.
- Французы, ваше высочество, французы! - воскликнул сенешаль, которого даже покоробило от этого вопроса. - Идите взгляните сами. Их уже видно.
Граф Кентский склонился над оловянным зеркальцем, желая привести в порядок светлые букли у висков, и последовал за сенешалем. В белой рубашке с напуском и распахнутым воротом, в сапогах без шпор и с непокрытой головой, он среди этих вооруженных до зубов баронов в железных кольчугах производил впечатление человека смелого, грациозного, но в то же время довольно легкомысленного.
Он вышел наружу, и его оглушил звон колоколов, ослепило яркое августовское солнце. Борзая завыла.
Все поднялись на самый верх большой круглой башни под названием Томас, построенной Ричардом Львиное Сердце. Чего только не настроил этот предок… Укрепления вокруг Тауэра, Шато-Гайяр, крепость Ла Реоль…
У подножия почти отвесного склона текла широкая поблескивавшая на солнце Гаронна, путь которой был отмечен множеством излучин; она бежала по огромной плодородной равнине, простиравшейся до синевшейся у самого небосклона полоски Аженских гор.
- Я ничего не различаю, сказал граф Кент, ожидавший увидеть французские авангарды на подступах к городу.
- Да вон они, ваше высочество, - громко кричали бароны, надеясь заглушить гул набата. - Смотрите вдоль реки, вверх по течению, в сторону Сент-Базеля!
Прищурив глаза и приложив щитком ладонь ко лбу в защиту от солнца, граф Кентский наконец разглядел рядом с лентой реки вторую поблескивавшую ленту. Ему объяснили, что это блестят на солнце панцири рыцарей и лошадиные попоны.
А звон колоколов по-прежнему разрывал воздух. Как это у звонарей хватало силы? На улицах городка, особенно перед ратушей, волновались жители. Какими маленькими казались все эти люди с зубцов крепости. Словно насекомые. По всем дорогам, ведущим к городу, двигались перепуганные крестьяне; кто тащил на веревке корову, кто собирал разбежавшихся коз, кто погонял стрекалом быков в упряжке. Люди убегали с полей, с минуту на минуту нахлынут и жители соседних деревень с пожитками за спиной или в тачке. И всему этому люду предстоит расположиться как попало в городе, где и без того уже тесно, так как здесь стоит войско и рыцари Гиэни…
- Только часа через два мы сможем точно определить численность французского войска, а до стен города они доберутся не раньше ночи, - заметил сенешаль.
- Да, плохое время для войны, - бросил в сердцах сир де Бержерак, который несколько дней назад уже бежал из Сент-Фуа-ла-Гранд при приближении французов.
- Почему же плохое? - спросил граф Кентский, показывая на безоблачное небо и на восхитительную равнину, расстилавшуюся перед ними. - Правда, немного жарковато, но лучше жара, чем дождь и грязь. Если бы аквитанцы знали, что значит воевать в Шотландии, они не стали бы жаловаться!
- Потому что наступил сбор винограда, ваше высочество, - проговорил сир де Монпеза, - потому что вилланы озлятся, видя, как топчут их урожай, и будут наверняка ставить нам палки в колеса. Граф Валуа знает, что делает; в 1294 году он поступил точно так же: уничтожал все на своем пути, чтобы наш край поскорее изнемог от войны.
Граф Кентский пожал плечами. Что значит для бордосских виноделов потеря нескольких бочонков вина; независимо от того, идет война или нет, здесь все равно будут пить кларет. Вершину Томаса внезапно овеял легкий ветерок, раздул распахнутую рубашку молодого принца и приятно освежил кожу. Сколько радости доставляет иногда простое ощущение жизни!
Граф Кентский облокотился о нагретые солнцем камни башенного зубца и замечтался. В двадцать три года он - королевский наместник целого герцогства, то есть наделен всеми королевскими правами: может вершить суд, вести войну, распоряжаться финансами. Здесь он как бы представляет особу короля. Достаточно ему сказать: «Хочу», и все бросятся выполнять его желание. Может приказать: «Повесить!..» Правда, он не собирался отдавать такого приказа, но мог его отдать. А главное, он был далеко от Англии, далеко от двора, от сводного брата, от его причуд и вспышек гнева, от его вечной подозрительности, далеко от Диспенсеров, с которыми по необходимости приходилось делать вид, что ладишь, хотя в душе он терпеть не мог их отродья. Здесь же он был предоставлен самому себе, был сам себе хозяин и хозяин всего, что его окружало. К крепости приближалась армия, которую ему предстояло атаковать и, вне всякого сомнения, победить. Один астролог предсказал графу, что в возрасте между двадцатью четырьмя и двадцатью шестью годами он совершит самые свои выдающиеся деяния и тем добьется высокого положения… И вот его детские грезы внезапно становились явью. Обширная долина, рыцари в доспехах, власть суверена… Нет, и в самом деле, впервые со дня рождения он ощущал столь полно счастье жизни. Голова слегка кружилась, словно он опьянел, но опьяняли его собственные мысли, этот ветерок, овевающий грудь, и бескрайний горизонт…
- Какие будут приказания, ваше высочество? - спросил мессир Бассе, начинавший терять терпение.
Граф Кентский обернулся и посмотрел на коротышку сенешаля не без высокомерного удивления.
- Приказания? - повторил он. - Скажите, чтобы трубили тревогу, мессир сенешаль, и сажайте ваших людей на лошадей. Мы выступим навстречу врагу и атакуем его.
- Но какими силами, ваше высочество?
- Да вашими же войсками, Бассе, черт возьми!
- Ваше высочество, у нас здесь самое большее две сотни воинов, а на нас движется, по полученным сведениям, более полутора тысяч. Не так ли, мессир де Бержерак?
Сир Реджинальд де Пон де Бержерак подтвердил слова Бассе кивком головы. Шея коротышки сенешаля побагровела и вздулась сильнее обычного; он действительно тревожился и еле сдержался от гневной вспышки перед лицом такого бездумного легкомыслия.
- А о подкреплениях еще ничего не известно? - спросил граф Кентский.
- Ничего, ваше высочество! По-прежнему ничего! Простите меня, но ваш брат король, по-моему, бросил нас на произвол судьбы.
Уже целый месяц они ждали эти пресловутые английские подкрепления. И, ссылаясь на это, коннетабль Бордо, у которого были войска, не двигался с места, ибо получил от короля Эдуарда приказ выступать только после прибытия подкреплений. Оказывается, юный граф Кент был не так уж всесилен, как думал…
Так как приходилось ждать, так как людей не хватало и было неизвестно даже, погрузились ли обещанные подкрепления на суда, его высочество Валуа беспрепятственно будет разгуливать по всему герцогству от Ажена до Марманда и от Бержерака до Дюра, как по собственному парку. И теперь, хотя дядя Валуа был совсем рядом, во главе своей длинной стальной ленты, с ним ничего нельзя было сделать!

Предыдущая страница 5 Следующая страница


Французская волчица 6

- И вы тоже разделяете это мнение, Монпеза? - спросил граф Кентский.
- К сожалению, ваше высочество, увы, к большому сожалению, - ответил барон де Монпеза, покусывая черные усы.
Ибо он жаждал мести; Валуа в наказание за его неповиновение приказал разрушить его замок.
- А вы, Бержерак? - спросил Кент.
- Я чуть не плачу от бешенства, - ответил Пон де Бержерак со своеобразным поющим акцентом, характерным для сеньоров этого края.
Эдмунд Кентский не стал утруждать себя и выяснять мнения баронов Бюдо и Фарг де Мовзэна; они не знали ни французского, ни английского языка и говорили только по-гасконски, а Кент ничего не понимал в-их тарабарщине. К тому же выражение их лиц было и без того достаточно красноречиво.
- Тогда прикажите закрыть ворота, мессир сенешаль, и приготовьтесь к осаде. А когда прибудут подкрепления, они ударят по французам с тыла, и, возможно, так будет даже лучше, - сказал граф Кентский, желая утешить самого себя.
Он почесал копчиками пальцев морду своей борзой, затем снова облокотился на теплые камни и принялся наблюдать за тем, что делается в долине. Старинная пословица гласила: «Кто владеет Ла Реолем, тот владеет Гиэнью». Вот и продержимся здесь столько времени, сколько потребуется.

Слишком легкое продвижение почти столь же изнурительно для войска, как и отступление. Не встречая сопротивления, которое позволило бы сделать остановку хотя бы на один день и перевести дух, французская армия шла и шла без отдыха уже более трех недель, точнее, ровно двадцать пять дней. Огромное войско, отряды рыцарей, оруженосцы, лучники, повозки, походные кузницы, кухни и, наконец, торговцы и содержатели притонов растянулись более чем на лье. Лошади растирали в кровь загривки, и не проходило и четверти часа, чтобы какая-нибудь из них не теряла подковы. Многим рыцарям пришлось отказаться от доспехов, ибо в такую жару там, где натирало железо, делались раны и нарывы. Пехотинцы с трудом тащили свои тяжелые башмаки, подбитые гвоздями. В довершение всего знаменитые аженские сливы тоже причинили немало бед - на ветках они казались совсем спелыми, а когда солдаты, страдая от жажды, наворовали их в садах, подействовали, как самое сильное слабительное; то и дело кто-нибудь отделялся от колонны, скрываясь в придорожные кусты.
Коннетабль Гоше де Шатийон почти все время дремал в седле. За пятьдесят лет службы, пройдя восемь войн и кампаний, он в совершенстве овладел этим искусством.
- Я, пожалуй, сосну немного, - заявлял он время от времени двум своим оруженосцам.
И оруженосцы, осадив лошадей, пристраивались по обе стороны коннетабля с таким расчетом, чтобы в случае надобности, если он съедет набок, поддержать его; и старый военачальник, опершись о заднюю луку седла, мирно похрапывал под своим старомодным шлемом.
Робер Артуа исходил потом, ничуть при этом не худея, и на двадцать шагов вокруг себя распространял острый запах хищного зверя. Он сдружился с одним из англичан, сопровождавших Мортимера, с тем самым долговязым бароном Мальтраверсом, который походил на коня, и даже предложил ему перейти в его отряд, ибо Мальтраверс оказался азартным игроком и готов был играть в кости на любом привале.
Карл Валуа все еще никак не мог успокоиться. Он ехал в сопровождении сына Карла Алансонского, племянника д'Эвре, маршалов - Матье де Три и Жана де Баре, а также кузена Альфонса Испанского и поносил все и вся: и невыносимый климат, и душные ночи, и знойное солнце, и мух, и слишком жирную пищу. Вместо вина ему подали какую-то кислятину, пригодную лишь для мужичья. А ведь армия находится в краю, славящемся своим виноделием! Где же эти люди попрятали свои лучшие бочонки? Яйца были тухлые, молоко прокисшее. Иногда его высочество Валуа тошнило по утрам, и вот уже несколько дней, как он испытывал в левом плече тупую боль, немало его тревожившую. Ко всему прочему пехота почти не продвигалась. Ах, если бы можно было вести войну с одной кавалерией!.. Он даже усомнился, правильно ли поступил, что послушал Толомеи, которого поддержал Робер Артуа, и тащил с собой от самого Кастельсаразэна, эти громоздкие жерла на деревянных полозах вместо обычных катапульт и таранов, которые, возможно, труднее устанавливать, но зато их, как известно, перевозят в разобранном виде.
- Я, кажется, обречен воевать под палящим солнцем, - говорил он. - Первую кампанию, дорогой кузен Альфонс, я совершил в пятнадцать лет против вашего деда и тоже в страшную жару в вашем пустынном Арагоне, королем которого я был некоторое время.
Он обращался к Альфонсу Испанскому, наследнику арагонского престола, бесцеремонно напомнив ему о распрях, существовавших некогда между их семьями. Впрочем, Валуа мог себе это позволить, так как Альфонс славился своим добродушием, готов был со всем соглашаться, лишь бы всем угодить; соглашался отправиться в крестовый поход лишь потому, что его об этом попросили, и сражаться против англичан, чтобы хорошенько подготовиться к этому доходу.
- Никогда не забуду взятие Жероны! - продолжал Валуа. - Вот где было пекло! Кардинал де Шоле, у которого не нашлось под рукой короны во время моей коронации, надел мне на голову свою большую кардинальскую шапку из красного фетра. Я чуть было не задохнулся под ней. Да, тогда мне было пятнадцать лет… Если бы мой дорогой отец, король Филипп Смелый, не скончался на обратном пути от лихорадки, которую он там подхватил…
Вспомнив о своем отце, Карл Валуа помрачнел. И подумал о том, что отец его умер в сорок лет. Его старший брат, Филипп Красивый, скончался в сорок шесть лет, а сводный брат, Людовик д'Эвре, - в сорок три. Ему, Карлу, в марте исполнилось пятьдесят четыре, тем самым он доказал, что оказался наиболее крепким в семье. Но как долго провидение будет щадить его?
- А Кампания, Романья, Тоскана - ведь там тоже палит солнце. Пересечь в самый разгар лета всю Италию от Неаполя до Сиенны и Флоренции, чтобы изгнать оттуда гибеллинов, как я это сделал в… дайте-ка мне сосчитать… да, в 1301 году, двадцать три года назад!.. А сюда, в Гиэнь, в 1294 году я тоже попал летом. Вечно лето! А вот во Фландрии, как назло, приходится сражаться зимою и увязать по пояс в грязи.
- Но ведь. Карл, во время крестового похода жарища будет, пожалуй, посильнее, - насмешливо заметил Робер Артуа. - Вы только представьте себе
- мы двигаемся на Египет. Виноградники там, по-моему, не в почете. Придется довольствоваться песком.
- Крестовый поход, крестовый поход… - отозвался Валуа вялым и вместе с тем раздраженным тоном. - Будет ли он вообще, этот крестовый поход, раз мне чинят столько препятствий! Кто спорит, посвятить свою жизнь служению королевству и церкви безусловно прекрасно, но в конце концов устаешь отдавать все силы неблагодарным людям.
Под неблагодарными людьми подразумевались многие, и в том числе папа Иоанн XXII, который продолжал тянуть с предоставлением нужных сумм, словно и впрямь решил расстроить поход: но в первую очередь это был король Франции Карл IV, который не только до сих пор не прислал Карлу Валуа полномочий наместника, что становилось уже оскорбительным, но, воспользовавшись отсутствием дяди, выставил свою кандидатуру на престол Священной Римской империи. И, конечно, папа официально поддержал его кандидатуру. Таким образом, вся хитрая комбинация, задуманная Валуа с Леопольдом Габсбургским, рухнула. Короля Карла считали дурачком, да он и в самом деле был неумен, но иногда он умел наносить тяжелые удары. Эту новость Валуа узнал в тот же день, двадцать пятого августа. Поистине в этом году праздник святого Людовика оказался неудачным.
Валуа был так зол и так усердно отгонял от себя мух, что не смотрел по сторонам. Даже Ла Реоль он увидел, лишь очутившись перед крепостью на расстоянии четырех или пяти выстрелов из арбалета.
Ла Реоль стоял на самой вершине скалы, возвышавшейся над Гаронной, а вокруг крепости высились зеленые холмы. Четко вырисовываясь на фоне по-вечернему бледного неба, в прочном кольце крепостных стен, сложенных из камня цвета охры, позлащенного закатными лучами, крепость Ла Реоль со своими колокольнями, башнями, с высокой ратушей, с ажурной колоколенкой, с крышами из красной черепицы, плотно жавшимися друг к другу, походила на миниатюры в часослове, изображающие Иерусалим. Действительно прелестный город! Да и расположен он на возвышенности, как и подобает идеальной цитадели; граф Кентский поступил весьма благоразумно, укрывшись именно в Ла Реоле. Нелегко будет взять эту твердыню.
Армия остановилась в ожидании дальнейших приказов. Но его высочество Валуа не спешил их отдавать. Он дулся. Пусть сам коннетабль и маршалы примут необходимое, по их мнению, решение. А он не имеет полномочий наместника короля, не наделен никакой властью и поэтому не желает брать на себя никакой ответственности.
- Альфонс, пойдемте-ка освежимся, - предложил он своему кузену.
Коннетабль проснулся, повернул голову и выставил из-под шлема ухо, чтобы послушать, о чем говорят начальники его отрядов. Он послал графа Булонского в разведку. Через час граф вернулся и сообщил, что объехал город со стороны холмов. Все ворота закрыты, и не видно, чтобы гарнизон собирался выйти из крепости. В связи с этим решено было разбить лагерь тут же, на месте, отряды расположились как попало. Виноградные лозы, карабкавшиеся вверх по стволам деревьев и высоким жердям, образовывали удобные убежища в виде беседок. Сраженное усталостью войско заснуло, как только на небо зажглись первые звезды.

Молодой граф Кентский не удержался от искушения. Всю ночь, чтобы хоть как-то убить время, он играл в кости со своими оруженосцами, а наутро, вызвав сенешаля Бассе, приказал ему привести в боевую готовность свою кавалерию и перед рассветом, не трубя тревоги, выбрался из города через потайной ход.
Французы, храпевшие в виноградниках, пробудились ото сна лишь тогда, когда гасконские кавалеристы на всем скаку ворвались в их расположение. Французы поднимали головы и тут же в страхе падали ниц, видя, как над ними мелькают лошадиные копыта. Эдмунд и его соратники с наслаждением носились среди этих полусонных людей, рубя мечами направо и налево, обрушивая булавы и тяжелые боевые бичи со свинцовыми гирями на конце на голые ноги неприятельских солдат и на не защищенные ни кольчугой, ни панцирем бока. Раздавался треск костей, и над французским лагерем послышались крики ужаса. Палатки нескольких сеньоров рухнули. Но вот, перекрывая шум схватки, прогремел зычный голос: «За мной, за Шатийоном!» И в лучах восходящего солнца взметнулся стяг коннетабля с пурпуровым гербом, золоченую верхнюю часть которого пересекали три бело-голубые вертикальные полосы. Поверху извивался дракон, а снизу герб держали в лапах два золотых льва. Это крикнул старик Гоше, который благоразумно расположил на отдых своих рыцарей несколько поодаль и теперь спешил на выручку. Слева и справа в ответ раздались призывы: «Артуа, вперед!.. За мной, за Валуа!» Вооруженные чем попало, кто пеший, кто верхом, рыцари бросились на врага.
Лагерь был слишком разбросан, слишком обширен, а французские рыцари слишком многочисленны, чтобы граф Кентский мог продолжать свой опустошительный налет. Гасконцы скоро заметили, что их хотят взять в клещи. Кент едва успел дать сигнал к отступлению, галопом доскакал до ворот Ла Реоля и скрылся за ними, а затем, поздравив всех с победой и сняв доспехи, со спокойной совестью отправился спать.
Во французском лагере царило смятение; отовсюду доносились стоны раненых. Среди убитых, а их было около шестидесяти, находились Жан де Баре, один из маршалов, и граф Булонский, тот самый, который накануне ездил в разведку. В лагере глубоко сожалели, что двух этих знатных сеньоров и отважных воинов постигла столь внезапная и нелепая смерть: быть убитым, едва пробудившись ото сна.
Тем не менее отвага Кента внушала уважение. Сам Карл Валуа, который еще накануне заявлял, что в два счета расправится с этим юнцом, если встретится с ним в поединке, изменил мнение и говорил чуть ли не с гордостью:
- Ну что, мессиры? Не забывайте, он мой племянник!
Несмотря на свое уязвленное самолюбие, недуги и жару, Карл Валуа тотчас же после пышного погребения маршала де Баре стал готовиться к осаде города. Он действовал при этом не только энергично, но и со знанием дела, ибо при всем своем безграничном тщеславии был действительно незаурядным военачальником.
Все подъездные пути к Ла Реолю были перерезаны, и за всей округой установлено тщательное наблюдение. Поблизости от стен начали копать рвы, делать насыпи и прочие земляные сооружения, с тем чтобы разместить под их прикрытием лучников. На наиболее удобных участках расчистили площадки для установки огнедышащих жерл. Одновременно возводились высокие деревянные постройки для арбалетчиков. Его высочество поспевал повсюду, проверял, приказывал, торопил. Несколько поодаль рыцари разбили круглые палатки и шатры, над которыми развевались их стяги. Шатер Карла Валуа, возвышавшийся над лагерем и даже над осажденным городом, представлял собой настоящий замок из расшитой ткани. Весь лагерь расположился широким амфитеатром на склонах холмов.
Тридцатого августа Валуа наконец получил полномочия королевского наместника. Настроение его сразу улучшилось, казалось, он не сомневается в том, что война уже выиграна.
Два дня спустя оставшийся в живых маршал Матье де Три, Пьер де Кюньер и Альфонс Испанский, впереди которых шли трубачи с белым флагом парламентеров, подошли к стенам Ла Реоля, чтобы передать графу Кентскому от имени всемогущего и великого сеньора Карла графа Валуа, наместника короля Франции в Гаскони и Аквитании, приказ о сдаче и о передаче в их руки всего герцогства за измену и отказ от принесения присяги в верности.
На что сенешаль Бассе, вставший на цыпочки (иначе его не разглядели бы между зубцами стены), ответил от имени графа Эдмунда Кентского, наместника английского короля в Аквитании и Гаскони, что требования эти неприемлемы и что только сила может заставить графа покинуть город и отдать герцогство.
После этого в соответствии с принятыми правилами была объявлена осада и каждый из противников вернулся к своим делам.
Его высочество Валуа приказал тридцати подрывникам, предоставленным ему епископом Меца, начать работу. Они должны были сделать подкоп под стены, поместить там бочонки с порохом и запалить фитили. Юг, «инжениатор», состоявший при герцоге Лотарингском, посулил, что операция эта произведет настоящее чудо. Крепостная стена раскроется, словно цветок весной.
Но осажденные, услышав глухие удары, расположили вдоль всех стен сосуды с водой, и по тому, в каких сосудах на воде появлялась рябь, определяли места, где французы рыли свои подземные ходы. В этих местах они в свою очередь начали рыть подземные галереи, но работали только ночью, тогда как лотарингские подрывники работали днем. Однажды утром галереи противников соединились, и под землей, при свете свечных огарков, произошла ужасная бойня: те, кто остался в живых, выбрались на поверхность, покрытые потом, грязью и кровью, с обезумевшим взглядом; казалось, они вырвались из ада.
Тогда, воспользовавшись тем, что площадки для стрельбы были готовы, его высочество Валуа решил пустить в ход огнедышащие жерла.
Это были огромные стволы из толстой бронзы, схваченные железными обручами и посаженные на деревянные лафеты без колес. Для перевозки каждого из этих чудовищ требовался десяток лошадей, а для его установки, наводки и зарядки - два десятка солдат. Каждый ствол поместили как бы в ящик из толстых деревянных брусьев, чтобы защитить прислугу в случае, если жерло разорвет.
Эти орудия, доставленные из Пизы, были сначала переданы сенешалю Лангедока, который затем направил их в Кастельсаразэн и Ажен. Обслуживающие их итальянцы называли эти жерла бомбардами из-за производимого ими шума.
Посмотреть на работу бомбард собрались все знатные сеньоры и военачальники. Коннетабль Гоше пожимал плечами и, презрительно кривя губы, твердил, что не верит в разрушительную силу этих махин. И почему люди так склонны доверять каким-то сомнительным новшествам, когда можно преспокойно пользоваться отличными катапультами, требюше и таранами, испытанными на протяжении веков? Разве когда-нибудь он, Шатийон, нуждался в каких-то ломбардских литейщиках, чтобы взять крепость? Военный успех решали мужество души и сила мускулов, а вовсе не какой-то порох алхимиков, от которого чересчур разит сатанинской серой!
Бомбардиры разожгли около каждой бомбарды угли в жаровнях, на которых раскалялись докрасна железные прутья. Затем они принялись заряжать бомбарды через жерла: сначала совками из кованого железа насыпали порох, потом заложили пыжи из пакли, после чего вкатили в каждый ствол по большому каменному ядру, весившему около ста фунтов. Затем насыпали немного пороха в углубление, устроенное в казенной части бомбард и соединявшееся через небольшое отверстие с находившимися внутри ствола зарядом.
Всех присутствующих попросили отступить на пятьдесят шагов. Орудийная прислуга легла ничком на землю, закрыв уши руками; около каждой бомбарды осталось стоять лишь по одному бомбардиру, который должен был длинным, раскаленным докрасна прутом поджечь порох. После чего бомбардиры тоже попадали на землю и прижались к воздвигнутым около лафетов деревянным ограждениям.
Взметнулись красные языки пламени, задрожала земля. По долине Гаронны прокатился гул, и его было слышно от Марманда до Лангона.
Бомбарды заволокло черным дымом; от отдачи лафеты врезались в рыхлую почву. Коннетабль кашлял, плевал и чертыхался. Когда облако пыли осело и дым рассеялся, присутствующие увидели, что одно ядро упало в расположение французского войска и только благодаря чуду никого не убило. Зато другое ядро, по-видимому, пробило крышу городского дома.
- Много шуму, а результаты пустяковые, - ворчал коннетабль. - С помощью старых баллист с пращой все бы эти ядра достигли цели, и мы не задыхались бы от дыма.
А в Ла Реоле сначала никто не понял, почему с крыши дома мэтра Дельпюка, нотариуса, на улицу внезапно обрушился целый каскад черепицы, никто не понял также, почему вдруг в безоблачном небе прогрохотал гром. Затем из дома в ужасе выскочил сам мэтр Дельпюк, вопя, что какое-то огромное каменное ядро угодило в его кухню.
Тогда жители бросились к крепостным стенам, но не увидели во французском лагере ни одного громоздкого орудия, обычно применяемого при осадах. После второго, тоже не слишком меткого, залпа - ядра ударили в стену, и она пошла трещинами - осажденные убедились, что шум и ядра извергают длинные, лежащие на холме трубы, над которыми вьются клубы дыма. Всех охватил ужас, женщины бросились к церкви, моля господа уберечь их от этого сатанинского изобретения.
Так в войнах, которые вели страны Запада, был сделан первый пушечный выстрел.

Утром 22 сентября мессиры Рамон де Лабизон, Жан де Мираль, Эмбер Экло, братья Доа, Барсан де Пэн и нотариус Эли де Малена - все шестеро должностные лица Ла Реоля, а также несколько горожан обратились к графу Кентскому с просьбой принять их. Они изложили наместнику английского короля длинный перечень жалоб тоном, весьма далеким от покорности и уважения. В городе не осталось ни съестных припасов, ни воды, ни крыш. В водоемах уже просвечивало дно, в амбарах - хоть шаром покати, и у жителей не хватало больше сил выносить этот дождь ядер, обрушивавшийся на город чуть ли не каждые четверть часа в течение уже трех недель. Ядра убивали спящих прямо в кровати, детей на улицах. Больница была переполнена больными и ранеными, церковные склепы завалены трупами. Одно ядро пробило насквозь колокольню церкви святого Петра, и колокола упали на землю с таким грохотом и звоном, что казалось, настал конец света. И каждому было ясно, что господь бог отвернулся от англичан. Кроме того, подошло время сбора винограда, по крайней мере на тех виноградниках, которые не успели разорить французы, и жители не желали, чтобы урожай сгнил на лозах. Население, подстрекаемое владельцами виноградников и торговцами, готово было взбунтоваться и, если понадобится, сразиться с солдатами сенешаля, чтобы ускорить сдачу города.
Пока посетители беседовали с графом Кентом, раздался свист ядра и за ним шум рухнувшего здания. Борзая графа Кентского завыла. Усталым движением хозяин заставил ее замолчать.
Еще несколько дней назад Эдмунд Кентский понял, что сдача крепости неизбежна. Но он упрямо продолжал сопротивление, хотя это нельзя было оправдать никакими разумными доводами. Его поредевшие и упавшие духом после длительной осады войска были не способны противостоять приступу. А новая вылазка теперь, когда противник укрепил свой лагерь, была бы чистым безумием. И вот сейчас в довершение всего жители Ла Реоля угрожают восстанием.
Граф Кентский повернулся к сенешалю Бассе.
- Верите ли вы еще, что из Бордо прибудет подкрепление, мессир Ральф? - спросил он.
Но не сенешаль, а сам граф Кентский, вопреки всякой очевидности, верил в прибытие этих пресловутых обещанных ему подкреплений, которые должны были ударить в тыл армии Карла Валуа.
Ральф Бассе окончательно обессилел и без колебаний обвинил короля Эдуарда и Диспенсеров в том, что они бросили защитников Ла Реоля на произвол судьбы. Все это, по его мнению, сильно походило на предательство.
Такое же уныние было написано на лицах сира де Бержерака, де Бюдо и де Монпеза. Никто не желал умирать за короля, который нимало не заботился о своих преданных слугах. Слишком плохо оплачивалась верность.
- Есть ли у вас белый флаг, мессир сенешаль? - спросил граф Кентский. - Прикажите поднять его над крепостью.
Через несколько минут бомбарды умолкли, и французский лагерь погрузился в глубокую, настороженную тишину, какой встречают долгожданные события. Из Ла Реоля вышли парламентеры; их провели в шатер маршала де Три, который сообщил общие условия сдачи. Разумеется, город должен быть сдан; но вместе с тем граф Кентский подпишет и провозгласит передачу всего герцогства в руки наместника французского короля. Грабежей не будет, в плен никого не возьмут, кроме заложников, и наложат контрибуцию. Сверх того, граф Валуа приглашал графа Кентского к себе на обед.
В шатре, расшитом французскими лилиями, где его высочество Валуа жил уже почти месяц, был устроен богатый пир. Граф Кентский прибыл в своих самых роскошных доспехах, но был бледен и старался держаться с преувеличенным достоинством, чтобы скрыть свое унижение и скорбь. Его сопровождали сенешаль Бассе и несколько гасконских сеньоров.
Оба королевских наместника, победитель и побежденный, разговаривали между собой довольно холодным тоном, но обращались друг к другу со словами: «мессир племянник» и «мессир дядя», как люди, между которыми даже война не в силах порвать родственные узы.
Его высочество Валуа усадил графа Кентского напротив себя. Изголодавшиеся за время осады гасконские рыцари с жадностью набросились на еду.
Обе стороны изощрялись в любезностях и восхваляли отвагу друг друга, будто речь шла о простом турнире. Графа Кентского поздравили с успехом стремительной вылазки, которая стоила жизни одному из французских маршалов. Граф Кентский ответил столь же учтиво и высоко оценил действия дяди, осадившего крепость и применившего огненные жерла.
- Вы слышите, мессир коннетабль, и вы, мессиры? - воскликнул Валуа. - Слышите, что говорит мой благородный племянник?.. Без наших бомбард, стреляющих ядрами, город продержался бы четыре месяца. Запомните это хорошенько!
Через стол, уставленный подносами, кубками и кувшинами, граф Кентский и Мортимер внимательно наблюдали друг за другом.
Как только пир был окончен, главные военачальники уединились для обсуждения договора о временном прекращении военных действий, включавшего множество статей. По правде говоря, граф Кентский готов был уступить по всем пунктам, если не считать отдельных формулировок, которые могли поставить под сомнение законность власти английского короля; возражал он также и против того, что сенешаля Бассе и сира Монпеза включили в список заложников. Так как они арестовали и повесили нескольких должностных лиц французского короля, можно было не сомневаться в том, какая их ждет участь. Однако Валуа настаивал на выдаче ему сенешаля и, главное, зачинщика мятежа в Сен-Сардо.
В переговорах принимал участие и лорд Мортимер. Он попросил, чтобы ему разрешили побеседовать с глазу на глаз с графом Кентским, но коннетабль запротестовал. Нельзя обсуждать вопрос о перемирии при посредстве перебежчика из лагеря противника! Однако Робер Артуа и Карл Валуа выразили полное доверие Мортимеру, и англичане отошли в угол шатра.
- Неужели вам так хочется, лорд, поскорее вернуться в Англию? - спросил Мортимер.
Граф Кентский промолчал.
- …И предстать перед вашим братом, королем Эдуардом, приступы гнева и несправедливость коего вам достаточно известны, - продолжал Мортимер, - и который к тому же будет упрекать вас за поражение, хотя виновны в нем Диспенсеры? Ибо вас предали, лорд, вы сами знаете это. Нам известно, что вам обещали прислать подкрепления и клятвенно заверяли, что они уже в пути, тогда как никто их даже не собирался «погрузить на корабль. А что вы скажете о приказе, данном сенешалю Бордо и запрещавшем ему оказывать вам помощь до прибытия подкреплений, которых никто и не думал посылать? Разве это не предательство? Не удивляйтесь, что я так хорошо осведомлен, я обязан этим ломбардским банкирам… Задавались ли вы вопросом, какова причина столь преступного вероломства в отношении вас? Неужели вы не видите, почему все это делается?
Граф Кентский продолжал хранить молчание; слегка склонив голову, он рассматривал свои ногти.
- Вернувшись отсюда победителем, вы, милорд, превратились бы в постоянную угрозу для Диспенсеров, - продолжал Мортимер, - вы приобрели бы слишком большой вес в королевстве. И они предпочли видеть вас в опале, как побежденного, пусть даже ценой Аквитании. Что для людей, единственная забота которых присваивать себе поместья знатных баронов, что для них потеря Аквитании? Понимаете теперь, почему три года назад я оказался перед выбором - либо бороться за Англию против короля, либо за короля против Англии? Кто поручится, что тотчас же по возвращении вас не обвинят в измене и не бросят в темницу? Вы еще молоды, милорд, и не знаете, на что способны эти мерзкие люди.
Граф Кентский отбросил свои белокурые локоны за уши и не торопясь ответил:
- Теперь я узнал их, милорд, на собственной шкуре.
- Не согласились ли бы вы предложить себя в качестве первого заложника, при том условии, конечно, что с вами будут обращаться, как с принцем крови? Сейчас, когда Аквитания потеряна для Англии, и боюсь, что потеряна навсегда, наш долг спасти само королевство; и сделать это мы сможем, только находясь здесь.
Юный граф поднял на Мортимера удивленный взгляд, однако барон прочел в нем согласие.
- Еще два часа назад, - проговорил граф Кент, - я был наместником моего брата короля, а сейчас вы предлагаете мне примкнуть к мятежникам?
- Эти два часа прошли, как одна минута. Великие дела всегда решаются в мгновение ока.
- Сколько времени вы даете мне на размышление?
- В этом нет необходимости, милорд, поскольку вы уже решились.
И когда юный граф Эдмунд Кент, вернувшись к столу, где вырабатывались условия перемирия, заявил, что он согласен быть первым заложником, все расценили это как немалый успех Роджера Мортимера.
Мортимер, наклонившись к нему, сказал:
- А сейчас мы обязаны сделать все, чтобы спасти вашу невестку и кузину
- королеву. Она достойна нашей любви и может стать главной нашей опорой.

ЧАСТЬ ВТОРАЯ. ЛЮБОВЬ ИЗАБЕЛЛЫ

1. ТРАПЕЗА ПАПЫ ИОАННА

Церковь Сент-Агриколь недавно полностью перестроили. Домский собор, церкви францисканцев, доминиканцев и августинцев были расширены и обновлены. Госпитальеры-иоанниты построили себе великолепное командорство. За площадью Менял выросла новая часовня святого Антуана, и уже велись работы по закладке фундамента будущей церкви святого Дидье.
Вот уже неделю граф Бувилль бродил по Авиньону и не узнавал города, не находил даже знакомых мест. Каждая прогулка была для него сюрпризом, вызывала изумление. Каким чудом мог так удивительно измениться город всего за десять лет!
Но лицо города изменили не только новые храмы, словно выросшие из-под земли, или старые, перестроенные на новый лад и выставлявшие напоказ шпили колоколен, стрельчатые своды, розетки, белокаменные узоры, которые нещедро золотило зимнее солнце и в которых пел ветер с берегов Роны.
Повсюду возвышались также княжеские дворцы, жилища прелатов, общественные здания, дома разбогатевших горожан, помещения ломбардских компаний, склады, лавки. Повсюду слышался непрекращающийся, упорный стук, похожий на шум дождя: это каменотесы с утра до вечера стучали металлическими молотками, дробили и шлифовали мягкий камень, из которого возводят столицы. На улицах множество людей, непрерывные факельные шествия среди бела дня, расчищающие дорогу кардиналам; повсюду кипучая, шумная, суетливая толпа, шагающая прямо по строительному мусору, опилкам, известковой пыли. А ведь красноречивее всего свидетельствуют о поре процветания именно следы строительной пыли на роскошных, расшитых узорами башмаках власть имущих.
Нет, Бувилль решительно не узнавал Авиньона. Мистраль не только запорошивал глаза пылью строек, но и ослеплял блеском роскоши. Лавки торговцев, причем каждый из них кичился тем, что являлся поставщиком либо святейшего папы, либо его кардиналов, были забиты самыми дорогими товарами, привезенными со всех концов земли; тут были тяжелый бархат, тончайшие шелка, парча, богатые галуны. Полки в Серебрениковых лавках сиеннца Торо, торговца Корболи и мэтра Кашета ломились под тяжестью драгоценной церковной утвари: нагрудных крестов, посохов, перстней, дароносиц, ковчежцев для святых мощей, дискосов, а также пиршественных блюд, ложек, кубков и чаш с гербами папы и кардиналов:
Требовались художники для внутренней отделки всех этих нефов, сводов и часовен, и три Пьера, три художника - Пьер из Пьи, Пьер де Кармелер и Пьер Годрак - с помощью многочисленных своих учеников расписывали стены золотом, лазурью, кармином, украшали знаками Зодиака сцены из Старого и Нового заветов. Требовались скульпторы; мастер Маччоло из Сполето вырезал по красному дубу и ореху изображения святых, а затем раскрашивал их или золотил. Прохожие на улицах низко кланялись человеку, перед которым не несли факелов, но которого всегда сопровождала внушительная свита с деревянными аршинами и огромными рулонами чертежей на тонком пергаменте; это был мессир Гийом де Кукурон, глава всех папских архитекторов, которые начиная с 1317 года перестраивали Авиньон, на что была ассигнована баснословная сумма в пять тысяч золотых флоринов.
Женщины в этом славном граде христианства одевались лучше, чем где-либо в другом месте. Они чаровали взгляд, когда, завернувшись в свои подбитые мехом плащи, выходили из церкви после мессы, пересекали улицы, бегали по лавкам или, смеясь и поеживаясь от холода, кокетничали прямо на улицах с любезными сеньорами или развязными молодыми клериками. Некоторые дамы, прогуливаясь, непринужденно опирались на руку каноника или епископа, и колыхавшиеся в лад подолы платья и сутаны подметали белую уличную пыль.
С помощью церковной казны процветали все сферы человеческой деятельности. В городе пришлось построить новые увеселительные заведения и расширить квартал, где жили непотребные девки, ибо не все монахи, клерики, диаконы и протодиаконы, наводнявшие Авиньон, следовали уставу святой церкви. Городские власти развесили на особых щитах суровые ордонансы: «Запрещается публичным женщинам и сводницам показываться на главных улицах, носить одинаковые с порядочными женщинами наряды и появляться в вуали в общественных местах. Им запрещается также прикасаться руками к хлебу и фруктам в лавках, а тронутое ими они обязаны купить. Замужние куртизанки изгоняются из города, а в случае возвращения в Авиньон предаются суду». Но вопреки всем ордонансам куртизанки рядились в самые роскошные наряды, покупали лучшие фрукты, разгуливали по главным улицам и без труда находили себе мужей, так как они были богаты и утонченны. Они смело взирали на так называемых порядочных женщин, которые вели себя точно так же, с той лишь разницей, что судьба ниспосылала им более высокопоставленных любовников.
Преображался не только Авиньон, но и весь край. По ту сторону моста Сен-Бенезе, в Вильневе, племянник папы, кардинал Арно де Виа, построил огромную обитель для каноников, и теперь башню Филиппа Красивого величали «старой башней», потому что она стояла уже тридцать лет! Но разве могли произойти все эти сказочные перемены, не будь Филиппа Красивого, который принудил пап обосноваться в Авиньоне? В Бедариде, в Шатонефе, в Нове папские строители воздвигали церкви и замки.
Бувилль взирал на новый Авиньон с чувством особой гордости. Ибо последний папа был избран отчасти не без его помощи. Это он, Бувилль, первый восемь, нет, даже девять лет назад после изнурительной погони за кардиналами, рассеявшимися между Карпантра и Оранжем, обнаружил кардинала Дюэза, передал ему деньги на подкуп кардиналов и сообщил о нем в Париж как о наиболее подходящем для Франции кандидате. По правде говоря, Дюэз, будучи к тому времени ставленником Неаполитанского короля, сам приложил немало стараний, чтобы его обнаружили. Но уж так повелось, что послы видят во всем свою заслугу, особенно если их миссия увенчалась успехом. И Бувилль, направляясь по авиньонским улицам на пир, который папа Иоанн XXII давал в его честь, раздувал свое объемистое брюшко, думая, что выпячивает грудь, встряхивал седыми волосами, рассыпавшимися по меховому воротнику, и громко разговаривал со своими конюшими.
Во всяком случае, одно, казалось, было завоевано: святой престол не вернется в Италию. С иллюзиями, которые из осторожности поддерживал Климент V во время своего пребывания на папском престоле, было покончено. Тщетно римские патриции плели интриги против Иоанна XXII и грозили, если он не вернется в Вечный город, расколом, клялись выбрать другого папу, который займет истинный трон святого Петра. Бывший кагорский горожанин сумел достойным образом ответить римским князьям, дав им лишь одну кардинальскую шапку из шестнадцати, которые он роздал после своего избрания в папы. Все остальные кардинальские шапки достались французам.
Несколькими днями раньше, во время первой аудиенции, которую папа Иоанн XXII дал Бувиллю, он сказал ему своим слабым голосом, повелевающим всем христианским миром:
- Видите ли, мессир граф, править нужно, опираясь на своих друзей и выступая против врагов. Властители, которые тратят время и силы на то, чтобы привлечь на свою сторону противников, вызывают недовольство подлинных своих союзников и приобретают лжедрузей, всегда готовых на предательство.
Для того чтобы убедиться в твердом решении папы не покидать Францию, достаточно было взглянуть на замок, который он воздвиг на месте прежнего епископства и который возвышался над городом, вознося к небу зубчатые стены, башни и навесные бойницы. Внутри - просторные крытые галереи, приемные залы и роскошно разукрашенные апартаменты с лазурными потолками, усеянными звездами, как ночное небо. У первых и вторых дверей стояло по два привратника, у третьей - пять и еще четырнадцать у остальных дверей. Под начальством у дворцового смотрителя состояло сорок курьеров и шестьдесят три вооруженных сержанта. Все это отнюдь не походило на временное жилище.
А чтобы узнать, кого папа Иоанн призвал руководить делами, Бувиллю достаточно было взглянуть на сановников, расположившихся за длинным столом, сверкавшим золотой и серебряной посудой, в торжественном зале, обитом шелком.
Кардинала-архиепископа Авиньона звали Арно де Виа; он был сыном одной из сестер папы. Гослэн Дюэз, кардинал-канцлер римской церкви, то есть первое после папы лицо в христианском мире, человек дородный и крепкий, которому весьма шла его пурпурная мантия, был сыном Пьера Дюэза, родного брата папы, которому король Филипп V пожаловал дворянство. Еще один племянник папы - кардинал де ла Мотт-Фрессанж; двоюродный брат папы - кардинал Раймон Ле Ру. Другой племянник Дюэза, Пьер де Виси, управлял папским домом, следил за расходами, под его началом находились два пекаря, четыре эконома, кучера, кузнецы, шесть камердинеров, тридцать капелланов, шестнадцать исповедников для пилигримов, звонари, метельщики, водоносы, прачки, лекари, аптекари и цирюльники.
Не последним среди сидевших за папским столом гостем был, разумеется, и кардинал Бертран дю Пуже, легат, странствующий по Италии, о котором за глаза говорили - а за глаза здесь не стеснялись говорить все, - что он был внебрачным сыном Жака Дюэза, прижитым в те времена, когда Дюэз сорок лет назад, не будучи ни прелатом, ни канцлером Неаполитанского короля, ни даже доктором или духовным лицом, еще и в мыслях не имел стать папой и мирно проживал в своем родном Кагоре.
Все родственники папы Иоанна, включая троюродных братьев, жили в его дворце и ели за одним столом с ним; двое из них жили даже в потайных хоромах под залой, где происходили пиршества. Каждый из родственников занимал какую-нибудь должность: один входил в сотню благородных рыцарей, другой ведал раздачей милостыни, третий возглавлял папский совет, в ведении коего находились и церковные доходы - годовые подати, десятины, отчисления с наследства, доходы от продажи индульгенций. Весь папский двор насчитывал более четырехсот человек, и на его содержание ежегодно шло свыше четырех тысяч флоринов.
Когда восемь лет назад лионский конклав возвел на престол святого Петра немощного, прозрачного как воск старца, который, казалось, через неделю отдаст богу душу, не может не отдать, раз все этого ждали и на это надеялись, папская казна была пуста. В течение восьми лет этот маленький старичок, который не ходил, а порхал, словно перышко, гонимое ветром, с таким искусством управлял финансами церкви, так ловко обложил налогом прелюбодеев, содомитов, кровосмесителей, воров, преступников, провинившихся священников и обвиняемых в насилии епископов, так дорого продавал аббатства и осуществлял столь строгий контроль над всем церковным имуществом, что мог выстроить целый город, получая самые большие в мире доходы. Он без особого труда щедро содержал всю свою семью и правил с ее помощью. Он не скупился на подаяния беднякам и на подарки богачам, преподнося своим гостям драгоценности и священные золотые медальоны, которыми его снабжал давнишний его поставщик еврей Бонкер.
Утонув в широких креслах с высокой спинкой, поставив ноги на две большие шелковые, расшитые золотом подушки, папа Иоанн председательствовал на этой трапезе, похожей одновременно на папскую консисторию и на семейный обед. Сидя справа от папы, Бувилль смотрел на него как зачарованный. Как же изменился святой отец с момента его избрания! Нет, не внешне: время уже не имело власти над этим хрупким человеком в отороченной мехом шапочке, над его крохотным, заостренным, подвижным, морщинистым личиком, с маленькими мышиными глазками без ресниц и бровей, с узким ртом и запавшей над беззубыми деснами верхней губой. Иоанн XXII носил бремя своих восьмидесяти лет легче, чем многие другие - пятьдесят. Об этом свидетельствовали его руки с гладкой, едва начинающей желтеть кожей и гибкими, подвижными пальцами. Перемена произошла в его манере держаться и говорить, в тоне его голоса. Этот человек, который получил кардинальскую шапку, подделав подпись короля, папскую тиару - после двух лет тайных интриг, подкупа кардиналов, отдавших за него свои голоса, и, наконец, в течение месяца разыгрывавший неизлечимо больного, казалось, переродился, став главой христианского мира. Начав с ничтожно малого, он достиг вершин человеческих вожделений, и ему больше нечего было желать и не к чему стремиться; все свои силы, всю грозную мощь своего ума, с помощью которого он вознесся так высоко, он мог ныне полностью отдать на благо церкви, вернее, на то, что считал ее благом. Какую бурную деятельность он развил! И как глубоко пришлось раскаиваться тем, кто, избирая его, рассчитывал, что он либо быстро сойдет в могилу, либо предоставит курии править от его имени! Иоанн XXII держал всех в ежовых рукавицах. Этот маленький старичок был поистине великим владыкой церкви!
Он занимался всем, решал все вопросы. Не колеблясь, он отлучил от церкви в марте нынешнего года императора Германии Людвига Баварского, заодно сместив его с трона и освободив престол Священной Римской империи, на который зарились король Франции и граф Валуа. Он вмешивался во все споры христианских государей, напоминая им, как того и требовала его миссия пастыря, об обязанности хранить мир. Сейчас он занимался конфликтом в Аквитании и во время аудиенции, данной Бувиллю, изложил свои соображения на этот счет.
Он собирался обратиться к суверенам Франции и Англии с просьбой продлить перемирие, подписанное графом Кентским в Ла Реоле, срок которого истекал в декабре этого года. Его высочество Валуа не должен пускать в дело четыреста воинов и тысячу новых арбалетчиков, которых король Карл IV недавно посылал ему в Бержерак. Но королю Эдуарду будет в решительной форме предложено прибыть в наикратчайшие сроки к королю Франции и принести ему присягу в верности. Оба суверена обязуются освободить гасконских сеньоров, находящихся у них в плену, и никоим образом не мстить им за то, что они стали на сторону противника. Наконец, папа собирался написать королеве Изабелле, заклиная ее употребить все свое влияние, чтобы восстановить согласие между ее супругом Эдуардом и братом Карлом. Впрочем, папа Иоанн, равно как и Бувилль, не питал никаких иллюзий относительно того влияния, каким пользовалась несчастная королева. Однако самый факт обращения к ней папы, несомненно, должен был в известной мере поднять ее престиж и заставить ее врагов призадуматься, прежде чем подвергать ее новым оскорблениям. Иоанн XXII намеревался также посоветовать ей совершить поездку в Париж, опять же в целях примирения, с тем чтобы руководить подготовкой договора, в силу которого от Аквитанского герцогства за Англией должна была остаться лишь узенькая прибрежная полоса с Сентом, Бордо, Даксом и Байонной. Таким образом политические чаяния графа Валуа, махинации Робера Артуа и сокровенные желания лорда Мортимера получали от папы поддержку, что было крайне важно для их осуществления.
Итак, выполнив вполне успешно первую часть своей миссии, Бувилль мог с аппетитом лакомиться тающим во рту ароматным рагу из угрей, которые ему подали в серебряной миске.
- Нам доставляют угрей с Мартигского пруда, - пояснил Бувиллю папа Иоанн. - По вкусу ли они вам?
Толстый Бувилль с набитым до отказа ртом ответил лишь восторженным взглядом.
Папская кухня отличалась необычайной изысканностью; даже по пятницам во дворце устраивались настоящие пиршества. Свежий тунец, норвежская треска, миноги и осетры, приготовленные десятками способов и приправленные различными соусами, следовали друг за другом нескончаемой вереницей на сверкающих блюдах. Арбуазские вина, как золото, искрились в кубках. К сырам подавались сухие вина Бургундии, Ло или Роны.
А сам папа брал себе ложечку паштета из щуки, долго разминал его беззубыми деснами и потягивал из кружки молоко. Он почему-то вбил себе в голову, что папе негоже есть мясо!
Его высочество Валуа поручил Бувиллю обсудить с папой еще один, куда более щекотливый вопрос - вопрос о крестовом походе, но с выполнением этого поручения дело обстояло много хуже, ибо Иоанн XXII ни словом не обмолвился о крестовом походе во время предыдущих встреч. Однако пора было решиться. Обсуждение подобных вопросов послы обычно начинают издалека и, руководствуясь этим правилом, Бувилль сказал, считая, что делает тонкий ход:
- Святейший отец, французский двор с огромным вниманием следил за церковным собором в Валльядолиде, который два года назад был проведен вашим легатом и где было приказано священнослужителям покинуть их сожительниц…
- …под угрозой, что если они не покорятся, - подхватил папа Иоанн скороговоркой, тоненьким, тихим голоском, - то через два месяца будут лишены трети своих доходов, еще через два месяца - другой трети, а еще через два - всех доходов. По правде говоря, мессир граф, человек живет во грехе, даже если он священник, и мы отлично знаем, что нам никогда не удастся полностью искоренить грех. Но пусть по крайней мере те, кто упорствует во грехе, помогут нам наполнить сундуки, а деньги послужат тому, чтобы сеять добро. Ведь многие стараются не доводить дело до публичных скандалов.
- И, таким образом, епископы не будут больше присутствовать при крещении и бракосочетании своих незаконных детей, что, к сожалению, в последнее время вошло в обычай.
При этих словах Бувилль вдруг побагровел. Как это его угораздило заговорить о незаконных детях, сидя напротив кардинала дю Пуже? Это промах с его стороны, грубый промах. Но никто, казалось, не придал значения его замечанию. Поэтому Бувилль поспешил продолжить:

Предыдущая страница 6 Следующая страница


7 Морис Дрюон

- Но почему, святейший отец, в отношении священников, сожительствующих с нехристианками, предусмотрено более тяжелое наказание?
- Причина тут простая, мессир граф, - ответил папа Иоанн. - Здесь имеется в виду в первую очередь Испания, где проживает много мавров… и где наши священники без труда находят подруг, которым ничто не мешает распутничать со служителями церкви.
Он слегка шевельнулся в своем огромном кресле, и по его тонким губам скользнула легкая улыбка. Он уже понял, к чему клонил его собеседник, переводя беседу на мавров. Это настораживало и забавляло его, и он внимательно следил за тем, как Бувилль, отхлебнув глоток вина для храбрости, продолжал свою речь с деланно непринужденным видом.
- Этот собор, святейший отец, несомненно, принял разумное решение, которое окажет нам немалую услугу во время крестового похода. Ибо с нашими армиями пойдет много священнослужителей, а армии будут продвигаться по землям, где живут мавры; не следует священникам показывать дурной пример.
Бувилль вздохнул свободнее, наконец-то слова «крестовый поход» были произнесены вслух.
Папа Иоанн прищурился и сплел пальцы.
- Но будет столь же плохо, - не спеша ответил он, - если подобное беспутство распространится среди христианских народов, пока их войско будет находиться в заморских странах. Ибо приходится признать, мессир граф, что всегда, когда армии сражаются вдали от своих государств и когда народ лишают самых доблестных его сынов, в этих странах пышным цветом расцветают разнообразные пороки, как будто вместе с войском эти земли покидает и уважение, с каким люди должны относиться к законам божьим. Ничто так не способствует греху, как война… Его высочество Валуа по-прежнему настаивает на этом крестовом походе, которым он желает почтить наш понтификат?
- Дело в том, святой отец, что посланцы Малой Армении…
- Знаю, знаю, - сказал папа Иоанн, раздвигая и сближая мизинцы. - Ведь я сам направил этих посланцев к его высочеству Валуа.
- До нас со всех сторон доходят вести о том, что мавры на побережье…
- Знаю. Вести поступают ко мне в то же время, что и к его высочеству Валуа.
Сидевшие за столом прекратили разговоры. Сопровождавший Бувилля в его поездке епископ Пьер де Мортемар, о котором говорили, что при следующем назначении кардиналов он получит кардинальскую шапку, внимательно прислушивался к разговору между Бувиллем и папой, так же как и все племянники и прочие родичи, прелаты и сановники. Ложки бесшумно скользили по дну тарелок, словно по бархату. Голос Дюэза хотя еще твердый, но лишенный всякой выразительности, походил на легкое дуновение, и требовалась сноровка, чтобы разобрать его слова, даже сидя с ним рядом.
- Его высочество Валуа, которого я люблю отеческой любовью, вынудил нас отказаться от десятины, но пока что использовал эту десятину лишь для того, чтоб отобрать Аквитанию и подкрепить свою кандидатуру на престол Священной империи. Все это весьма благородные начинания, но вряд ли их назовешь крестовым походом. Не знаю, смогу ли я в следующем году снова пожертвовать десятиной, а тем паче, мессир граф, предоставить на экспедицию дополнительные суммы, которые у меня просят.
Для Бувилля это был тяжелый удар. Если он вернется в Париж ни с чем. Карл Валуа совсем разъярится!
- Святейший отец, - ответил Бувилль, стараясь говорить спокойно, холодным тоном, - графу Валуа, так же как и королю Карлу, казалось, что вы небезразличны к той чести, которую мог бы принести христианству…
- Честь христианства, дражайший сын, заключается в том, чтобы жить в мире, - прервал папа Бувилля и слегка похлопал его по руке.
Так вот в чем изменился святой отец! Раньше он всегда давал собеседнику договорить свою мысль до конца, если даже понимал его с первого слова. Теперь он просто прерывал его на полуслове; он был слишком занят, чтобы ждать, пока ему объяснят то, что уже было ему известно. Однако Бувилль, подготовивший заранее свою речь, продолжал:
- Разве не является нашим долгом обратить язычников в истинную веру и искоренить среди них ересь?
- Ересь? Ересь, Бувилль? - спросил папа Иоанн под возмущенный шепот присутствовавших. - Лучше займемся-ка поначалу искоренением той ереси, что процветает в наших собственных странах, и не будем торопиться считать чирьи на лице соседа, когда наше собственное тело изъедено проказой! Ересь
- это уж моя забота, и я, по-моему, успешно ее преследую. Моим судам хватает работы, но для борьбы с ересью мне требуется не только помощь всех моих приближенных, но и помощь всех христианских владык. Если рыцари Европы отправятся на Восток, у дьявола будут развязаны руки во Франции, Испании и Италии! Давно ли утихомирились катары, альбигойцы и другие раскольники? Ведь с этой целью я раздробил огромную епархию Тулузы, которая была их логовом, и создал шестнадцать новых епископств в Лангедоке! А разве не ересь вела ваших пастухов, банды которых докатились до нас несколько лет назад? Такое зло не искоренить в течение жизни одного поколения. Этого дождутся только дети наших правнуков.
Все присутствующие прелаты могли засвидетельствовать, сколь сурово Иоанн XXII преследовал ересь. Если по его приказу мирволили в отношении мелких прегрешений человеческой натуры и за определенную мзду отпускали их, зато он неуклонно требовал предавать сожжению всех, тех, кто посягал на догму. В христианском мире ходило даже меткое словцо монаха Бернара Делисье, францисканца, который вздумал бороться против доминиканской инквизиции и имел смелость явиться со своими проповедями в самый Авиньон, что стоило ему пожизненного заключения. «Даже святые Петр и Павел, - сказал он, - не смогли бы доказать, что они не еретики, вернись они в этот мир и предстань перед обвинителями».
Но в то же время живой ум святого отца подсказывал ему достаточно странные идеи, и он оглашал их публично, что вызывало немалое смятение в рядах докторов теологии. Так, он поставил под сомнение непорочное зачатие девы Марии; положение это не было догмой, но пользовалось всеобщим признанием. Самое большее он соглашался признать, что бог очистил богоматерь от скверны еще до рождения, но в какой момент совершил это - установить трудно. Вместе с тем он не подвергал сомнению успение богородицы. Кроме того, Иоанн XXII не верил в обретение небесного блаженства, во всяком случае до дня Страшного суда, и отрицал тем самым тезис, что в раю, а следовательно и в аду, находятся души умерших.
По мнению многих теологов, от таких высказываний слегка попахивало ересью. Вот почему за папским столом находился и известный цистерианец Жак Фурнье, сын булочника из Фуа в Арьеже, бывший аббат Фонфруада и епископ Памье, прозванный из-за своего одеяния «белым кардиналом», и этот Фурнье, будучи самым близким лицом святого отца, использовал все свое знание апологетики для обоснования и оправдания предерзостных положений главы христианского мира.
Папа Иоанн продолжал:
- Так что, мессир граф, пусть не беспокоит вас ересь мавров. Давайте лучше охранять наше побережье от их кораблей, но самих их предоставим суду всемогущего бога, ибо, в конце концов, они его создания и у него, несомненно, есть в отношении их свои намерения. Кто из нас может сказать, что станется с душами, которых еще не коснулась благодать откровения?
- По-моему, они попадут в ад, - простодушно отозвался Бувилль.
- Ад, ад! - чуть слышно произнес тщедушный папа, пожимая плечами. - Не говорите о том, чего не знаете. И не пытайтесь убедить меня - ведь мы с вами давние друзья, Бувилль! - в том, что его высочество Валуа просит из моей казны миллион двести тысяч ливров, из коих триста тысяч пойдут ему лично, ради спасения душ язычников! К тому же мне известно, что граф Валуа несколько поостыл к своему крестовому походу.
- По правде говоря, святейший отец, - проговорил Бувилль не без колебания, - хоть я и не так хорошо осведомлен, как вы, но мне тоже казалось…
«О, незадачливый посол! - думал папа Иоанн. - Будь я на его месте, я бы самого себя убедил в том, что Валуа уже собрал войска, и выцарапал бы по крайней мере триста тысяч ливров».
Папа молчал и, когда Бувилль окончательно запутался, промолвил:
- Скажите его высочеству Валуа, что святой отец отказывается от крестового похода; его высочество Валуа, которого я знаю как покорного сына и безукоризненного христианина, послушается меня ради блага нашей святой церкви.
Бувилль почувствовал себя самым несчастным человеком. Святой отец прав, все сошлись во мнении, что необходимо отказаться от крестового похода, но не так же это делается, нельзя же в двух словах, а главное, без всякого, так сказать, возмещения погубить такое начинание.
- Я не сомневаюсь, святейший отец, - ответил Бувилль, - что его высочество Валуа послушается вас; но только он уже связал себя словом, поставил на карту свой престиж и понес большие расходы.
- Сколько нужно его высочеству Валуа, чтобы не слишком пострадал его личный престиж?
- Не знаю, святейший отец, - пробормотал Бувилль, краснея. - Его высочество Валуа не уполномочивал меня отвечать на подобные вопросы.
- Не может быть! Я слишком хорошо его знаю и уверен, что он предусмотрел и такой оборот дела. Сколько?
- Он уже роздал вперед деньги рыцарям своих ленных владений на экипировку их отрядов…
- Сколько?
- Он позаботился об этих новых пороховых жерлах…
- Сколько, Бувилль?
- Он сделал заказ на различного рода вооружение…
- Я не военный человек, мессир, и не требую от вас счетов на арбалеты. Я прошу вас только назвать мне сумму, которую его высочество Валуа хочет получить в возмещение своих убытков.
Папа с улыбкой наблюдал, как его собеседник вертелся в кресле, словно его поджаривали на углях. Да и сам Бувилль не мог удержаться от улыбки, видя, что все его хитроумные уловки лопнули, как мыльный пузырь. Итак, требуется назвать цифру! Он заговорил так же тихо, как папа, и прошептал:
- Сто тысяч ливров…
Иоанн XXII покачал головой.
- Вполне в духе графа Карла Валуа. Помнится, флорентийцам в свое время, для того чтобы обойтись без его помощи, пришлось дать больше. Правда, сиеннцы добились от него согласия покинуть их город за несколько меньшую сумму. Позднее король Анжуйский вынужден был выложить ему приблизительно такую же сумму в знак благодарности за помощь, которой он у него не просил! Что ж, это такой же способ получать деньги, как и все прочие… А знаете, Бувилль, ваш Валуа великий мошенник! Ну ладно, сообщите ему добрую весть… Мы дадим ему эти сто тысяч ливров и наше папское благословение!
В общем папа был рад отделаться такой ценой! А Бувилль не помнил себя от счастья, что нежданно-негаданно и к тому же столь успешно выполнил свою миссию. Торговаться с самим папой, словно с ломбардским купцом, и впрямь было для него мучительно! Но решение святого отца не было продиктовано щедростью, просто он прикинул цену, которую приходится платить за власть.
- А помните, мессир граф, те времена, - продолжал папа, - когда вы привезли мне сюда пять тысяч ливров от графа Валуа, для того чтобы на конклаве прошел французский кардинал? Согласитесь, что эти деньги были помещены под хороший процент!
Всякий раз Бувилль умилялся этим воспоминаниям. Он вновь увидел лужайку за городом, севернее Авиньона, луг Понте, густой туман и необычную беседу, которую они вели тогда, сидя рядом на низенькой ограде.
- Как же, помню, святой отец, - сказал он. - Я ведь никогда не встречался с вами до того дня и, когда издали увидел, как вы приближались ко мне, я тогда подумал, что меня обманули, что вы не кардинал, а молоденький клерик, которого какой-нибудь прелат переодел и послал вместо себя.
Этот комплимент вызвал улыбку на губах папы. Он тоже предался воспоминаниям.
- А что сталось с тем молодым итальянцем, - спросил он, - с тем сиеннцем из банка, с этим юным Гуччо Бальони, который сопровождал вас тогда и которого вы потом прислали ко мне в Лион, где он так удачно служил мне во время конклава? Хотелось бы взглянуть на него. Это единственный человек, который оказал мне услугу и не явился потом требовать благодарности или теплого местечка!
- Не знаю, святой отец, не знаю. Он вернулся на свою родину, в Италию. Я тоже давно ничего о нем не слышал.
Бувилль смешался, и папа сразу почувствовал это.
- Если память мне не изменяет, у него была неприятная история с женитьбой, или, вернее, псевдоженитьбой, на девушке из благородной семьи, которую он сделал матерью. А ее братья его преследовали. Так, кажется?
Да, святой отец помнил все слишком хорошо! Какая отменная память!
- Я, право, поражен, - продолжал папа, - что этот человек, которому мы с вами покровительствовали, занимающийся денежными операциями, не воспользовался столь благоприятными обстоятельствами, чтобы упрочить свое благосостояние. А появился ли на свет тот ребенок, которого он ждал? Жив ли он?
- Да, да, он родился, - поспешно ответил Бувилль. - Он живет где-то в деревне со своей матерью.
Он совсем запутался и от смущения лопотал что-то невразумительное.
- Мне говорили… кто же мне говорил… - продолжал папа, - что эта самая женщина была кормилицей младенца-короля, родившегося у мадам Клеменции Венгерской уже после смерти короля Людовика, во время регентства графа Пуатье. Так ли это?
- Да, да, святой отец, полагаю, что это была она.
По сетке мелких морщинок, покрывавших лицо папы, пробежала легкая дрожь.
- То есть как это вы полагаете? Разве не вы были хранителем чрева мадам Клеменции? И разве не вы были при ней, когда случилось несчастье и она потеряла сына? Вы должны были хорошо знать кормилицу.
Бувилль побагровел. Ему следовало быть начеку и, когда папа произнес имя Гуччо Бальони, сразу сообразить, что тот вспомнил о сиеннце не без задней мысли; к тому же папа искуснее шел к цели, нежели Бувилль, начавший беседу с Вальядолидского собора и испанских мавров, чтобы перейти затем к крестовому походу! Очевидно, папа знает, что сталось с Гуччо, ибо сиеннские Толомеи были в числе его банкиров.
Не спуская маленьких серых глаз с Бувилля, папа продолжал расспросы.
- Мадам Маго Артуа судили, и вы выступали на процессе, выступали в качестве свидетеля? Сколько правды было во всем этом деле?
- О святой отец, ровно столько, сколько вскрыло правосудие. Недоброжелательность, злобные сплетни, которые мадам Маго пожелала разоблачить и опровергнуть.
Трапеза подходила к концу, и стольники разносили кувшины и тазы с водой, чтобы гости могли вымыть себе пальцы. Два благородных рыцаря приблизились и отодвинули от стола кресло папы.
- Мессир граф, - сказал папа, - я был очень счастлив вновь вас увидеть. Я стар и не знаю, представится ли мне еще раз такой радостный случай…
Встав из-за стола, Бувилль облегченно вздохнул. Приближалось время прощания, которое положит конец этому допросу.
- …поэтому перед вашим отъездом, - продолжал папа, - я хочу оказать вам величайшее благодеяние, какое я только могу оказать христианину. Я лично выслушаю вашу исповедь. Проводите меня в мою опочивальню.

2. ГРЕХИ БУВИЛЛЯ ЗАМОЛИТ ПАПА

- Грех плоти? Несомненно, поскольку вы мужчина… Грех чревоугодия? Достаточно взглянуть на вас - чересчур вы толсты… Грех гордыни? Конечно, ведь вы знатный сеньор… Однако само ваше положение обязывает вас быть особенно благочестивым, поэтому вы должны, идя к святому причастию, всякий раз предварительно покаяться во всех своих грехах и получить отпущение.
Странная это была исповедь; глава римской церкви сам задавал вопросы и сам же на них отвечал. Его глухой голос подчас заглушали пронзительные крики птиц: папа держал в своей опочивальне какаду на цепочке и порхавших в большой клетке попугайчиков, канареек и маленьких алых птичек, обитательниц дальних островов, которых зовут кардиналами.
Пол комнаты был выложен разноцветными плитками и покрыт испанскими коврами. Стены и кресла - обтянуты зеленой материей; полог кровати и занавеси на окнах - из зеленого льняного полотна. И на этом фоне, напоминавшем листву дерев, зелень лесов, словно диковинные цветы, мелькали яркие птицы. В углу была умывальная с мраморной ванной. К спальне примыкала гардеробная, просторные стенные шкафы ее были заполнены белыми плащами, мантиями с капюшонами цвета граната и прочим церковным облачением; дальше помещался рабочий кабинет.
Войдя в опочивальню, толстяк Бувилль хотел было преклонить колена; но папа пригласил его сесть рядом с собой на зеленое кресло. Пожалуй, впервые к кающемуся отнеслись столь предупредительно. Это ошеломило, но в то же время и приободрило бывшего камергера короля Филиппа Красивого, который и впрямь опасался, что ему, важному сановнику, придется рассказывать на исповеди - и кому? папе! - обо всех житейских мелочах, о ничтожных дрязгах, дурных помыслах, скверных поступках, обо всем том, что скопилось, осело в глубине его души за долгие дни и годы. Но папа, казалось, считал все эти грехи пустяками или по крайней мере полагал, что отпускать их могут священнослужители помельче. Выходя из-за стола, Бувилль не заметил, что кардиналы Гослен Дюэз, дю Пуже и «белый кардинал» Жак Фурнье обменялись между собой многозначительными взглядами. Они-то хорошо знали этот лукавый ход папы Иоанна: он сразу же после пышной трапезы приглашал к себе в опочивальню кого-нибудь из важных собеседников, чтобы с глазу на глаз поговорить с ним. Благодаря таким исповедям он был в курсе многих государственных тайн. Кто мог устоять перед столь неожиданным предложением, одновременно лестным и пугающим? Удивление, религиозный трепет, не говоря уже о процессе пищеварения, делали более податливой душу кающегося.
- Главное, - продолжал поучать папа, - чтобы человек добросовестно выполнял свой особый долг, который возложил на него господь бог в нашем мире, и всякие прегрешения против долга караются наисуровейшим образом. Вы, сын мой, были камергером у короля Филиппа и выполняли весьма ответственные поручения при трех последующих государях. Всегда ли вы были безупречны в выполнении вашего долга и возложенных на вас обязанностей?
- Думаю, отец, простите, я хотел сказать, святейший отец, что исполнял свои обязанности с усердием и изо всех сил старался преданно служить моим сюзеренам…
Вдруг он запнулся, поняв, что здесь неуместно заниматься самовосхвалением. Минуту спустя он вновь заговорил, но уже совсем иным тоном:
- Должен признаться, что не совсем удачно справлялся с некоторыми поручениями, которые мог бы довести до успешного конца… Дело в том, святейший отец, что я не всегда был достаточно проницательным и порой слишком поздно замечал совершенные мною ошибки.
- Недостаточная сообразительность - это еще не грех; такое может случиться с каждым из нас, и к тому же это прямая противоположность злому умыслу. А не совершали ли вы, исполняя свои обязанности или в силу самих ваших обязанностей, серьезных прегрешений, таких, как, скажем, лжесвидетельство… человекоубийство…
Бувилль отрицательно покачал головой справа налево.
Но маленькие серые глазки без бровей и ресниц, блестевшие на морщинистом лице, по-прежнему неотступно были устремлены на него.
- Вы уверены в этом? Сейчас, дражайший сын, вам предоставляется случай полностью очистить душу! Значит, никогда вы не лжесвидетельствовали? - спросил папа.
Бувиллю снова стало не по себе. Что означала эта настойчивость? Какаду хрипло крикнул с насеста, и Бувилль вздрогнул.
- По правде говоря, святейший отец, есть нечто, что тяготит мне душу, но я не знаю, грех ли это и если грех, то как его определить. Я никого не убил сам, клянусь вам, но я не сумел помешать убийству. И вследствие этого мне пришлось лжесвидетельствовать, но я не мог поступить иначе.
- Так расскажите мне об этом, Бувилль, - проговорил папа.
На сей раз вовремя спохватился он:
- Доверьте мне тайну, которая так тяготит вас, дражайший сын!
- Безусловно, она тяготит меня, - промолвил Бувилль, - особенно после смерти моей бесценной супруги Маргариты, с которой я делил этот секрет. И я часто твержу себе, что если я умру, так никому и не доверив этой тайны…
Внезапно на глаза у него навернулись слезы.
- И как мне раньше не пришла в голову мысль, святейший отец, открыться вам?.. Не зря я вам говорил, что я тугодум… Случилось это вскоре после смерти короля Людовика X, старшего сына моего повелителя Филиппа Красивого…
Бувилль взглянул на папу и почувствовал, что ему сразу полегчало. Наконец-то он сбросит с души тяжелейшее бремя, которое мучило его целых восемь лет. Поведает об этой, несомненно, самой страшной минуте своей жизни, оставившей после себя ежечасные угрызения совести. И, конечно же, надо было поведать обо всем этом именно папе!
Теперь Бувилль говорил без запинок. Он рассказывал о том, как, будучи назначен хранителем чрева королевы Клеменции после кончины ее супруга Людовика Сварливого, он, Бувилль, боялся, как бы графиня Маго Артуа не совершила преступления и против королевы и против младенца, которого тогда носила Клеменция. Как раз в это время Филипп Пуатье, брат покойного короля, провозгласил себя регентом вопреки воле графа Валуа и герцога Бургундского.
При этих словах Иоанн XXII поднял на мгновение глаза к крашеным балкам потолка, и по его узкому личику пробежало мечтательное выражение. Ведь это он сообщил Филиппу Пуатье о смерти его брата, а сам узнал о ней от юного ломбардца по имени Бальони. Да! Граф Пуатье умело повел дела и с конклавом и с регенством! Все решилось в то июньское утро 1316 года, в Лионе, в доме судьи Варэ…
Итак, Бувилль опасался преступления со стороны графини Артуа, нового преступления, ибо уже и раньше ходили слухи, что это она отправила на тот свет Людовика Сварливого с помощью ядовитых трав. Впрочем, у Маго были все основания ненавидеть Людовика, так как незадолго до кончины он отобрал у нее графство. Да и после смерти короля у нее было не меньше причин желать победы графу Пуатье, которому она доводилась тещей. Ведь если бы граф Пуатье взошел на престол, он наверняка сохранил бы за тещей ее владения. Единственным препятствием к этому был ребенок, которого носила под сердцем королева, который благополучно родился и оказался мальчиком.
- Несчастная королева Клеменция… - пробормотал папа.
Маго Артуа удалось добиться того, что ее сделали крестной матерью. И именно она должна была показать нового младенца короля баронам во время церемонии представления. Бувилль, так же как и его супруга, был уверен, что, если грозная Маго намеревается совершить злодеяние, то она, не колеблясь, совершит его именно во время церемонии, ибо для нее это было единственная возможность взять ребенка на руки. Поэтому Бувилль с супругой решили спрятать на некоторое время королевского ребенка и вручить Маго вместо него сына кормилицы, которому было всего на несколько дней больше. Под кружевными пеленками никто не смог заметить подмены, да, впрочем, никто еще и не видел ребенка королевы Клеменции, в том числе и она сама, так как она лежала в родильной горячке и была при смерти.
- И действительно, - продолжал Бувилль, - графиня Маго мазнула ядом губы или носик ребенка, которого я ей передал, и он умер в корчах на глазах у всех баронов. Таким образом, я обрек на смерть крохотное невинное создание. И преступление было совершено так ловко и быстро, я был в таком смятении, что не сообразил тотчас же крикнуть: «Это не настоящий!» А потом было слишком поздно. Как объяснить…
Папа, слегка наклонившись и сложив руки на складках мантии, слушал рассказ Бувилля, не пропуская ни слова.
- Ну, а другой ребенок, маленький король, что сталось с ним, Бувилль? Что вы с ним сделали?
- Он жив, святейший отец, жив. Мы с моей покойной супругой поручили его заботам той самой кормилицы. О! Это было не так-то легко. Ведь вы можете себе представить, какой лютой ненавистью возненавидела нас эта несчастная женщина; она вся извелась от горя. Мольбами и угрозами мы заставили ее поклясться на Евангелии, что она будет растить маленького короля, как своего собственного сына, и никогда, никому, даже на исповеди, ничего не скажет.
- Ох, ох… - прошептал папа.
- Так вот, маленький король Иоанн, одним словом, настоящий король, Франции, воспитывается сейчас в замке, находящемся в Иль де Франсе, не подозревая, кто он; впрочем, этого никто не знает, за исключением той женщины, которая выдает себя за его мать… и меня.
- А эта женщина…
- …ее зовут Мари де Крессэ, она жена юного ломбардца Гуччо Бальони.
Теперь папа понял все.
- А Бальони - он тоже ничего не знает?
- Ничего, я уверен в этом, святейший отец. Ибо для того, чтобы сдержать свою клятву, Мари де Крессэ, по нашему приказанию, дала зарок никогда не видеться с ним. К тому же все произошло очень быстро, и молодой ломбардец тотчас же уехал в Италию. Он думает, что его сын жив. Иногда он справляется о нем через своего дядю, банкира Толомеи…
- Но почему же, Бувилль, почему, имея доказательства преступления и доказательства, которые так легко было предъявить, вы не разоблачили графиню Маго?.. И подумать только, - добавил папа, - что в это самое время она прислала ко мне своего канцлера с просьбой поддержать ее против ее племянника Робера…
Папе внезапно пришла в голову мысль, что Робер Артуа, этот гигант, этот сорвиголова, этот смутьян, а возможно, тоже убийца - ибо, по слухам, он был замешан в убийстве Маргариты Бургундской в Шато-Гайяре, - этот знатный барон Франции и отъявленный злодей, был, пожалуй, если разобраться, все же лучше, чем его жестокосердая тетушка, и что в борьбе с ней он, возможно, был не так уж неправ. Вся эта высшая знать воистину похожа на стаю лютых волков! И так во всех державах. Уж не для того ли, чтобы управлять этим стадом, умиротворять и направлять его, бог вселил в него, хилого уроженца Кагора, неодолимое стремление к папской тиаре, которой он был ныне увенчан и которая порой оказывалась несколько для него тяжелой?..
- Я молчал, святейший отец, - вновь заговорил Бувилль, - следуя главным образом совету моей усопшей супруги. Так как я упустил подходящий момент для того, чтобы вывести на чистую воду убийцу, моя покойная жена справедливо говорила, что, если правда откроется, Маго ополчится и на маленького короля и на нас самих. Поэтому, если мы хотели спасти короля и одновременно самих себя, мы должны поддерживать графиню в убеждении, что преступление удалось. И я отправил в аббатство Сен-Дени младенца той кормилицы, и его похоронили среди королей.
Папа размышлял.
- Значит, суд над Маго, который устроили в следующем году, и обвинения против нее были обоснованны? - спросил он.
- Разумеется, святейший отец, разумеется! Его светлости Роберу удалось схватить с помощью своего кузена мессира Жана де Фиенна одну отравительницу и некромантку, по имени Изабелла де Ферьенн, снабдившую придворную даму графини Маго ядом, которым графиня сначала убила короля Людовика, а затем Младенца, представляя его баронам. Эту Изабеллу де Ферьенн вместе с ее сыном Жаном доставили в Париж, чтобы подкрепить обвинения против Маго. Представляете, как это было на руку его светлости Роберу! У матери и сына Ферьеннов взяли показания, из коих со всей очевидностью явствовало, что они поставляли яд графине; еще раньше они добыли для нее приворотное зелье, благодаря которому, как хвалилась сама Маго, ей удалось примирить свою дочку Жанну с зятем - графом Пуатье…
- Магия, колдовство! Вам ничего не стоило отправить на костер графиню,
- прошептал папа.
- В то время было уже поздно, святейший отец, было уже поздно. Ибо граф Пуатье стал королем и так рьяно защищал мадам Маго, что в глубине души я пришел к убеждению, что он был заодно с ней, по крайней мере в том, что касается второго преступления.
Крохотное личико папы сморщилось еще больше под меховой шапочкой. Ему было тягостно слышать последние слова, так как он от души любил короля Филиппа V, которому был обязан своей тиарой и с которым всегда приходил к соглашению по всем вопросам государственного управления.
- Обоих их покарал бог, - продолжал Бувилль. - В тот же год оба потеряли своих единственных наследников мужского пола. У графини умер семнадцатилетний единственный сын. Молодой король Филипп тоже лишился сына, который прожил всего несколько месяцев, и у него уже не было больше сыновей… А выдвинутое против графини обвинение она сумела опровергнуть. Сослалась на незаконность парламентской процедуры, заявила, что обвинители недостойны ее судить; ссылалась на то, что, будучи пэром Франции, подсудна лишь Палате баронов. Однако для того, твердила она, чтобы доказать свою невиновность, она умоляет своего зятя… - надо сказать, что она великолепно разыграла сцену лицемерия, да еще при публике!.. - умоляет зятя продолжать следствие и дать ей возможность посрамить своих врагов. Некромантку Ферьенн и ее сына заслушали снова, но после вторичного допроса они предстали перед судом в довольно-таки жалком виде, все в крови, так что даже одежда прилипла у них к телу. Они полностью отреклись от своих прежних показаний, объявили выдвинутые ими ранее обвинения ложными и утверждали, что пошли на это, поддавшись на ласки, посулы, уговоры и насилие лица, имя которого, как было записано в протоколе суда, пока что следовало держать в тайне; все это было равнозначно прямому указанию на его светлость Робера Артуа. Затем король Филипп Длинный сам взялся за отправление правосудия и вызвал всех членов своей семьи и их ближайших родственников и всех родственников своего покойного брата: графа Валуа, графа д'Эвре, герцога Бурбонского, его светлость Гоше коннетабля, мессира Бомона дворецкого и даже королеву Клеменцию, потребовав от них, чтобы они под присягой показали, было ли им известно или считают ли они, что король Людовик и его сын Иоанн умерли не естественной, а насильственной смертью. Но так как никто не мог привести никаких доказательств и так как заседание происходило в присутствии всего семейства, причем графиня Маго восседала рядом с королем, все заявили хотя многие и наперекор собственным убеждениям, что обе кончины произошли по естественным причинам.
- Но ведь вы-то… ведь вам-то тоже пришлось предстать перед королем?
Толстяк Бувилль потупился.
- Святейший отец, я совершил лжесвидетельство, - проговорил он, - но я-то что мог сделать, когда весь двор, пэры, дяди короля, самые близкие ему люди и даже сама королева под присягой подтверждали невиновность мадам Маго? Меня самого обвинили бы во лжи и вымысле и отправили бы на монфоконскую виселицу.
Он сидел с таким несчастным, с таким убитым и грустным видом, что казалось, будто его крупное, мясистое лицо вдруг стало лицом того мальчугана, каким Бувилль был полвека назад. Папа почувствовал к нему жалость.
- Успокойтесь, Бувилль, - проговорил он, склоняясь к нему и кладя ему руку на плечо. - И не упрекайте себя за то, что поступили плохо. Бог возложил на вас слишком тяжелую для вас задачу. Беру вашу тайну на себя. Будущее покажет, правильно ли вы поступили! Вы хотели спасти жизнь, которую вам доверили в силу вашего положения, и вы ее спасли. А сколько бы других жизней вы поставили под угрозу, выдай вы эту тайну!
- О! Святейший отец, теперь я спокоен! - сказал бывший камергер. - Но что станется с малолетним королем, которого мы спрятали? Что с ним делать?
- Ждите, и пусть все идет по-прежнему. Я подумаю и дам вам знать. Идите с миром, Бувилль… Что же касается его высочества Валуа, то пусть берет свои сто тысяч ливров, но ни флорина больше. Скажите, чтобы он оставил меня в покое со своим крестовым походом и договорился с Англией.
Бувилль опустился на одно колено, порывисто поднос руку папы к губам, потом поднялся и, пятясь, пошел к двери, так как решил, что аудиенция окончена.

Предыдущая страница 7 Следующая страница


Французская волчица 8

Но папа жестом вновь позвал его.
- А отпущение грехов? Разве вы не хотите его получить?
Оставшись один, папа Иоанн мелкими скользящими шажками стал расхаживать по своему кабинету. В щели под дверьми врывался ветер с Роны и жалобно завывал в красивых покоях нового замка. В клетке щебетали попугайчики. Головни в жаровне, стоявшей в углу, подернулись золой. Пожалуй, впервые со времени своего избрания Иоанн XXII сталкивался со столь сложной проблемой. Подлинным королем Франции оказался неизвестный ребенок, спрятанный от людей в затерянном замке. Только два человека, вернее отныне уже три, посвящены в эту тайну. Страх мешал двум первым заговорить. А что должен делать он сам, зная эту тайну, теперь, когда два сменившихся на французском троне короля, два короля, должным образом коронованные и помазанные на царство, оказались на самом деле узурпаторами? Да! Серьезное дело, почти такое же, как отлучение от церкви германского императора. На чью сторону стать? Открыть всю эту историю? Но это значило бы ввергнуть Францию, а вслед за ней и часть Европы, в самый ужасный династический беспорядок и, кроме того, посеять семена войны!
И еще одно чувство побуждало его хранить молчание - чувство, связанное с памятью короля Филиппа Длинного. Иоанн XXII искренне любил этого юношу и помогал ему всем, чем мог. Более того, это был единственный монарх, которым он когда-либо восхищался и к которому питал чувство признательности. Очернить память покойного значило одновременно набросить тень на самого себя, без Филиппа Длинного никогда бы ему не стать папой. И этот столь дорогой ему Филипп оказался преступником, во всяком случае, сообщником преступницы. Но пристало ли ему, папе Иоанну, ему, Жаку Дюэзу, бросать в Филиппа камень, когда он сам путем всевозможных махинаций и плутней получил пурпурную мантию и тиару? И если бы для того, чтобы добиться избрания, ему пришлось совершить убийство…
«О всевышний господь, благодарю тебя за то, что ты избавил меня от искушения сего… Но так ли уж правильно было возложить на меня заботу о созданиях твоих?.. А если кормилица проговорится, что тогда будет? Разве можно доверять женскому языку! Как был бы я счастлив, боже, если бы ты просветил меня! Я отпустил грехи Бувиллю, но мне теперь замаливать их».
Он преклонил колена на зеленую подушечку, лежавшую на скамейке для молитвы, и долго оставался в таком положении, упершись лбом в сложенные ладони.

3. ДОРОГА В ПАРИЖ

Как звонко цокали подковы лошадей по французским дорогам! Какой радостной музыкой отдавался скрип гравия! А как легко дышалось этим солнечным утром! Казалось, будто даже воздух, напоенный чудесным ароматом, имел какой-то удивительно приятный вкус! Почки начали распускаться, и маленькие зеленые листочки, нежные и еще морщинистые, как бы лаская, касались лиц путешественников. Ярко-зеленая трава, покрывавшая дорожные откосы и луга Иль-де-Франса, была, конечно, не столь пышной и густой, как в Англии, но на королеву Изабеллу от этой зелени повеяло свободой и надеждой!
Грива белого иноходца колыхалась в такт рыси. На расстоянии нескольких туазов от скакуна следовали носилки, запряженные парой мулов. Но королева была слишком счастлива, слишком сильно сжигало ее нетерпение, чтобы сидеть в этой мерно покачивающейся клетке. Она предпочла сесть на своего иноходца, которого то и дело подгоняла хлыстом; с какой бы радостью она перепрыгнула через живую изгородь и пустила коня галопом по зеленым пастбищам!
По дороге их кортеж останавливался в Булони, где пятнадцать лет назад она венчалась в церкви пресвятой Богородицы, затем в Монтрее, Аллевиле и Бове. Предыдущую ночь она провела в королевском замке в Мобюиссоне, близ Понтуаза, где в последний раз видела своего покойного отца Филиппа Красивого. Путешествие ее походило на паломничество в прошлое. Ей казалось, что она шаг за шагом проделывала обратный путь к дням своей юности, чтобы, зачеркнув пятнадцать потерянных лет, вступить на новую дорогу.
- Ваш брат Карл так тосковал по ней и так колебался в выборе новой супруги, что, несомненно, простил бы ее, - сказал Робер Артуа, ехавший рядом с королевой, - и она бы теперь была нашей королевой.
О ком это говорил Робер? Ах да, о Бланке Бургундской. На эти воспоминания навел его Мобюиссон, куда только что прибыла для встречи путешественницы кавалькада в составе Анри де Сюлли, Жана де Руа, графа Кентского, лорда Мортимера, самого Робера Артуа и целой толпы сеньоров. Как радостно было Изабелле вновь почувствовать, что с ней обращаются как с королевой!
- По-моему, Карл и впрямь втайне наслаждался своим положением рогоносца, - продолжал Робер. - К несчастью, или, вернее, к счастью, милейшая Бланка за год до того, как Карл венчался на царство, забеременела в темнице от тюремного смотрителя! Вы ведь знаете, что в лоне дочек Маго горел такой огонь, что от него в пяти шагах могла воспламениться пакля.
Гигант скакал с левой, солнечной стороны, и тень от его исполинской фигуры, восседавшей на огромном першероне в яблоках, накрыла королеву. А королева, подгоняя своего иноходца, старалась вырваться на солнце. Робер говорил, говорил без умолку; окрыленный радостной встречей, он бесцеремонно распустил язык и вел разговор в обычной для него развязной манере; в то же время он с первых же шагов постарался восстановить узы родства и старой дружбы. Изабелла не видела его одиннадцать лет; она нашла, что он изменился меньше, чем можно было ожидать. Голос оставался все тем же, да и от разгоряченного ездой кузена исходил знакомый запах любителя дичины, который подхватывали и доносили до нее порывы ветра. Руки у него поросли до самых ногтей рыжей шерстью; во взгляде сверкала злоба, даже когда он старался смотреть на собеседника любезно, а толстое брюхо нависало над поясом, будто Робер проглотил колокол. Но в голосе и жестах ощущалась непритворная самоуверенность, столь свойственная его натуре; складки, идущие по обе стороны рта, глубоко врезались в жирные щеки.
- И моей тетушке Маго этой отъявленной шлюхе - пришлось примириться с тем, что брак расторгли. О! Конечно, дело не обошлось без борьбы и без ложных показаний перед епископом. Но в конце концов она была посрамлена. На сей раз кузен Карл заупрямился. Из-за того случая с тюремным смотрителем и беременностью. А когда такой слабый человек вдруг заупрямится, его не разубедишь! На процессе при расторжении брака было задано не менее тысячи вопросов. Из архивов вытащили бумагу, пожалованную Климентом V, по которой Карлу разрешалось, в обход общим правилам, жениться на какой-нибудь своей родственнице без указания имени. Но кто в наших семьях женится иначе, как на своих кузинах или племянницах? Тогда монсеньор Жан де Мариньи очень ловко сумел сыграть на духовном родстве. Была ли Маго крестной матерью Карла? Она, конечно, утверждала, что нет, она, мол, только присутствовала на крестинах в роли второй кумы. Но в суд были вызваны все бароны, камергеры, слуги, священники, певчие, горожане Крейя, где состоялись крестины, и все в один голос подтвердили, что она действительно держала ребенка, а потом передала его Карлу Валуа и что тут не может быть никакого сомнения, ибо она была самой высокопоставленной и знатной из всех находившихся в часовне дам. Ну как вам нравится эта бесстыжая лгунья!
Изабелла старалась вслушиваться в слова Робера, но на самом деле она вся отдавалась собственным мыслям, вспоминала о том необычайном прикосновении, которое только что так потрясло ее. Сколь чудесным, оказывается, может быть нечаянное прикосновение к мужским кудрям!
И королева подняла глаза на Роджера Мортимера, который непринужденно и уверенно скакал с правой от нее стороны, как будто он был ее покровителем и стражем. Она залюбовалась его густыми локонами, выбившимися из-под черной шляпы. Разве можно было даже предположить, что эти волосы столь шелковисты на ощупь!
Произошло это случайно, в первую же минуту встречи. Изабелла была приятно удивлена, увидев приближающегося к ней Мортимера рядом с графом Кентским. Итак, мятежник, беглец и нищий - ибо Эдуард, разумеется, лишил Мортимера всех его титулов и всего его имущества, - здесь, во Франции, едет бок о бок с братом английского короля и, кажется, даже имеет некоторое преимущество по сравнению с ним. Такое же удивление мелькнуло во взглядах, которыми обменялась свита королевы.
А Мортимер, соскочив на землю, устремился к своей повелительнице, чтобы поцеловать край ее платья: но иноходец королевы дернулся, и губы Роджера коснулись колена Изабеллы. Она машинально положила руку на непокрытую голову своего вновь обретенного друга. И теперь, скача по исчерченной тенью ветвей дороге, она все еще продолжала ощущать даже под бархатом перчатки это прикосновение к шелковистым волосам.
- Другим, более серьезным мотивом для расторжения брака послужил тот факт, что вступающие в брак в момент его заключения не достигли требуемого законом возраста и даже физически не были готовы к супружеским отношениям; обнаружилось, что ваш брат Карл, когда его женили, не мог ни здраво выбрать себе жену сообразно своему рангу, ни даже выразить свою волю - по той причине, что он был на то неспособен, простоват и глуп. Inhabilis, simplex et imbecillus! В связи с этим брак был недействительным с первого дня. И все, начиная с вашего дяди Валуа и кончая последней камеристкой, в один голос твердили, что дело обстояло именно так и что даже сама покойная королева-мать считала его дурачком и прозвала гусенком! Простите, кузина, что я так говорю о вашем брате, но ведь, в конце концов, таков наш король. Он, правда, любезен и красив собой, но, как говорится, звезд с неба не хватает. Вы понимаете теперь, что за него поневоле правят другие, и вам не следует ждать от него многого…
Слева от Изабеллы без устали разглагольствовал Робер Артуа, распространявший вокруг себя запах хищника. Справа Изабелла чувствовала прикованный к ней настойчивый, смущавший ее взгляд Роджера Мортимера. Время от времени она устремляла свой взгляд к этим серо-стальным глазам, к этому правильному лицу с глубоким угибом на подбородке, к стройному могучему торсу, красиво покачивавшемуся в седле. Она была удивлена тем, что забыла о белом шраме, пересекавшем его нижнюю губу.
- Вы по-прежнему столь же целомудренны, как и раньше, моя прекрасная кузина? - внезапно спросил Робер Артуа.
Королева Изабелла покраснела и украдкой взглянула на Роджера Мортимера, как будто уже сам этот вопрос делал ее виновной, и по непонятным причинам виновной именно перед ним.
- Меня к этому принуждали обстоятельства, - ответила она.
- А помните, кузина, нашу встречу в Лондоне?
Она покраснела еще сильнее. О чем он хотел напомнить ей и что подумает Мортимер? Мимолетная слабость в минуту прощания… даже без поцелуя; просто припавшая на грудь мужчины женщина, ищущая заступника… Значит, Робер помнит об этом и теперь, спустя одиннадцать лет? Это польстило ей, но ничуть не взволновало. Неужели он счел порывом страсти ее минутное смятение? Может быть, и впрямь в тот день, но только в тот день, желание могло взять верх, и только при том условии, что она не была бы королевой, а он не торопился бы уезжать, чтобы открыть шашни Бургундских принцесс…
- Словом, если вам придет блажь изменить привычке… - игриво продолжал Робер. - Думая о вас, я всегда испытывал такое чувство, будто остался перед вами в неоплатном долгу.
Внезапно он умолк, встретив взгляд Мортимера, взгляд человека, готового выхватить шпагу, если он услышит еще хоть слово. Королева заметила этот безмолвный поединок взглядов, но не подала виду и, внешне сохраняя спокойствие, погладила белую гриву иноходца. Дорогой Мортимер! Сколько в нем благородства и рыцарства! Как легко, сладко вдыхать воздух Франции и как прекрасна эта дорога, вся пятнистая от тени и солнца!
Робер Артуа насмешливо улыбнулся, но улыбка тут же исчезла в жирных складках его щек. Значит, о том, что он назвал своим долгом, и долгом, по его мнению, весьма деликатным, больше нечего и думать. Лорд Мортимер любит королеву Изабеллу, королева Изабелла любит лорда Мортимера это яснее ясного.
Как правило, посторонние замечают любовь раньше чем сами влюбленные отдают себе в ней отчет.
«Ну что ж! - подумал он. - Пусть милая кузина позабавится с этим рыцарем!»

4. КОРОЛЬ КАРЛ

Для того чтобы пересечь город от заставы до дворца Ситэ, требовалось около четверти часа. Слезы выступили у Изабеллы, когда она соскочила с седла во дворе того жилища, которое на ее глазах возвел отец и на которое уже легла паутина времени. Когда она покидала этот дворец, чтобы стать королевой, на камне водосточных желобов еще не было этих черных потеков.
Наверху большой лестницы растворились двери, и у Изабеллы невольно промелькнула мысль о том, что сейчас она увидит властное, холодное, царственное лицо Филиппа Красивого. Сколько раз она смотрела отсюда на отца, стоявшего на верхней ступеньке и собиравшегося отправиться в город!
Молодой человек в коротком камзоле и ладно облегавших ноги штанах, появившийся наверху в сопровождении своих камергеров, ростом и чертами лица, пожалуй, был похож на покойного монарха, но каждое движение отца дышало силой и величием в отличие от его младшего отпрыска. То была всего лишь бледная копия, гипсовая маска, какую снимают с усопших. И тем не менее за этим человеком, лишенным живой души, незримо стояла тень Железного Короля, ибо в нем воплощалось все Французское королевство и к тому же он был ныне главой семьи. Изабелла три или четыре раза пыталась преклонить колено, но брат всякий раз удерживал ее со словами:
- Добро пожаловать, милая сестра, добро пожаловать.
Подняв Изабеллу чуть ли не силой и держа за руку, он провел ее по галерее в довольно просторный кабинет, свое любимое местопребывание, принялся расспрашивать о путешествии, о том, хороший ли прием оказал ей в Булони комендант порта.
Поинтересовался он также, сумеют ли камергеры проследить за разгрузкой багажа; не дай бог, слуги еще уронят сундуки.
- И платья помнутся, - пояснил он. - Во время моей последней поездки в Лангедок сколько мне попортили одежды!
Может быть, лишь для того, чтобы скрыть волнение или неловкость, он в такую минуту занимается подобными пустяками?
Когда они уселись в кабинете, Карл Красивый спросил:
- Итак, как идут ваши дела, дорогая сестра?
- Неважно, брат мой, - ответила она.
- Какова цель вашего приезда?
На лице Изабеллы появилось грустно-удивленное выражение. Как, значит, ее брат не в курсе дела? Робер Артуа, который вошел во дворец вместе с начальниками эскорта и оглушительно звенел шпорами, громко топая по плитам пола, будто был у себя дома, бросил на Изабеллу взгляд, означавший: «Ну, что я вам говорил?»
- Брат мой, я приехала, дабы обсудить с вами договор, который надлежит заключить двум нашим королевствам, если они намереваются не причинять более вреда друг другу.
Карл Красивый на мгновение задумался, как бы размышляя над важным вопросом; на самом же деле он ни о чем не думал. Как и во время аудиенций, которые он давал Мортимеру, он ставил вопросы, но ответов не слушал.
- Договор… - проговорил он наконец. - Да, я готов принять присягу в верности от вашего супруга Эдуарда. Вы обсудите этот вопрос с нашим дядей Валуа, которого я уполномочил на переговоры. Хорошо ли вы перенесли морское плавание? А знаете, я никогда не путешествовал по морю. По-моему, оно должно производить огромное впечатление.
Пришлось переждать, пока король изречет еще несколько столь же банальных истин, прежде чем представить ему епископа Норича, который должен был вести переговоры, и лорда Кромвеля, командовавшего английским эскортом. Карл любезно приветствовал каждого, но чувствовалось, что не запомнил ни того ни другого.
Нельзя сказать, чтобы Карл V был глупее, чем тысячи других его сверстников, ведь были же в его королевстве пахари, боронившие поля поперек, ткачи, ломавшие челноки ткацких станков, или торговцы смолой и сажей, грубо ошибавшиеся при расчетах; все горе заключалось в том, что он был королем, не имея для этого никаких данных.
- Я приехала, брат мой, еще и для того, чтобы заручиться вашей помощью,
- продолжала Изабелла, - и отдать себя под вашу защиту, ибо меня лишили всех моих владений, а недавно отобрали графство Корнуолл, которое было закреплено за мной в силу брачного договора.
- Изложите ваши претензии нашему дяде Карлу; он хороший советчик, и я заранее одобряю, сестра моя, все, что он решит ради вашего блага. А сейчас я проведу вас в ваши покои.
Карл покинул собравшихся, чтобы показать сестре отведенные ей по его распоряжению апартаменты: анфилад из пяти комнат особой лестницей.
- Лестница может понадобиться вашей прислуге, - счел нужным он пояснить.
Карл обратил внимание сестры также на то, что мебель обновили и что он лично приказал снести сюда кое-какие вещи, оставшиеся от родителей, и в частности ковчежец, который их мать Жанна Наваррская, обычно держала около своей кровати и где хранился заключенный в крохотном ящичке в виде собора из позолоченного серебра зуб Людовика Святого… Узорчатые ковры, покрывавшие стены, тоже были новые; и Карл расхвалил их искусную выделку. Вообще он вел себя как рачительная хозяйка, пощупал ткань стеганого одеяла и посоветовал Изабелле не стесняясь требовать углей, сколько понадобится, для того чтобы хорошенько согреть постель. Вряд ли можно было проявить большее внимание и большую любезность.
- О размещении вашей свиты позаботится мессир Мортимер вместе с моими камергерами. Я хочу, чтобы каждого устроили как можно лучше.
Он произнес имя Мортимера без всякого умысла, просто потому, что, когда речь заходила об английских делах, это имя само всплывало в его памяти. Поэтому ему казалось вполне естественным, что лорд Мортимер возьмет на себя заботу о свите английской королевы. Он совсем забыл о том, что король Эдуард требовал от него голову Мортимера.
Карл расхаживал по апартаментам, то поправлял складки на пологе, то осматривал запоры на ставнях. Внезапно он остановился, заложив руки за спину и слегка склонив голову, и сказал:
- Нам с вами не слишком повезло в браке, сестра моя. Я надеялся, что господь бог ниспошлет мне больше счастья с моей дорогой Марией Люксембургской, чем выпало на мою долю с Бланкой…
Он бросил быстрый взгляд на Изабеллу, и она поняла: брат все еще не забыл, что по ее вине беспутное поведение его первой супруги получило такую громкую огласку.
- …но смерть похитила у меня Марию вместе с наследником, которого она носила. А теперь меня женили на нашей кузине д'Эвре; вы ее скоро увидите: славная женщина и, по-моему, сильно любит меня. Но мы повенчались в июле прошлого года, сейчас уже март, а не похоже, чтобы она была беременна. Мне нужно побеседовать с вами о весьма деликатных вещах, о которых можно говорить только с родной сестрой… У вас плохой супруг, который недолюбливает женский пол, и все-таки вы родили от него четверых детей. А я, имея трех жен… Но, поверьте, я исполняю свой супружеский долг достаточно аккуратно и получаю удовольствие. Так в чем же дело, сестра моя? Скажите, верите ли вы или нет в то проклятие, которое, как говорят в народе, тяготеет над нашим родом и нашим домом?
Изабелла грустно смотрела на брата. Сейчас, когда он заговорил о своих сомнениях, которые, должно быть, неотступно терзали его, она невольно растрогалась и пожалела его. Но о своих горестях и бесплодии жены он говорил так же, как говорил бы об этом самый последний его вассал. Чего хочет этот несчастный король? Наследника трона или просто ребенка, чтобы скрасить семейный очаг?
И что было королевского в этой Жанне д'Эвре, которая вскоре пришла приветствовать Изабеллу? Мелкие и незначительные черты лица, покорное выражение, чувствовалось, что она смиренно исполняет свою роль третьей супруги, которую выбрали из числа самых близких родственников, ибо Франции нужна была королева, а европейским дворам, казалось, уже надоело поставлять жен французским монархам. Во всем ее облике сквозила печаль. Она всматривалась в мужа, как бы стараясь и страшась увидеть на его лице следы знакомой ей одержимости, которая, видимо, составляла единственную тему их ночных бесед.
Настоящего короля Изабелла нашла в лице Карла Валуа. Узнав о прибытии своей племянницы, он тотчас же примчался во дворец, крепко сжал ее в свои объятиях и расцеловал в обе щеки. Изабелла сразу почувствовала, что власть находилась в этих руках и только в этих.
Ужин, на котором, кроме королевской четы, присутствовали графы Валуа и Артуа супругами, граф Кентский, епископ Норич и лорд Мортимер, длился недолго. Король Карл Красивый любил ложиться рано.
Англичане удалились беседовать в апартаменты королевы Изабеллы. Когда они покидали ее покои, Мортимер слегка отстал от прочих, и Изабелла задержала его - только на минуту, по ее словам; ей нужно было передать ему послание.

5. СОЕДИНЕННЫЕ КРОВЬЮ

Они потеряли счет времени. Хрустальный графин с густым вином, настоенным на розмарине, розовых лепестках и гранате, наполовину опустел; в камине догорали поленья.
Они не слышали даже заунывных криков караульных, каждый час разрывавших ночную тьму. Они все не могли наговориться, особенно королева, которой впервые за много лет не нужно было бояться, что за драпировкой притаился соглядатай, который донесет королю о каждом сказанном ею слове. Да, пожалуй, и раньше она никому так свободно не открывала свою душу; за эти годы она вообще забыла, что такое свобода. И не помнила она также, чтобы хоть раз мужчина слушал ее с таким интересом, отвечал так разумно, так щедро одаривал ее своим вниманием. Впереди у них было еще много дней, много досуга, чтобы беседовать без помех, но оба все никак не решались прервать разговор и расстаться до следующего дня. На них нашел стих откровения. Они переговорили обо всем: о положении в обоих королевствах, о мирном договоре, о письмах папы, об их общих врагах; Мортимер поведал о своем пребывании в тюрьме, о побеге, о жизни в изгнании, а королева - о своих муках и новых оскорблениях, нанесенных ей Диспенсерами.
Изабелла намеревалась оставаться во Франции до тех пор, пока Эдуард сам не приедет сюда, чтобы принести Карлу IV присягу верности; ей посоветовал так поступить Орлетон, с которым она тайком встретилась по пути из Лондона в Дувр.
- Вам не следует, мадам, возвращаться в Англию раньше, чем будут изгнаны Диспенсеры, - сказал Мортимер. - Вы не можете и не должны этого делать.
- Последнее время они терзали меня с вполне определенной целью, надеялись, что я не выдержу и совершу какое-нибудь безумство, взбунтуюсь, и они тут же обвинят меня в государственной измене и упрячут в отдаленный монастырь или замок, как и вашу супругу.
- Бедная моя Джейн, - проговорил Мортимер. - Сколько ей пришлось перенести из-за меня страданий!
И он встал, чтобы подбросить в камин новое полено.
- Она была мне настоящей опорой, - продолжала Изабелла. - Именно от нее я узнала, что вы за человек. Часто я клала ее спать рядом, так как боялась, что меня убьют. И она все время говорила мне о вас, только о вас… Я знаю вас лучше, чем вы думаете, лорд Мортимер.
На мгновение оба умолкли, словно ожидая чего-то, как бы стесняясь друг друга. Мортимер склонился к очагу, свет которого освещал подбородок с глубоким угибом, густые брови.
- Я убеждена, - вновь заговорила королева, - что, не будь войны в Аквитании, не будь письма от папы и этой моей поездки к брату, со мной случилась бы большая беда.
- Я знал, мадам, что иного средства не было. Поверьте, эта война против моей страны доставляла мне мало радости, и если я согласился принять в ней участие, командовать войском и выступить в роли предателя… Ибо стать мятежником, защищая свои права, - это одно, а перейти в армию противника - совсем другое…
До сих пор Аквитанская кампания лежала у него на душе тяжелым грузом, и он испытывал потребность оправдаться.
- …то лишь потому, что, по глубочайшему моему убеждению, надеяться на ваше освобождение можно было только после поражения короля Эдуарда. И это я мадам, замыслил вашу поездку во Францию и не покладая рук трудился над тем, чтобы она совершилась и вы оказались здесь.
Мортимер говорил дрожащим от волнения голосом. Изабелла сидела полузакрыв глаза. Машинально она поправила одну из свои белокурых кос, которые словно ручки греческой амфоры обрамляли ее лицо.
- Что это за шрам у вас на губе? - спросила она. - Я раньше как-то не замечала его.
- Награда вашего супруга, мадам, метка, которую он оставил, дабы я запомнил его навсегда, а было это, когда меня, закованного в доспехи, свалили наземь его приверженцы в Шрусбери, где я познал горечь поражения. И тяжелее всего было не то, что я проиграл сражение, рисковал жизнью и был заточен в узилище, а то, что рухнула моя мечта прийти к вам как-нибудь вечером с головой Диспенсера в знак того, что битва, которую я дал ради вас, была как бы моей присягой на верность вам.
Все это не совсем соответствовало истине; желание сохранить свои владения и власть руководило бароном Уэльской марки, начавшим военные действия, не в меньшей степени, чем желание услужить королеве. Но сейчас Мортимер был искренне убежден, что действовал исключительно ради нее. И Изабелла верила этому; она так жаждала верить в это! Так долго лелеяла надежду, что в один прекрасный день некий рыцарь с оружием в руках будет отстаивать ее права! И вот этот рыцарь здесь, перед нею, она видела его большую худую руку, которая сжимала меч на поле брани, видела шрам на лице, легкий, но неизгладимый шрам от раны полученной ради нее. Он казался ей героем, сошедшим в черном своем одеянии прямо со страниц рыцарского романа.
- Вы помните, друг Мортимер…
Она опустила слово «лорд», и Мортимер почувствовал такую радость, словно он вышел победителем в битве при Шрусбери.
- …помните лэ о рыцаре Граэленте?
Он нахмурил густые брови. Граэлент?.. Это имя он уже слышал, но не помнил, о чем говорилось в лэ.
- Я прочла ее в книге Марии Французской, которую у меня отняли, как, впрочем, и все остальное, - продолжала Изабелла. - Этот Граэлент был столь могучий, столь беззаветно преданный рыцарь и слава его была так велика, что царствовавшая в то время королева влюбилась в него, даже никогда его не видев. А когда он, по зову королевы, предстал перед нею, она обратилась к нему с такими словами: «Друг Граэлент я никогда не любила своего супруга, но вас я люблю так, как только может любить женщина, и я ваша».
Изабелла дивилась собственной смелости и тому, что ей на память так кстати пришли слова, столь точно выражавшие ее чувства. Ей казалось, что собственный голос все еще продолжает звучать в ее ушах. Взволнованная, полная пламенной тревоги и смущения, ждала она ответа нового Граэлента.
«Уместно ли сейчас сказать ей, что я ее люблю?» думал Роджер Мортимер, хотя понимал, что говорить ему следовало только о своей любви. Однако бывают такие положения, когда люди, свершающие на поле боя чудеса храбрости, теряются как дети.
- Любили ли вы когда-нибудь короля Эдуарда? - спросил он в ответ.
И этот вопрос обескуражил обоих, словно они упустили какой-то неповторимый случай. Неужели уж так необходимо говорить в такую минуту об Эдуарде? Королева слегка выпрямилась в своем кресле.
- Одно время мне казалось, что я его люблю, - проговорила она. - Я силилась принудить себя, я вступила в брак и, как большинство девиц, старалась уверить себя в чувстве к своему будущему супругу; но я быстро узнала цену человеку, с которым меня соединили! И сейчас я его ненавижу, ненавижу самой страшной ненавистью, которая угаснет лишь вместе со мной или с ним. Знаете ли вы, что в течение многих лет я думала, что я сама, мое тело может вызвать в мужчине лишь отвращение и что неприязнь Эдуарда ко мне порождена каким-то моим физическим пороком? И сейчас еще я иногда думаю так. И знаете, друг мой Мортимер, если уж признаваться вам до конца
- впрочем, вашей супруге это хорошо известно! - то за пятнадцать лет Эдуард был в моей постели не более двадцати раз и только в дни, которые ему указывали одновременно его астролог и мой лекарь. Во время последних встреч с Эдуардом, когда была зачата наша меньшая дочь, он заставил меня терпеть присутствие Хьюга младшего в моей кровати; он сначала ласкал и целовал его, и только потом смог выполнить свой супружеский долг, да еще говоря при этом, что я должна любить Хьюга, как его самого, ибо они так связаны, что составляют как бы одно целое. Вот тогда-то я пригрозила ему написать обо всем папе…
Мортимер побагровел от ярости. Его честь и его любовь были оскорблены в равной степени. Нет, поистине Эдуард недостоин трона. Придет ли наконец тот день, когда можно будет крикнуть всем его вассалам: «Знаете, кто ваш сюзерен, смотрите, перед кем вы преклоняли колени, кому присягали в верности! Отрекитесь от клятв своих!» И нужно же было случиться, чтобы в мире, где существуют сотни неверных жен, этому человеку досталась супруга столь добродетельная, что она вопреки всему не уронила его чести! Разве не заслужил он того, чтобы она отдалась первому попавшемуся, лишь бы покрыть его позором?.. Но была ли она так уж непогрешимо верна своему долгу? Не удивительно, если, живя в одиночестве и в тоске, она тайком полюбила другого.
- И вы ни разу не принадлежали другому мужчине? - спросил он глухим голосом ревнивца, тем голосом, который так мил женщине и так волнует ее в момент зарождения страсти и который так надоедает и бесит в конце связи.
- Ни разу, - ответила она.
- И даже вашему кузену, графу Артуа, который сегодня утром всячески хотел показать, что влюблен в вас?
Она пожала плечами.
- Вы знаете моего кузена Робера; он неразборчив. Королева или нищенка - ему все равно. Как-то очень давно, в Вестминстере, когда я рассказала ему о своем одиночестве, он предложил утешить меня. Вот и все. Впрочем, разве вы не слышали, как он спросил: «Вы по-прежнему все также целомудренны, кузина?» Нет, любезный Мортимер, сердце мое безнадежно пусто… и оно уже устало от этой пустоты.
- О, мадам! А я так долго не осмеливался сказать что вы единственная женщина в мире, которая царит в моей душе, - воскликнул Мортимер.
- Правда, милый друг. И в самом деле это так долго?
- Думаю мадам, что первого дня, как я вас увидел. Но только в Виндзоре меня словно осенило, когда я заметил, как на глаза ваши навернулись слезы, ибо Эдуард обидел вас. Однако вы были так далеки и не только потому, что вы королева: вас надежнее защищала не корона, а та холодность, с какой вы обычно держались. И потом рядом вами находилась леди Жанна; она беспрестанно говорила мне о вас и вместе с тем была препятствием, мешавшим мне приблизиться к вам. Признаюсь вам, что, находясь в заточении, я каждое утро и каждый вечер думал о вас и первое, что я спросил после побега из Тауэра, было…
- Знаю, друг Роджер, знаю, епископ Орлетон сказал мне об этом. И как я радовалась тогда, что помогла вам бежать, отдав свои сбережения, радовалась не тому, что отдала золото, которое для меня ничто, радовалась тому, что пошла на риск, а риск был большой. После вашего побега мои мучители стали злобствовать еще сильнее…
В порыве благодарности Мортимер низко склонился перед королевой, почти стал на колени.
- А знаете, мадам, - сказал он серьезным тоном, - когда я ступил на землю Франции, я дал обет одеваться в черное до тех пор, пока не вернусь в Англию… и не прикасаться к женщинам, пока не освобожу вас и не увижу вновь.
Он несколько приукрасил данный себе обет и, желая подчеркнуть глубину своего чувства, объединил вместе королеву и королевство. Но в глазах Изабеллы он все больше и больше походил на Граэлента, Парсифаля, Ланселота…
- И вы сдержали свой обет? - спросила она.
- Как вы могли сомневаться в этом?
Она ответила ему благодарной улыбкой, ласковым взглядом огромных голубых глаз, повлажневших от прилива чувств, и протянула ему руку, хрупкую руку, которая, как птичка, скользнула в ладонь знатного барона. Потом их пальцы пошевелились, сплелись, слились воедино…
- Сожмите мою руку, сожмите сильней, друг мой, - прошептала Изабелла. - Я тоже уже столько времени…
На мгновение она умолкла и за тем проговорила:
- Как по-вашему, имеем ли мы право? Я обещала быть верной моему супругу, каким бы плохим он ни был. А вы? Ведь у вас жена, которую нельзя ни в чем упрекнуть. Мы связали себя брачными узами перед господом богом. И потом, я всегда сурово осуждала прегрешения других…
Пыталась ли она этим признанием защититься от себя же самой или хотела, чтобы он взял грех на себя?
При этих словах он поднялся с кресла.
- И вы и я, моя королева, вступили в брак против своей воли. Да, мы дали клятву, но не мы выбрали себе пару. Мы подчинились воле наших семей, а не велению сердец наших. А такие души, как наши, созданные друг для друга…
На мгновение он заколебался. Любовь, которая боится быть названной открыто, иной раз проявляет себя в самых странных поступках; желание идет к своей цели самым извилистым путем. Мортимер стоял перед Изабеллой, и они по-прежнему держали друг друга за руки.
- Хотите, моя королева, побрататься? - спросил он. Согласны ли вы скрепить союз наших сердец кровью в знак того, что я навсегда стану вашей опорой, а вы навсегда моей дамой?
Голос Мортимера дрогнул от внезапного охватившего его волнения, и трепет его передался королеве. Ибо то, что предлагал он, заключало в себе одновременно и колдовство, и страсть, и веру некую смесь божественного и сатанинского, рыцарских обрядов и плотского наслаждения, слитых воедино. Речь шла о кровных узах, существовавших между соратниками и легендарными влюбленными, этот обычай тамплиеры принесли с Востока из крестовых походов; это были также и любовные узы, объединявшие несчастливую в браке жену с избранным ею возлюбленным, причем сам обряд свершался иногда в присутствии мужа при условии, что любовь останется целомудренной… или по крайней мере будет считаться таковой. Это была клятва плоти более сильная, нежели клятва словесная, ее нельзя было нарушить, взять обратно или расторгнуть. Два человека, принесшие ее, тем самым считались связанными теснее, чем близнецы, вышедшие из одного чрева; то, чем владел каждый из них, становилось достоянием другого; они обязаны были защищать друг друга во всех бедах; не имели права пережить один другого. «Они, видно, побратимы» - так говорили шепотом о некоторых парах, трепеща от страха и зависти.
- И я смогу тогда просить вас чем угодно? - едва слышно промолвила Изабелла.
Вместо ответа он прикрыл веками свои серые глаза.
- Я весь ваш, - добавил он помолчав. - Вы можете потребовать от меня все, что угодно. Сами же вы можете одаривать меня тем, чем сочтете нужным. Любовь моя будет такой, какой вы пожелаете. Я могу нагой лежать рядом вами, обнаженной и не прикоснусь к вам, если вы мне запретите.

Предыдущая страница 8 Следующая страница


9 Морис Дрюон

На самом же деле их желания были совсем иные, но они, следуя установленной традиции как бы выполняли торжественный ритуал. Влюбленный обязывался доказать свою душевную твердость глубин своего уважения. Он соглашался пройти через это галантное испытание, срок коего определяла дама - от нее зависело, будет ли оно длиться бесконечно или от этого откажутся сразу. Рыцарь, перед тем как надеть доспехи, всю ночь молился и клялся защищать вдов и сирот, а нацепив шпоры и отправившись на войну, сразу же начинал грабить, насиловать и жечь, своим мечом превращая сотни женщин во вдов, а детей в сирот!
- Вы согласны, моя королева? - спросил он.
Изабелла в свою очередь ответила ему легким движением век. Ни он, ни она никогда не совершали и даже не видели обряда побратимства и вынуждены были поэтому измышлять свою собственную церемонию.
- Из пальца, лба или сердца? - спросил Мортимер.
Можно было проколоть себе палец, по капле собрать кровь в чашку, смешать ее и выпить вместе. Можно было сделать надрез на лбу, там, где начинают расти волосы, и, прижавшись друг к другу головами, обменяться мыслями…
- Из сердца, - ответила Изабелла.
Он жаждал именно такого ответа.
Ночную тишину прорезал крик петуха, раздавшийся где-то совсем недалеко. Изабелла подумала, что занимающийся день будет первым днем весны.
Роджер Мортимер расстегнул камзол, сбросил его на пол, сорвал с себя рубашку и предстал перед Изабеллой с обнаженной, выпуклой грудью.
Королева расшнуровала корсаж, легким движением плеч сбросила его, открыв изящные белые руки и грудь - два розовых плода, грудь, которую не изуродовало четырехкратное материнство; в жесте ее чувствовалась гордость, решимость и вызов.
Мортимер вынул из-за пояса кинжал, Изабелла вытащила длинную булавку с жемчужиной на конце, которой были заколоты ее косы, и они, эти ручки античной амфоры, мягко упали ей на плечи. Глядя прямо в глаза королеве, Мортимер решительным движением рассек себе кожу, и между русыми волосами, курчавившимися на груди, побежала тонкая алая струйка. Изабелла таким же решительным жестом уколола себя булавкой под левую грудь, и оттуда, словно сок из спелого плода, закапала кровь. Скорее от страха перед болью, нежели от самой боли, у нее чуть дрогнули уголки губ. Затем они подошли ближе друг к другу. Приподнявшись на цыпочки, Изабелла прижалась грудью к могучему мужскому торсу так, что обе их раны слились в одну. Каждый остро ощущал близость чужого тела, к которому прикасался впервые, и теплоту крови, принадлежавшей отныне им обоим.
- Друг, - сказала она, - возьмите мое сердце, а я возьму ваше, ибо я живу только им.
- Я возьму его, дорогая, пусть оно бьется в груди вместо моего, - ответил он.
Они не могли оторваться друг от друга, затянув до бесконечности этот ни на что не похожий поцелуй, где вместо губ соприкасались раны. Их сердца бились в унисон, бились неистово, безудержно, и каждый удар сердца отдавался в груди другого. После трех лет целомудренной жизни Мортимера и пятнадцати лет, которые провела Изабелла в ожидании любви, комната поплыла перед их глазами.
- Обними меня крепче, друг, - прошептала она.
Ее уста приблизились к белому шраму, рассекавшему губу Мортимера, и рот с мелкими, как у зверька, зубами приоткрылся, словно готовясь укусить.

Английский бунтовщик, бежавший из Тауэра, могучий сеньор Уэльской марки, бывший наместник Ирландии лорд Мортимер барон Вигмор, ставший два часа назад любовником королевы Изабеллы, не помня себя от гордости и счастья, весь во власти грез, спустился по особой лестнице, предназначенной для прислуги.
Королеве не спалось. Может быть, позже ее и сморит усталость, но сейчас она была ослеплена, ошеломлена, как будто в ней продолжала бешено вращаться некая комета. Растерянно и благодарно смотрела она на измятую, опустевшую постель и упивалась внезапно открывшимся ей, неведомым ранее счастьем. Чтобы сдержать крик счастья, ей кто бы поверил? - пришлось впиться зубами в плечо мужчины. Раскрыв размалеванные ставни, она стояла у окна. Сквозь утреннюю дымку над Парижем подымалась волшебная заря. Неужели Изабелла прибыла сюда только вчера вечером? Да и существовала ли она до этой ночи Неужели это был тот самый город, где протекло ее детство? На ее глазах рождался новый мир.
Под стенами дворца текли серые воды Сены, а на другом берегу возвышалась старая Нельская башня. Вдруг Изабелла вспомнила свою невестку Маргариту Бургундскую. Ее охватил ужас. «Что я наделала тогда! - подумала она. - Что я наделала!.. Если бы я только знала!»
Все влюбленные женщины с первого дня сотворения мира и женщины, живущие сейчас в любом уголке земли, казались ей сестрами, избранными созданиями. А покойная Маргарита, которая крикнула ей после суда в Мобюиссоне: «Я познала такое наслаждение, перед которым ничто все короны мира, и я ни о чем не жалею!» Сколько раз Изабелла вспоминала этот крик, не понимая его смысла. А в это утро, в утро новой весны, она наконец поняла его, познав силу мужской любви, радость отдавать себя всю и получать взамен все. «Сегодня я бы не выдала ее ни за что на свете!» И то, что она раньше считала со своей стороны проявлением царственной справедливости, вызывало теперь у нее стыд и угрызения совести, словно это был единственный грех который она совершила за всю свою жизнь.

6. ЭТОТ БЛАГОДАТНЫЙ ГОД, ГОД 1325

Весна 1325 года стала дня королевы Изабеллы порой очарования. Ее восхищало утреннее солнце, игравшее на крышах домов; в садах щебетало множество птиц; колокола всех церквей, всех монастырей и даже большой колокол Собора Парижской Богоматери, казалось, отбивали часы счастья. Звездные ночи были полны благоухания сирени.
Каждый день приносил свою долю удовольствий: состязания на копьях, турниры, загородные прогулки, охота. Благополучием дышал даже столичный воздух, разжигая вкус к развлечениям. На публичные увеселения щедро отпускались средства, хотя бюджет казны за предыдущий год был сведен с дефицитом в тринадцать тысяч шестьсот ливров, причиной чему, по всеобщему мнению, была Аквитанская кампания. Для того чтобы пополнить казну епископов Руана, Лангра и Лизье обложили штрафом в размере, соответственно, двенадцати, пятнадцати и пятидесяти тысяч ливров за насилия, учиненные ими в отношении членов их капитулов и слуг короля; итак, эти излишне властолюбивые прелаты покрыли расходы на войну. А кроме того, ломбардцев еще раз принудили раскошелиться и заплатить за право заниматься своим ремеслом.
Так оплачивалась роскошь двора; и все жадно тянулись к развлечениям ради удовольствия покрасоваться перед другими. И все, начиная со знати, а за ней горожане и даже простой люд, стремясь скрасить жизнь, тратили чуть больше того, чем позволяли средства. Бывают порой такие годы, когда словно сама судьба улыбается, наступает передышка, отдых от тягот повседневной жизни… Продают и покупают вещи, которые принято называть излишней роскошью, как будто может быть излишним стремление наряжаться, обольщать, одерживать победы, предаваться любви, вкушать редкостные блюда плод человеческой изобретательности, пользоваться всем тем, что провидение и природа дали человеку, дабы мог он вволю насладиться своим исключительным положением во вселенной.
Многие, конечно, жаловались, но не на то, что они жили в нужде, а на то, что не могли удовлетворить всех своих желаний. Жаловались на то, что не столь богаты, как первые богачи, и не имеют столько, сколько имеют те, у кого есть буквально все. Погода стояла на редкость ясная, торговля процветала как никогда. От крестового похода отказались; не было больше разговоров об увеличении войска или о снижении курса ливра до аньеля. Малый совет занимался вопросом о сохранении рыбных богатств в реках; а на берегах Сены, усевшись рядком, грелись на майском солнце рыболовы с удочками.
Даже воздух в эту весну был напоен любовью. Уже давно не справляли столько свадеб, никогда еще не появлялось на свет столько внебрачных детей. Девушки были сметливы и податливы, юноши предприимчивы и хвастливы. Как ни старались чужестранцы, им все равно не удавалось объять всех чудес столицы Франции, отведать всех вин, подаваемых в харчевнях, а ночи были слишком коротки для того, чтобы испытать все удовольствия, которые предлагал Париж.
О, еще долго будут вспоминать эту весну. Разумеется, люди болели, оплакивали умерших, матери провожали на кладбище своих младенцев, были парализованные, были обманутые мужья, поносившие легкость нравов, были ограбленные лавочники, обвинявшие стражу в том, что она плохо несет караул; люди слишком жадные или чересчур беззаботные разорялись, пожары лишали семьи очага; случались и преступления, но все это было, так сказать, неизбежными бедами в жизни, и повинны в них не были ни король, ни его Совет.
В действительности же это благоденствие было плодом счастливого и мимолетного стечения обстоятельств, и пользовались им все те, кому довелось жить в 1325 году, быть молодым или зрелым или просто-напросто обладать здоровьем. И было непростительной глупостью не оценить этого благодеяния и не возблагодарить господа за то, что он ниспослал его вам. Парижане еще полнее предавались бы наслаждениям этой весны 1325 года, если бы знали, как придется им прожить остаток дней своих! Вряд ли кто-нибудь поверил бы, даже дети, зачатые в эти чудесные месяцы в благоухавших лавандой постелях, не поверили бы этой сказке, если бы им ее рассказали. Тысяча триста двадцать пятый! Чудесный год, но как мало требовалось времени, чтобы о нем осталось лишь воспоминание как о «счастливом времени».
Ну а королева Изабелла? Королева Англии словно воплощала в себе все женское очарование и все радости жизни. Ее провожали взглядом не только потому, что она была английской королевой, не только потому, что она была дочерью великого короля, о чьих финансовых эдиктах, кострах и наводящих ужас процессах уже забыли, но зато помнили об указах, принесших королевству мир и мощь, - ее провожали взглядом потому, что она была пре красна и казалась преисполненной счастья.
В народе говорили, что ей больше подошла бы корона, чем ее брату Карлу Красавчику, весьма любезном государю, но слишком недалекому, и люди спрашивали себя, так ли уж хорош был закон, принятый Филиппом Длинным, лишивший женщин права престолонаследия. Ну и глупцы, должно быть, эти англичане, если они причиняют неприятности такой славной королеве!
В свои тридцать три года Изабелла была столь ослепительно хороша, что ни одна даже самая юная дева не могла соперничать с нею. Самых прославленных красавиц Франции затмевало одно присутствие Изабеллы. И все французские кокетки мечтали походить на нее, шили такие же платья, подражали ее жестам, ее взглядам и улыбке, так же укладывали косы.
Влюбленную женщину легко угадать по походке даже со спины; плечи, бедра, поступь Изабеллы - все выражало счастье. Ее почти всегда сопровождал лорд Мортимер, который сразу же после прибытия королевы завоевал сердца парижан. Люди, которые еще в прошлом году считали его чересчур хмурым, надменным и слишком гордым для изгнанника, которые даже в его добродетели усматривали молчаливый упрек, те же самые люди вдруг обнаружили в Мортимере редкий характер, необыкновенное обаяние - словом, человека, достойного всяческого восхищения. Его черный наряд, украшенный лишь несколькими серебряными пряжками, перестал казаться зловещим - просто человек упорно носит траур по своей утраченной родине.
Хотя Мортимер и не занимал никаких должностей при дворе английской королевы, ибо это было бы слишком явным вызовом по отношению к королю Эдуарду, на самом деле именно он руководил переговорами. Епископ Норич находился под его влиянием; Джон Кромвел при всяком удобном случае заявлял, что с бароном Вигмором обошлись несправедливо и что со стороны, английского короля было безумием оттолкнуть от себя столь выдающегося человека; граф Кентский окончательно проникся к Мортимеру дружескими чувствами и ничего не решал, не посоветовавшись с ним. Да и из самой Англии до Мортимера доходили вести, свидетельствующие о том, что его считают подлинным вождем партии, борющейся против Диспенсеров.
Все знали и считали вполне естественным, что лорд Мортимер после ужина остается у королевы, которая, по ее собственным словам, держала с ним совет. Каждую ночь, выходя из апартаментов Изабеллы, он будил Огля, бывшего брадобрея Тауэра, ставшего ныне его камердинером, который в ожидании хозяина дремал на сундуке. Они переступали прямо через слуг, спавших в коридорах на каменных плитах, но те настолько привыкли к их шагам, что даже не открывали глаз, чтобы взглянуть на ночных гостей.
Мортимер возвращался в свое жилище в Сен-Жермен-де-Пре, где его встречал светловолосый, розовощекий и предупредительный Элспей, которого он считал - о святая наивность влюбленных! - единственным человеком, посвященным в тайну его связи с королевой. На обратном пути он шагал как победитель, вдыхая свежий предрассветный воздух.
Было решено, что королева вернется в Англию только тогда, когда сможет вернуться и он сам. Связь между ними, скрепленная клятвой, с каждым днем, с каждой ночью становилась все теснее и крепче, а маленький белый след на груди Изабеллы, к которому Мортимер, как бы совершая обряд, прикасался перед разлукой губами, был наглядным свидетельством того, что отныне они вверили друг друг свои судьбы.
Будь женщина даже королева, любовник всегда будет ее повелителем. Изабелла Английская, способная одна, без поддержки, противостоять семейным неурядицам, изменам короля и ненависти двора, начинала трепетать, когда Мортимер клал руку ей на плечо. У нее падало сердце, когда он выходил из ее опочивальни, и она ставила свечи в церквах, дабы возблагодарить бога за то, что он послал ей такой чудесный грех. Если Мортимер отсутствовал хотя бы час, она мысленно усаживала его в самое удобное кресло и тихонько беседовала с ним. Каждое утро, прежде чем кликнуть своих придворных дам, она хоть на минуту занимала то место в кровати, которое покинул ее любовник. Одна матрона поведала ей кое-какие секреты, весьма полезные для дам, искавших удовольствия вне брака. Весь двор сплетничал о связи королевы с Мортимером, но никто не видел в том ничего худого, ибо то, что Изабелла была от любви на седьмом небе, казалось всем справедливым возмещением за все ее муки.
Предварительные переговоры затянулись. И только в конце мая между и Изабеллой и ее братом было достигнуто понимание. Причем Эдуард согласился на это скрепя сердце. Вскоре был подписан договор, в котором Англия сохраняла свой Аквитанский домен, но без Ажена и Базаде, то есть областей, занятых французской армией в предыдущем году; кроме того, английский король должен был выплатить шестьдесят тысяч ливров… Валуа наотрез отказался идти даже на малейшие уступки. Понадобилось посредничество папы для того, чтобы прийти к соглашению, которое, как непременное условие, предусматривало приезд Эдуарда во Францию, где он должен был принести присягу верности. Однако это ничуть ему не улыбалось не только по соображениям престижа, но и по соображениям личной безопасности. В конце концов решили прибегнуть к уловке, которая, по-видимому, удовлетворяла всех. Было условлено, что для принесения присяги будет назначен определенный день, но затем, в последнюю минуту, Эдуард скажется больным, что, впрочем, вряд ли будет ложью, ибо, как только речь заходила о его поездке во Францию, на него нападал странный недуг: он тревожился, бледнел, начинал задыхаться, прислушивался к учащенному биению сердца и часами лежал, тяжело дыша. Король передаст своему старшему сыну, юному принцу Эдуарду, титул и владения герцога Аквитанского и пошлет его вместо себя для принесения присяги.
Каждый считал, что выигрывает от этой комбинации. Эдуард избавлялся от необходимости совершить путешествие, при одной мысли о котором его охватывал страх, Диспенсеры могли не бояться утратить свое влияние на короля. Королева вновь соединялась со своим горячо любимым сыном, в разлуке с которым она, несмотря на свое увлечение, очень страдала. Мортимер понимал, как выгодно для его будущих планов присутствие наследного принца среди сторонников королевы.
А сторонников ее собиралось во Франции все больше и больше. Эдуард только дивился тому, что многим его баронам в конце весны вдруг понадобилось посетить свои французские владения, и он сильно обеспокоился, узнав, что ни один из них не вернулся назад. Со своей стороны Диспенсеры держали в Париже с десяток соглядатаев, доносивших Эдуарду о поведении графа Кентского, о близости Мальтраверса с Мортимером, о той оппозиции, что группировалась при французском дворе вокруг королевы. Официально переписка между двумя супругами велась в весьма учтивом тоне и, объясняя в пространных посланиях причины затяжки переговоров, Изабелла называла Эдуарда «нежно любимый». Но Эдуард отдал приказ адмиралам и шерифам портов перехватывать, невзирая на лица, всех посланцев, всех гонцов с письмами королевы, епископа Норича или любого лица из их окружения. Этих посланцев должны были доставлять королю под надежной охраной. Но разве можно было перехватать всех ломбардцев, перевозивших заемные письма из одной страны в другую?
Однажды, когда Мортимер прогуливался в Париже по кварталу Тампль в сопровождении лишь Элспея и Огля, его едва не убило каменной глыбой, свалившейся со строившегося здания. Он спасся только потому, что глыба, падая, с грохотом ударилась о балку строительных лесов. Он счел это обычным уличным происшествием, но тремя днями позже, когда он выезжал от Робера Артуа, пород самой мордой его лошади упала огромная лестница. Мортимер решил потолковать об этом с Толомеи, знавшим лучше, чем кто-либо другой, тайную жизнь Парижа. Сиеннец вызвал одного из руководителей братства каменщиков Тампля, которые, несмотря на роспуск ордена, сохранили свои льготы. И покушения на Мортимера прекратились. Более того, теперь, едва завидев одетого в черное английского сеньора, каменщики, сняв шапки, почтительно приветствовали его с высоты лесов. Тем не менее Мортимер взял за правило выходить только с усиленным эскортом и, боясь отравы, заставлял проверять свое вино рогом нарвала. Нищих, живших на подачки Робера Артуа, просили следить за всем происходившим на улицах и прислушиваться к разговорам. Угроза, нависшая над Мортимером, только усилила любовь, которую питала к нему королева Изабелла.
Но вот внезапно в начале августа, незадолго до срока, намечаемого для принесения присяги англичанами, его высочество Валуа в возрасте пятидесяти пяти лет, так твердо забравший власть в свои руки, что его обычно называли «вторым королем», был сражен нежданным недугом.
Уже в течение нескольких недель он находился в гневливом состоянии и раздражался по любому пустяку, особенно же сильную ярость, перепугавшую всех его близких, вызвало неожиданное предложение короля Эдуарда поженит их самых младших детей - Людовика Валуа и Иоанн Английскую, которым было около семи лет. Воз можно, Эдуард понял, правда с опозданием, что совершил оплошность, отказавшись два года назад женить своего старшего сына на дочке Валуа, а возможно, он рассчитывал таким путем втянуть своего будущего свата в игру и отторгнуть его от партии королевы. Во всяком случае, его высочество Карл принял это предложение самым удивительным образом: расценив шаг Эдуарда как вторичное оскорбление, он впал в такое неистовство, что перебил все, что попалось под руку а это было не в его привычках. В лихорадочном возбуждении вершил он государственные дела; то его выводила из себя медлительность с какой Парламент принимал решения, то он затевал спор с Милем де Нуайе по поводу отчетов, представляемых Счетной палатой, и тут же начинал жаловаться, что устал от всех своих обязанностей.
Однажды утром, когда он заседал в Совете и собирался подписать какую-то бумагу, гусиное перо вдруг выскользнуло у него из рук и, падая, забрызгало чернилами голубой камзол. Он наклонился, словно намереваясь поднять упавшее перо, но не смог распрямиться; рука его с побелевшими, словно мраморными, пальцами безжизненно повисла вдоль тела. Его поразила внезапно воцарившаяся тишина; он так и не понял, что упал с кресла.
Когда его подняли, он был без сознания, неподвижные глаза закатились, словно он неотрывно глядел куда-то влево, рот перекосился. Лицо его побагровело, стало почти лиловым. Спешно послали за лекарем, который, явившись, отворил больному кровь. Так же как и его брата, Филиппа Красивого, одиннадцать лет назад, недуг поразил его мозг, расстроив таинственный механизм, управляющий волей.
Решили, что он умирает; его перевезли домой, и многочисленные домочадцы, проживавшие у него в особняке, уже оплакивали потерю.
Однако после нескольких дней, в течение которых лишь слабое дыхание свидетельствовало, что он еще жив, состояние больного, казалось, начало улучшаться. К нему вернулась речь; правда, говорил он неуверенно и невнятно, запинаясь на некоторых словах. Куда девались его многословие и ораторский пыл! Правая нога и рука, выпустившая гусиное перо, не повиновались ему.
Неподвижно сидя в кресле, задыхаясь под грудой одеял, в которые его почему-то кутали, бывший король Арагона, бывший император Константинопольский, граф Романьский, пэр Франции, неизменный кандидат на престол Священной Римской империи, покоритель Флоренции, победитель Аквитании, вдохновитель крестовых походов вдруг осознал, что все почести, которых только может добиться человек, теряют смысл, когда одолевает немощь. Карл Валуа, с детства стремившийся к приобретению мирских благ, открыл внезапно в себе иные желания. Он потребовал, чтобы его перевезли в замок Перрей, вблизи Рамбулье, хотя раньше даже не заглядывал в это свое владение; теперь этот замок вдруг стал ему дорог, ибо в силу необъяснимой логики больных он решил, что именно там сможет найти исцеление.
Мысль о том, что его поразил тот же недуг, который свел в могилу старшего брата, неотступно преследовала этого человека, чей ум, утратив прежнюю живость, все же сохранял ясность. В своих былых деяниях искал он причину той кары, что ниспослал ему всевышний. Лишившись сил, он стал набожным. Он думал о Страшном суде. Однако гордецам ничего не стоит убедить себя в том, что их совесть чиста; так и Валуа не нашел в прошлом ни единого деяния, в каком мог бы упрекать себя. Во время всевозможных кампаний, отдавая приказы о грабежах и избиениях, облагая непосильной данью завоеванные или освобожденные провинции, он, по твердому своему убеждению, действовал правильно, в соответствии со своими правами военачальника и наместника короля. Одно лишь воспоминание вызывало у него угрызение совести, один лишь совершенный им поступок, по его мнению, стал причиной обрушившейся на него кары, одно имя терзало его, когда он мысленно прослеживал всю свою жизнь, имя Мариньи. Ибо никогда и ни к кому не испытывал он ненависти, кроме как к Мариньи. В отношении всех прочих людей, с которыми он обошелся грубо, подверг наказанию, пыткам или отправил на тот свет, он действовал в убеждении, что трудится для общего блага, которое уже давно разучился отделять от своих личных честолюбивых устремлений. А вот Мариньи, Мариньи он ненавидел лютой ненавистью, как может только ненавидеть человек человека. Он сознательно лгал, выдвигая против Мариньи обвинения; он давал сам и заставил других давать ложные показания против этого человека. Он не останавливался ни перед подлостью, ни перед низостью, лишь бы» отправить бывшего первого министра, коадьютора и правителя королевства, человека, которому в то время было меньше лет, чем сейчас ему самому, на монфоконскую виселицу. Его толкнула на это лишь жажда мести, злоба при мысли о том, что кто-то другой более могуществен во Франции, чем он, Валуа.
И вот теперь, сидя во дворе своего замка Перрей, наблюдая за полетом птиц и глядя на то, как конюшие выводят прекрасных лошадей, на которых ему уже больше никогда не ездить верхом, Валуа почувствовал любовь это слово поразило его самого, но более подходящего не существовало! Он почувствовал любовь к Мариньи, полюбил память о нем. Как ему хотелось, чтоб его враг был еще жив, они бы тогда помирились, поговорили о том, что знали и пережили вместе, о всех тех делах, по которым они так яростно спорили друг с другом. Он сильнее тосковал по бывшему своему сопернику, чем по старшему брату Филиппу Красивому, по брату Людовику д'Эвре и даже по двум первым женам; порой, когда Карл думал, что он один, он вслух беседовал с покойным, и проходившие мимо слышали отрывки его разговора.
Каждый день он отправлял одного из своих камергеров с кошелем, набитым монетами, раздавать милостыню бедному люду какого-нибудь парижского квартала; и так, приход за приходом, камергеры Валуа, опуская монету в чью-нибудь грязную ладонь, говорили по его приказанию нищим: «Молитесь, люди добрые, молитесь за его светлость Ангеррана де Мариньи и за его высочество Карла Валуа». Ему казалось, что, если имя его будут произносить вслед за именем его жертвы, вознесут о них обоих одну молитву, он заслужит милосердие небес. И жители Парижа дивились, что всемогущий, блистательный сеньор Валуа приказывал называть свое имя вслед за именем того, кого он не так давно объявил виновником всех бед королевства и велел вздернуть на виселице.
Власть в Совете перешла к Роберу Артуа, который из-за болезни своего тестя неожиданно выдвинулся на первый план. Гигант то и дело во весь опор скакал в Перрей в сопровождении Филиппа Валуа, для того чтобы испросить совета больного по тому или иному вопросу. Ибо все, и в первую очередь Артуа, вдруг убедились, что там, наверху, где решались государственные дела, внезапно образовалась пустота. Безусловно, его высочество Валуа считали, и не без основания, путаником, зачастую решавшим государственные вопросы с налету и руководствовавшимся в делах скорее минутным настроением, нежели государственной мудростью; однако, потершись по всем дворам, странствуя из Парижа в Испанию и из Испании в Неаполь, защищая интересы святого престола в Тоскане, участвуя во всех фландрских кампаниях, плетя интриги с Целью захватить престол Священной империи и заседая в течение тридцати лет в Совете при четырех французских королях. Карл Валуа привык связывать интересы королевства с общеевропейскими делами. Это делалось как-то само собою, даже без участия его воли.
Робер Артуа, большой знаток старинных обычаев и судопроизводства, отнюдь не обладал столь широким кругозором. Вот почему о графе Валуа говорили, что он был «последним», хотя вряд ли могли объяснить, что именно подразумевалось под этим словом; разве что он был последним представителем великой плеяды правителей, которой суждено было кончиться вместе с ним.
Король Карл Красивый, безразличный ко всему на свете, разъезжал между Орлеаном, Сен-Мексаном и Шатонеф-сюр-Луар, по-прежнему ожидая, когда же наконец его третья супруга сообщит ему радостную весть о том, что ждет ребенка.
Королева Изабелла стала таким образом хозяйкой парижского дворца, где образовался как бы второй английский двор.
Срок принесения присяги был назначен на тридцатое августа. В последнюю неделю месяца Эдуард II отправился в путь, но достигнув аббатства Сендаун вблизи Дувра, сделал вид, что занемог. Епископа Уинчестерского послали в Париж, дабы в случае необходимости он клятвенно засвидетельствовал (чего от него не потребовали), что король действительно заболел, и Предложил заменить отца сыном, причем подразумевалось, что принц Эдуард, став герцогом Аквитанским в графом Понтье, привезет с собою обещанные шестьдесят тысяч ливров.
Шестнадцатого сентября юный принц прибыл, но вместе с ним прибыли епископы Оксфордский и, что было особенно знаменательно, Уолтер Степлдон, епископ Экзетерский, лорд-казначей - один из самых деятельных и самых ярых сторонников партии Диспенсера, а также самый ловкий, самый хитроумный человек из всех приближенных короля Эдуарда, вызывавший всеобщую ненависть. Остановив на нем свой выбор, Эдуард тем самым подчеркнул свое желание не менять проводившейся до сих пор политики, а также свое недоверие к тому, что замышлялось в Париже. Итак, епископу Экзетерскому была поручена более важная миссия, чем просто сопровождать наследного принца.
В тот же день и почти в ту самую минуту, когда королева Изабелла обнимала своего вновь обретенного сына, прошел слух, будто болезнь его высочества Валуа приняла худой оборот и с часу на час надо ждать, что бог призовет его к себе. Тотчас же вся семья, высокопоставленные сановники, находившиеся в Париже бароны, посланцы английского короля - все поспешили в Перрей за исключением безразличного ко всему Карла Красивого, наблюдавшего за перестройкой внутренних покоев Венсеннского замка, которой руководил зодчий Пэнфети.
А для народа Франции продолжался благодатный 1325 год.

7. ЛЮБОЙ УМИРАЮЩИЙ ГОСУДАРЬ…

Тех, кто не видел Карла Валуа в последние недели, поражали происшедшие в нем перемены. Все привыкли, что в торжественные дни он появлялся в короне, сверкавшей драгоценными камнями, либо капюшоне из расшитого бархата с ниспадавшим на плечо огромным зубчатым гребнем, либо в домашней шапочке с золотым ободком. Впервые он предстал перед посторонними с непокрытой головой; его белокурые с сединой волосы словно полиняли, крутые локоны развились и, безжизненными прядями свисая вдоль лица, падали на подушки. Худоба этого еще недавно дородного, пышущего здоровьем мужчины производила страшное впечатление; но даже не это было самым страшным, а искривленная, застывшая половина лица, слегка перекошенный мокрый рот, уголки которого то и дело вытирал слуга, а главное, этот неподвижный, гаснущий взгляд.
Расшитые золотом одеяла и усеянный лилиями голубой полог над изголовьем ложа лишь подчеркивали немощь умирающего.
Сам Карл Валуа, прежде чем принять всех этих посетителей, толпившихся в опочивальне, потребовал зеркало и с минуту изучал свое лицо, лицо человека, который всего два месяца назад повелевал народами и королями. Что теперь ему слава и власть, связанные с его именем? Куда делось честолюбие, которое так долго было его основной Движущей силой? И чего стоила теперь радость шествовать с гордо поднятой головой среди склоненных голов, если на днях в его голове все помутилось, все смешалось? Его рука, рука, к которой подобострастно бросались слуги, конюшие и вассалы, чтобы облобызать ее, теперь безжизненно лежала вдоль тела. Другая рука, которая еще повиновалась и которая через несколько минут должна была в последний раз послужить ему, чтобы подписать завещание, - он как раз собирался диктовать его, - если, конечно, удастся вывести буквы левой рукой! - эта рука принадлежала ему не больше, чем резная печать, та, какой он скреплял указы, и печать эту аккуратно вынут из его пальцев, как только он испустит дух. Значит, ему уже ничего больше не принадлежало?
Правая его нога недвижима, словно ее уже нет. Временами в груди появлялось ощущение бездонной пустоты.
Человек - это некое единство мысли и плоти, воздействующее на других людей и преобразующее мир. И вдруг единство это нарушается, распадается - и что тогда человеку мир и все прочие люди? В эти минуты для его высочества Валуа титулы, земли, короны, королевства, государственные дела и его собственная власть над живыми уже не значили ничего. Эмблемы его рода, состояние, даже собравшиеся вокруг него собственные отпрыски уже утратили всякую ценность в его потухших глазах. Лишь сентябрьский воздух и зеленая, кое-где тронутая желтизной листва деревьев, которые он видел сквозь распахнутые окна, еще что-то для него значили; а особенно воздух, воздух, который он вдыхал с трудом и который тут же поглощала без остатка бездна, открывшаяся в его груди. До тех пор, пока он будет чувствовать, как воздух вливается в его грудь, до тех пор мир будет существовать и он сам будет средоточием этого мира, но средоточием неверным, тленным, подобным язычку пламени гаснущей свечи. Затем все исчезнет, вернее, все останется, но погрузится в бездонный мрак и ужасающую тишину, как храм, когда потухнет в нем последняя свеча.
Валуа вспоминал кончины великих представителей их рода. В его ушах вновь прозвучали слова Филиппа Красивого: «Вот она, тщета мира! Вот он, король Франции!» Вспомнил слова племянника, Филиппа Длинного: «Смотрите, вот ваш верховный суверен, самый несчастный человек во всем своем королевстве, ибо не найдется ни одного среди вас, с которым я не поменялся бы своей участью!» Тогда он слушал эти слова, не понимая их смысла; так вот, оказывается, что испытывали государи их рода, сходя в могилу. Нет иных слов, чтобы выразить эти чувства, но те, кому еще суждено было жить, не могут их понять. Каждый умирающий - самый несчастный человек на свете.
А когда все погаснет, растворится, исчезнет, когда храм наполнится мраком? Что обнаружит этот самый несчастный человек по ту сторону? Обнаружит ли то, чему его учило священное писание? Но ведь само оно было бесконечным и мучительным блужданием в потемках. Предстанет ли он перед судилищем, каков будет лик его судьи? И какой мерой изморится все содеянное им при жизни? И как карать того, кого нет больше? Кара… Какая кара? Быть может, кара заключается в том, что у человека в тот миг, когда он пересекает границу вечного мрака, сохраняется ясность мысли?
Ангерран де Мариньи, - Карл Валуа никак не мог не думать об Ангерране,
- Мариньи тоже умирал с ясным рассудком, тем более ясным, что он был полон здоровья и силы и уходил из жизни не потому, что вдруг разладился таинственный механизм живого существа, а потому, что этого захотели другие. Он горел не как жалкий огарок, он горел мощным, ярким пламенем, которое задули внезапно.
Те же маршалы, сановники и высшие должностные лица, которые сопровождали Мариньи до самой виселицы, теперь собрались тут, вокруг ложа Валуа, заполнили всю опочивальню и соседние с ней покои, и на их лицах читалось обычное выражение людей, которые присутствуют при кончине себе подобного, не представляя своего собственного конца и думая о будущем, откуда уже вычеркнут обреченный.
Ах! Все византийские короны, все германские троны, все скипетры и все золото отдал бы Валуа за один взгляд, только один, в котором не чувствовалось бы, что он уже «вычеркнут» из жизни! Печаль, сострадание, жалость, ужас и волнение, вызванное воспоминаниями, можно было прочесть в глазах тех, кто окружал ложе умирающего принца. Но все эти чувства лишний раз свидетельствовали о том, что он уже вычеркнут из числа живых.
Валуа смотрел на своего старшего сына Филиппа, на этого длинноносого здоровяка, стоявшего под балдахином у его ложа; завтра или послезавтра, а быть может, и через минуту, он станет единственным настоящим графом Валуа, живым Валуа. Он был грустен, этот верзила Филипп, как и подобало в таких обстоятельствах, и сжимал руку своей супруги Жанны Бургундской, Хромоножки; но старший в роде после кончины отца главным образом заботился о том, чтобы держаться с достоинством, и держался, всем видом как бы говоря присутствующим: «Видите, это умирает мой отец!» И из этого взгляда, из взгляда собственного своего отпрыска, которому он дал жизнь, Валуа тоже был вычеркнут.
А другие сыновья… Карл Алансонский, избегая встречаться с глазами умирающего, незаметно отворачивался, как только Валуа смотрел в его сторону, а маленький Людовик так перепугался, что прямо разболелся от страха, ведь он впервые присутствовал при кончине. А дочери… Три из них находились в спальне: графиня Геннегау, которая время от времени делала знак слуге, вытиравшему слюну с губ умирающего; младшая дочь, графиня де Блуа, и чуть поодаль - графиня Бомон, стоявшая рядом со своим гигантом-супругом Робером Артуа, королевой Изабеллой Английской и юным герцогом Аквитанским - у мальчугана были длинные ресницы и такой благонравный вид, будто он находился в церкви, и он-то, конечно, запомнит не своего двоюродного деда Валуа, а только эти печальные минуты.
И Валуа казалось, что именно в том углу замышляют какой-то заговор, творя будущее, из которого он тоже уже вычеркнут.
Поворачивая голову в другую сторону, Карл видел третью свою супругу, Маго де Шатийон-Сен-Поль, которая стояла выпрямившись, как женщина опытная в таких делах, повидавшая немало кончин, уже побывавшая вдовой. Гоше де Шатийон, старый коннетабль, с морщинистыми черепашьими веками, как бы одерживал в свои семьдесят семь лет еще одну победу: он смотрел на человека, который был на двадцать с лишним лет моложе его и умирал первым.
Этьен де Морнэ и Жан де Шершемон, оба канцлеры Карла Валуа, побывавшие поочередно канцлерами Франции, Миль де Нуайе - легист и глава Счетной палаты; Робер Бертран, рыцарь Зеленого Льва и новый маршал, исповедник брат Тома де Бурж, лекарь Жан де Торпо - все собрались здесь, чтобы оказать умирающему помощь, каждый на свой лад. Но можно ли помочь человеку умирать? Юг Бувилль вытирал слезы. О чем плачет он, этот толстяк Бувилль, как не о своей ушедшей молодости, о своей старости и о своей уходящей жизни!
Да, конечно, любой умирающий государь несчастнее самого обездоленного своего раба. Ибо бедняку не приходится умирать на людях; жена и дети могут скрыть от него неизбежность смерти; там нет этой торжественной обстановки, которая означает, что кончина неминуема; от него не требуют, чтобы он in extremis note 8 сам составил акт о собственной смерти, а ведь именно этого ждали все собравшиеся у ложа Валуа высокопоставленные особы. Ибо, написав завещание, человек как бы подтверждает, что конец его близок. Документ, предназначенный обеспечить чужое будущее… Секретарь ждал с чернильницей, закрепленной на краю дощечки для письма, пергаментом и перьями. Итак! Пора начинать… или, вернее, кончать. Трудность не в том, что для этого требуются умственные усилия, трудно заставить себя отречься от всего земного… Завещание начиналось, как молитва:
- Во имя Отца и Сына и Святого Духа…
Это заговорил Карл Валуа. Все решили, что он молится.
- Пишите же, друг мой, - сказал он секретарю. - Вы же слышите, что я диктую!.. Я, Карл…
Он умолк, охваченный ужасом, ибо услышал, как собственные уста последний раз произнесли его имя… Ведь имя - это как бы символ жизни человеческого существа и его единства! Валуа хотелось закончить на этом: ничто больше не интересовало его. Но на него были устремлены взгляды всех этих людей. Надо действовать, действовать в последний раз ради других людей, от которых его уже отделяла бездонная пропасть.
- Я, Карл, сын короля Франции, граф Валуа, граф Алансонский, Шартрский, Анжуйский, объявляю всем, что, пребывая, несмотря на телесную немощь, в здравом рассудке…
Если иногда он и говорил с запинкой, спотыкаясь на некоторых, порой самых легких словах, то ум его, издавна привыкший выражать волю словом, продолжал, по-видимому, работать безотказно. Но умирающему казалось, что он слушает себя как бы со стороны. Ему казалось, что он на середине реки; что говорит он так, чтобы его слышали на берегу, от которого его относит, и он трепетал при мысли о том, что с ним станется, когда его прибьет к другому берегу.
- …и испрашивая у Бога прощения, дабы не покарал он меня нежданно в день Страшного суда, я в твердом уме распоряжаюсь собой самим и имуществом своим и завещание мое и волю мою нижеследующим образом излагаю. Во-первых, душу мою отдаю я господу нашему Иисусу Христу и милосердной Богоматери и всем святым…
По знаку графини Геннегау слуга вытер слюну, скопившуюся в уголке его рта. Разговоры смолкли; присутствующие стояли тихо, стараясь ненароком не зашуршать шелком одежды. Они были поражены тем, что этот неподвижный, высохший и изуродованный болезнью человек сохраняет не только ясность мысли, но даже изысканность формулировок.
Гоше де Шатийон прошептал, обращаясь к своим соседям:
- Сегодня он не умрет.
Один из лекарей, Жан де Торпо, недовольно поморщившись, отрицательно мотнул головой. Он считал, что Карлу Валуа не дожить до зари. Но Гоше уперся:
- Я-то видел, видел таких… Уж если я говорю, что в этом теле есть еще жизнь…
Графиня Геннегау, приложив палец к губам, попросила коннетабля замолчать; Гоше был глух и не мог соразмерить силу своего шепота.
Валуа продолжал:
- Я завещаю похоронить тело мое в Францисканской церкви в Париже, между гробницами двух моих первых жен…
Взглядом он поискал третью, живую супругу, будущую вдову Маго де Шатийон. Три жены и вся жизнь остались позади… Сильнее всего он любил вторую жену - Катрин… может быть, из-за ее призрачной короны Константинопольской. Она была красавицей и по достоинству носила свой, легендарный титул! Валуа удивился, что в его жалком, наполовину недвижимом, готовом принять кончину теле затеплилось что-то неясное и неуловимое, похожее на трепет прежнего желания, порождающего жизнь. Итак, он будет покоиться рядом с ней, императрицей, а с другой стороны от него будет его первая супруга, дочь Неаполитанского короля, - обе уже давно превратившиеся в прах. Как странно, что память о желании еще теплится в человеке, а тела, вызывавшего это желание, уже не существует! А воскресение из мертвых… Но у него имелась третья супруга, та, на которую он сейчас смотрел и которая была тоже хорошей подругой. Надо оставить что-нибудь и ей.
- Item note 9 я хочу, чтобы сердце мое было погребено в том городе и месте, которые подруга моя Маго де Сен-Поль изберет для своей гробницы, и чтобы внутренности мои покоились в аббатстве Шаали, в силу права делить тело мое, права, дарованного мне святейшим отцом нашим папой в булле…
На мгновение он запнулся, вспоминая дату, которая выскочила из памяти, затем добавил:
- …изданной ранее.
Как гордился он этим, даваемым лишь королям разрешением расчленять свой труп, как расчленяют святые мощи! Он требовал, чтоб к нему относились как к королю даже в могиле. Но теперь он думал о воскресении из мертвых - последнем прибежище тех, кто стоит на пороге смерти. Если то, чему учит религия, верно, то как произойдет его воскресение? Внутренности - в Шаали, сердце там, где пожелает Маго де Сон-Поль, а тело в парижской церкви… Неужто ему придется восстать перед Катрин и Маргаритой с пустой грудью и животом, набитым соломой и зашитым конопляной нитью? Вероятно, все произойдет иначе, но человеческий разум не мог представить, как именно. Будет ли он и в ту минуту ощущать на себе бремя чужих тел и взглядов, как сейчас на него, лежащего в кровати, давят бременем взгляды собравшихся? И какая великая приключится путаница, если восстанут вдруг разом все предки и потомки, убийцы и их жертвы, любовники и любовницы, если всплывут вдруг все предательства… А что, если перед ним предстанет Мариньи?
- …Item оставляю аббатству Шаали шестьдесят турских ливров для того, чтобы была отмечена годовщина смерти моей…
Ему снова вытерли подбородок. Около четверти часа он перечислял все церкви, аббатства, богоугодные заведения, находящиеся в его ленных владениях, которым он оставлял кому сто, кому пятьдесят, кому сто двадцать ливров, а то и цветок лилии для украшения раки со святыми мощами. Только для него одного каждое вновь произнесенное название означало больше, чем просто заунывный перечень. То ему представлялась церковь, то город или местечко, господином которых ему еще суждено было пробыть несколько часов или дней, только у него они вызывали милые ему воспоминания. Мысли присутствующих были далеко, как то бывает в церкви, когда служба чересчур затянется. Лишь Жанна Хромоножка, измучившаяся от долгого стояния на своей короткой ноге слушала со вниманием. Она прикидывала, она подсчитывала. При каждой новой цифре она поднимала на своего супруга Филиппа Валуа лицо, которое нельзя было назвать некрасивым, но которое теперь было обезображено жадностью и злобными мыслями. Ведь платить-то придется из их наследства Филипп тоже помрачнел.
Стоящие около окна англичане вновь принялись перешептываться с заговорщическим видом Лицо королевы выражало беспокойство, но постороннем наблюдателю могло показаться, что оно вызвано всем происходящим у смертного одра. На самом же деле королеве было не по себе по иной причине. И прежде всего потому что среди присутствующих не было Мортимера, а без него она теряла уверенность, теряла ощущение живой жизни. К тому же она все время чувствовала на себе пристальный взгляд Степлдона епископа Экзетерского, который, согласно полученному приказали повсюду сопровождать юного герцога Аквитанского, явился даже в Перрей. От этого человека, душой и телом преданного королю Эдуарду, можно было ждать только беды или по крайней мере крупных неприятностей. Изабелла потянула Робера Артуа за рукав, и он наклонился к ней.
- Будьте осторожны с Экзетером, - шепнула она, - вон с тем худым епископом, что грызет ноготь… Я боюсь, кузен. Последнее письмо присланное мне Орлетоном, было вскрыто, печать сорвана, потом снова налеплена.
До них доносился голос Карла Валуа:
- Item завещаю спутнице моей, графине, рубин, подаренный мне дочерью моей де Блуа. Помимо этого, оставляю ей вышитое покрывало, принадлежавшее матери моей, королеве Марии…
Если во время перечисления даров церкви и монастырям мысли присутствовавших витали далеко, но теперь, когда речь зашла о драгоценностях, все глаза заблестели. Графиня де Блуа подняла брови с выражением разочарования. Вместо того чтобы завещать подаренный ею рубин своей супруге, отец мог бы вернуть его ей, своей дочери.
- Item ковчежец, реликвию святого Эдуарда…
Услышав имя святого, юный принц Эдуард Английский вскинул свои длинные ресницы, стараясь поймать взгляд матери, но нет, и ковчежец достался Маго де Шатийон. А Изабелла подумала, что дядя Карл мог бы оставить эту реликвию своему внучатому племяннику, находившемуся тут же в опочивальне.
- Item оставляю моему старшему сыну Филиппу рубин, все мое вооружение и сбрую, кроме кольчуги работы акрских мастеров и меча, с которым не расставался сеньор д'Аркур; их оставляю Карлу, второму моему сыну. Item дочери моей Жанне Бургундской, жене Филиппа, сына моего, оставляю самый лучший мой изумруд.
Щеки Хромоножки слегка порозовели, и она с признательностью склонила голову, что присутствующие восприняли как непристойную выходку. Можно было не сомневаться, что она заставит ювелира со всей тщательностью осмотреть все изумруды, чтобы выбрать самый красивый!
- Item завещаю второму моему сыну, Карлу, всех моих скакунов и выездных лошадей, мою золотую чашу, серебряный таз и молитвенник.
Карл Алансонский вдруг разрыдался, что было уж совсем глупо, словно он только сейчас понял, когда умирающий назвал его имя, что отец находится в предсмертной агонии и кончается в страшных муках.
- Item оставляю моему третьему сыну, Людовику, всю мою серебряную посуду…
Ребенок держался за юбку Маго де Шатийон, которая ласково гладила его по головке.
- Item я хочу и повелеваю, чтобы все оставшиеся в моей часовне было продано, а деньги пошли на молебствия за упокой моей души… и чтобы вся моя одежда была роздана моим камердинерам…
За открытыми окнами послышался негромкий шум, и все присутствующие повернулись в ту сторону. Во дворе замка, устланном соломой, чтобы приглушить топот лошадиных копыт, появилось трое носилок. Из огромных носилок с деревянной позолоченной резьбой, откинув занавески, где были вышиты замки графства Артуа, вышла графиня Маго, грузная, гигантского роста женщина в вуали, наброшенной на седые волосы, и ее дочь, вдовствующая королева Жанна Бургундская, бывшая супруга Филиппа Длинного. Графиню сопровождали ее канцлер каноник Тьерри д'Ирсон и придворная дама Беатриса, племянница д'Ирсона. Маго прибыла из своего замка Конфлан, расположенного около Венсенна, откуда она редко выезжала в эти тяжелые для нее времена.
Вторые носилки, все белые, принадлежали королеве Клеменции Венгерской, вдове Людовика Сварливого.
Из третьих носилок, скромных, с простыми занавесками из черной кожи, с трудом, грузно опираясь на слуг, вылез мессир Спинелло Толомеи, капитан ломбардских компаний Парижа.
В коридор замка вступили две бывшие королевы Франции, две молодые женщины-ровесницы, - им было по тридцать два года, сменившие одна другую на троне, обе в соответствии с обычаем одетые во все белое, похожие, как сестры-близнецы, обе светловолосые и прекрасные собою, особенно королева Клеменция. А позади них шагала грозная графиня Маго, на голову выше их обеих, и все знали, но не смели сказать вслух, что она убила мужа одной, дабы дать возможность царствовать другой. И наконец, подволакивая ногу и выставив вперед брюшко, с рассыпавшимися по воротнику седыми, редкими прядями волос, плелся старик Толомеи, свидетель всех и всяческих интриг, на чье лицо годы наложили свою неумолимую печать. Поскольку старость все облагораживает, а деньги - единственное, что дает реальную власть на земле, поскольку его высочество Валуа не смог бы без помощи Толомеи в свое время вступить в брак с императрицей Константинопольской, поскольку без Толомеи французский двор не смог бы послать Бувилля в Неаполь сватать королеву Клеменцию, а Робер Артуа - продолжать свою тяжбу и жениться на дочери графа Валуа, поскольку без Толомеи английская королева не находилась бы здесь вместе со своим сыном, старому ломбардцу, так много видевшему и так много давшему взаймы, а главное, умевшему держать язык за зубами, оказывали внимание, достойное государя.
Кто прижался к стене, кто отошел в сторону, чтобы очистить проход для новоприбывших. Бувилля даже в дрожь бросило, когда Маго задела своими юбками его брюшко.
Изабелла и Робер Артуа обменялись удивленными взглядами. Что означал совместный приезд Толомеи и Маго? Уж не работает ли старый тосканский лис одновременно на их врага? Но Толомеи еле заметной улыбкой успокоил клиентов. В том, что они прибыли одновременно, следует видеть лишь случайную дорожную встречу.
Появление Маго вызвало замешательство среди присутствующих. Потолочные балки, казалось, ниже нависли над головами. Валуа замолк, видя, как его заклятая врагиня, эта великанша Маго, приближается к нему, а впереди нее идут две белокурые вдовы, словно она гонит на пастбище двух овечек. Затем Валуа увидел Толомеи. Взмахнув перед лицом здоровой рукой, на которой сверкал огромный рубин, переходивший по наследству его старшему сыну, Валуа произнес:
- Мариньи, Мариньи…
Все решили, что он теряет рассудок. Но нет, Толомеи напомнил ему об их общем враге. Без помощи ломбардцев Валуа никогда бы не взял верх над коадьютором.
И тут все услыхали, как великанша Маго произнесла:
- Бог простит вас, Карл, ибо ваше раскаяние чистосердечно.
- Вот негодяйка-то, - проговорил Робер Артуа, не понизив голоса, так что его услышали соседи, - она еще смеет говорить об угрызениях совести!

Предыдущая страница 9 Следующая страница


Французская волчица 10

Не обращая внимания на графиню Артуа, Карл Валуа сделал ломбардцу знак приблизиться. Старый сиеннец подошел к ложу, приподнял парализованную руку Валуа и облобызал ее; но тот не почувствовал этого поцелуя.
- Мы молимся о вашем исцелении, ваше высочество, - сказал Толомеи.
Исцеление! То было единственное слово утешения, услышанное Валуа, ибо для всех прочих его смерть была лишь пустой формальностью! Исцеление! Сказал ли это банкир из любезности или он и в самом деле верит в это? Они посмотрели друг на друга, и в открытом глазу Толомеи, в этом мрачном и хитром взоре, умирающий прочел что-то похожее на участие. Наконец-то в чьих-то глазах он не был вычеркнут из жизни.
- Item, - продолжал Валуа, - тыча указательным пальцем в сторону секретаря, - я хочу и требую, чтобы дети оплатили все мои долги.
О! Эти слова были лучшим даром для Толомеи, куда более весомым, чем все рубины и ковчежцы! И Филипп Валуа, и Карл Алансонский, и Жанна Хромоножка, и графиня де Блуа переглянулись с кислым видом. И надо же было этому ломбардцу появиться здесь!
- Item Оберу де Виньйону, моем камергеру, двести турских ливров; столько же Жану де Шершемону, который был моим канцлером, до того как стал канцлером Франции; Пьеру де Монгийону, моему конюшему…
Вот и опять, уже на смертном ложе проявил Валуа широту души, которая так дорого обходилась ему всю жизнь он щедро одаривал всех, кто служил ему, и хотел до последнего своего дыхания вести себя с ними как истинный принц. Двести, триста ливров не бог весть какие огромные суммы, но когда их раздают сорока, пятидесяти лицам, не считая того, что завещано церкви… Да ведь для этого не хватит всего полученного от папы золота, и без того изрядно истаявшего. Не хватит годового дохода со всех владений Валуа! Стало быть, Карл и за гробом намерен расточительствовать!
Маго приблизилась к группе английских сановников. Она приветствовала Изабеллу взглядом, в котором блеснула застарелая ненависть, улыбнулась принцу Эдуарду с таким видом, словно хотела укусить его, и наконец подняла глаза на Робера.
- Мой милый племянник, я знаю какое это для тебя горе; он был тебе настоящим отцом… - проговорила она тихим голосом.
- Да и для вас тоже, любезная тетушка, это большой удар, - ответил Робер так же тихо. - Ведь он приблизительно ваших лет. Немного осталось и вам…
В опочивальню все время то входили люди, то выходили прочь. Изабелла вдруг заметила что епископ Экзетерский исчез, или, точнее, исчезает, ибо она увидела, как он ловким, уверенным движением, движением священнослужителя, привыкшего пробираться сквозь толпу, проскользнул к двери и скрылся в сопровождении каноника Маго - д'Ирсона. Великанша тоже проводила их взглядом, и обе женщины одновременно отметили, с каким интересом наблюдает каждая из них за этой парой.
Изабеллу охватило беспокойство. Она ломала себе голову над тем, о чем могли говорить посланцы ее врагов Степлдон и канцлер графини? И откуда знают они друг друга, ведь Степлдон прибыл лишь накануне? То, что английские соглядатаи были связаны с Маго, становилось совершенно очевидно. Да и как могло быть иначе? «У Маго есть все основания жаждать мести и желать мне зла, - думала Изабелла. - Ведь когда-то я выдала ее дочерей… О! Как бы мне хотелось, чтобы Роджер был здесь! Почему я не настояла на том, чтобы он приехал!»
А церковники сошлись вместе самым обычным образом. Каноник д'Ирсон просто попросил, чтобы ему показали посланца Эдуарда.
- Reverendissimus sanctissimusque Exeteris episcopus? - спросил д'Ирсон англичанина. - Ego canonicus et comitissae Artesiensis cansellarius sum note 10.
Каждому было приказано при первом же удобном случае установить связь. И этот случай представился. Сидя рядом в проеме окна, в глубине коридора, и перебирая четки, они беседовали по-латыни, и со стороны могло показаться, что они читают молитву по умирающему.
У каноника д'Ирсона имелась копия весьма любопытного письма некоего английского епископа, подписывающегося буквой «О.», и адресованного королеве Изабелле; письмо это было похищено у одного итальянского торговца во время сна на постоялом дворе графства Артуа. Вот этот-то епископ «О.» советовал королеве ни в коем случае не возвращаться пока в Англию, а постараться привлечь к себе как можно больше сторонников во Франции, собрать тысячу рыцарей и высадиться с ними на английском побережье, дабы гнать Диспенсеров и скверного епископа Степлдона. Эту копию Тьерри д'Ирсон захватил с собой. Не желает ли монсеньор Степлдон получить ее? Бумага перекочевала из кармана сутаны каноника в руки епископа, и тот, бросив взгляд на письмо, сразу узнал ясный, изящный стиль Адама Орлетона. Если лорд Мортимер, гласило письмо, возьмет на себя командование этим походом, вся английская знать сразу же присоединится к нему.
Степлдон усердно грыз ноготь большого пальца.
- Ille baro de Mortuo Mari concubinus Isabellae reginae aperte est note 11, - пояснил Тьерри д'Ирсон.
Быть может, епископу требуются доказательства? Д'Ирсон может представить их в любой момент. Достаточно расспросить прислугу, понаблюдать за входами и выходами дворца Ситэ или просто побеседовать с близкими ко двору людьми.
Степлдон спрятал копию письма за вырез сутаны под нагрудный крест.
Присутствующие начинали расходиться. Его высочество Валуа назвал исполнителей своего завещания. Его большая печать с выгравированными лилиями и надписью по кругу: «Caroli reqis Franciae fillii, comitis Valesi et Andegaviae» note 12 оставила четкий оттиск на воске, скреплявшем шнурки, свисавшие с пергамента.
- Монсеньор, разрешите представить вашей высочайшей и святейшей особе мою племянницу Беатрису, придворную даму графини Маго, - обратился Тьерри д'Ирсон к Степлдону, указывая на приближавшуюся к ним красавицу брюнетку, с томным взглядом и округлыми бедрами.
Беатриса д'Ирсон облобызала перстень епископа; затем дядя шепнул ей несколько слов, после чего она подошла к графине Маго и еле слышно проговорила:
- Все в порядке, мадам.
И Маго, которая по-прежнему стояла рядом с Изабеллой, протянула свою огромную руку и погладила по голове юного принца Эдуарда.
Затем все отправились в Париж. Робер Артуа и канцлер - поскольку их призывали государственные дела. Толомеи - потому, что его ждали новые сделки. Графиня Маго - потому, что отмщение уже началось и ей нечего было здесь больше делать. Изабелла - потому, что ей хотелось поскорее увидеть Мортимера. Вдовствующие королевы - потому, что им не нашлось места для ночлега. Даже Филипп Валуа отправился в Париж для того, чтобы приступить к управлению обширным графством, владельцем которого он отныне стал.
У ложа умирающего остались лишь его третья супруга, старшая дочь, графиня Геннегау, младшие дети и ближайшие слуги. Ничуть не больше народу, чем собирается вокруг смертельного ложа мелкого провинциального рыцаря, а ведь имя Валуа и дело его потрясли мир от побережья океана до берегов Константинополя!
И на следующий день, и еще через день его высочество Карл Валуа все еще продолжал дышать. Коннетабль Гоше оказался прав: в этом сраженном болезнью теле жизнь боролась со смертью.
Весь двор в эти дни перекочевал в Венсенн, чтобы посмотреть, как молодой принц Эдуард, герцог Аквитанский, будет приносить присягу своему дяде Карлу Красивому.
Тем временем в Париже кирпич, свалившийся со строительных лесов, едва не размозжил голову епископу Степлдону, а под мулом сопровождавшего епископа клерика рухнул мостик. Однажды утром, выходя из своего жилища к ранней мессе, епископ на узкой улице столкнулся носом к носу с бывшим помощником коменданта Тауэра Джерардом Элспеем и брадобреем Оглем. Оба они, казалось, беззаботно прогуливались. Но кто же выйдет в такой ранний час из дому слушать пение птиц? На углу молча стояла небольшая группа мужчин, среди которых Степлдон узнал длинное, лошадиное лицо барона Мальтраверса. Повозки зеленщиков загромоздили улицу, и епископ поспешно улизнул в дом. В тот же вечер ни с кем не попрощавшись, он отправился в Булонь, намереваясь тайно отплыть в Англию.
Впрочем, помимо копии письма Орлетона, он увозил с собой вполне достаточно улик против королевы Изабеллы, Мортимера, графа Кентского и приближенных к ним сеньоров.
А в маленьком замке Иль-де-Франса, в одном лье от Рамбулье, покинутый всеми и погребенный, как в гроб, в собственное свое тело, все еще продолжал жить Карл Валуа. Для того, кого называли вторым королем Франции, не существовало больше ничего, кроме неровного дыхания, иногда прерываемого пугающими паузами. И еще долгие недели, до самого декабря, жадно вдыхал он воздух, питающий все живое.

ЧАСТЬ ТРЕТЬЯ. ПОХИЩЕННЫЙ КОРОЛЬ

1. СУПРУГИ-ВРАГИ

Вот уже восемь месяцев королева Изабелла жила во Франции; здесь она познала свободу, обрела любовь. И забыла своего супруга, короля Эдуарда. Он жил в ее сознании, вернее, в самом дальнем, отмершем уголке ее сознания, лишь как некое отвлеченное понятие, как дурное наследие, оставшееся от той, другой, уже не существовавшей более Изабеллы. Изабелла не могла бы теперь даже при желании оживить в памяти прежнее отвращение к запаху его тела и цвету глаз. Перед ее взором всплывал лишь смутный, расплывчатый образ - чересчур длинный подбородок под белокурой бородкой, до омерзения гибкая спина. Но если память об Эдуарде все больше стиралась, то ненависть к нему оставалась по-прежнему упорной.
Поспешное возвращение епископа Степлдона в Лондон подтвердило опасения Эдуарда, и он понял, что необходимо как можно скорее вернуть жену домой. Но для этого нужно было действовать тонко, ибо, по словам Хьюга старшего, чтобы вернуть волчицу в логово, следовало усыпить ее подозрения. Вот почему последние несколько недель письма Эдуарда походили на письма любящего мужа, страдающего в разлуке с женой. Диспенсеры тоже не остались в стороне, они слали королеве заверения в преданности и, присоединяясь к мольбам короля, умоляли доставить им радость своим скорым возвращением. Эдуард повелел также епископу Уинчестерскому использовать свое влияние на королеву.
Но первое декабря все изменило. В этот день Эдуарда внезапно охватил безумный гнев, бешенство, недостойное короля, которое, однако обычно давало ему иллюзорное ощущение собственного могущества. Епископ Уинчестерский привез ему ответ королевы; она отказывалась вернуться в Англию из страха перед Хьюгом младшим и поделилась этими опасениями со своим братом, королем Франции. Вот это-то и вывел Эдуарда из себя. Письма, которые он диктовал в Вестминстере пять часов подряд, глубоко поразили все европейские дворы.
Сначала он написал королеве. Всякие любезные слова вроде «душечка» были забыты.
«Мадам, - писал Эдуард, - неоднократно требовали мы, как до принесения присяги, так и после оной, чтобы вы, учитывая желание наше видеть вас с нами и неловкость столь долгого отсутствия вашего, немедля и ни на что не взирая возвратилась к нам.
Перед принесением присяги вы ссылались на то, что переговоры требовали вашего присутствия; но, известив нас через почтенного отца, епископа Уинчестерского о том, что не возвратитесь, ибо не доверяете Хьюгу Диспенсеру и страшитесь его вы весьма удивили нас ибо всегда в моем присутствии рассыпались во взаимных похвалах, а после вашего отъезда вы в личных письмах, которые он нам показал, расточали ему заверения в искренней дружбе.
Нам доподлинно известно и вы тоже знаете сие, мадам, что вышеупомянутый Хьюг всегда верой и правдой служил нам; знаете вы также, что никогда, с тех пор как вы стали моей подругой, с вами не поступали низко, разве лишь один только раз, случайно и по вашей же вине, как вы это, вероятно, помните.
Мы будем сильно раздосадованы, если теперь, когда принесена присяга верности нашему дражайшему брату, королю Франции, с коим мы находимся в добрых дружественных отношениях, вы, наша посланница мира, явитесь, и к тому же без всякого к тому основания, причиной отчуждения между нами и королем французским.
В силу чего мы предписываем, требуем и приказываем, чтобы вы, отбросив все ссылки и ложные предлоги, немедля возвратились к нам.
Что же касается ваших расходов, то, когда вы выполните долг супруги перед ее господином и вернетесь, мы распорядимся таким образом, чтобы у вас ни в чем не было недостатка и чтобы ваша честь ни в чем не была ущемлена.
Мы желаем также и требуем, чтобы вы как можно скорее отправили к нам нашего дражайшего сына Эдуарда, ибо мы весьма сильно соскучились по нему и очень хотим побеседовать с ним.
Почтенный отец Уолтер, епископ Экзетерский, недавно известил нас, что кое-кто из наших врагов и изгнанников, находящихся при вас, выслеживали его и покушались на жизнь его и что, дабы избежать такой опасности, он, служа нам верой и правдой, поспешил вернуться к нам сюда. Мы извещаем вас об этом, дабы вы знали, что это была единственная причина, по которой упомянутый епископ внезапно покинул вас.
Написано в Вестминстере декабря первого дня 1325 года.
Эдуард».
Если начало послания дышало яростью, сменившейся затем ложью, то конец весьма искусно был приправлен ядом.
Другое, более краткое письмо было направлено юному герцогу Аквитанскому.
«Дорогой сын наш, как бы молоды и неопытны вы ни были, помните то, что поручили и приказали мы вам, когда вы отправлялись в путь из Дувра. Помните также ваш ответ нам, которым мы остались очень довольны, ни в чем не превышайте ваших полномочий и ни на йоту не отступайте от данного вам поручения.
И поскольку теперь присяга верности вами уже принесена, предстаньте перед нашим дражайшим братом и вашим дядей, королем Франции, распрощайтесь с ним и возвращайтесь к нам вместе с нашей дорогой супругой и вашей матерью королевой, если она соизволит отправиться в то же время.
А ежели она не пожелает возвратиться, не задерживайтесь более и поспешите с объездом, ибо мы горим желанием видеть вас и говорить вами; не слушайте никого, кто будет вас отговаривать от этого, будь то мать или кто другой.
Благословляем вас.»
Частые повторы, а также сумбурный и раздражительный тон письма свидетельствовали о том, что писал его не канцлер и не секретарь, а сам король При чтении письма, казалось, был даже слышен голос короля Эдуарда, диктующего послание. Карл IV Красивый тоже не был забыт. В адресованном ему письме Эдуард почти слово в слово повторял то, о чем говорилось в письме к королеве:
«Мы слышали от лиц, достойных доверия, что наша супруга, королева Англии, не решается вернуться к нам из-за того, что опасается за свою жизнь и не доверяет Хьюгу Диспенсеру. Однако, возлюбленный брат наш, ей не следует сомневаться ни в нем, ни в каком-либо другом человеке в нашем королевстве; ибо, слава богу, ни Хьюг, ни кто другой из живущих на земле нашей не желает ей зла, а если бы мы обнаружили нечто подобное, мы покарали бы виновного так, чтобы и другим неповадно было; у нас для этого, благодарение богу, достаточно власти.
Поэтому, дражайший и возлюбленный брат наш, мы особо обращаемся к вам с просьбой, ради нашей и вашей чести и чести нашей супруги, соблаговолить сделать все необходимое, дабы она как можно скорее вернулась к нам; ибо мы очень грустим без нее. Мы никогда не согласились бы на столь прискорбную для нас разлуку с нею, если бы не испытывали глубокого доверия к вам и не были уверены в вашей доброй воле способствовать ее возвращению, когда мы того пожелаем».
Эдуард требовал также возвращения своего сына и писал о покушениях на жизнь епископа Экзетерского, в чем он обвинял «находящихся там врагов и изгнанников».
Да, гнев его в первый день декабря был так велик, что под сводами Вестминстера эхо еще долго повторяло его крики. По тому же поводу и в том же духе Эдуард написал послание архиепископам Реймса и Руана, Жану де Мариньи, епископу Бовэзскому, епископам Лангра и Лиона, всем пэрам церкви, герцогам Бургундскому и Бретонскому, а также графам Валуа и Фландрскому, светским пэрам, аббату Сен-Дени, главному казначею Людовику Клермон-Бурбонскому, Роберу Артуа, главе Счетной палаты Милю де Нуайе, коннетаблю Гоше де Шатийону.
То, что из всех пэров Франции одна лишь Маго не получила подобного письма, достаточно убедительно подтверждало ее связи с Эдуардом, а также и то, что она была прекрасно осведомлена об этом деле и не нуждалась в официальной переписке.
Робер, распечатав предназначенное ему послание, пришел в неописуемый восторг; давясь от смеха и хлопая себя по ляжкам, он тотчас же помчался к своей английской кузине. Забавная история, вот-то можно будет позабавиться! Итак, этот несчастный Эдуард слал гонцов во все концы королевства, чтобы известить всех о своих супружеских горестях, защитить своего любимчика и собственноручно подтвердить, что он не в силах заставить вернуться домой собственную супругу. Экие бедняги эти английские сеньоры, что за жалкий король достался им на долю! И в руки какого беспокойного безумца попал скипетр Вильгельма Завоевателя! Со времен ссоры Людовика VII с Алиенорой Аквитанской, пожалуй, не было такой занятной истории.
- Наставьте ему рога, кузина, - кричал Робер, - да такие, чтобы вашему Эдуарду пришлось сгибаться вдвое, прежде чем войти в дверь замка. Не правда ли, кузен Роджер, лучшего он не заслуживает?
И гигант игриво похлопывал Мортимера по плечу.
В порыве гнева Эдуард решил также принять крайние меры и отобрал имущество своего брата графа Кентского и лорда Кромвеля, возглавлявшего свиту Изабеллы. Более того, специальным указом он назначил себя «правителем и распорядителем» ленных владений своего сына, герцога Аквитанского, и от его имени потребовал возвращения потерянных земель. Таким образом он свел на нет и договор, заключенный его супругой, и присягу верности, принесенную его сыном.
- Воля его, воля его, - твердил Робер Артуа. - Что ж, придется еще раз отобрать у него герцогство; по крайней мере то, что от этого герцогства осталось, ибо теперь можно прямо сказать, что большая половина его видна лишь во время отлива. Раз двух кампаний недостаточно для того, чтобы научить это ничтожество помнить свой долг, мы предпримем третью. Тем более что арбалеты, предназначенные для крестового похода, уже покрылись ржавчиной!
Для этого вовсе не обязательно было поднимать в поход королевское войско и посылать коннетабля, у которого от старости закостенели суставы; за глаза хватит двух маршалов во главе регулярного войска, чтобы задать где-нибудь около Бордо легкую взбучку гасконским сеньорам, которые, по малодушию или по глупости, остались верными английскому королю. Такие походы уже входили в привычку. И каждый раз противник становился все малочисленное.
Послание Эдуарда было последним, которое прочли Карлу Валуа, это был последний отзвук великих мирских дел, который еще дошел до него.
Его высочество Карл скончался в середине декабря; похороны его были такими же пышными, какой была его жизнь. За гробом шли все члены его семьи, и теперь, когда она была в сборе стало видно, сколь могущественно и многочисленно это семейство. В траурном кортеже заняла свои места также французская королевская фамилия, все сановники, большинство пэров, две вдовствующие королевы Парламент, Счетная палата, коннетабль, ученые мужи университета, парижские корпорации, вассалы из ленных владений, представители церквей и аббатств, перечисленных в завещании. Проводили гроб до Францисканской церкви, где графу Карлу было уготовано место между гробницами двух его первых жен и куда опустили тело самого неугомонного человека своего времени, ставшее неестественно легким после долгой болезни и после работы бальзамировщиков.
Судьба не даровала ему всего трех лет жизни, тогда он мог бы стать королем Франции, ибо Карлу IV, его племяннику, не имевшему наследника, не суждено было прожить больше!
Внутренности великого Карла Валуа были отправлены в аббатство Шаали, а его сердце, заключенное в урну, передали третьей супруге, у которой оно будет храниться до тех пор, пока она сама не сойдет в могилу.
Сразу же за похоронами ударили сильные холода, словно захороненные кости принца заморозили землю Франции. Старожилам было легко запомнить год его смерти; достаточно было сказать: «было это во время сильных морозов».
Мороз сковал Сену; через маленькие ее притоки, такие, как ручеек Гранж Бательер, ходили пешком, колодцы замерзли, и воду из водоемов добывали не ведрами, топорами. От холода в садах лопнула кора деревьев; некоторые вязы раскололись до самой сердцевины. Сильно пострадали парижские заставы, ибо от стужи потрескались даже камни. Птицы, которые никогда не залетают в города - сойки, сороки, - искали себе корм на мостовых Парижа, торф для отопления продавался по двойной цене, в лавках нельзя было найти ни шкуры сурка, ни белки, ни даже простой овчины. Множество стариков и детей поумирало в своих жалких жилищах. Путешественники отмораживали себе ноги даже в сапогах; гонцы вручали доставленные ими пакеты синими от холода пальцами. Судоходство по рекам приостановилось. Если посланные в Гиэнь воины по неосторожности снимали перчатки, то кожа с пальцев лоскутами прилипала к железному оружию; мальчишки развлекались тем, что заставляли деревенских юродивых прикладывать язык к лезвию топора. Но особенно запечатлелся в памяти этот год каким-то пугающим безмолвием, воцарившимся в стране, ибо сама жизнь, казалось, замерла.
При дворе из-за морозов и траура Новый год отпраздновали довольно скромно, хотя, как обычно, все преподносили друг другу омелу и обменивались, как полагалось, подарками. Казначейство собиралось свести бюджет минувшего года с превышением доходов над расходами в размере семидесяти трех тысяч ливров, шестьдесят тысяч из которых принес Аквитанский договор. Робер Артуа добился, что король выделил ему из этой суммы восемь тысяч ливров. И это было в высшей степени справедливо, так как в течение полугода Робер правил страной за своего кузена. Он ускорил поход в Гиэнь, где французская армия, не встретив английских войск, в короткий срок одержала победу. Местные сеньоры, которым лишний раз пришлось испытать на себе гнев парижского сюзерена, обращенный против своего лондонского вассала, начинали уже жалеть о том, что родились гасконцами. Неужели господь бог не мог удружить им и даровать земли в каком-нибудь другом герцогстве?
Эдуард, разоренный, погрязший в долгах и не находивший более заимодавцев, был не в состоянии снарядить войска для защиты своих ленных владений; однако он послал корабли за своей супругой. Королева написала епископу Уинчестерскому письмо с просьбой ознакомить с его содержанием все английское духовенство.
«Ни вы, ни другие разумные люди не должны верить, что мы лишаем себя общества нашего господина без весьма важных и веских причин, и мы бы не решились на это, если бы жизни нашей не угрожала опасность со стороны Хьюга, который держит в своих руках нашего господина, правит королевством и ищет случая обесчестить нас, в чем мы глубоко убеждены, зная это по собственному опыту. До тех пор пока Хьюг будет держать нашего супруга в своей власти, мы не сможем вернуться в Королевство английское, не подвергая нашу жизнь и жизнь нашего дражайшего сына смертельной опасности».
Письмо это совпало по времени с новым указом, который Эдуард направил в начале февраля шерифам прибрежных графств. Он оповещал их, что королева и ее сын, герцог Аквитанский, посланные во Францию ради заключения мира, попали под влияние предателя и бунтовщика Мортимера и вступили в союз с недругами короля и королевства и что любезный прием должен быть оказан королеве и герцогу Аквитанскому лишь в том случае, если они прибудут на кораблях, которые король послал во Францию, и прибудут с добрыми намерениями; но ежели они приплывут на иностранных судах и выкажут враждебные его воле намерения, то приказано было со всеми, кто сойдет с кораблей, обращаться как с мятежниками, пощадив лишь королеву и принца Эдуарда.
Желая выиграть время, Изабелла через своего сына велела уведомить короля, что она больна и не в состоянии отправиться в путь по морю.
Но в марте король Эдуард узнал, что его супруга беспечно веселится в Париже, и его вновь охватил приступ эпистолярной горячки. Этот недуг, казалось, принял у него хроническую форму и нападал на английского государя каждые три месяца.
Молодому герцогу Аквитанскому Эдуарду II писал следующее:
«Под вымышленным предлогом супруга наша и ваша мать избегает нас из-за нашего дорогого и верного друга Хьюга Диспенсера, который всегда верой и правдой служил нам; но вы видите и каждый может видеть, что она открыто и явно, забыв о своем долге и положении нашей короны, приблизила к себе Мортимера, предавшего нас и ставшего нашим заклятым врагом, который был уличен, разоблачен и осужден перед лицом всего Парламента. Она появляется в его сопровождении и во дворце и вне его, забыв о нашей чести, о чести нашей короны и королевства. Более того, она поступает еще хуже; если хватает у нее духу заставлять вас появляться перед всеми в обществе все того же нашего врага, тем самым позоря и бесчестя вас и нарушая законы и обычаи Английского королевства, которые я своей суверенной волею наказываю вам оберегать и соблюдать в дальнейшем».
Он послал также послание королю Карлу IV:
«Ежели бы ваша сестра любила нас и желала бы быть вместе с нами, как она заявила вам и, с позволения сказать, солгала, она не покинула бы нас под тем предлогом, что собирается-де восстановить мир и дружбу между нами и вами, во что я полностью поверил, отрядив ее к вам. На самом же деле, дражайший брат, мы достаточно убедились в том, что она нас нисколько не любит, а причина, которую она выдвигает, говоря о нашем дорогом родственнике Хьюге Диспенсере, - ложная. Мы полагаем, что она пришла в расстройство чувств, ежели она так открыто и не скрываясь держит в своем совете предавшего нас и ставшего нашим смертельным врагом Мортимера и появляется в обществе этого смутьяна как во дворце, так и вне его. В силу всего этого вы, как мы полагаем, тоже должны желать, дражайший брат, чтобы она покаялась и вела себя так, как того требует честь всех тех, кто ей дорог. Соблаговолите сообщить нам, какие действия намереваетесь вы предпринять, руководствуясь волей божией, разумом и добрыми помыслами и не обращая внимания на внезапные женские капризы и прочие страсти».
Послания такого же содержания были вновь разосланы во все концы света - пэрам, сановникам, прелатам и самому папе. Английский король и королева публично разоблачали любовные шашни друг друга, и это дело о двойном сожительстве, о двух парах, где было трое мужчин и только одна женщина, позабавило все европейские дворы.
Парижским любовникам не требовалось больше соблюдать осторожность. Изабелла и Мортимер не только не скрывали своих отношений, но, напротив, при всяком удобном случае умышленно появлялись вместе. А то обстоятельство, что граф Кентский и прибывшая к нему супруга сопровождали незаконную чету, служило им своеобразной гарантией. С какой стати заботиться о чести короля Англии, раз его собственный брат не слишком-то о ней печется? Таким образом, письма Эдуарда как бы официально подтвердили эту связь, которую все приняли как свершившийся и не подлежащий изменению факт. И неверные жены укрепились в мысли, что королевы живут под особой милосердной звездой и что Изабелле повезло, раз супруг ее оказался таким негодяем.
Но денег не хватало. На имущество изгнанников был наложен секвестр, и они лишились всех источников дохода. Теперь маленький английский двор в Париже жил исключительно на займы ломбардцев.
В конце марта пришлось еще раз обратиться к старому Толомеи. Он прибыл к королеве Изабелле в сопровождении старшего Боккаччо, который захватил с собой счета компании Барди. Королева и Мортимер с большой учтивостью изложили ему свою просьбу. Не менее учтиво и подчеркивая глубокое свое сожаление, мессир Спинелло Толомеи отказал. Для этого у него имелись веские аргументы; открыв толстую черную книгу, он показал счета. Мессир Элспей, лорд Кромвел, королева Изабелла на одной странице - Толомеи низко склонил голову, - граф Кентский и графиня - новый поклон, - лорд Мальтраверс, лорд Мортимер… И затем на четырех страницах подряд долг самого короля Эдуарда…
Роджер Мортимер запротестовал: счета короля Эдуарда их не касаются.
- Но, милорд, - возразил Толомеи, - для нас это все одно и то же - долги Англии! Я огорчен тем, что вынужден отказать вам, в высшей степени огорчен, что не в силах оправдать надежд такой прелестной дамы, как мадам королева; но ждать от меня того, чего у меня уже нет и чем располагаете теперь вы, было бы непомерным требованием. Ибо состояние, которое считается нашим, роздано, как вы видите, взаймы! Все мое имущество, милорд, - это ваши долги. Вы видите, мадам, - продолжал он, повернувшись к королеве, - что такое мы, бедные ломбардцы, живущие под вечной угрозой и обязанные каждому новому королю приносить в дар изрядную сумму денег по случаю его восшествия на престол… Сколько раз, увы, в течение последних двенадцати лет нам пришлось раскошеливаться по поводу стол радостного события!.. И это нам, которых при каждом короле лишают прав, дарованных всем горожанам, ради того чтобы вынудить нас вновь купить их за изрядную сумму, бывает даже по два раза, если царствование долгое. А между тем, как вы видите, мы много делаем для королевств! Англия обошлась нашим компаниям в сто семьдесят тысяч ливров - такова цена коронований, войн и внутренних раздоров, мадам. Я уже стар, мадам… Я бы уже давно отошел от дел, чтобы отдохнуть, если бы не приходилось постоянно гоняться за должниками и собирать с них долги, лишь бы удовлетворить требования других. Нас называют скупцами, скупердяями, когда мы требуем свои же деньги, но все забывают том риске, на который мы идем, давая взаймы и тем самым позволяя земным владыкам вести свои дела! Священнослужители пекутся о маленьких людях, раздают милостыню нищим, строят больницы для неимущих; нам же приходится печься нуждах великих мира сего.
Преклонные годы Толомеи позволяли ему говорить подобным образом, а голос звучал столь кротко, что на слова его трудно было обидеться! Продолжая говорить, он украдкой поглядывал прищуренным глазом на колье, сверкавшее на груди королевы и записанное в его книгах в счет кредита, данного Мортимеру.
- Как началась наша торговля? Каким образом нам удается существовать? Об этом никто и не вспоминает, - продолжал он. - Паши итальянские банки возникли во время крестовых походов в силу того, что сеньоры и путешественники не желали брать с собой золото, отправляясь в путь, ибо на дорогах шалили разбойники; не хотели они иметь при себе золото и на привалах, когда разбивали лагерь, где собирались не одни честные люди. К тому же иногда приходилось платить выкупы. И вот сеньоры, и в первую очередь английские, обращались к нам с просьбой, чтобы мы, рискуя всем, снабжали их золотом под залог их ленных владений. По когда мы явились в эти владения с нашими долговыми обязательствами, полагая, что печати знатных баронов достаточно надежное обеспечение, нам ничего не заплатили. Тогда мы обратились к королям, которые в обмен на гарантии долговых обязательств их вассалов потребовали, чтобы мы им тоже давали взаймы; вот таким-то образом наши деньги погребены в королевской казне. Нет, мадам, к великому моему сожалению и досаде, на сей раз я не могу.
Граф Кентский, присутствовавший при разговоре, заметил:
- Пусть будет по-вашему, мессир Толомеи. Придется нам обратиться к другим компаниям.
Толомеи улыбнулся. О чем он думает, этот белокурый молодой человек, сидящий положив нога на ногу и небрежно поглаживающий голову своей борзой? Найти себе другого кредитора? Эту фразу Толомеи за долгие годы своей деятельности слышал тысячи раз. Нашел чем угрожать!
- Милорд, вы, конечно, понимаете, что все наши компании осведомляют друг друга о столь знатных должниках, какими являются члены королевской фамилии, и никакая другая компания не предоставит вам кредита, в котором я, к сожалению, вынужден вам отказать; мессир Боккаччо, который пришел со мною, ведет дела компании Барди. Спросите-ка его!.. Дело в том, мадам (Толомеи все время обращался к королеве), что все эти долговые обязательства вызывают у нас все большее беспокойство, ибо они ничем не гарантированы. При ваших отношениях с сиром королем Англии он, разумеется, не станет гарантировать ваши долги! Равно как и вы его долги, я полагаю, если, конечно, у вас нет намерения взять их на себя! О, будь это так, мы, пожалуй, еще нашли бы возможность оказать вам поддержку.
Тут он плотнее прикрыл левый глаз, скрестив руки на брюшке, и стал ждать ответа.
Изабелла плохо разбиралась в финансовых вопросах. Она подняла глаза на Роджера Мортимера. Как нужно понимать последние слова банкира? Что означает это внезапное предложение после столь длинной вступительной речи?
- Объяснитесь яснее, мессир Толомеи, - сказала она.
- Мадам, - промолвил Толомеи, - в борьбе, которую вы ведете с вашим супругом, правда на вашей стороне. Всему христианскому миру известно, как дурно он обходился с вами, всем известны его позорные нравы, дурное управление подданными, судьбу коих он вверил своим презренным советникам. Вас же, мадам, напротив, любят, потому что вы умеете любезно обходиться с людьми, и, бьюсь об заклад, во Франции, да и повсюду найдется немало превосходных рыцарей, готовых поднять за вас свой меч, дабы отвоевать вам то место, которое вы должны занимать в Английском королевстве… даже если для этого потребуется сбросить с трона вашего супруга, короля Англии.
- Мессир Толомеи, воскликнул граф Кентский, - вы, я вижу, совсем не считаетесь с тем, что мой брат, сколь бы он ни был ненавидим, законно взошел на престол!
- Милорд, милорд, - ответил Толомеи, - подлинный король лишь тот, кто правит державой с согласия своих подданных. К тому же у вас есть другой король, которого можно хоть сейчас даровать английскому народу: это молодой герцог Аквитанский. Он, кажется, показал себя достаточно мудрым для своих лет. Я, слава богу, насмотрелся на человеческие страсти и без труда узнаю те, от которых невозможно освободиться и которые губят самых могущественных владык. Королю Эдуарду не вырваться из-под влияния Диспенсеров, но зато Англия готова приветствовать суверена, которого ей дадут взамен ее нынешнего никуда не годного короля и окружающих его злодеев… Вы, мадам, конечно, возразите мне, что рыцари, которые пойдут бороться за ваше дело, дорого обойдутся; их надо обеспечить оружием, припасами и развлечениями. Но мы, ломбардцы, будучи не в состоянии оплачивать ваше изгнание, согласны содержать вашу армию, если лорд Мортимер, чья доблесть известна каждому, согласится ее возглавить… и если, разумеется, вы обещаете взять на себя долги сира Эдуарда, с тем чтобы рассчитаться с нами в день вашей победы.
Вряд ли можно было сделать более ясное предложение. Ломбардские компании предлагали свои услуги в борьбе жены против мужа, сына против отца, любовника против законного супруга. Однако Мортимер был не так удивлен, как этого следовало ожидать, и спокойно ответил:
- Трудность, мессир Толомеи, состоит в том, как собрать это войско. Не в наших же покоях его держать! Где разместишь тысячу рыцарей, которых мы возьмем на свое содержание? В какой стране? Как бы хорошо ни относился король Франции к своей сестре, королеве Английской, мы не можем решиться обратиться к нему с просьбой позволить нам собрать войско во Франции.
Старый сиеннец и бывший узник Эдуарда отлично понимали друг друга.
- Разве молодой герцог Аквитанский, - сказал Толомеи, - не получил от своей матери королевы графство Понтье и разве не расположено оно против английских берегов, рядом с графством Артуа, где его светлость Робер, хотя он и не является его владельцем, насчитывает немало сторонников, чего вы не можете не знать, милорд, коль скоро вы получили там убежище после вашего побега?
- Понтье… - задумчиво повторила королева. - А что посоветуете вы, любезный Мортимер?
Сделка эта, пусть заключенная всего лишь на словах, была тем не менее твердым договором. Толомеи соглашался предоставить королеве и ее любовнику небольшой кредит на текущие расходы и на поездку в Понтье для подготовки экспедиции. Затем в мае он обязался дать им основные средства. Но почему в мае? Нельзя ли несколько приблизить эту дату?
Толомеи прикинул. В мае он вместе с компанией Барди рассчитывал получить крупный долг с папы; в связи с этим он попросит находящегося в Сиенне Гуччо съездить в Авиньон, ибо папа через одного из служащих Барди дал понять Толомеи, что был бы рад вновь увидеть молодого человека. Надо пользоваться добрым расположением святого отца. А для Толомеи, возможно, это был последний случай увидеть своего племянника, которого ему так недоставало.
К тому же банкир при мысли о папе слегка развеселился. Подобно Карлу Валуа, когда шла речь о крестовом походе, и Роберу Артуа, когда шла речь об Аквитании, он, думая об Англии, твердил про себя: «За все заплатит папа». Итак, отправляющийся в Италию Боккаччо должен успеть побывать в Сиенне, чтобы сиеннец Гуччо, съездив в Авиньон и завершив там дела, успел вернуться в Париж…
- В мае, мадам, в мае… И да благословит вас бог…
Так началась подготовка к войне, где столкнулись интересы двух любовных пар, к войне, изменившей судьбы государства.

2. ВОЗВРАЩЕНИЕ В НОФЛЬ

Неужто в самом деле Нофльское отделение банкирского дома было таким крохотным, а церковь, стоящая по ту сторону маленькой ярмарочной площади,
- такой низенькой, неужто всегда была так узка дорога, ведущая в Крессэ, Туари и Сентей? Или все это просто казалось Гуччо потому, что сам он вырос, вырос, разумеется, не физически, ибо после двадцати лет человек уже не увеличивается в росте, а вырос внутренне, выросло его значение? Он привык к широким горизонтам и испытывал ныне такое чувство, будто он занимает в мире больше места, чем раньше.
Пролетело целых девять лет! При виде этого фасада, этих деревьев, этой колоколенки он вдруг помолодел на девять лет! Или нет, скорее состарился на эти пролетевшие годы.
Как и в былые времена, Гуччо невольно пригнулся, проходя через низкую дверь, разделявшую две комнаты первого этажа банка Толомеи, где производились все денежные операции и велась торговля. Его рука сама нащупала веревку, натянутую вдоль дубового столба, служившего опорой винтовой лестницы, и он поднялся в свою бывшую комнату.
Здесь он любил, и ни до ни после ему не довелось познать столь пламенной любви.
Тесная комнатка, прилепившаяся под самой крышей, дышала деревенским уютом и стариной. Как такое тесное жилище могло вместить столь огромную любовь? Через окно, вернее, через слуховое оконце, был виден все тот же пейзаж, ничуть не изменившийся. Сейчас, в начале мая, деревья стояли цвету, совсем как и в дни его отъезда, девять лет назад. Почему зрелище цветущих деревьев всегда так сильно волнует душу и почему нам кажется, будто лепестки, падающие с вишневых деревьев или устилающие, словно розоватый снег, землю под яблонями, почему нам кажется, будто осыпаются они с нашего сердца? Между округлыми, как руки, ветвями виднелась крыша конюшни, той самой конюшни, откуда Гуччо бежал, когда в дом ломились братья де Крессэ. Ох и натерпелся же он страху в ту ночь!
Он повернулся к оловянному зеркалу, стоявшему на старом место, на дубовом сундуке. Обычно люди, вспоминая о своих слабостях, успокаиваются, любуясь на себя в зеркало; оттуда на них глядит волевое лицо, но они забывают, что это только их личное впечатление и что чужие глаза первым делом обнаружат на этом лице именно слабые стороны. Отполированный металл с серым отливом отражал лицо тридцатилетнего мужчины, черноволосого, с залегшей меж бровей складкой и томными глазами, которые Гуччо вполне одобрил, ибо глаза эти уже повидали немало стран, снежных вершин, волны двух морей, не раз зажигали желание в сердцах женщин и смело встречали взоры князей и королей.
…Гуччо Бальони, друг мой, что же ты не продолжил так славно начатую карьеру! Ты разъезжал из Сиенны в Париж, из Парижа в Лондон, из Лондона в Неаполь, в Лион, Авиньон; ты отвозил послание королеве Изабелле, сокровища кардиналам, ты ездил просить руки королевы Клеменции! В течение двух долгих лет ты вращался среди великих мира сего, защищал их интересы, был посвящен в их тайны. И было-то тебе всего двадцать лет! И все тебе удавалось! Стоит только посмотреть, каким тебя окружают вниманием здесь, после девятилетнего отсутствия, - значит, глубокую память оставил ты по себе и внушил всем дружеские чувства. Всем, начиная с самого папы. Стоило тебе явиться к нему за долгом, как он, сам папа, восседающий на престоле святого Петра и поглощенный множеством дел, проявил живой интерес к твоей судьбе, к твоему положению, он припомнил, что у тебя был ребенок, он даже выразил беспокойство, узнав, что тебя разлучили с этим ребенком, и пожертвовал несколько драгоценных своих минут, чтобы дать тебе кое-какие советы.
«…Сына должен воспитать отец», - сказал он тебе и выдал самую надежную охранную грамоту - грамоту папского посланца… А Бувилль! Бувилль, которому ты привез благословение папы Иоанна и который встретил тебя как долгожданного друга! При виде тебя он даже прослезился, дал тебе собственных оруженосцев и вручил запечатанное собственной печатью послание братьям Крессэ, где просил разрешить тебе посмотреть на твоего сына!..
Таким образом, самые высокопоставленные люди уделяли внимание Гуччо и притом, по его мнению, без всякой корысти, просто потому, что он умеет расположить к себе сердца и от природы наделен живым умом и неоценимым даром непринужденно держаться с сильными мира сего.
О! Почему он не проявил достаточной настойчивости! Он мог бы стать одним из великих ломбардцев, чье могущество равно могуществу государей, подобно Маччи деи Маччи, нынешнему хранителю французской королевской казны, или же подобно Фрескобальди в Англии, который без доклада входит к лорду-канцлеру казначейства.
Но, может быть, уже поздно? Где-то в глубине души Гуччо считал себя выше своего дяди, способным сделать более блистательную карьеру. Ибо, если говорить серьезно, милейший дядя Спинелло занимался довольно мелкими делами. Главным капитаном компании ломбардцев в Париже он стал в основном благодаря своему старшинству и, пожалуй, еще потому, что собратья ему доверяли. Конечно, он обладал здравым смыслом и ловкостью, по отсутствие честолюбия и больших дарований не позволяло ему в должной мере извлечь пользу из этих качеств. Сейчас, когда возраст иллюзии остался позади, Гуччо, как человек разумный, мог судить об этом беспристрастно. Да, он ошибся. И причиной всему была эта прискорбная история с ребенком, родившимся у Мари де Крессэ. Да еще, признаться, охвативший его тогда страх, что братья Мари забьют его до смерти!
В течение долгих месяцев он только и думал, что об этом злополучном происшествии. Горечь обманутой любви, уныние, стыд встретиться вновь с друзьями и покровителями после столь бесславной развязки, мечты о мести… Вот на что он тратил время. А теперь он собрался начать новую жизнь в Сиенне, где о его печальных похождениях во Франции известно лишь то, что он сам рассказал. О, она не знала, эта неблагодарная Мари, не знала, какое блестящее будущее она погубила, отказавшись тогда бежать вместе с ним! Сколько раз в Италии он с болью думал об этом. Но теперь он отомстит…

Предыдущая страница 10 Следующая страница


11 Морис Дрюон

А вдруг Мари скажет ему, что она по-прежнему его любит, что все время ждала его и что причиной их разлуки было лишь ужасное недоразумение? А что, если это случится? Гуччо знал, что тогда он не устоит, сразу же забудет все свои обиды и увезет Мари де Крессэ в Сиенну, в их родовой замок на площади Толомеи и похвалится красавицей женой перед своими согражданами. А ей покажет новый город, не такой, конечно, огромный, как Париж или Лондон, но ничуть не уступающий им в красоте, где недавно построили здание ратуши, которое великий Симон Мартини расписывал фресками, где возвышается черно-белый собор, который будет самым красивым собором во всей Тоскане, как только закончится отделка фасада. О! Какое это счастье - поделиться с любимой тем, что ты любишь сам! И зачем тратить зря время, мечтая перед оловянным зеркалом, а не помчаться сразу же в поместье Крессэ и пожать плоды своего неожиданного появления?
Но он призадумался. Горечь, накопившуюся в течение девяти лет, нельзя забыть в одну минуту, так же как нельзя забыть и страх, который изгнал его из этого сада. Прежде всего ему нужен был сын. Конечно, было бы лучше послать туда сержанта с письмом графа Бувилля; так получилось бы куда солидней. И потом… все так же ли прекрасна Мари после девяти лет разлуки? Будет ли он по-прежнему гордиться, ведя ее под руку?
Гуччо полагал, что уже достиг зрелости, того возраста, когда мужчиной руководит разум. Но пусть меж бровей его залегла глубокая складка, он все равно остался тем человеком, в душе которого сочетались коварство и наивность, спесивость и мечтательность. С годами наш характер почти не меняется, и в любом возрасте мы способны натворить ошибок. Волосы седеют быстрее, чем мы избавляемся от своих слабостей.

Мечтать об этом событии в течение девяти лет, ждать и в то же время бояться его, каждый день обращать слова молитвы к богу, дабы это свершилось, и каждый день молить святую Деву, чтобы та не позволила этому свершиться; с утра до вечера твердить фразы, которые необходимо сказать, если наступит долгожданный день, шептать ответы на придуманные самой вопросы; перебирать в уме сотни, тысячи возможностей, как событие это может произойти… Но вот оно произошло. И застало Мари врасплох.
И Мари так растерялась, когда в это утро служанка, некогда бывшая поверенной ее счастья и драмы, шепнула ей на ухо, что Гуччо Бальони вернулся, что его видели в Нофле, что он, как говорят, держится настоящим сеньором, что его сопровождают несколько королевских сержантов и что, наконец, он, должно быть, папский посланец… Людская молва, как и обычно, гласила истину. Жители Нофля заметили упряжь из желтой кожи, расшитую ключами святого Петра, - подарок папы племяннику его банкира. На эту упряжь мальчишки, сбежавшиеся на площадь, глазели, разинув рот, она-то и дала богатую пищу фантазии.
Запыхавшаяся, с блестящими от волнения глазами, с раскрасневшимися щеками, служанка стояла перед Мари де Крессэ, а Мари не знала, что ей делать сейчас, что сделает она через минуту. Наконец она промолвила:
- Платье!
Это слово вырвалось у нее невольно, само собой, и служанка поняла, о чем идет речь; во-первых, потому, что у Мари было очень мало платьев, а во-вторых, потому, что Мари могла просить только то платье, которое в свое время сшили из красивого шелка, привезенного ей Гуччо в подарок. Это платье каждую неделю доставали из сундука, тщательно чистили, разглаживали, проветривали, иногда плакали, глядя на него, но никогда не надевали.
Гуччо мог появиться с минуты на минуту. Видела ли его служанка? Нет. Она сообщила лишь слухи, которые передавали из уст в уста… Быть может, он уже едет сюда! Если бы у Мари был хоть один день, целый день, чтобы подготовиться к этой встрече! У нее было всего девять лет, но это все равно, что иметь в своем распоряжении скоротечный миг!
Она не замечала ни того, что вода, которой она наспех обмыла грудь, живот, руки, была ледяная, ни того, что служанка стоит рядом, хотя Мари обычно стеснялась раздеваться при ней. Служанка было отвернулась, но потом украдкой взглянула на это прекрасное тело и со вздохом подумала о том, какая жалость, что оно так долго не знало мужчины, даже немного позавидовала упругости и красоте этого тела, похожего на прекрасный, озаренный солнечными лучами плод. А между тем груди отяжелели и слегка опустились, кожа на бедрах уже не была такой гладкой, как прежде, материнство оставило на животе несколько тонких полосок. Так, значит, тело благородных девушек тоже увядает, возможно не столь быстро, как тело простых служанок; но все-таки увядает, и именно в том-то и заключается справедливость бога, что он создает все живые существа похожими друг на друга!
Мари с трудом натянула платье. То ли сел шелк от долгого лежания, то ли располнела она сама? Нет. Просто изменились формы ее тела: линии его стали другими и округлости, казалось, чуть сместились. Да и сама она изменилась. Она хорошо знала, что светлый пушок над ее губами стал гуще, что по лицу от деревенского воздуха щедро рассыпаны веснушки. Волосы, эта копна золотистых волос, которые пришлось на скорую руку заплести в косы, потеряли былой блеск и шелковитость.
И вот наконец Мари облачена, в свое праздничное платье, которое немного тесновато ей в проймах; из зеленых шелковых рукавов выглядывают покрасневшие от домашней работы руки, и руки эти, в которых она несла груз девяти лет загубленной жизни, вдруг оказались пустыми.
Что делала она все эти годы, которые кажутся ей сейчас одним мимолетным вздохом? Жила воспоминаниями. Несколько коротких месяцев любви и счастья, до срока сложенные в амбары памяти, стали ее насущным хлебом. На крупинки перемолола она каждую минуту этих месяцев жерновами памяти. Тысячу раз вызывала в мыслях образ молодого ломбардца, приехавшего, чтобы потребовать долг, и выгнавшего злого прево. Тысячу раз вспоминала его первый взгляд, проходила по местам их первой прогулки. Тысячу раз повторяла она свой обет, данный в ночной тишине и полумраке часовни перед незнакомым монахом. Тысячу раз снова переживала тот страшный день, когда обнаружила свою беременность. Тысячу раз ее насильно вырывали из женского монастыря в предместье Сен-Марсель и отвозили в закрытых носилках с грудным младенцем в Венсенн, в королевский замок. Тысячу раз на ее глазах ее ребенка заворачивали в королевские пеленки и возвращали ей мертвым; при воспоминании об этом у нее и сейчас еще сердце, как кинжалом, пронзает боль. Она все еще ненавидит графиню Бувилль и желает ей мук адовых, хотя и грешно плохо думать о покойниках. Тысячу раз она клялась на Евангелии сохранить маленького короля Франции, не открывать ужасной тайны даже на исповеди и никогда не видеть больше Гуччо. И тысячу раз она спрашивала себя: «Почему это должно было случиться именно со мной?»
Она вопрошала в августовские дни бескрайнее, безмолвное голубое небо; вопрошала зимние ночи, которые проводила в одиночестве, дрожа от холода под грубыми простынями; вопрошала несулящие надежд зори, сумерки, когда кончался день, не принеся отрады. Почему? Почему?
Она задавала этот вопрос, считая белье перед стиркой, приготовляя соус на кухне, засаливая в бочках мясо; она спрашивала у ручья, текущего под стенами замка, на берегах которого в дни церковных процессий резали по утрам камыш и ирисы.
Иногда она ненавидела Гуччо, ненавидела за то, что он существовал, за то, что он пронесся через ее жизнь, словно ураганный вихрь сквозь открытые двери дома; но тотчас же начинала упрекать себя за такие мысли, как за богохульство.
Она то считала себя великой грешницей, которую всевышний обрек на вечное искупление содеянного ею греха, то мученицей, то святой, избранной провидением для спасения французской короны, потомства Людовика Святого, спасения всего Французского королевства, которое воплощал в себе этот доверенный ей ребенок… Именно так, незаметно для окружающих, можно лишиться рассудка.
Вести о единственном человеке, которого она любила, о ее супруге, которого никто не признавал ее супругом, она получала редко, да и то это были несколько слов, переданных приказчиком банка ее служанке. Гуччо был жив. Это все, что она знала. Какие муки испытывала она, представляя себе, или, вернее, будучи не в силах представить себе, Гуччо живущим в чужой стране, в чужом городе, думая, что он, быть может, женился там заново. Ломбардцы не так уж строго придерживаются данного обета! И вот теперь Гуччо в четверти лье отсюда! Но действительно ли ради нее он вернулся? А может, просто для того, чтобы уладить какое-нибудь дело? Как было бы страшно узнать, что он так близко отсюда, но что приехал не ради нее. Но могла ли она упрекнуть его в этом, ведь девять лет назад она сама отказалась его увидеть, сама в жестоком письме запретила приближаться к ней и даже не могла открыть ему истинную причину своей жестокости! Внезапно она вскрикнула:
- Ребенок!
Ведь Гуччо захочет увидеть этого мальчика, которого он считает своим! Может быть, ради этого он и появился вновь в здешних краях?
Жанно был недалеко, на лугу, у Модры, по берегам которой росли желтые ирисы; речушка была такая мелкая, что можно было не опасаться, что мальчик утонет. Из окна она видела, как Жанно играет с младшим сыном конюха, двумя мальчишками каретника и с дочерью мельника, кругленький, как пышка. Колени, лицо и даже светлые волосы его были выпачканы в грязи. У этого мальчугана, которого все считали незаконнорожденным ребенком, плодом греха и соответственно относились к нему, был звонкий голос и крепкие розовые икры.
Но как не видят все они - братья Мари, крестьяне и жители Нофля, что волосы у Жанно отнюдь не золотистые, почти русые, как у матери, и уж совсем не темные, почти черные, как у отца, и что даже цвет лица у него совсем иной, чем у смуглого Гуччо? Как не замечают они, что мальчик - настоящий маленький Капетинг, что от них он унаследовал длинное лицо, бледно-голубые, широко расставленные глаза, подбородок, в котором уже чувствуется сила, соломенные волосы? Король Филипп Красивый был его дедом. Просто удивительно, что у людей на глазах шоры и они видят и вещи и живые существа именно такими, какими создали в своем воображении.
Когда Мари попросила своих братьев отправить Жанно к монахам в соседний монастырь августинцев, чтобы он научился писать, они пожали плечами.
- Мы умеем немного читать, но проку от этого нет; мы не умеем писать, а если бы и умели, то все равно проку не было бы, - ответил старший. - Почему ты считаешь, что Жанно должен знать больше, чем мы? Учиться - это дело клериков, а ты даже клерика из него не сможешь сделать, потому что он незаконнорожденный!
По поросшему ирисами лугу, недовольно хмурясь, шагал ребенок за пришедшей за ним служанкой. Размахивая палкой, он изображал рыцаря и уже собирался разрушить стены крепости, где злые люди держат в плену дочь мельника. Но как раз в эту минуту братья Мари, дяди Жанно, которые но подозревали, что они вовсе ему не дяди, вернулись домой с поля. Оба в пыли, пропахли лошадиным потом, под ногтями набилась грязь. Старший, Пьер, стал похож на покойного отца; над поясом уже выступает жирное брюшко, борода всклокочена, во рту не хватает двух клыков, да и остальные зубы давно испорчены. Он ждет войны, чтобы проявить себя; и каждый раз, когда в его присутствии говорят об Англии или Священной Римской империи, он кричит, что королю стоит лишь поднять свое войско, и тогда все увидят, на что способно рыцарство. Сам он, правда, не рыцарь, но мог бы стать рыцарем во время одной из кампаний. Он участвовал лишь в одном-единственном походе
- в знаменитом - «грязном походе» Людовика Сварливого; а в Аквитанскую кампанию о нем даже не вспомнили. Некоторое время он жил надеждой на крестовый поход, который, по слухам, готовил Карл Валуа, но потом его высочество Карл скончался. Ох, почему всевышний не дал нам в короли этого барона!
Младший, Жан, остался почти таким же худым, да и лицом был побледнее, но за внешностью своей следил не больше брата. Он равнодушно отдавался монотонному течению жизни. Ни тот, ни другой так и не женились. После смерти матери, мадам Элиабель, заботы по дому легли на плечи их сестры; таким образом, в семье был человек, который готовил им еду, следил за их грубым бельем и на которого при случае они могли накричать, а с женой пришлось бы вести себя сдержаннее. Даже если на штанах появлялась, дырка, и тут можно было обвинить Мари - из-за позора, которым она покрыла их семью, братья не смогли найти себе достойных жен.
Так они и жили, ни богато, ни бедно, благодаря пенсии, которую граф Бувилль аккуратно высылал молодой женщине под тем предлогом, что она была когда-то королевской кормилицей, да еще благодаря подаркам, которые банкир Толомеи продолжал присылать тому, кого считал своим внучатым племянником. Грех Мари, таким образом, представлял известную выгоду для ее братьев.
В Монфор-л'Амори у Жана есть знакомая вдова, которую он время от времени навещает; в такие дни он с вороватым видом старается принарядиться. Пьер предпочитает охотиться за подобной дичью на своих угодьях и без особых трат может чувствовать себя сеньором: в соседних деревушках уже бегает с десяток похожих на него ребятишек. Но то, что для юноши из благородной семьи дело самое обычное, для благородной девицы - прямое бесчестие; все это знают, и тут уж ничего не поделаешь.
Оба брата, Пьер и Жан, весьма поразились, увидев сестру в шелковом платье и Жанно, отбивающегося от умывавшей его служанки. Уж не праздник ли сегодня, о котором они забыли?
- Гуччо в Нофле, - сказала Мари и отступила назад, ибо от Пьера можно было ждать и пощечины.
Но нет, Пьер молчал; он смотрел на Мари. Жан тоже. Оба стояли, опустив руки, видно было, что они не в силах сразу переварить столь неожиданную весть. Гуччо вернулся! Новость действительно поразительная, и им требовалось время, чтобы осознать ее. Какие новые вопросы возникнут для них в связи с этим? Они вынуждены были признать, что очень любили этого Гуччо, когда он был их товарищем по охотничьим забавам, когда привез им миланских соколов, любили до тех пор, пока не обнаружили, что этот малый буквально у них под носом затеял роман с их сестрицей. Потом они решили убить его, когда мадам Элиабель обнаружила грех, зреющий в чреве ее дочери. Потом, после посещения банкира Толомеи в его парижском доме, они сильно пожалели, что были столь жестоки, и поняли, хотя и слишком поздно, что брак с богатым ломбардцем был бы меньшим бесчестием для их сестры, чем ее материнство без мужа.
Однако времени для раздумья у них не оставалось, ибо вооруженный сержант в ливрее графа Бувилля и в камзоле из голубого сукна, отороченном понизу кружевами, гарцуя на огромном гнедом коне, въехал во двор, куда тотчас же сбежались изумленные люди. Крестьяне поснимали шапки, из приоткрытых дверей высовывались головы ребятишек; женщины поспешно вытирали руки о передник.
Сержант передал мессиру Пьеру два письма - одно от Гуччо, другое от самого графа Бувилля. Пьер де Крессэ принял высокомерную позу человека, которому вручают важное послание; он нахмурил брови, надул губы и твердым голосом приказал напоить и накормить гонца, как будто тому пришлось проскакать по меньшей мере пятнадцать лье. Затем он подошел к брату, чтобы вместе прочесть письмо. Но и двоим Крессэ это оказалось не под силу, и они кликнули Мари, которая лучше разбиралась в грамоте.
И тут Мари охватила дрожь, неуемная, неудержимая.

- Мы сами ума не приложим, мессир. Нашу сестру начала бить дрожь, да такая, будто сатана собственной персоной внезапно появился перед ней. Она наотрез отказалась даже взглянуть на вас. А потом сразу как зарыдает!
Оба брата Крессэ были очень смущены. Они велели почистить себе башмаки, а Жан вырядился в камзол, который обычно надевал лишь тогда, когда отправлялся к своей вдовушке в Монфор. Стоя в задней комнате Нофльского отделения банка перед мрачным Гуччо, который даже не предложил гостям сесть, они чувствовали себя до крайности неловко, и в душе их боролись противоречивые чувства.
Получив два часа назад письмо, они принялись размышлять, как бы сорвать куш побольше за увоз их сестры и признание ее брака. Тысячу ливров наличными - вот на чем они остановились. Ломбардцу ничего не стоит раскошелиться. Но Мари своим странным поведением и упорным отказом видеть Гуччо разбила все их надежды.
- Мы пытались ее урезонить и действовали против нашего же блага, ведь ежели она покинет дом, нам придется туго, так как она ведет наше хозяйство. Но в конце концов мы понимаем, что если после стольких лет вы вернулись за ней, то она, должно быть, и впрямь ваша законная жена, несмотря на то, что бракосочетание происходило втайне. Да и времени утекло с тех пор немало…
Говорил бородач Пьер, и язык у него заплетался. Младший брат лишь кивал головой, подтверждая слова старшего.
- Мы откровенно признаем, - продолжал Пьер де Крессэ, - что совершили ошибку, отказав вам в руке нашей сестры. Но такова была не столько наша воля, сколько воля нашей покойной матушки, царство ей небесное! - а она сильно заупрямилась. Дворянин обязан признавать свои ошибки: если Мари пошла против нашей воли, есть тут доля и нашей вины. Но пора уже забыть былые раздоры. Время берет верх над всеми нами. Но только теперь Мари сама не хочет вас видеть: а ведь, клянусь богом, она и не помышляет ни о каком другом мужчине, что угодно, только не это! Так что я сам ничего не понимаю. У нашей сестрицы голова не как у всех устроена, со странностями она, разве не правда, Жан?
Жан де Крессэ одобрительно кивнул.
Наступила для Гуччо минута великого возмездия; перед ним стояли и каялись, еле ворочая от смущения языком, те самые молодчики, которые когда-то темной ночью явились с рогатинами, чтобы убить его, из-за них он вынужден был бежать из Франции. А теперь они хотят только одного - отдать ему свою сестру; еще немного, и они будут умолять его поторопиться в Крессэ, настоять на своем и предъявить свои супружеские права.
Но, видно, плохо они знали Гуччо и его болезненное самолюбие. Два этих простака были для него ничто. Только Мари имела значение, а Мари отвергла его теперь, когда он находился совсем рядом, когда он приехал, готовый забыть все нанесенные ему оскорбления. Уж не созданы ли эти люди только для того, чтобы унижать его при каждой новой встрече?
- Его светлость Бувилль, видно, знал, что она поступит именно так, - проговорил бородач, - потому что он пишет мне в письме: «Если мадам Мари, что весьма вероятно, откажется видеть сеньора Гуччо…» А сами-то вы не знаете, почему он так написал?
- Нет, не знаю, - ответил Гуччо, - но надо полагать, что она наговорила обо мне мессиру Бувиллю немало неприятных вещей, раз он так правильно все предугадал.
- Но ведь у нее никакого другого мужчины и в помине нет, - твердил бородач.
Гуччо чувствовал, как его охватывает ярость. Черные брови грозно сошлись к вертикальной складке, прорезавшей лоб. На сей раз он в полном праве не церемониться с Мари. На жестокость он ответит еще большей жестокостью.
- А мой сын? - спросил он.
- Он здесь. Мы его привезли.
В соседней комнате мальчик, который был внесен в списки королевской фамилии и которого вся Франция считала умершим девять лет назад, с любопытством смотрел, как приказчики подсчитывают выручку, и развлекался, разглаживая гусиное перо. Жан де Крессэ открыл дверь.
- Жанно, иди сюда, - сказал он.
Гуччо внимательно прислушивался к тому, что происходило в, нем, стараясь вызвать в душе волнение. «Мой сын, я увижу своего сына», - думал он. На самом же деле он не чувствовал ровно ничего. А ведь он сотни раз представлял себе эту минуту. Но одного он не мог предвидеть - этого торопливого топота по-деревенски неуклюжих шагов, доносившихся из-за двери.
Ребенок вошел. На нем были коротенькие штанишки и нечто вроде блузы; непокорные светлые волосы ерошились над чистым лбом. Настоящий деревенский мальчишка.
Наступило неловкое молчание, и ребенок отлично понял, что трое этих мужчин чем-то сконфужены. Пьер подтолкнул его к Гуччо.
- Жанно, это…
Надо было что-то сказать, сказать Жанно, кем ему приходится Гуччо; и сказать надо было только правду.
- …это твой отец.
Гуччо, пусть это было нелепо, ждал бурной радости, объятий, слез. Маленький Жанно поднял на него голубые удивленные глаза.
- А мне сказали, что он умер, - произнес он.
Гуччо словно ударили; злобная ярость вскипела в нем.
- Нет же, нет, - поспешил вмешаться Жан де Крессэ. - Он был в отъезди и не мог писать нам. Не так ли, дорогой Гуччо?
«Сколько же лжи пришлось выслушать этому ребенку! - подумал Гуччо. - Терпение, терпение… Эти злодеи дошли до того, что сказали мальчику, будто его отец умер!» И так как нельзя было больше молчать, он проговорил:
- Какой он светловолосый!
- Да, он очень похож на дядю Пьера, брата нашего покойного отца, чье имя я ношу, - ответил бородач.
- Жанно, иди ко мне. Иди, - позвал Гуччо.
Ребенок повиновался, но его маленькая шершавая рука словно чужая лежала на ладони Гуччо, и когда тот поцеловал его, он вытер щеку.
- Мне хотелось бы, чтобы он побыл со мной несколько дней, - продолжал Гуччо, - я отвезу его к моему дяде Толомеи, которому не терпится взглянуть на внука.
При этих словах Гуччо машинально, совсем как Толомеи, прикрыл левый глаз.
Жанно смотрел на него, открыв рот. Сколько же у него, оказывается, дядей! Все только и говорят о каких-то дядях.
- У меня в Париже есть один дядя; он присылает мне подарки, - проговорил он звонким голосом.
- Как раз к этому дяде мы и поедем… Если твои дяди ничего не имеют против… Вы не возражаете? - спросил Гуччо.
- Конечно, нет, - ответил Пьер де Крессэ. - Его светлость Бувилль предупредил нас об этом в своем письме и наказал нам исполнить вашу просьбу.
Нет, решительно эти Крессэ боялись даже пальцем пошевелить без разрешения Бувилля!
Бородач мечтал о подарках, которые банкир не преминет сделать своему внучатому племяннику. Очевидно, расщедрится и даст кошель золота, что будет весьма кстати, ибо в этом году на скотину напал мор. И кто знает? Банкир стар, возможно, он собирается включить мальчугана в свое завещание?
А Гуччо уже предвкушал месть. Но месть плохое лекарство от утраченной любви.

Первым делом мальчика прельстил конь Гуччо и сбруя с папскими крестами. Никогда еще ему не приходилось видеть такого красивого скакуна. Со смешанным чувством любопытства и восхищения разглядывал он также одеяние этого свалившегося с неба отца. Он любовался узкими панталонами - даже на коленях не было складок, мягкими сапожками из темной кожи и дорожным костюмом - такой костюм он видел впервые: короткий, с маленьким капюшоном плащ из крапчатой материи цвета осенней листвы, застегивающийся спереди до самого горла на множество пуговиц, пришитых тесемками.
Правда, у сержанта графа Бувилля наряд был, пожалуй, еще более блестящий и бросающийся в глаза: голубая ткань переливалась под солнцем, отвороты на рукавах и низ камзола украшены фестонами, на груди вышит графский герб. Но ребенок сразу заметил, что Гуччо командовал сержантом, и поэтому проникся глубочайшим уважением к своему отцу, который говорит тоном хозяина с человеком в таком великолепном одеянии.
Они проехали уже около четырех лье. На постоялом дворе в Сен-Ном-ла-Бретеш, где они сделали привал, Гуччо привычным властным тоном потребовал яичницу с зеленью, жареного на вертеле каплуна, сыр. И, конечно, вино. Служанки бросились выполнять заказ, чем еще больше возвысили Гуччо в глазах Жанно.
- Почему вы говорите иначе, чем мы, мессир? - спросил он. - Вы даже произносите слова совсем не так, как мы.
Гуччо задело это замечание относительно его тосканского акцента, сделанное к тому же собственным сыном.
- Потому что я из Сиенны, из Италии, там я родился, - ответил он с гордостью. - И ты тоже станешь сиеннцем, свободным гражданином этого города, где мы всемогущи. И потом, зови меня не мессир, a padre note 13.
- Padre, - покорно повторил малыш.
Гуччо, сержант и ребенок уселись за стол. В ожидании яичницы Гуччо начал учить Жанно итальянским словам, называя различные предметы повседневного обихода.
- Tavola, - говорил он, кладя ладонь на край стола. - Bottiglia, - продолжал он, поднимая бутылку, - vino.
Он испытывал стеснение перед ребенком и вел себя не совсем естественно; страх, что он не сумеет заставить мальчика себя полюбить, и страх, что сам он не сумеет его полюбить, буквально парализовал Гуччо. Напрасно он твердил про себя: «Это мой сын», он по-прежнему ничего не ощущал, кроме глубокой враждебности к людям, вырастившим Жанно.
Никогда еще Жанно не пил вина. В Крессэ довольствовались сидром, а то и пивом, как крестьяне. Он отпил несколько глотков. Яичница и сыр были для него не в новость, но жареный каплун - это уж праздничное блюдо; да и вообще пир не в урочное время, где-то на дороге, ужасно ему нравился. Он не чувствовал страха, а все это приключение заставляло его забыть о матери. Ему сказали, что он увидит ее через несколько дней… Париж, Сиенна - все эти названия мало что говорили его уму, и он даже не представлял себе, близко ли это или далеко от их Крессэ. В следующую субботу он вернется на берег Модры и объявит дочери мельника и сыновьям каретника: «Я сиеннец», и ему не нужно будет ничего объяснять, ибо товарищи его игр знают еще меньше, чем он, о Париже и о Сиенне.
Проглотив последний кусок, вытерев кинжалы хлебным мякишем и засунув их за пояс, они снова сели на коней. Гуччо поднял ребенка и посадил его впереди себя поперек седла.
От обильного обеда и особенно от вина, которое он попробовал впервые в жизни, малыша клонило ко сну. Через полчаса он уже заснул, не чувствуя конской рыси.
Нет ничего трогательнее вида спящего ребенка, особенно среди дня, когда взрослые бодрствуют. Гуччо поддерживал рукой это маленькое существо, уже достаточно тяжелое, но беспомощное, мерно покачивающееся в ритм скачки.
Он машинально коснулся подбородком белокурых волос и еще крепче сжал руку, чтобы теснее прижать к груди эту круглую головенку, защитить этот глубокий сон. От маленького сонного тела исходил аромат детства. И внезапно Гуччо почувствовал себя отцом, он гордился тем, что он отец, и на глаза у него навернулись слезы.
- Жанно, мой Жанно, мой Джаннино, - прошептал он, касаясь губами теплых шелковистых волос.
Боясь разбудить ребенка и желая продлить счастье, он пустил коня шагом и сделал знак сержанту, чтобы тот последовал его примеру. Разве так уж важно, когда они приедут! Завтра Джаннино проснется в особняке на Ломбардской улице, который покажется ему дворцом; вокруг него будут суетиться служанки, они его вымоют, оденут словно маленького сеньора, и вот тогда-то начнется волшебная сказка.

Мари де Крессэ, не торопясь, складывала свое так и не понадобившееся платье перед сердито молчавшей служанкой. Служанка тоже мечтала об иной жизни, надеясь уехать вместе со своей хозяйкой, и сейчас даже в ее молчании чувствовался упрек.
Мари перестала дрожать, слезы на глазах высохли: она приняла решение. Что ж, она подождет еще несколько дней, самое большее неделю. Сегодня утром ее охватил ужас. И виноваты в этом девять лет неотступных мыслей об одном и том же, вот почему на нее напал болезненный страх и она ответила нелепым, безумным отказом!
И все оттого, что она думала о клятве, которую ее заставила некогда дать госпожа Бувилль, эта скверная женщина… И потом эти угрозы… «Если вы еще раз увидите того молодого ломбардца, это будет стоить ему жизни…»
Но столько времени с тех пор прошло! Сменились два короля, и никто не проронил ни слова. И сама госпожа Бувилль тоже умерла. Да и не противоречит ли вообще эта ужасная клятва всем законам божьим? Разве не грех запретить человеку рассказывать о своих душевных муках на исповеди? Даже монахини могут быть освобождены от своего обета. И потом, никто не имеет права разлучать супругов! Это уж совсем не по-христиански. К тому же граф Бувилль не епископ, да и не так опасен, как его покойная жена.
Обо всем этом Мари следовало бы подумать нынче утром и честно признать, что не может она жить без Гуччо, что ее место рядом с ним, особенно теперь, когда Гуччо приехал за ней, и ничто на свете - ни клятвы, данные девять лет назад, ни тайны, ни страх перед людьми, ни даже возможная кара самого господа бога не помешают ей последовать за ним.
Не станет она лгать Гуччо. Мужчина, который через девять лет все еще любит вас, который не взял себе новой жены и вернулся за вами, такой мужчина - человек прямой, честный, совсем как те рыцари, что преодолевают все препятствия. Такому человеку можно доверить любую тайну, и он сумеет ее сохранить. И нельзя лгать такому человеку, нельзя, чтобы он думал, будто сын жив, будто именно его он сжимает в объятиях, тогда как это все неправда.
Мари сумеет объяснить Гуччо, что их ребенка, их первенца, - ибо она считала, что умерший ребенок только их первенец, - в силу рокового стечения обстоятельств пришлось отдать, подменить, чтобы спасти жизнь настоящему королю Франции. Она попросит Гуччо разделить ее клятву, и они вместе вырастят маленького Иоанна Посмертного, правившего всего пять первых дней своей жизни, до того дня, когда бароны явились посмотреть своего нового государя, дабы вручить ему корону! И другие дети, которые у них будут, станут в один прекрасный день как бы братьями короля Франции. В самом деле, раз неисповедимая судьба может сотворить любое зло, почему же не может она сотворить добро?
Вот что Мари объяснит Гуччо через несколько дней, на следующей неделе, когда он привезет обратно Жанно, как условился с ее братьями.
И к ним наконец придет долгожданное счастье; и если правда, что на земле за счастье нужно платить равной ему долей страдания, то оба они уже оплатили наперед все грядущие радости до конца дней своих! Захочет ли Гуччо поселиться в Крессэ? Конечно, нет. В Париже? Пребывание там слишком опасно для маленького Жанно, да к тому же не следует бросать столь дерзкий вызов графу Бувиллю! Они отправятся в Италию. Гуччо увезет Мари в страну, которую она знает лишь по прекрасным тканям да искусной работе ювелиров. До чего же любит она эту Италию, ведь оттуда явился человек, предназначенный ей самим богом! Мари мысленно уже ехала рядом со своим вновь обретенным супругом. Через неделю, надо ждать всего лишь одну неделю…
Увы! В любви недостаточно испытывать одни и те же желания, надо еще их высказать в одну и ту же минуту!

3. КОРОЛЕВА ТАМПЛЯ

Для девятилетнего мальчугана, чей кругозор с того дня, как он начал помнить себя, был ограничен ручейком, навозными ямами да деревенскими крышами, открытие Парижа - подлинное волшебство. И особенно когда все это открывает родной отец, а отец этот гордится своим сыном, недаром велел слугам одеть его в нарядное платье, завить ему волосы, мыть его и натирать ароматичными маслами, водил его по самым лучшим лавкам, пичкал сладостями, купил ему богато расшитые туфли и кошель, который носят на поясе, да еще наполнил его настоящими монетами! Для Жанно, или, вернее, Джаннино, наступили сказочные дни.
А в какие роскошные дома водил его отец! Под различными предлогами, а часто даже без всякого предлога, Гуччо наносил визиты всем своим прежним знакомым только для того, чтобы с гордостью заявить: «Мой сын!» - и показать это чудо, эту ни с чем не сравнимую, единственную в мире прелесть
- маленького мальчика, говорившего ему padre mio с заметным французским акцентом.
Если кто-нибудь удивлялся тому, что Джаннино блондин, Гуччо намекал на его мать, женщину благородного происхождения; говорил он об этом загадочным тоном, каким обычно сообщают нескромные вещи, и, подобно всем итальянцам, делал вид, будто не желает распространяться о своей победе. Таким образом все парижские ломбардцы - Перуцци, Бокканегра, Маччи, Альбицци, Фрескобальди, Скамоцци и сам сеньор, Боккаччо были в курсе дела.
Дядюшка Толомеи, у которого один глаз был открыт, а другой закрыт, у которого был огромный живот и который приволакивал ногу, не отставал в хвастовстве от племянника.
О! Если бы Гуччо мог поселиться в Париже под его крышей с маленьким Джаннино, как счастливо протекли бы последние годы жизни старого ломбардца.
Но это была несбыточная мечта. Ребенка, как было обещано, следовало вернуть в его другую семью и только время от времени навещать его. Но почему не захотела узаконить брак эта глупая упрямица Мари де Крессэ, почему не согласилась жить вместе со своим супругом, когда все прочие пришли к соглашению? Хотя Толомеи испытывал теперь ужас при одной мысли о поездках, он предложил отправиться в Нофль и сделать последнюю попытку к примирению.
- Нет, теперь уж я не желаю иметь с ней дело, дядя, - заявил Гуччо. - Не позволю ей больше издеваться надо мною! Да и что за удовольствие жить с женщиной, которая больше меня не любит?
- А ты в этом уверен?
Лишь одна вещь, одна-единственная, могла заставить самого Гуччо усомниться в этом. Дело в том, что на шее Джаннино он обнаружил маленькую ладанку, которую королева Клеменция подарила Гуччо, когда он находился в больнице для бедных в Марселе, и которую он в свою очередь подарил тяжелобольной Мари.
- Мама сняла ее с своей шеи и надела на меня, когда дяди уводили меня к вам, - пояснил мальчик.
Но разве можно основываться на столь слабом свидетельстве? Ведь жест этот мог быть просто-напросто проявлением набожности.
Да и граф Бувилль держался вполне определенного мнения.
- Если ты хочешь сохранить при себе этого ребенка, увези его в Сиенну, и чем раньше, тем лучше, - посоветовал он Гуччо.
Разговор происходил в особняке бывшего первого камергера, вблизи Пре-о-Клерк. Бувилль прогуливался по саду, обнесенному высокой стеной. При виде Джаннино у него на глаза навернулись слезы. Он поцеловал сначала руку малыша, потом обе его щечки и, осмотрев с головы до ног, прошептал:
- Настоящий маленький принц, настоящий маленький принц!
При этом он утер слезу. Гуччо удивило волнение человека, занимавшего столь высокие посты, и он был тронут этим проявлением чувств, так как счел его за выражение Дружбы к нему самому.
- Да, настоящий маленький принц, вы правы, мессир, - отозвался Гуччо, не помня себя от счастья. - И право же, это удивительно, ведь подумайте, он никогда не знал ничего другого, кроме деревенской жизни, да и мать его, в конце концов, всего лишь крестьянка!
Бувилль покачал головой. Да, да, все это действительно было очень странно…
- Увези его, это будет самое благоразумное с твоей стороны. К тому же ты ведь получил высочайшее одобрение святейшего отца? Я прикажу дать тебе на сей раз двух сержантов, и они проводят тебя до самой границы королевства, чтобы ни с тобой, ни с… этим ребенком не приключилось никакой беды.

Предыдущая страница 11 Следующая страница


Французская волчица 12

Ему, очевидно, было трудно выговорить «твоим сыном».
- До свиданья, мой маленький принц, - сказал он, еще раз обнимая Джаннино. - Увижу ли я тебя когда-нибудь?
И он поспешно удалился, потому что на его большие глаза снова навернулись слезы. Право же, этот ребенок до боли похож на великого короля Филиппа, на короля Филиппа Красивого!

- Мы возвращаемся в Крессэ? - спросил Джаннино утром 11 мая, увидев сундуки, приспособленные для вьючной перевозки, и заметив, что в доме идет суматоха, всегда сопутствующая отъезду.
Казалось, он не слишком стремился домой.
- Нет, сын мой, - ответил Гуччо, - сначала мы поедем в Сиенну.
- А мама тоже поедет с нами?
- Нет, пока не поедет; она приедет потом.
Ребенок успокоился. И тут Гуччо подумал, что для Джаннино после девяти лет лжи об отце начались теперь годы лжи о матери. Но что делать? Быть может, когда-нибудь мальчику придется сказать, что мать его умерла…
Перед тем как пуститься в путь, Гуччо решил нанести еще один визит, который был если не самым важным, то самым чудесным, - ибо речь шла о королеве Клеменции Венгерской.
- А где она, эта Венгрия? - спросил ребенок.
- Очень далеко, по пути на Восток. Надо ехать много недель, чтобы до нее добраться. Очень мало людей побывало там.
- Почему же она живет в Париже, эта мадам Клеменция, если она королева Венгрии?
- Она никогда не была королевой Венгрии, Джаннино; это ее отец был там королем, а она, она была королевой Франции.
- Так она, значит, жена короля Карла Красавчика?
Нет, жена короля - мадам д'Эвре, которую будут короновать как раз сегодня; сейчас они пойдут в королевский дворец и посмотрят на церемонию в Сент-Шапель, пусть последние впечатления Джаннино о Франции будут особенно прекрасными. И Гуччо, нетерпеливый Гуччо, не испытывал ни скуки, ни утомления, вбивая в детскую головенку вещи, которые кажутся всем столь очевидными и которые на самом деле отнюдь не столь очевидны, если их не знать с младенчества. Так начинается наука познания мира.
Но кто же тогда эта королева Клеменция, которую они собирались навестить? И откуда Гуччо ее знает?
Расстояние от Ломбардской улицы до Тампля, если идти по улице Верери, невелико. По дороге Гуччо рассказал ребенку, как он ездил в Неаполь вместе с графом Бувиллем… «Это тот толстый сеньор, помнишь, к которому мы ходили вчера и который тебя поцеловал…» А ездили они для того, чтобы просить руки этой принцессы для короля Людовика X, который сейчас уже умер. Гуччо рассказал также, как он сопровождал мадам Клеменцию на корабле, который привез ее во Францию, и как он чуть было не погиб во время шторма, когда они плыли в Марсель.
- А эту ладанку, которую ты носишь на шее, она подарила мне в знак благодарности за то, что я спас ее от гибели.
Потом, когда у королевы Клеменции родился сын, мать Джаннино была избрана ему в кормилицы.
- Мама мне никогда ничего об этом не говорила, - воскликнул удивленно мальчик. - Значит, и она тоже знает мадам Клеменцию?
Все это было слишком сложно. Джаннино хотелось узнать, но находится ли Неаполь в Венгрии. Да и на улице была сильная толчея; мальчик не успел закончить фразу, а крик водоноса заглушил ответ. Ребенку было не под силу осмыслить все, что ему рассказали. Двадцать или тридцать лет спустя он, может быть, скажет: «Мой отец говорил мне об этом как-то в Париже, когда мы шли по улице Тампль, но я был тогда слишком мал; отец уверял меня, что я был молочным братом короля Иоанна Посмертного».
Что такое молочный брат, Джаннино понимал хорошо. В Крессэ часто об этом говорили; молочных братьев в деревне не счесть. Но быть молочным братом короля - это совсем другое дело. Тут было над чем подумать. Ведь король - это взрослый и сильный человек с короной на голове… Он никак не мог вообразить, что у королей могут быть молочные братья и что вообще короли могут быть маленькими детьми, да еще умереть пяти дней от роду.
- Мама никогда ничего мне об этом не говорила, - повторил он.
И в душе его поднялась досада против матери, которая скрыла от него столько удивительных вещей.
- А почему место, куда мы идем, называется Тамплем?
- Из-за тамплиеров.
- А! Знаю, они плевали на крест, поклонялись кошачьей голове и отравили колодцы, чтобы завладеть всеми деньгами королевства.
Он слышал это от сыновей каретника, которые повторяли слова отца, а откуда все это взял каретник - неизвестно. Нелегко было в такой толчее и при такой спешке объяснить мальчику, что на самом деле все было куда сложнее. А ребенок никак не мог взять в толк, почему королева, к которой они идут, живет у таких гадких людей.
- Их там больше нет, figlio mio note 14. Их вообще больше нет; это бывшее жилище Великого магистра.
- Мэтра Жака де Моле! Это он был Магистром?
- Сделай рожки, сделай рожки из пальцев, мальчик мой, когда произносишь это имя!.. Так вот, когда тамплиеров уничтожили, сожгли или изгнали, король забрал себе Тампль, который был их замком.
- Какой король?
Бедный Джаннино окончательно запутался в королях!
- Филипп Красивый.
- А ты видел короля Филиппа Красивого?
Ребенок не раз слышал разговоры об этом грозном короле, которого теперь, после его кончины, глубоко почитали; но Филипп Красивый, как и многое другое, относился к царству теней, существовавших еще до рождения Джаннино. И Гуччо умилился.
«В самом деле, - подумал он, - ведь его тогда еще не было на свете; для него Филипп Красивый - это все равно что Людовик Святой!»
И так как им пришлось из-за скопления народа замедлить шаг, он ответил:
- Да, я видел его. Я даже чуть было не сбил его с ног на одной из этих улиц, а произошло это по вине двух моих борзых, которых я прогуливал на поводке в день приезда в Париж, двенадцать лет назад.
И время захлестнуло его, словно огромная волна, которая внезапно накрывает вас с головой, а затем рассыпается на мелкие брызги. Вокруг него вскипала пена минувших дней. Теперь он уже совсем взрослый человек, ему было что вспомнить и рассказать!
- И вот дом тамплиеров, - продолжал он, - стал собственностью короля Филиппа Красивого, а затем короля Людовика, а затем короля Филиппа Длинного, предшественника нынешнего короля. И король Филипп Длинный отдал Тампль королеве Клеменции в обмен на Венсеннский замок, который она унаследовала от своего супруга короля Людовика.
- Padre mio, я хочу вафлю.
Аппетитный запах вафель, доносившийся из лавки, приятно щекотал ноздри, и у мальчика сразу пропал всякий интерес ко всем этим королям, слишком быстро умиравшим и слишком часто менявшим свои замки. К тому же он отлично знал, что стоит начать просьбу со слов «padre mio», и наверняка добьешься выполнения любого своего желания; однако на этот раз обычная уловка не помогла.
- Нет, на обратном пути; сейчас ты испачкаешься. Хорошенько запомни то, чему я тебя учил. Не заговаривай с королевой, а только отвечай, если она сама к тебе обратится; но забудь стать на колени и поцеловать ей руку.
- Как в церкви?
- Нет, не как в церкви. Давай я покажу тебе, или нет, лучше объясню, а то мне трудно лишний раз становиться на колени из-за больной ноги.
Прохожие с любопытством наблюдали, как невысокий смуглый чужеземец учил в подворотне светловолосого мальчугана становиться на колени.
- …Затем ты быстро подымешься, но только смотри не толкни королеву!

Замок тамплиеров протерпел большие изменения по сравнению с томи временами, когда там была резиденция мессира де Моле; прежде всего его разбили на несколько частей. Королеве Клеменции досталась большая квадратная башня с четырьмя караулками наверху, несколько второстепенных помещений, а также подсобные строения и конюшни, окружавшие с трех сторон просторный мощеный двор, позади которого находился сад. Остальная часть командорства, бывшего жилища рыцарей, оружейные мастерские, помещения для оруженосцев, были обнесены высокой оградой и использовались для иных целей. Огромный двор, где могло собраться разом много сотен человек, казался сейчас пустынным и мертвым. Праздничные носилки с белыми занавесками, ожидавшие королеву Клеменцию, чтобы отвезти ее на церемонию коронования, напоминали корабль, прибитый бурей или случаем к давно забытой гавани. Хотя вокруг носилок толпилось несколько конюших и слуг, от замка веяло тишиной и запустением.
Гуччо и Джаннино проникли в башню Тампля через те самые ворота, через которые двенадцать лет назад Жака де Моле, приведенного сюда из темницы, проводили на место казни. Залы были отделаны заново; но, несмотря на ковры и красивые изделия из слоновой кости, серебра и золота, эти тяжелые своды, эти узкие окна, эти заглушающие все шумы стены и даже самые размеры этой рыцарской резиденции не подходили для жилища женщины, женщины тридцати двух лет. Все, казалось, было предназначено для людей грубых, носящих мечи поверх одежды, людей, которые в свое время добились полного господства христианства на территории бывшей Римской империи. Для молодой вдовы Тампль стал настоящей тюрьмой.
Мадам Клеменция не заставила себя долго ждать. Она появилась уже одетая для предстоящей церемонии, в белом платье, с коротенькой вуалью, доходившей до верхней части груди, с королевской мантией на печах; на голове у нее была золотая корона. Настоящая королева, такая, каких изображают на церковных витражах. Джаннино решил, что королевы носят такие наряды каждый день. Красивая, белокурая, величественная, неприступная, с отсутствующим взглядом, Клеменция Венгерская улыбалась натянутой улыбкой - так королевы без власти и королевства вынуждены улыбаться лицезреющему их народу.
Эта уже умершая, но еще не погребенная женщина коротала свои непомерно длинные дни за бесполезными занятиями; она коллекционировала ювелирные изделия, и это было последнее, чем она интересовалась в этом мире или делала вид, что интересуется.
У Гуччо, ожидавшего, что королева проявит больше волнения, встреча вызвала разочарование, мальчик же был в восторге, ибо воочию увидел сошедшую с неба святую в мантии, усеянной звездами.
Клеменция Венгерская любезным тоном задавала вопросы, что обычно помогает государям поддерживать беседу, когда им нечего сказать. Все попытки Гуччо направить разговор на общие воспоминания о Неаполе и буре оказались тщетными: королева явно избегала этой темы. Для нее и впрямь любое воспоминание было тягостным, и она гнала их от себя. А когда Гуччо, стараясь похвастаться Джаннино, заметил, что он был «молочным братом вашего сына, мадам», красивое лицо королевы приняло почти суровое выражение. Королевы не плачут при посторонних. Однако показывать ей живого, белокурого, пышущего здоровьем ребенка тех же лет, каких мог быть и ее сын, ребенка, которого вскормила та же грудь, что и ее сына, было чересчур жестоко, пусть даже эта жестокость и была непредумышленной.
Голос горя заглушил голос крови. Да и день, видимо, для визита был выбран неудачно, ибо Клеменция собиралась присутствовать на короновании третьей после нее королевы Франции. Она заставила себя любезно спросить:
- Чем будет заниматься этот прелестный ребенок, когда вырастет?
- Будет управлять банком, мадам, по крайней мере я надеюсь, что он изберет то же занятие, что его отец и все его предки.
Все его предки! Перед королевой Клеменцией стоял ее собственный сын, но она не видела его, и ей не суждено было никогда узнать об этом.
Она решила, что Гуччо пришел, чтобы потребовать уплаты какого-нибудь долга или оплаты счета за какую-нибудь золотую чашу или драгоценность, которые ей поставил его дядя. Она давно привыкла к требованиям поставщиков. И была поражена, поняв, что этот молодой человек явился лишь для того, чтобы увидеть ее. Так, значит, существуют еще люди, которые приходят к ней, ничего не требуя взамен - ни уплаты долга, ни услуги!
Гуччо велел сыну показать ее величеству королеве ладанку, которую тот носил на шее. Королева совсем о ней забыла, и Гуччо пришлось напомнить о больнице для бедных в Марселе, где она преподнесла ему этот подарок. «Этот юноша любил меня!» - подумалось ей.
Обманчивое утешение женщин, которым судьба отвела для любви слишком малый срок и которые живут воспоминаниями о тех чувствах, которые они когда-то внушали, пусть чувства эти были столь слабы, что их не осознавали даже те, кто их испытывал!
Она наклонилась, чтобы поцеловать ребенка. Но Джаннино живо стал на колени и поцеловал ей руку.
Почти машинально Клеменция оглянулась, ища какой-нибудь подарок, и, заметив позолоченную серебряную коробочку, протянула ее ребенку со словами:
- Ты, конечно, любишь драже? Возьми эту конфетницу, и да хранит тебя бог!
Пора было отправляться на церемонию. Клеменция села в носилки, приказала задернуть белые занавески; и тут ее пронзило мучительное ощущение бесполезности своего существования; все ее никому не нужное прекрасное тело сковала боль - грудь, ноги, живот; наконец она смогла дать волю слезам.
Многочисленная толпа двигалась по улице Тампль в одном направлении, в сторону Сены, к Ситэ, для того чтобы краешком глаза взглянуть на церемонию коронования, хотя каждый знал, что увидит только затылок впереди стоящего.
Взяв Джаннино за руку, Гуччо поспешил за белыми носилками, словно он входил в свиту королевы. Таким образом им удалось перейти через Мост менял, проникнуть во дворцовый двор; здесь они и остановились, чтобы посмотреть на знатных вельмож, которые в праздничном одеянии входили в Сент-Шапель. Гуччо узнал большинство из них и называл ребенку их имена: графиня Маго Артуа, которая с короной на голове казалась особенно огромной, и граф Робер, ее племянник, еще выше тетки, его высочество Филипп Валуа, ставший пэром Франции, и его супруга, ковылявшая рядом с ним, затем мадам Жанна Бургундская, еще одна вдовствующая королева. Но что это за молодая чета - ему лет восемнадцать, а ей лет пятнадцать - следовала вслед за нею? Гуччо спросил у стоящих рядом людей. Ему ответили, что это мадам Жанна Наваррская и ее супруг Филипп д'Эвре. Вот как! Пора привыкнуть к неожиданностям, которые преподносит вам жизнь. Дочери Маргариты Бургундской уже исполнилось пятнадцать лет, и она вышла замуж после всех династических драм, разыгравшихся в связи с ее якобы незаконным происхождением.
Давка была столь сильной, что Гуччо пришлось посадить Джаннино себе на плечи; ну и тяжел же оказался этот дьяволенок!
Ага! Вот приближается королева Изабелла Английская, прибывшая для этого случая из Понтье. Гуччо даже удивился, как мало она изменилась со дня их встречи в Вестминстере, встречи, которая продолжалась ровно столько времени, сколько понадобилось для того, чтобы вручить ей послание графа Робера. Однако, казалось, она была тогда чуть выше… Рядом шел ее сын, принц Эдуард Аквитанский. Лица присутствовавших вытягивались от удивления, ибо шлейф мантии юного герцога нес лорд Мортимер, словно он был первым камергером или опекуном принца. Да, дерзость неслыханная! Только мадам Изабелла могла бросить такой вызов пэрам, епископам, всем тем, кто получил письма от ее обманутого супруга. У лорда Мортимера был победоносный вид, правда, не такой, как у короля Карла Красивого, которого впервые видели столь сияющим, но объяснялось это тем, что, как шептались в толпе, королева Франции была на втором месяце беременности. Давно пора! И ее столь долго откладывавшееся официальное коронование свершалось теперь как бы в знак благодарности.
Джаннино внезапно склонился к уху Гуччо:
- Padre mio, - сказал он, - толстый сеньор, который поцеловал меня вчера, тот, с которым мы гуляли по его саду, он здесь, он на меня смотрит!
О! Какое волнение испытывал славный Бувилль, стиснутый со всех сторон сановниками, чего только не передумал он, глядя на настоящего короля Франции, которого все считали погребенным в Сен-Дени и который на самом деле был здесь, в толпе, и восседал на плечах ломбардского купца, пока короновали супругу его второго преемника!
В тот же день, после полудня, по дижонской дороге, наиболее приятной и безопасной из тех, что вели в Италию, скакали два сержанта все того же графа Бувилля, сопровождавшие сиеннца и белокурого ребенка. Гуччо Бальони считал, что увозит собственного сына; в действительности же он похитил настоящего и законного короля. И тайну эту знали лишь всемогущий старец, проводивший свои дни в одном из покоев Авиньонского дворца, наполненном щебетом птиц, бывший камергер, прогуливавшийся по своему саду в Пре-о-Клерк, и молодая, навсегда потерявшая покой и надежду женщина, оставшаяся среди лугов Иль де Франса. А вдовствующая королева, обитавшая в Тампле, продолжала заказывать мессы по своему умершему ребенку.

4. СОВЕТ В ШААЛИ

Живительная гроза очистила июньское небо. В Шаали, в королевских покоях аббатства цистерианцев, основанного Капетингами, куда несколько месяцев назад перевезли внутренности Карла Валуа, коптя, догорали свечи, и запах воска смешивался с ароматами напоенной дождем земли и благовонием ладана, которым пропитаны все уголки церквей и аббатств. Вспугнутая грозой мошкара устремилась в покои через узкие окна и плясала вокруг пламени свечей.
Грустный выдался вечер. Задумчивые, угрюмые, скучающие люди, сводчатый зал, голые каменные стены, завешанные старыми драпировками с вытканными на них лилиями - такие ковры во множестве изготовлялись для королевских резиденций. С десяток людей собралось вокруг короля Карла IV: граф Робер Артуа, граф Филипп Валуа, епископ Бовэзский Жан де Мариньи, пэр королевства, канцлер Жан де Шершемон, хромой граф Людовик Бурбонский, первый камергер, коннетабль Гоше до Шатийон. Год назад коннетабль потерял своего старшего сына, и эта утрата, по всеобщему мнению, разом состарила его. Теперь ему нетрудно было дать его семьдесят шесть лет; слышал он все хуже и хуже и обвинял в этом жерла, из которых палили у него прямо под ухом при осаде Ла Реоля.
В этот вечер предполагалось обсудить дело, касающееся всей королевской семьи, поэтому на Совет допустили и женщин. Присутствовали три Жанны - первые дамы королевства: мадам Жанна д'Эвре, царствующая королева, мадам Жанна Валуа, супруга Робера, которую величали графиней Бомон в соответствии с официальным титулом ее супруга, хотя его самого по привычке продолжали называть Артуа, и, наконец, Жанна Бургундская, злая, скупая и тоже хромая, как и ее кузен Бурбон, внучка Людовика Святого, супруга Филиппа Валуа.
Была здесь и Маго, Маго с седыми волосами, вся в черном и фиолетовом, с огромной грудью, широкоплечая, широкозадая, с жирными руками, не женщина, а настоящая глыба. С годами человек обычно как-то ссыхается, становится меньше, но Маго была исключением из этого правила. За последние месяцы она сильно сдала, и эта великанша, ставшая старухой, производила еще более грозное впечатление, чем в молодости. Впервые за долгое время графиня Артуа вновь появилась при дворе без короны, которую она надевала для официальных церемоний, где обязывал ее присутствовать ранг пэра королевства; впервые со дня смерти ее зятя Филиппа Длинного Маго увидели в Совете.
Она прибыла в Шаали в траурном одеянии, похожая на живой движущийся катафалк или на разубранную церковь для службы в страстную неделю. За несколько дней до этого скончалась ее дочь Бланка в аббатстве Мобюиссон - ее в конце концов перевели из Шато-Гайяра в менее суровое место заключения, около Кутанса. Маго добилась этого в обмен на согласие расторгнуть брак. Но Бланка недолго пользовалась данной ей поблажкой. Она умерла через несколько месяцев после своего пострижения в монахини, изнуренная долгими годами тюремного заключения, страшными зимними ночами в Анделизской крепости, умерла в тридцать лет от истощения, кашля и горя, почти потерявшая разум под монашеским своим покрывалом. И все это за один год любви, если вообще Можно назвать любовью ее связь с Готье д'Онэ; и все это за то, что в восемнадцать лет, когда человек еще не отдает себе полностью отчета в своих поступках, она позволила увлечь себя своей кузине Маргарите Бургундской, чтобы не отстать от нее, чтобы тоже позабавиться.
Та, которая могла быть королевой Франции, единственная женщина, которую Карл Красивый любил по-настоящему, угасла именно тогда, когда ее ждало относительное спокойствие. А король Карл Красивый, в чьем сердце эта кончина всколыхнула тяжелые воспоминания, грустно сидел рядом с третьей своей супругой, отлично понимавшей, о чем думает муж, но притворявшейся, будто ничего не замечает.
Маго сумела воспользоваться даже своим горем. Она, в качестве исстрадавшейся матери, самочинно без предупреждения, как бы движимая лишь душевным порывом, явилась к Карлу выразить свое соболезнование несчастному бывшему супругу Бланки; они упали друг другу в объятия, и Маго облобызала бывшего зятя, истыкав его щеки самыми настоящими усами, выросшими с возрастом над ее верхней губой; Карл, словно ребенок, уткнулся лбом в необъятную тещину грудь и уронил несколько слезинок на драпировку похоронных дрог, которую напоминало одеяние великанши. Так меняются отношения между людьми, когда смерть проходит среди них и изничтожает причину неприязни.
Она хорошо знала, мадам Маго, что она делает, явившись в Шаали; и ее племянник Робер с трудом скрывал досаду. Он улыбался ей, она улыбалась ему, они называли друг друга «милейшая тетушка», «милейший племянник», словом, выказывали «родственную привязанность», к которой их обязывал договор 1318 года. Но они люто ненавидели друг друга. С какой охотой убили бы они один другого, если бы не посторонние свидетели. В действительности же Маго явилась - конечно, она этого не говорила, но Робер догадался - в связи с одним полученным ею письмом. Впрочем, все присутствовавшие получили такие же письма, лишь слегка отличавшиеся одно от другого: Филипп Валуа, Жан де Мариньи, коннетабль и король… в первую очередь король.
Звезды высыпали на ясном ночном небе, десять-одиннадцать самых влиятельных людей королевства сидели кружком под этими сводами, между столбами резной капители, и их было мало, очень мало. Даже сами они чувствовали, сколь призрачно их могущество.
Слабохарактерный и ограниченный король не имел ни настоящей семьи, ни преданных слуг. Кто в сущности все эти принцы и сановники, собравшиеся в этот вечер вокруг него? Либо дальние родственники, либо советники, унаследованные им от отца или дяди. Никого, кто был бы действительно его человеком, его созданием, кто был бы прочно с ним связан. У его отца в Совете заседали три сына и два брата; и даже в дни ссор, даже когда ныне покойный Карл Валуа поднимал бучу, это были все же семейные бучи. У Людовика Сварливого было два брата и два дяди; у Филиппа Длинного были все те же дяди, и каждый по-своему поддерживал его, был еще брат, Карл, то есть он сам. А у него, пережившего всех родных, не осталось почти никого. Его Совет наводил на мысль о неотвратимом конце династии. Единственная надежда на продолжение прямой ветви Капетингов покоилась во чреве этой молчаливой женщины, ни хорошенькой, ни уродливой; она сидела, скрестив руки, около Карла и знала, что стала королевой лишь потому, что лучшей найти не удалось.
Письмо, пресловутое письмо, ставшее предметом обсуждения, было написано в Вестминстере и датировано девятнадцатым июня; канцлер держал его в руках; на пергаменте виднелись куски зеленого воска - следы сломанной печати.
- Столь сильный гнев короля Эдуарда вызван, надо полагать, тем, что лорд Мортимер держал край мантии герцога Аквитанского во время коронования ее величества королевы. То, что заклятый враг короля находился рядом с его сыном, выполняя столь почетную миссию, сир Эдуард принял как личное оскорбление.
Это заговорил монсеньор Жан де Мариньи; произнес эти слова сладким, ровным и мелодичным голосом, изредка сопровождая свою речь легким движением красивых пальцев, на которых сверкал епископский перстень с аметистом. Его одеяние, состоявшее из трех надетых одна на другую сутан, было сшито из легкой ткани, как это и положено по сезону; более короткая верхняя сутана ниспадала изящными складками. От ткани исходил сладостный запах ароматических масел, которыми монсеньор Мариньи любил умащиваться после умывания и ванны, редко какой другой епископ распространял вокруг себя такое благоухание. Лицо его было безупречно правильным: прямой нос, ровно очерченные брови сходились к переносице. Если бы скульптор изваял лик монсеньора Мариньи, не отступая от натуры, получился бы прекрасный надгробный памятник для собственной могилы епископа, но, конечно, не сейчас, ибо монсеньор де Мариньи был еще молод. Он весьма искусно сумел воспользоваться положением своего брата, когда тот был коадьютором Железного Короля, и сумел в нужный момент предать этого брата; его не касались превратности, неизбежные при столь частой смене королей, и, переходя из собора в собор, он в сорок лет стал церковным пэром в королевском Совете.
- Шершемон, - обратился король Карл к своему канцлеру, - перечитайте мне то место в письме, где брат наш Эдуард жалуется на мессира Мортимера.
Жан де Шершемон развернул пергамент, приблизил его к свече, пробежал письмо глазами, бормоча что-то про себя, и, найдя нужные строки, прочел вслух:
- «…Связь супруги нашей и сына нашего с изменником и нашим заклятым врагом стала всем известной с тех пор, как вышеназванный изменник Мортимер во время торжественного коронования в Париже на Троицын день нашей дражайшей сестры, вашей подруги, королевы Франции, нес шлейф сына нашего, на великий наш срам и поношение».
Епископ Мариньи наклонился к коннетаблю Гоше и шепнул:
- Как скверно составлено письмо; а его латынь совсем никуда.
Коннетабль плохо расслышал шепот и ограничился ворчливым замечанием:
- Выродок, мужеложец!
- Шершемон, - продолжил король, - по какому праву можем мы отказать нашему брату королю Английскому, предписывающему нам прекратить пребывание у нас его супруги?
То обстоятельство, что Карл Красивый обратился непосредственно к своему канцлеру, а не повернулся, как бывало обычно, в сторону Робера Артуа, своего первого советники и дяди по жене, свидетельствовало о том, что впервые у него созрело какое-то самостоятельное решение.
Не совсем ясно представляя себе желания короля и боясь, с другой стороны, навлечь на себя гнев всемогущего Робера Артуа, Жан де Шершемон, прежде чем ответить, погрузился в чтение письма, словно для того, чтобы высказать свое мнение, ему нужно было еще раз продумать последние его строки.
- «…Вот почему, дражайший брат, - пропел вслух канцлер, - мы вновь просим вас столь горячо и чистосердечно, как только можем, чтобы дело это в соответствии с нашим державным желанием свершилось и чтобы вы вняли нашей просьбе и благосклонно и в скором времени удовлетворили ее к пользе и чести всех нас и дабы бесчестию нашему был конец положен…»
Жан Мариньи покачал головой и тяжело вздохнул. Он буквально страдал от этого тяжелого и неуклюжего стиля! Но, в конце концов, как бы плохо ни было написано письмо, смысл его был вполне ясен.
Графиня Маго Артуа молчала; она поостереглась торжествовать до времени, и ее серые глаза поблескивали в свете свечей. Навет, сделанный ею прошлой осенью, и ее козни с епископом Экзетерским дали уже сейчас, в начале лета, плоды, теперь остается собрать их.
- Разумеется, сир, - решился наконец канцлер, так как никто не пришел ему на помощь и не заговорил первым, - разумеется, сир, согласно законам церкви и всех королевств, нам надлежит в известной мере удовлетворить просьбу короля Эдуарда. Он требует свою супругу…
Жан де Шершемон, как полагалось по занимаемому им положению, был священнослужителем и поэтому, окончив речь, повернулся к епископу Мариньи, взглядом прося у него поддержки.
- Наш святейший отец папа через епископа Тибо де Шатийона передал нам послание в том же духе, - сказал Карл Красивый.
Дело в том, что Эдуард счел уместным обратиться даже к папе Иоанну XXII и послал ему в копиях всю переписку, свидетельствовавшую о его семейных неурядицах. А что мог сделать папа Иоанн, как не подтвердить, что жена должна жить при своем супруге?
- Итак, сестре моей следует отбыть в страну, ставшую благодаря браку с английским королем ее родиной, - добавил Карл Красивый.
Эти слова он произнес, ни на кого не глядя, уставившись на свои вышитые туфли. Канделябр, возвышавшийся перед его креслом, освещал его лицо, и на лице этом внезапно появилось выражение упрямства, совсем как у его покойного брата Людовика Сварливого.
- Сир Карл, - заявил Робер Артуа, - принуждать мадам Изабеллу вернуться в Англию значит выдать ее связанную по рукам и ногам Диспансерам! Разве не потому приехала она искать у вас защиты, что опасалась за свою жизнь? Что же станется с ней теперь!
- Конечно, сир, кузен мой, вы не можете… - начал было верзила Филипп Валуа, неизменно поддерживавший мнения Робера.
Но супруга Филиппа, Жанна Бургундская, дернула его за рукав, и он сразу замолк; если бы не темнота, присутствующие заметили бы, как густо он покраснел.
От Робера Артуа не ускользнул и этот жест, и внезапная немота Филиппа, и взгляд, которым обменялись Маго и молодая графиня Валуа. Если бы он только мог, с каким удовольствием свернул бы он шею этой Хромоножке!
- Быть может, моя сестра несколько преувеличила опасность, - ответил король. - Эти Диспенсеры не производят впечатления отъявленных злодеев, какими она их изображает. Я получил от них несколько весьма любезных писем, из коих следует, что они дорожат дружбой со мною.
- …Вы получили, кроме того, подарки, прекрасные ювелирные изделия, - вскричал Робер, поднявшись, и пламя свечей заколебалось, по лицам присутствующих пробежали тени. - Сир Карл, любимый мой кузен, неужели три каких-то соусника из позолоченного серебра для пополнения вашего сервиза заставили вас изменить мнение об этих людях, которые пошли на вас войной и которые ведут себя с вашим зятем, как козел с козлищей? Ведь мы тоже получили от них подарки, не так ли, монсеньор Мариньи, и вы, Шершемон, и ты, Филипп? Парижский меняла, имя которого я могу назвать, некий мэтр Арнольд, получил в прошлом месяце пять бочек серебра на сумму пять тысяч фунтов стерлингов одновременно с приказом употребить их с толком, дабы граф Глостер мог приобрести друзей в Совете французского короля. Эти подарки дешево обошлись Диспенсерам, ибо они преспокойно оплачивают их за счет доходов от графства Корнуолл, отобранного у вашей же сестры. Вот, сир, что вам следует знать и помнить. Да и как вы можете верить людям, которые рядятся в женское платье, чтобы потакать порочной страсти своего господина? Не забывайте, каким путем люди эти достигли могущества и каким местом обязаны ему…
Робер, как обычно, не устоял перед искушением сказать непристойность, и он повторил:
- …да, да, именно каким местом!
Но его смех не встретил поддержки ни у кого, кроме коннетабля. В былые времена коннетабль не любил Робера Артуа и достаточно ясно показал это, помогая Филиппу Длинному, тогда еще регенту, расправиться с гигантом и засадить его в темницу. Но с некоторых пор старик Гоше обнаружил в Робере кое-какие достоинства, главным образом благодаря его голосу, ибо только его речь коннетабль разбирал, не напрягая слуха.
В этот вечер выяснилось, что у королевы Изабеллы сторонников было мало. Канцлер оставался безучастным, или, вернее, заботился лишь о том, чтобы сохранить свой пост, зависящий от милости короля, и готов был примкнуть к сильной стороне. Безучастной была и королева Жанна, которая вообще не утруждала себя размышлениями; главная ее забота состояла в том, чтобы избегать волнений, вредных в ее положении. Племянница Робера Артуа, она в какой-то мере испытывала на себе его влияние, уж очень он был самоуверен и огромен; вместе с тем Жанна стремилась показать, что она-де добрая жена и готова ради принципа осудить супружескую чету, ставшую предметом громкого скандала.
Коннетабль был скорее на стороне Изабеллы. Прежде всего потому, что ненавидел Эдуарда Английского за его нравы, за плохое управление королевством и отказ принести присягу верности. Он вообще терпеть не мог все, что связано с Англией, хотя вынужден был признать, что Роджер Мортимер оказал немалые услуги французской короне и подло бросать его теперь на произвол судьбы. Он, старик Гоше, ничуть не постеснялся сказать обо всем этом вслух, а также добавил, что поведение Изабеллы не нуждается в оправданиях!
- Она женщина, черт возьми, а супруг ее не мужчина! Значит, он первый и виноват во всем!
Слегка повысив голос, монсеньор Мариньи ответил коннетаблю, что королеву Изабеллу можно было бы простить и что он со своей стороны готов отпустить ей грехи; но ошибка, большая ошибка мадам Изабеллы заключается в том, что она выставляет свой грех напоказ; а королева не должна подавать пример прелюбодеяния.
- Вот это правильно, вот это справедливо, - подтвердил Гоше. - Не к чему было им разгуливать под ручку на всех церемониях и делить ложе, что, судя по слухам, они делают.
В этом вопросе он был согласен с епископом. Итак, коннетабль и прелат были на стороне королевы Изабеллы, но с весьма существенными оговорками. И к тому же, высказав свое суждение, коннетабль замолчал. Мысли его были заняты коллежем романского языка, который он создал при своем замке в Шатийон-сюр-Сен и где он находился бы сейчас, не будь этого Совета. Но ничего, он отправится к вечерней мессе и утешится, слушая пение монахов - своеобразное удовольствие для почти глухого человека; но, как ни странно, Гоше слышал лучше при шуме. К тому же этот вояка любил искусство; такое тоже случается.
Графиню Бомон, красивую молодую женщину с улыбавшимся ртом и никогда не улыбавшимися глазами, все это весьма забавляло. Каким образом этот гигант, которого ей дали в мужья и для которого жизнь была театральным действом, выкрутится из положения, в какое он попал? Он выиграет, она знала, что выиграет; Робер всегда выигрывал. И она поможет ему выиграть, если это в ее силах, но она отнюдь не собиралась высказывать свое мнение на людях.
Ее сводный брат Филипп Валуа был полностью на стороне английской королевы, но он предаст ее, ибо его супруга, ненавидящая Изабеллу, перед началом Совета преподала ему нужный урок, а ныне ночью, после криков и ругани, откажет ему в ложе, если он посмеет поступить против ее воли. И длинноногий верзила смущался, мямлил, что-то лопотал.
Людовик Бурбон не мог похвастать отвагой. Его уже не посылали на войну, ибо он неизменно обращался в бегство. С королевой Изабеллой его не связывали никакие чувства.
Король был человек слабохарактерный, но мог и заупрямиться; в течение нескольких месяцев он отказывался назначить Карла Валуа королевским наместником в Аквитании. Он испытывал глухую неприязнь к сестре, нелепые письма Эдуарда, где английский король без конца твердил одно и то же, в конце концов оказали на него воздействие, но главное - скончалась Бланка, и он вновь вспомнил, как Изабелла беспощадно обошлась с ней двенадцать лет назад. Не будь Изабеллы, он так никогда бы ничего и не узнал; и не будь Изабеллы, он, если бы даже и узнал, простил бы Бланку, лишь бы она осталась с ним. Разве это не лучше, чем все те ужасы, бесчестие и муки, которые свели ее в могилу? Слабые духом мужчины обычно терпят измену, пока о ней не знают другие.

Предыдущая страница 12 Следующая страница


13 Морис Дрюон

Клан врагов Изабеллы состоял всего из двух людей - Жанны Хромоножки и Маго Артуа, зато их крепко связывала общая ненависть.
И вот Робер Артуа, самый могущественный во Франции после короля человек, даже в иных отношениях играющий более важную роль, чем Карл, человек, мнение которого всегда брало верх и который решал все вопросы управления, отдавая приказы наместникам, бальи и сенешалям, на сей раз вдруг оказался в одиночестве, защищая дело своей кузины.
Такова сплошь и рядом судьба влиятельных при дворе людей, где все подчинено непостижимой и переменчивой сумме душевных состояний окружающих их лиц, чувства коих незаметно изменяются в зависимости от хода событий и вовлекаемых в игру интересов. И милость уже носит в себе зародыши немилости. Самому Роберу еще не грозила немилость, но над Изабеллой уже нависла подлинная угроза. У Изабеллы, которую в течение нескольких месяцев жалели, защищали, восхваляли, оправдывали, приветствуя ее любовь как некий прекрасный реванш, у Изабеллы вдруг остался в королевском Совете лишь один-единственный сторонник, отстаивающий ее дальнейшее пребывание в Париже. А между тем заставить Изабеллу вернуться в Англию значило просто положить ее голову на плаху Тауэра, и все это хорошо знали. Но ее вдруг разлюбили; слишком уж она торжествовала. Никто не хотел больше компрометировать себя ради нее, никто, кроме Робера, да и он лишь потому, что защита Изабеллы была для него в сущности той же борьбой против Маго.
Но вот и она наконец расправила крылья и бросилась в атаку, которую готовила уже давно.
- Сир, дорогой мой сын, я знаю, как вы любите вашу сестру и с каким уважением относитесь к ней, - начала она, - но надо прямо признать, что Изабелла дурная женщина, из-за которой мы все страдали и страдаем. Взгляните, какой пример она подает вашему двору, с тех нор как находится здесь, и подумайте, ведь это та самая женщина, которая в свое время оболгала моих дочерей и сестру присутствующей здесь Жанны Бургундской. Разве я была не права, когда говорила вашему отцу - упокой, господи, его душу! - что он позволил своей дочери ввести себя в заблуждение? Она порочила нас всех без всякой на то причины, приписывая другим дурные мысли, которые таились в ее душе, что она достаточно ясно доказала нам теперь. Бланка, чистая, любившая вас, как вы это знаете, до последнего дыхания. Бланка скончалась на этой неделе! Она была невинна, мои дочери были невинны!
Толстый палец Маго, твердый, как палка, указательный палец, уставился в потолок, как бы призывая в свидетели небеса. И желая доставить удовольствие своей теперешней союзнице, она добавила, повернувшись к Жанне Хромоножке:
- Твоя сестра, несомненно, была невинна, бедная моя Жанна, и все мы настрадались из-за наветов Изабеллы, а в моей материнской груди до сих пор не зажила кровоточащая рана.
Еще немного, и все присутствующие пролили бы слезу умиления; но Робер прервал графиню:
- Ваша Бланка невинна? Хочется верить в это, тетушка, но не от святого же духа она забеременела в темнице?
Лицо короля Карла Красивого исказилось нервной гримасой. Право же, кузен Робер зря напомнил об этом.
- Мою дочурку толкнуло на это отчаяние, - вскричала Маго. - Что было терять ей, моей голубке, опороченной клеветниками, заточенной в крепость и наполовину потерявшей рассудок? Хотелось бы мне знать, кто устоял бы в подобных условиях.
- Я тоже сидел в тюрьме, тетушка, куда ваш зять Филипп засадил меня ради вашего удовольствия. Но я не обрюхатил ни одной из дочек тюремщика и с горя не склонял к сожительству самого тюремщика, что порою, говорят, случается в нашем семействе.
Тут коннетабль вновь проявил интерес к спору.
- Я вижу, дорогой мой племянник, что вам по душе чернить память усопшей, но откуда вы знаете, что мою Бланку не взяли силой? Если ее кузину могли задушить в той же темнице, - бросила Маго, глядя Роберу прямо в глаза, - то почему же Бланку не могли изнасиловать? Нет, сир, сын мой, - продолжала она, обращаясь снова к королю, - коль скоро вы призвали меня на ваш совет…
- Никто вас не звал, - ответил Робер, - вы прибыли сюда самочинно.
Но не так-то легко было заставить замолчать старую великаншу.
- …то я вам дам совет, дам от всего моего материнского сердца, которое всегда и вопреки всему было преисполнено любви к вам. Так вот, сир Карл: изгоните из Франции вашу сестру, ибо каждый ее приезд в Париж навлекает беду на французскую корону. В тот год, когда вас и ваших братьев посвящали в рыцари - мой племянник Робер тоже, наверно, помнит это, - в Мобюиссоне вспыхнул пожар, и мы едва не сгорели живьем! В следующем году она затеяла скандал, покрывший нас позором; а будь она хорошей дочерью королю и хорошей сестрой своим братьям, ей следовало бы промолчать, даже если в той истории была частица правды, а не разносить ее по всему свету с помощью приспешника, чье имя мне известно. А вспомните-ка, что произошло во времена правления вашего брата Филиппа, когда она прибыла в Амьен, чтобы договориться о принесении Эдуардом присяги верности? Ведь как раз тогда пастухи опустошили королевство! С тех пор как она снова явилась сюда, я живу в постоянном страхе! Я боюсь за ребенка, которого вы ждете и который, как мы надеемся, будет мальчиком, ибо вы должны дать Франции короля; заклинаю вас поэтому, сир, сын мой: пусть эта носительница зла держится подальше от чрева вашей супруги!
О! Она знала, куда направить стрелу своего арбалета. Но Робер уже нанес ответный удар.
- А где была Изабелла, когда скончался наш кузен Людовик Сварливый, милейшая тетушка? Насколько мне помнится, отнюдь не во Франции. А где она была, когда сын его, младенец Иоанн Посмертный, внезапно скончался у вас на руках, милейшая тетушка? Ведь Изабеллы, если мне не изменяет память, не было тогда ни в опочивальне Людовика, ни среди присутствовавших на церемонии баронов?! Хотя, возможно, вы считаете, что две эти смерти не входят в число бед французской короны.
Негодяйка напала на еще большего, чем она сама, негодяя. Еще несколько слов, и они открыто обвинили бы друг друга в убийствах.
Коннетабль знал эту королевскую семью уже больше полстолетия. Прищурив свои морщинистые, как у черепахи, веки, он проговорил:
- Не будем отвлекаться в сторону, вернемся, мессиры, к вопросу, требующему нашего решения.
И что-то в его голосе напомнило заседания Совета Железного Короля.
Карл Красивый провел ладонью по своему гладкому лбу и сказал:
- А что, если мы заставим мессира Мортимера покинуть королевство и том удовлетворим Эдуарда?
Тут заговорила Жанна Хромоножка. У нее был чистый, негромкий голос, но после рева двух быков из Артуа ее охотно слушали.
- Мы только зря потеряем время и силы, - заявила она. - Неужели вы думаете, что наша кузина расстанется с человеком, ставшим теперь ее владыкой? Она предалась ему душой и телом, им она только и дышит. Она или запретит ему уезжать, или уедет вместе с ним.
Жанна Хромоножка ненавидела английскую королеву не только в память своей сестры Маргариты, но и за то, что Изабелла показала во Франции пример самой прекрасной любви. Однако Жанне Бургундской не на что было сетовать, верзила Филипп любил ее от всей души и любил как положено, несмотря на то, что одна нога у нее была короче другой. Но внучке Людовика Святого хотелось, чтобы во всем мире любили только ее одну. И она ненавидела чужую любовь.
- Надо принять решение, - повторил коннетабль.
Он сказал это потому, что время было уже позднее, и потому, что на этом Совете слишком много болтали женщины.
Король Карл кивком головы одобрил его слова и объявил:
- Завтра утром моя сестра будет отправлена в Булонский порт, где ее посадят на корабль и в сопровождении свиты отвезут к законному ее супругу. Такова моя воля.
При словах «такова моя воля» присутствующие переглянулись, ибо с уст Карла Слабого редко срывались эти слова.
- Шершемон, - добавил он, - подготовьте все нужные бумаги для свиты, которые я скреплю малой печатью.
Тут уж нечего было добавить. Карл Красивый заупрямился, он был королем и иногда вспоминал об этом; любопытно, что происходило это обычно, когда мысли его обращались к той первой женщине, которую он познал, которая так дурно с ним обошлась и которую он так сильно любил.
Только графиня Маго позволила себе заметить:
- Вы поступили мудро, сир, сын мой.
После этого все разошлись, даже не пожелав друг другу спокойной ночи, ибо каждый сознавал, что причастен к недоброму делу. Отодвинув кресла и встав, все молча поклонились королю и королеве, которые покинули зал первыми.
Графиня Бомон была разочарована. А она-то думала, что ее супруг Робер восторжествует! Она взглянула на него; он подал ей знак пройти в их спальню. Ему нужно было еще побеседовать с монсеньером де Мариньи.
Коннетабль, приволакивая ногу, Жанна Бургундская, ковыляя, Людовик Клермонский, прихрамывая, - ну и косолапое потомство оказалось у Людовика Святого! - покинули зал. Верзила Филипп последовал за женой с видом охотничьей собаки, упустившей дичь.
Робер что-то шепнул на ухо епископу Бовэзскому, который, слушая его, тихо потирал свои красивые руки.
Несколько минут спустя Робер, пройдя через монастырь, отправился в отведенные ему покои. Между двумя колоннами он заметил чью-то тень. То была тень любующейся ночью женщины.
- Приятных сновидений, мессир Артуа.
Этот певучий и в то же время насмешливый голос принадлежал придворной даме графини Маго, Беатрисе д'Ирсон, которая, казалось, мечтала здесь или кого-то ждала, но кого? Конечно, Робера; он это хорошо знал. Она поднялась, потянулась, ее силуэт четко вырисовывался на фоне сводчатого окна. Затем, покачивая бедрами, она сделала шаг, другой, подол ее платья скользнул по каменному полу.
- Что вы делаете здесь, прелестная шлюха? - спросил Робер.
Она ответила не сразу. Повернувшись в сторону звездного неба, она проговорила:
- В такую чудесную ночь не хочется ложиться в постель одной. В это прекрасное время года плохо спится…
Робер Артуа приблизился к ней почти вплотную, вопрошающе взглянул в ее длинные глаза, призывно блеснувшие в полумраке, положил свою огромную руку на ее талию… и вдруг, отдернув ладонь, встряхнул пальцами, словно ожегшись.
- А ну-ка, прекрасная Беатриса, - вскричал он со смехом, - живее бегите и окунитесь в холодный пруд, иначе вы загоритесь!
От этого грубого жеста и дерзких слов Беатриса вздрогнула. Уже давно она ждала случая покорить гиганта; нынче, думала она, его светлость Робер попадет в лапы графини Маго, а она, Беатриса, сможет наконец насытить свою страсть. Но нет, и в этот вечер ничего еще не произойдет.
У Робера были более важные дела. Он добрался до своих покоев, вошел в опочивальню своей супруги графини Бомон, и графиня приподнялась на кровати. Она была совершенно нагая; так она спала в летние месяцы. Той же самой рукой, которая только что лежала на талии Беатрисы, Робер машинально погладил грудь жены, принадлежавшей ему по закону, что означало всего лишь: «спокойной ночи». Графиня Бомон не обратила внимания на эту ласку, ибо она забавлялась; ее всегда забавляло поведение великана-супруга, она старалась в такие минуты догадаться, чем заняты его мысли.
Робер Артуа упал в кресло, вытянул свои громадные ножищи, время от времени с сердитым стуком опуская их на пол.
- Вы не собираетесь спать, Робер?
- Нет, душенька, нет. Я даже покину вас и немедля отправлюсь в Париж, как только эти монахи прекратят свое пение.
Графиня улыбнулась.
- Друг мой, а не думаете ли вы, что моя сестра графиня Геннегау могла бы приютить Изабеллу у себя ненадолго, чтобы дать ей время стянуть свои силы?
- Я как раз над этим и думаю, моя прекрасная графиня, как раз над этим.
Мадам Бомон успокоилась: итак, ее супруг выиграет.

Вскочить этой ночью в седло вынудило Робера Артуа не так желание услужить Изабелле, сколько ненависть к Маго. Негодяйка вздумала перечить ему, губить тех, кому он покровительствует, надеялась вернуть себе влияние на короля. Ну что ж, посмотрим, за кем останется последнее слово.
Он отправился будить своего верного Лорме.
- Оседлай-ка трех лошадей. Да поторопи моего оруженосца и сержанта…
- А я? - спросил Лорме.
- Нет, ты не поедешь, ты будешь спать.
Это была немалая любезность со стороны Робера. Годы начинали сказываться на старом товарище графских злодеяний, которому приходилось выступать и в роли телохранителя, и в роли душителя, и в роли кормилицы. У Лорме появилась одышка, и он плохо переносил утренние туманы. Он выругался. Раз могут обойтись без него, так зачем же его будить! Но он ворчал бы еще сильнее, если бы ему пришлось ехать.
Кони были оседланы; оруженосец зевал, сержант спешно застегивал доспехи.
- По коням, - скомандовал Робер, - прогулка нам предстоит не из легких.
Опираясь на заднюю луку седла и придерживая коня, он выехал из аббатства, минуя ферму и мастерские. Но достигнув песчаного моря, лежавшего среди белостволых берез и казавшегося во мраке сказочно светлым, чуть ли не перламутровым пятном, - прекрасный уголок для пляски фей, - он пришпорил лошадь. Дамартэн, Митри, Онэ, Сент-Уан - четырехчасовая скачка галопом, изредка переходившая на рысь, чтобы дать отдышаться лошадям, и с одной-единственной остановкой в ночном трактире, куда заглядывали по дороге на рынок огородники пропустить стаканчик вина.
Еще не занялся день, когда они прибыли во дворец Ситэ. Стража беспрепятственно пропустила первого советника короля. Перешагивая прямо через спящих в коридорах слуг, Робер поднялся в покои королевы, миновал спальню придворных дам, которые, - словно перепуганные куры, закудахтали: «Мадам, мадам!» - не обратив на них никакого внимания, и прошел дальше.
Роджер Мортимер лежал в кровати королевы. В углу комнаты горел ночник.
«Так, значит, ради того, чтобы они могли спать в объятиях друг друга, я скакал ночь напролет, отбив себе весь зад!» - подумал Робер.
После первых минут замешательства зажгли свечи; где уж было конфузиться, раз дело оказалось столь срочным.
Робер вкратце рассказал любовникам о решении Совета в Шаали и о том, что замышлялось против них. Внимательно слушая и задавая вопросы, Мортимер одевался на глазах у Робера Артуа без всякого стеснения, как то водится среди воинов. Присутствие любовницы, казалось, ничуть его не смущало; они и впрямь вели себя, как супруги.
- Немедленно уезжайте, друзья мои, вот мой совет, - сказал Робер. - И отправляйтесь на земли Священной империи, чтобы найти там убежище. Вы оба и юный Эдуард. Можете прихватить еще Кромвеля, Элспея и Мальтраверса - в общем, свита не должна быть большой, иначе это вас задержит. Поедете в Геннегау, куда я отправлю гонца, который прибудет раньше вас. Добряк граф Вильгельм и его брат Иоанн - знатные сеньоры и чудесные люди; враги трепещут перед ними, а друзья их обожают; оба они обладают здравым смыслом и кристально честны. Моя супруга графиня в свою очередь попросит свою сестру поддержать вас. Это лучшее убежище, какое вы можете сейчас найти. Ваш друг граф Кент, которого я тоже предупрежу, присоединится к вам, но сначала заглянет в Понтье и приведет с собой верных вам рыцарей. А затем, да благословит вас бог!.. Я позабочусь о том, чтобы Толомеи продолжал снабжать вас деньгами; да, впрочем, он и не может поступить иначе. Собирайте войско, делайте все, что можно, идите в бой. О! Если бы Французское королевство было поменьше и если бы я не боялся развязать руки моей негодяйке тетушке, я бы с удовольствием отправился с вами.
- Отвернитесь, кузен, я сейчас оденусь, - проговорила Изабелла.
- Как же, кузина, значит, мне не положено награды? Этот плут Роджер забрал все себе? - проговорил Робер, отворачиваясь. - Видать, он не скучает, пройдоха.
На сей раз его вольные речи никого не задели; напротив, в его умении шутить в трагическую минуту было что-то успокаивающее. Этот человек, слывший отъявленным злодеем, был способен на добрые душевные порывы, а несдержанностью речей он порой из чувства какой-то внутренней стыдливости прикрывал свои истинные переживания.
- Я обязана вам жизнью, Робер, - сказала Изабелла.
- Долг платежом красен, кузина, долг платежом красен! Неизвестно, что будет завтра, - кинул Робер через плечо.
Он заметил на столе вазу с фруктами, приготовленную на ночь для любовников; взяв персик, он с жадностью надкусил его, и на подбородок брызнул золотистый сок.
В коридорах началась суетня, оруженосцы бросились в конюшни; к английским сеньорам, жившим в городе, отрядили гонцов, женщины в спешке запаковывали легкие кофры, побросав в них самое необходимое; невероятная суматоха царила в этом крыле дворца.
- Не ездите через Санлис, - говорил Робер, расправляясь с десятым персиком, - наш добрый сир Карл слишком близко оттуда и наверняка пошлет за вами погоню. Поезжайте через Бовэ и Амьен.
Прощанье было коротким; первые отблески зари еще только позолотили шпили Сент-Шапель, а во дворе уже был готов эскорт. Изабелла подошла к окну; на миг ее охватило волнение при виде этого сада, этой речки, этой неубранной постели, где она познала счастливейшие часы своей жизни. Одиннадцать месяцев прошло с того первого утра, когда она, тоже стоя у окна, вдыхала чудесный аромат, которым одаривает весна тех, кто любит. Рука Роджера Мортимера легла ей на плечо, королева прильнула к ней губами…
Вскоре лошадиные подковы зацокали по улицам Ситэ затем по Мосту менял, и стук их затих на дороге, ведущей на север.
Его светлость Робер Артуа отправился в свой особняк. Когда королю доложат о бегстве его сестры, они будут уже вне досягаемости; а Маго во избежание удара придется очистить желудок и вызвать лекаря, чтобы он пустил ей кровь… «Ах ты негодяйка!..» Теперь Робер мог спокойно спать, спать мертвым сном до тех пор, пока не пробьет полдень.

ЧАСТЬ ЧЕТВЕРТАЯ. ЛЮТЫЙ ПОХОД

1. ХАРИДЖ

Над корабельными мачтами с пронзительным криком кружились чайки, подстерегая, когда вышвырнут за борт кухонные отбросы. Флотилия приближалась к порту Харидж, с палубы уже была видна бухта, куда впадают одновременно Оруэл и Стор, деревянная пристань и ряды низеньких домишек.
Первыми причалили к берегу два легких судна, откуда высадился отряд лучников, которым поручили следить за окрестностями; однако на берегу вооруженных людей не было видно. На пристани, где толпились любопытные, - не каждый день приплывает сразу столько судов с надутыми морским ветром парусами, - вначале произошло замешательство; увидев высаживавшихся лучников, зеваки бросились врассыпную, но, успокоившись, вскоре вновь запрудили всю пристань.
К берегу приставал корабль королевы с развевающимся длинным вымпелом, на котором были вышиты традиционные французские лилии и английские львы. За ним следовали восемнадцать голландских судов. По команде опытных мореходов экипаж судна спустил паруса, корабль вдруг ощетинился длинными веслами, словно птица, внезапно расправившая крылья.
На палубе корабля стояла королева Англии, со своим сыном принцем Эдуардом, графом Кентским, лордом Мортимером, мессиром Иоанном Геннегау и другими английскими и голландскими сеньорами. Она наблюдала за маневрами моряков и вглядывалась в берега своего королевства, приближавшиеся с каждой минутой.
Впервые со времени своего побега Роджер Мортимер не надел черного одеяния. На нем была не стальная кираса с закрытым шлемом, а лишь малое воинское облачение - шлем без забрала с прикрепленной к нему стальной пелериной и кольчуга, защищавшая грудь, поверх которой был надет роскошный камзол из красной и голубой парчи, украшенный традиционными эмблемами его рода.
Точно так же была одета и королева. Стальной шлем обрамлял ее тонкое, бледное личико; под ниспадавшей до земли длинной юбкой были, как и у мужчин, надеты стальные наколенники.
Даже на юном принце Эдуарде были воинские доспехи. За последнее время он сильно вырос и возмужал. Он не отрываясь смотрел на чаек и думал, неужели это те же прожорливые, крикливые птицы, которые провожали флотилию в устье Мааса.
Чайки напоминали ему Голландию. Впрочем, все - и свинцовое море, и серое небо, кое-где расцвеченное узкой полоской розовых облаков, и набережная с маленькими кирпичными домиками, к которой они сейчас причалят, и лагуны, и зеленые холмы, тянувшиеся за Хариджем, - все словно старалось напомнить ему далекую Голландию, вызвать ее в его памяти. И если ему выпадет случай увидеть песчаную и каменистую пустыню, опаленную жгучим солнцем, унесется ли он мыслями в края Брабанта, Остревента и Геннегау, которые он только что покинул? Его высочество Эдуард, герцог Аквитанский и наследник английского престола, в свои пятнадцать без малого лет страстно полюбил Голландию.
И вот как это произошло, вот какие знаменательные события навсегда запечатлелись в памяти юного принца Эдуарда.
Однажды на рассвете их разбудил громовой голос его светлости Артуа, они тайком покинули Париж, стремясь как можно быстрее добраться до земель Священной империи. Провели ночь в замке мессира Эсташ д'Оберсикура, который вместе с супругой оказал английским изгнанникам радушный прием; разместив на ночлег своих неожиданных гостей, сам он вскочил на коня и отправился в Валансьен к графу Вильгельму, жена которого доводилась кузиной королеве Изабелле. На следующее утро в замок прибыл младший брат графа мессир Иоанн Геннегау.
Любопытный он был человек; по виду этого и не скажешь, самая обычная внешность - плотный, лицо круглое, глаза круглые, а над коротко подстриженными светлыми усами небольшой нос, тоже круглый, но зато манерами и поведением он выделялся среди всех остальных сеньоров. Даже не сняв дорожных сапог, он подошел к королеве, преклонил перед ней одно колено и, положив руку на сердце, воскликнул:
- Мадам, вы видите перед собой рыцаря, готового умереть за вас, даже если весь мир от вас отречется. Я употреблю всю мою власть и вместе с вашими друзьями буду сопровождать вас и его высочество вашего сына через море к берегам вашего королевства. И все, кого я попрошу, вручат вам свою жизнь. И если на то будет воля всевышнего, мы соберем большое войско.
В порыве благодарности за столь неожиданную помощь королева хотела было тоже опуститься на колени, но мессир Иоанн Геннегау не допустил; удерживая ее за талию и дыша ей прямо в лицо, он добавил:
- Бог не потерпит, мадам, чтобы королева Англии стояла на коленях перед кем бы то ни было. Вы и ваш сын, мадам, можете быть спокойны, ибо я сдержу свое обещание.
У лорда Мортимера невольно вытянулось лицо - по его мнению, мессир Иоанн Геннегау слишком поспешно предлагал свою шпагу дамам. Видно, этот рыцарь и впрямь считал себя Ланселотом, так как тут же заявил, что не позволит себе провести ночь под одним кровом с королевой из боязни скомпрометировать ее, как будто вместе с ней не было шестерых знатных сеньоров. Так этот юродивый и отправился ночевать в соседнее аббатство, с тем чтобы утром, сразу же после мессы и завтрака, явиться к королеве и проводить ее в Валансьен.
Ах, какими чудесными людьми оказались граф Вильгельм, его супруга и четыре их дочки, обитавшие в белом замке! Граф и графиня жили в браке на редкость счастливо. Это было видно по их лицам, это чувствовалось по их речам. Юный принц Эдуард, с детства немало настрадавшийся от безобразных сцен между родителями, с восхищением и даже с некоторой завистью смотрел на эту дружную и приветливую супружескую чету. А как должны радоваться юные принцессы Геннегау, что им посчастливилось родиться в такой семье!
Добрый граф Геннегау также предложил свою помощь королеве, правда, в менее выспренних выражениях, чем его брат, и приняв кое-какие меры предосторожности, чтобы не навлечь на себя гнев короля Франции или папы.
А мессир Иоанн Геннегау усердствовал вовсю. Он разослал послания всем своим рыцарям, прося их присоединиться к нему ради дружбы и рыцарской чести, ибо он дал клятву помочь королеве. Он до того взбудоражил весь Брабант, Геннегау, Зеландию и Голландию, что добряк граф Вильгельм перепугался. Мессир Иоанн Геннегау готов был поднять все графское войско, все его рыцарство. Граф призывал брата к благоразумию, но тот не желал ничего слушать.
- Мессир, брат мой, - твердил он, - по воле всевышнего каждый из нас умирает лишь один раз, и я обещал этой очаровательной даме сопровождать ее до самого королевства. Так я и поступлю, даже если мне придется умереть, ибо каждый рыцарь по первой просьбе должен сделать все, что в его силах, дабы помочь дамам и девицам, находящимся в изгнании или в затруднительном положении.
Вильгельм Добрый прежде всего опасался за свою казну, так как всем этим рыцарям, которых заставили до блеска начистить свои доспехи, приходилось платить, но вскоре он успокоился, ибо у Мортимера оказалось достаточно денег, очевидно полученных от ломбардских банкиров, чтобы содержать войско в тысячу пик.
Итак, королева со свитой провела в Валансьене три приятных месяца, а Иоанн Геннегау тем временем возвещал каждый день о присоединении к ним все новых и новых знатных рыцарей - то сира Мишеля де Линя или сира де Сарра, то рыцаря Ульфара де Гистеля, или Парсифаля де Семери, или Санса де Буссуа.
Королева со свитой и все Геннегау, словно одна семья, совершили паломничество в Себургскую церковь, где покоились мощи святого Дрюона, весьма почитаемые с тех пор, как там получил исцеление дед графа Вильгельма, Иоанн Авенский, страдавший болезнью почек. В присутствии своего двора и местных жителей граф Иоанн Авенский и Геннегау, преклонив колено у раки, стал громко молиться, смиренно уповая на помощь святого. Лишь только он закончил свою молитву, как святой исторг из тела его три камня величиной с орех. И тотчас же болезнь его прошла и больше но возвратилась…
Из четырех дочек графа Вильгельма принцу Эдуарду сразу же приглянулась вторая - Филиппа. Была она рыженькая, пухленькая, с широким лицом, усеянным веснушками, с кругленьким животиком - настоящая маленькая славная Валуа, только окрашенная на брабантский манер. Случаю было угодно, чтобы молодые люди великолепно подходили друг другу по возрасту. Все были удивлены, когда заметили, что Эдуард, обычно замкнутый и молчаливый, все время искал общества толстушки Филиппы и говорил, говорил часами. Тяга Эдуарда Ни от кого не ускользнула, молчаливые люди не могут притворяться, когда у них развязывается язык.
Тогда королева Изабелла и граф Геннегау решили поженить своих детей, коль скоро они питали друг к другу такое влечение. Скрепляя этот союз, королева понимала, что это единственная ее возможность вновь получить английский престол, а граф Геннегау, поскольку его дочь стала невестой принца и в один прекрасный день должна была стать королевой Англии, почитал благоразумным предоставить в распоряжение королевы Изабеллы своих рыцарей.
Несмотря на категорический приказ короля Эдуарда II, запрещавший сыну жениться или дать себя женить без его, отцовского, согласия, у папы уже запросили разрешения на этот брак. Казалось, на роду принца Эдуарда была написана женитьба на одной из Валуа. Три года назад его отец отказал его высочеству Карлу, задумавшему выдать замуж за наследника английского престола свою младшую дочь, что оказалось весьма на руку юному принцу, так как теперь он мог жениться на внучке того же Карла Валуа, которая ему очень нравилась.
И с этого дня готовящийся поход обрел для принца Эдуарда совсем новый смысл. Если высадка пройдет удачно, если дяде, графу Кентскому и лорду Мортимеру с помощью кузена Геннегау удастся изгнать из страны этих противных Диспенсеров и вместо них стать советниками короля, то король будет вынужден согласиться на этот брак.
Впрочем, теперь уже все без стеснения говорили при подростке о нравах его отца, и, узнав об этом, он ужаснулся, испытывая непреодолимое отвращение. Как мог король, рыцарь, мужчина вести себя подобным образом с одним из своих подданных? Принц решил, что, когда придет его время править, он ни за что не потерпит подобных мерзостей среди своих баронов, они с Филиппой покажут всем пример прекрасной и чистой любви мужчины и женщины, короля и королевы. Эта кругленькая, рыженькая, уже вполне сложившаяся девочка казалась ему самым очаровательным созданием на свете и приобрела над ним неограниченную власть.
Итак, принц Эдуард собирался теперь отвоевать свое право на любовь, и именно это несколько сгладило для него неблаговидный характер похода, предпринятый против собственного отца.
Так прошло три месяца, без сомнения, самые счастливые в жизни принца Эдуарда.
Сбор геннегауцев, так назывались рыцари Геннегау, происходил в Дордрехте на Маасе - в красивом городке, причудливо изрезанном каналами и водоемами, где на. каждую улицу приходилось по каналу, так что корабли со всех морей, а также плоскодонные и беспарусные суда могли подойти по ним чуть ли не к самой церковной паперти. В этом богатом торговом городе, где сеньоры расхаживали по набережным между тюками шерсти и ящиками с пряностями, где над рынками стоял запах свежей и соленой рыбы, а моряки и грузчики прямо на улице уписывали прекрасную, только что зажаренную белую камбалу, которую продавали тут же на лотках, раскинувшихся у большого кирпичного собора, простой люд, выходивший после мессы, разинув рты, глазел на воинов, словно чудом появившихся около их жилищ. Такого здесь еще не видели. А над крышами домов торчали мачты покачивающихся на волнах кораблей.
Но сколько труда, времени и крику понадобилось для того, чтобы погрузить на эти суда, округлые, как деревянные башмаки, в которых щеголяла вся Голландия, конницу с полным снаряжением, ящики с оружием, сундуки с кирасами, съестные припасы, походные кухни, горны, целую кузницу на сотню человек с наковальнями, мехами, молотами. Требовалось погрузить еще крупных мохноногих фландрских коней, которые в лучах солнца казались медно-красными, с более светлыми, словно вылинявшими, гривами и с широченными шелковистыми крупами - такой конь незаменим для рыцаря, так как легко несет на себе кроме собственного стального панциря и седла с высокой лукой еще и седока в полном вооружении, другими словами, способен скакать галопом с грузом в четыреста фунтов.
Таких лошадей было около тысячи, так как Иоанн Геннегау сдержал свое слово и собрал тысячу рыцарей, которых сопровождали оруженосцы, слуги, обозные - всего на жалованье, согласно записям Джерарда Элспея, состояло две тысячи семьсот пятьдесят семь человек.
На палубе каждого судна были возведены особые помещения для высокородных сеньоров.
Флотилия снялась с якоря утром двадцать второго сентября, дабы воспользоваться равноденствием, и целый день шла по Маасу, с тем чтобы ночью бросить якорь у голландских дамб. Крикливые чайки кружились над палубой. На следующий день корабли вышли в открытое море. Погода, судя по всему, обещала быть отличной, но к вечеру поднялся встречный ветер, и суда с трудом преодолевали его. Море разыгралось, и путешественники мучились от морской болезни и страха. Рыцарей тошнило, но лишь у немногих хватало сил перегнуться через борт, чтобы не запачкать палубу. Даже судовой экипаж тяжело переносил бурю, а из трюмов, где находились лошади, поднималась ужасная вонь. Ночью буря кажется еще страшнее, чем днем. Священники читали вслух молитвы.
Мессир Иоанн Геннегау являл собой чудо мужества. Он трогательно опекал королеву Изабеллу, даже излишне опекал, ибо в иных обстоятельствах чрезмерное ухаживание мужчины стеснительно для дам. Королева вздохнула свободнее, когда мессир Иоанн Геннегау в свою очередь пал жертвой морской болезни.
Один только лорд Мортимер, казалось, не замечал бури; ревнивцы не подвержены морской болезни, по крайней мере так говорят в народе. А на Джона Мальтраверса, наоборот, было жалко смотреть: лицо у него к утру еще больше вытянулось и пожелтело, волосы печально свисали вдоль щек, на кольчуге засохли подозрительные пятна. Широко раскинув ноги, он сидел на палубе около бухты пенькового каната и, казалось, с минуты на минуту ожидал своей смерти.
Наконец святой Георгий сжалился над плавающими, море успокоилось, и все смогли привести себя в порядок. Вскоре дозорные на мачтах заметили английский берег, но в нескольких милях южнее того места, где предполагалось. Мореходы направили суда в Хариджский порт, где сейчас и происходила высадка и где королевский корабль с поднятыми веслами уже терся бортами о деревянный причал.
Юный принц Эдуард Аквитанский мечтательно наблюдал сквозь длинные светлые ресницы за тем, что происходит вокруг, ибо все, что попадало в поле его зрения, все, что было круглым, рыжим или розовым - будь то облака, гонимые сентябрьским ветром, надутые паруса судов, рыжие крупы фландрских коней, щеки мессира Иоанна Геннегау, - все напоминало ему любимую Голландию.

Предыдущая страница 13 Следующая страница


Французская волчица 14

Ступив на пристань Хариджа, Роджер Мортимер вдруг особенно остро ощутил свое родство с далеким предком, который двести шестьдесят лет назад высадился на английском берегу вместо с Вильгельмом Завоевателем. Это видно было по выражению его лица, тону его голоса, по манере распоряжаться всем и вся.
Он делил с Иоанном Геннегау командование походом, что было справедливо, ибо на стороне Мортимера не было ничего, кроме правого дела, нескольких английских сеньоров да денег ломбардцев, а Иоанн Геннегау выставил две тысячи семьсот пятьдесят семь готовых к бою воинов. Тем не менее Мортимер считал, что Иоанн Геннегау отвечает лишь за состояние войска, в то время как сам он, Мортимер, полностью берет на себя руководство боевыми операциями. Что касается графа Кентского, то он, видимо, не слишком стремился к первым ролям; если вопреки полученным сведениям часть дворянства все же осталась верна Эдуарду, то королевским войском будет командовать маршал Англии граф Норфолк, другими словами, родной брат графа Кента. Одно дело - восстать против сводного брата, который к тому же негодный король и на двадцать лет старше, другое - обнажить шпагу против родного, любимого брата, который старше тебя всего на один год.
Мортимер послал за лорд-мэром Хариджа, желая получить нужные ему сведения. Где находятся королевские войска? Есть ли поблизости замок, где могла бы укрыться королева на время разгрузки судов и высадки войск?
- Мы здесь для того, - заявил Мортимер лорд-мэру, - чтобы помочь королю избавиться от плохих советчиков, которые губят его королевство, и помочь королеве занять подобающее ей место в этом королевстве. Нет у нас иных намерений, кроме тех, что вызваны волей баронов и всего народа Англии.
Сказано это было коротко и ясно, и Роджер Мортимер будет повторять все ту же фразу на каждом привале, дабы люди не удивлялись прибытию чужеземной армии.
Лорд-мэр, почтенный старец с развевающимися седыми кудрями, дрожал в своем одеянии не так от холода, как боясь ответственности, и, казалось, вообще но был ни о чем осведомлен.
Король, король?.. Говорят, он в Лондоне, а может статься, в Портсмуте… Во всяком случае, предполагалось собрать в Портсмуте большую флотилию, ибо месяц назад был издан приказ, согласно которому все корабли должны идти туда, дабы воспрепятствовать французскому вторжению; этим и объясняется столь незначительное количество судов в гавани…
Лорд Мортимер горделиво выпрямился и горделиво поглядел на мессира Иоанна Геннегау. Это он с помощью лазутчиков распространил слух о своем намерении высадиться на южном берегу, и его хитрость вполне удалась, но Иоанн Геннегау в свою очередь тоже мог гордиться: ведь это его голландским мореходам, несмотря на бурю, удалось привести корабли в назначенный пункт.
Графство совсем не охранялось; у лорд-мэра не было сведений о каком-либо передвижении войск в округе. Он получил лишь приказание вести обычное наблюдение. Где можно стать лагерем? Лорд-мэр посоветовал избрать аббатство Уолтон, оно окружено водой и находится милях в трех к югу от порта. В душе же он желал только одного - свалить все заботы на монахов.
Нужно было также выделить эскорт для охраны королевы.
- Командовать буду я, - воскликнул Иоанн Геннегау.
- А высадка ваших геннегауцев, мессир? - возразил Мортимер. - Кто будет наблюдать за ней? Сколько времени она займет?
- Три полных дня, раньше к походу их не подготовить. Но я поручу наблюдать за ними своему главному конюшему Филиппу де Шасто.
Больше всего Мортимер беспокоился о своих тайных посланцах, которых он направил из Голландии к епископу Орлетону и графу Ланкастерскому. Удалось ли им связаться с этими лицами и вовремя предупредить их? Где сейчас находились Орлетон и Ланкастер? Конечно, это можно узнать через монахов - послать гонцов, которые от монастыря к монастырю доберутся до двух вождей мятежа на территории Англии.
Властный, внешне спокойный, лорд Мортимер расхаживал по главной улице Хариджа, застроенной низенькими домишками. То он нетерпеливо оборачивался, наблюдая, как собирается эскорт, то спускался в порт, чтобы поторопить с выгрузкой лошадей, то возвращался в таверну «Трех кубков», где королева и принц Эдуард ожидали лошадей. Улице, которую он нетерпеливо мерил шагами, суждено было стать отныне и на много веков тем местом, где творилась живая история Англии.
Наконец эскорт был готов; рыцари прибывали и, выстраиваясь по четверо в ряд, заняли Хай-стрит во всю ширину. Оруженосцы бежали рядом с лошадьми, закрепляя застежки на попоне; пики проплывали мимо узких окошек, шпаги позвякивали о стальные наколенники.
Королеве помогли сесть на коня, и кавалькада тронулась-в путь через холмистые поля, по редколесью, по лэндам, которые заливает море в часы прилива, мимо одиноких домишек с соломенными крышами. За низенькими изгородями, вокруг луж с соленой водой, паслись тонкорунные овцы. Печальный был это край, морской туман клубился далеко на противоположном берегу устья реки. Но граф Кентский, Кромвел, Элспей, небольшая горстка англичан и даже Мальтраверс, несмотря на последствия морской болезни, взирали на этот пейзаж и друг на друга со слезами на глазах. Ведь эта земля была их Англией!
И вдруг из-за самой обыкновенной крестьянской лошади, которая, просунув морду в дверь конюшни, заржала, почуяв проезжавшую мимо кавалькаду, лорда Мортимера охватило глубокое волнение, ибо он вновь обрел родину. Эта долгожданная радость, которую он не успел почувствовать раньше, занятый неотложными делами и важными мыслями, проснулась в его сердце среди полей, в маленькой деревушке, только потому что английская лошадь призывно заржала, учуяв фландрских коней.
Целых три года вдали от родины, три года изгнания, ожиданий и надежд! Мортимеру вспомнилась ночь, когда он бежал из Тауэра и до нитки промокший переправлялся через Темзу, где на другом берегу его ждала лошадь. И вот теперь он возвращается, на его груди вышит родовой герб, он ведет за собой тысячу рыцарей, готовых вступить в бой на его стороне. Он возвращается любовником королевы, о которой так страстно мечтал в тюрьме. Иной раз жизнь бывает похожа на прекрасный сон, и только когда он сбывается, человек может считать себя по-настоящему счастливым.
В порыве признательности он обратил свой взор к королеве Изабелле, к ее прекрасному профилю, обрамленному стальным шлемом, к ее сверкавшим, как сапфир, глазам. И тут он увидел, что Иоанн Геннегау, скакавший рядом с королевой, не отрывает от нее взора. Радость Мортимера разом померкла. Ему вдруг почудилось, что он когда-то уже испытал нечто подобное, уже пережил точно такой же миг, и его охватило смятение, ибо и впрямь неприятное и тревожное чувство овладевает человеком, когда, впервые проезжая по незнакомой дороге, он вдруг ощущает, что уже был здесь когда-то, видел ее и все вокруг. И Мортимер вспомнил дорогу на Париж, тот день, когда отправился встречать Изабеллу, вспомнил Робера Артуа, который ехал рядом с королевой, как ехал сейчас Иоанн Геннегау. Да, именно потому, что тогда в душе его шевельнулось неприятное чувство, он и принял незнакомое за уже виденное.
Он услыхал, как королева произнесла:
- Мессир Иоанн, я обязана вам всем. И прежде всего тем, что я здесь.
Изабелла тоже не могла справиться с волнением сейчас, когда конь нес ее по английской земле. Мортимер нахмурился, помрачнел и весь остаток пути держался надменно и замкнуто; с тем же выражением лица въехал он в ворота монастыря Уолтон, где путники устроились на ночлег, кто в покоях аббата, кто в харчевне, а большая часть войска - в сараях. Эта перемена не ускользнула от глаз королевы Изабеллы, и, оставшись вечером наедине со своим возлюбленным, она спросила:
- Мой милый Мортимер, что с вами случилось сегодня к концу дня?
- Я надеялся, мадам, что я верно служил своей королеве и своей подруге.
- А кто вам сказал, сир, что это не так?
- Я думал, мадам, что именно мне вы обязаны своим возвращением в свое королевство.
- Но кто же считает, что я не обязана этим вам?
- Вы сами, мадам, вы при мне сказали это мессиру Геннегау, поблагодарив его за все благодеяния.
- О, Мортимер, нежный мой друг, - воскликнула королева, - стоит ли так огорчаться по поводу любого сказанного мною слова! Какая беда от того, что я поблагодарила человека, которому я действительно многим обязана!
- Я огорчаюсь от того, что есть на самом деле, - возразил Мортимер. - Подозрительность мою вызывают не только слова, но и взгляды, которые, надеюсь, если говорить откровенно, должны принадлежать только мне. Вы кокетка, мадам, а это для меня большая неожиданность. Вы кокетничаете!
Королева очень устала. Трехдневный переезд по бурному морю, волнения, связанные с рискованной высадкой, и, наконец, четыре мили, проделанные верхом на лошадях, были для нее слишком тяжелым испытанием. Много ли найдется женщин, что смогли бы вынести столько, ни на что не жалуясь и не причиняя никому хлопот? Она ждала, что ее похвалят за мужество, а не станут донимать ревнивыми упреками.
- Какое кокетство, друг мой, о чем вы говорите? - нетерпеливо сказала она. - Целомудренная дружба, которую питает ко мне Иоанн Геннегау, пожалуй, несколько смешна, но идет она от доброго сердца. Не забудьте также, что благодаря этой дружбе у нас есть войска. Придется вам смириться: не поощряя его, я все же должна ответить на его дружбу. Посчитайте-ка, сколько в нашем войске англичан и сколько геннегауцев. Ради вас я улыбаюсь этому человеку, который имел несчастье вас рассердить.
- Дурные поступки всегда пытаются оправдать благовидными причинами. Допускаю, что мессир Геннегау служит вам из беззаветной любви, однако это не мешает ему брать золото, которое ему за это платят. Поэтому у вас вовсе нет нужды дарить ему столь нежные улыбки. Я оскорблен за вас, вы упали в моих глазах с того высокого пьедестала чистоты, на который я вас возвел.
- А вы не были оскорблены, друг мой, Мортимер, когда я сошла с этого пьедестала, чтобы очутиться в ваших объятиях?
Это была их первая ссора. Нужно же было случиться, чтобы разразилась она именно в тот долгожданный день, ради которого они неусыпно трудились в течение долгих месяцев!
- Друг мой, - добавила королева уже более мягким тоном, - а не происходит ли ваш гнев оттого, что теперь я буду гораздо ближе к моему супругу и встречаться нам будет не так легко, как прежде?
Густые брови Мортимера сошлись к переносью.
- Я и в самом деле думаю, мадам, что теперь, когда вы прибыли в свое королевство, вам следует спать одной.
- Совершенно справедливо, милый друг, именно об этом я и хотела вас просить, - ответила Изабелла.
Он вышел из комнаты. Так он и не увидит слез своей любимой. Где они, блаженные ночи Франции?
В коридоре аббатских покоев Мортимер очутился лицом к лицу с юным принцем Эдуардом. Восковая свеча, которую юноша держал в руках, освещала его тонкое бледное лицо. Уж не выслеживал ли он их?
- Вы еще не спите, милорд? - спросил Мортимер.
- Нет, я искал вас, милорд. Не можете ли вы прислать мне вашего секретаря? Я хотел бы сегодня вечером в честь моего прибытия в королевство послать письмо мадам Филиппе…

2. В ПРЕДРАССВЕТНЫЙ ЧАС

«Доброму и могущественному сеньору Вильгельму графу Геннегау, Голландскому и Зеландскому.
Привет вам, мой дорогой и горячо любимый брат, да хранит вас господь бог!
Итак, пока мы перестраивали свои войска около морского порта Харидж, а королева находилась в аббатстве Уолтон, до нас дошла добрая весть о том, что его высочество Генри Ланкастерский, двоюродный брат короля Эдуарда, которого все называют здесь лордом Кривая Шея из-за того, что у него голова набок, спешит к нам навстречу с целой армией баронов, рыцарей и прочих людей, набранных в его владениях, а также с лордами-епископами Герифордом, Норичем и Линкольном, дабы послужить королеве, госпоже моей Изабелле, а его высочество Норфолк, маршал Англии, и его доблестные войска объявили, что намерены последовать их примеру.
Наши войска и войска лордов Ланкастерского и Норфолкского соединились на площади, называемой Бери Сент-Эдмунд, где как раз в этот день происходила ярмарка, да такая огромная, что торговцы заняли даже соседние улицы.
Встреча была столь радостной, что ее даже описать трудно. Рыцари соскакивали с ратных своих коней и, узнав друг друга, лобызались; граф Кентский и граф Норфолкский обнялись со слезами на глазах, как и положено горячо любящим, долго находившимся в разлуке братьям, лорд Мортимер прижал к груди епископа Герифордского, а его высочество Генри Кривая Шея облобызал принца Эдуарда. А затем все они бросились к королевскому коню, чтобы приветствовать королеву, и подносили к губам край ее одежды. Стоило приехать в Англию уже для того только, чтобы увидеть такое; столько любви и радости было вокруг моей дамы Изабеллы, что я понял - труды мои не пропали втуне. Тем более что и весь люд, бросив свои лотки с курами и овощами, присоединился к общему ликованию, да из окрестных деревень не переставал прибывать народ.
Королева любезно представила меня английским сеньорам, осыпав притом похвалами; а за спиной моей в эту самую минуту торчала тысяча голландских пик. И очень я был горд, возлюбленный брат мой, что рыцари наши проявили столько благородства перед лицом заморских сеньоров.
Королева не преминула также объявить всем родственникам и сторонникам своим, что возвращением в Англию со столь многочисленными друзьями она была обязана Мортимеру, очень высоко оценила услуги, оказанные ей вышеупомянутым лордом, и повелела во всем следовать его советам. Впрочем, моя дама Изабелла никогда сама не примет решения, предварительно не посовещавшись с ним. Она его любит и того не скрывает, но чистой любовью, что бы ни болтали по этому поводу люди злоязычные, ибо, будь то иначе, королева сделала бы все, дабы рассеять подозрения, и я знаю также, что не смогла бы она смотреть на меня столь ясным взором, если бы душа ее не была ясной. В Уолтоне я опасался; что дружба их по неизвестным мне причинам чуть поостыла; но потом я уверился, что все это пустое и они по-прежнему неразлучны, чему радуется душа моя, ибо вполне натурально любить мою даму Изабеллу за все ее прекрасные и достохвальные качества, и хотел бы я, чтобы все ее любили такой же любовью, как я люблю.
Сеньоры-епископы привезли с собой изрядную сумму денег и обещали собрать еще в своих епархиях, что окончательно успокоило мои опасения за наших геннегауцев, ибо я полагал, что им не заплатят, да и помощь ломбардцев лорду Мортимеру быстро иссякнет. Все, что я описываю, произошло 28 дня сентября сего месяца.
После чего мы тронулись в путь и прошли с триумфом через город Нью-Маркет с его многочисленными постоялыми дворами и строениями, через благородный град Кембридж, где все говорят по-латыни и где в одном колледже больше ученых, чем во всем нашем графстве Геннегау. Прием, какой оказывает нам повсюду простой люд и сеньоры, убедительно свидетельствует о том, что короля здесь не любят, что скверные его советники вызывают ненависть и презрение к самому государю. Посему войска наши встречают возгласами: «Освобождение!»
Наши голландцы не голодают, как говорит мессир Генри Кривая Шея, который, как вы сами можете убедиться, вполне изящно выражается по-французски, и, услышав его остроту, я хохотал добрых полчаса, да и сейчас еще смеюсь, как только вспомню об этом! Английские девицы весьма благосклонны к нашим рыцарям, что само по себе достаточно важно для поддержания воинского духа. Что касается меня, то я не могу предаваться забавам, боюсь подать плохой пример и потерять уважение, столь необходимое военачальнику, дабы напомнить в нужную минуту своим солдатам об их долге, и, кроме того, я дал обет моей королеве Изабелле, и буде я его нарушу, нас может постигнуть несчастье. Так что по ночам меня иной раз одолевает плотское искушение, но коль скоро переезды утомительны, бессонницей я не страдаю. Думаю, вернувшись из сего похода, вступить в брак.
Что касается брака вашей дочери, то должен сообщить вам, мой дражайший брат, а также дражайшая моя сестрица графиня, что его высочество юный принц Эдуард неизменен в своих намерениях по отношению к вашей дочери Филиппе; дня не проходит, чтобы он не справлялся у меня о ней, все сердечные его помыслы обращены только к ней одной; таким образом, их помолвка была делом весьма добрым и небезвыгодным, а дочь ваша, я в том уверен, будет счастлива в браке. Я очень привязался к молодому принцу Эдуарду, который, по всей видимости, восхищается мною, хотя и неразговорчив; чаще всего он молчит, подобно деду своему, могущественному королю Филиппу Красивому, как можно судить по рассказам людей, лично знавших этого государя. Возможно, в один прекрасный день и он станет столь же великим властелином, как король Филипп Красивый, и случится это, если верить тому, что говорится на Совете английских баронов, раньше того часа, который предназначен ему богом для восшествия на престол.
Ибо во время последних событий король Эдуард показал себя как ничтожная личность. Он был в Вестминстере, когда мы высадились, и тотчас же укрылся в Тауэр, опасаясь за свою жизнь. А всем шерифам, которые управляют английскими графствами, он велел громогласно зачитать во всех общественных местах, на ярмарках и рынках следующий ордонанс, который я здесь привожу:
«Принимая во внимание, что Роджер Мортимер и прочие предатели и враги короля и королевства, применив насилие, высадились во главе чужеземных войск, которые хотят низвергнуть королевскую власть, король приказывает всем своим подданным бороться против врагов любыми средствами и уничтожать их. Жизнь следует сохранить лишь королеве, ее сыну и графу Кентскому Все. кто поднимет оружие против захватчиков, получат немалое вознаграждение, а тому, кто принесет королю труп Мортимера или хотя бы его голову, обещана награда в тысячу фунтов стерлингов».
Приказам короля никто не подчинился, зато послужили они к вящей славе мессира Мортимера, ибо все увидели, сколь дорого оценивается его голова, и убедились, что Эдуард считает его вождем над всеми нами, хотя на деле таковым он еще не был. Королева немедля нанесла ответный удар, посулив тому, кто принесет ей голову Хьюга Диспенсера младшего, две тысячи фунтов стерлингов, оценив в такую сумму зло, причиненное этим сеньором, лишившим ее любви короля.
Лондонцы остались равнодушны и не собираются спасать своего монарха, который продолжает упорствовать в своих заблуждениях. Мудрость требовала бы прогнать Диспенсера, но король Эдуард упрямо продолжает держать его при себе, говоря притом, что он уже достаточно научен горьким опытом и что уже видел подобное, намекая на рыцаря Гавестона, коего он согласился удалить от себя, что отнюдь не помешало впоследствии убить сего рыцаря и навязать ему, королю, хартию и Совет распорядителей, от какового ему удалось отделаться лишь с большим трудом. Диспенсер укрепляет его в этом мнении, и они оба, по слухам, пролили немало слез в объятиях друг у друга, и Диспенсер якобы кричал даже, что предпочтет умереть на груди своего короля, чем жить с ним в разлуке. И говорил он это не без основания, ибо королевская грудь - единственный его оплот.
В силу этого они остались в одиночестве, все отвернулись от них, и они продолжают предаваться омерзительной своей страсти, при них теперь только Диспенсер старший, граф Арундел, родственник Диспенсеров, граф Уорен, зять Арунделя, да канцлер Бальдок, которому ничего другого и не осталось, как быть верным слугою королю, ибо всеобщая ненависть к Бальдоку так велика, что, где бы он ни появился, его разорвут на части.
Король ужо не чувствует себя в безопасности в Тауэре и бежал с немногочисленной свитой в Уэльс, где решил собрать армию, предав гласности тридцатого сентября данную ему нашим святым отцом папой буллу, отлучающую от церкви всех врагов короля и престола. Но пусть вас, дражайший мой брат, не беспокоит эта весть, ежели она до вас дойдет, ибо булла эта к нам касательства не имеет, - король Эдуард выпросил ее у папы против шотландцев, и никого не обмануло нечестное ее использование; каждого из нас повсюду, как и раньше, допускают к причастию, и первые - сами епископы.
Покинув столь плачевно Лондон, король поручил управление государством архиепископу Рейнолдсу, епископу Джону Стретфордскому и Степлдону, епископу Экзетерскому и королевскому казначею. Однако, видя наше поспешное продвижение, епископ Стретфордский прибыл с повинной к королеве Изабелле, а архиепископ Рейнолдс послал из Кента, где он укрылся, просьбу о прощении. Итак, в Лондоне оставался один лишь епископ Степлдон, полагавший, что среди своих соучастников-воров найдет себе предостаточно защитников. Но против него росло негодование горожан, и когда он наконец решился бежать, то за ним в погоню бросилась толпа, схватила его в предместье Чипсайд и растерзала. Тело его было изуродовано до неузнаваемости.
Произошло это в пятнадцатый день октября, в то время, когда королева находилась в Уоллингфорде, небольшом городке, окруженном земляными укреплениями, где мы освободили мессира Томаса Беркли, зятя Мортимера. Когда до королевы дошла весть об участи Степлдона, она сказала, что не стоит-де оплакивать смерть столь мерзкого человека, причинившего ей премного зла, а мессир Мортимер заявил, что так будет с каждым, кто искал их погибели.
А за два дня до того в городе Оксфорде, где ученых еще побольше, нежели в Кембридже, на кафедру поднялся мессир Орлетон, епископ Герифордский, и перед дамой моего сердца королевой Изабеллой, герцогом Аквитанским, графом Коптским и прочими сеньорами произнес проповедь на тему «Caput meum doleo» note 15; слова сии взяты из священного писания, из Книги царств, дабы уразумел всяк, что тело Английского королевства гниет с головы и с нее нужно начинать исцеление.
Проповедь эта произвела глубокое впечатление на всех собравшихся, перед коими были обнажены все язвы и беды королевства. И хотя за целый час мессир Орлетон в проповеди своей ни разу не помянул короля, каждый в мыслях своих счел его виновником всех бед, и под конец епископ воскликнул. Что кара господня и меч людской должны обрушиться на спесивых нарушителей мира и развратителей королей. Вышеупомянутый монсеньор Герифорда человек весьма умный, и я нередко удостаиваюсь чести беседовать с ним, и хотя кажется мне во время таких бесед, будто он куда-то спешит, все же всякий раз мне удается услышать мудрые его изречения. Так, сказал он мне вчера: «Каждому событию века даруют свой светлый час. То его высочеству Кентскому, то его высочеству Ланкастерскому, одному раньше, другому позже, выпадает честь быть участником и героем событий. Так вершится история мира сего. И, возможно, мессир Геннегау, наступил и ваш светлый час».
На следующий день после его проповеди, разбередившей тайные раны каждого, королева бросила в Уоллингфорде клич против Диспенсеров, обвинив их в том, что они ограбили церковь и корону, несправедливо предали казни верных подданных, обездолили, бросили в узилища и изгнали множество знатных сеньоров королевства, притесняли вдов и сирот, грабили народ незаконными поборами.
В это же время стало известно, что король, который вначале бежал в город Глостер, принадлежащий Диспенсеру младшему, перебрался в Уэстбери, и там его свита разделилась. Диспенсер старший засел в своем городе, в замке Бристоль, дабы помешать нашему успешному продвижению, а графы Арундел и Уорен отправились в свои владения в Шропшире; сделано это было для того, чтобы преградить путь нашим войскам на Уэльскую марку и с севера и с юга, а король с Диспенсером младшим и канцлером Бальдоком тем временем отправились в Уэльс набирать там войско. По правде говоря, ничего не известно, что с ними там сталось. Ходят слухи, что король якобы отплыл в Ирландию.
В то время как несколько английских отрядов под командованием графа Чарлтона направились к Шропширу, чтобы дать бой графу Арунделю, мы вчера, 24 октября, другими словами, ровно через месяц после того, как покинули Дордрехт, под восторженные клики толпы вошли в Глостер. Нынче направляемся на Бристоль, где укрылся Диспенсер старший. Я взял на себя командование штурмом этой крепости, - наконец-то представится мне случай сразиться за даму моего сердца Изабеллу и показать ей свою отвагу, что до сего дня я сделать не мог, ибо мы встречали на своем пути слишком малочисленных врагов. Прежде чем отправиться в бой, я облобызаю знамя Геннегау, которое развевается на моей пике.
Перед отъездом я сообщил вам, дражайший и горячо любимый брат, мою последнюю волю, я не вижу необходимости что-либо менять в завещании. Ежели мне суждено умереть, знайте, что умер я без горя и сожаления, как и подобает рыцарю, благородно защищающему дам и несчастных ради вашей чести и чести госпожи моей, дорогой сестры, вашей супруги, моих племянниц - ваших любимых дочерей, да хранит вас всех господь.
Иоанн Глостер, двадцать пятого октября 1325 года.»

Мессиру Иоанну Геннегау не удалось на другой день доказать делом свою отвагу, и столь прекрасный порыв его души остался втуне.
Когда наутро он во главе своего грозного воинства появился у стен Бристоля, город уже принял решение сдаться на милость победителя, и его можно было взять голыми руками. Нотабли поспешили выслать парламентеров, которых интересовало лишь одно: где желает разместиться рыцарство; нотабли клялись в верности Изабелле, предлагая тут же выдать своего сеньора Хьюга Диспенсера старшего, ибо, по их словам, только он виноват, что они раньше но выразили своих добрых чувств королеве.
Ворота города тотчас же распахнулись, рыцари расположились в самых лучших домах Бристоля. Диспенсера старшего схватили в его же замке и держали под охраной четырех рыцарей, а в его апартаментах расположились королева, наследный принц и самые знатные бароны. Тут Изабелла встретилась со своими тремя детьми, которых Эдуард накануне своего бегства поручил Диспенсеру. Она умилялась, видя, как выросли они за эти полтора года, не могла на них насмотреться и осыпала их поцелуями. Вдруг она взглянула на Мортимера, как бы почувствовав угрызения совести за этот приступ радости, и прошептала:
- О, как бы я хотела, друг мой, чтобы они были рождены от вас.
Но предложению графа Ланкастерского при королеве был немедленно собран Совет, на котором присутствовали епископы Герифорда, Норича, Линкольна, Эли и Уинчестера, архиепископ Дублина, графы Норфолкский и Кентский, Роджер Мортимер Вигморский, сир Томас Вейк, сир Уильям Ла Зуш д'Эшли, Роберт де Монтальт, Роберт Мерл, Роберт Уотевиль и сир Анри де Бомон.
Следуя букве закона, совет решил провозгласить юного принца Эдуарда хранителем и носителем власти в королевстве на время отсутствия государя, коль скоро король Эдуард II находится за пределами королевства - будь то Уэльс или Ирландия. Тотчас же были распределены главные государственные посты, и Адам Орлетон, глава и вдохновитель мятежа, сосредоточил в своих руках наиболее важные из них, в том числе и пост лорда-хранителя казначейства.
И в самом деле, давно пора было перестроить управление государством. Удивления достойно было уже то, что в течение целого месяца в стране, лишенной короля и министров, в стране, через которую двигалась походом королева с баронами, продолжали работать таможни, сборщики податей собирали налоги, часовые на вышках по-прежнему несли службу - словом, обычная жизнь государства шла своим чередом, как будто ничего и не произошло.
Хранителю королевства, временному носителю государственной власти было без месяца пятнадцать лет. Издаваемые им ордонансы он должен был скреплять своей личной печатью, ибо королевские печати увезли король и канцлер Бальдок. Юный принц начал свое правление в тот же день, председательствуя на суде над Хьюгом Диспенсером старшим.
В качестве обвинителя выступал сир Томас Вейк, немолодой и суровый рыцарь - маршал королевского войска. Он объявил Диспенсера, графа Уинчестерского, виновным в казни Томаса Ланкастерского, а также в смерти заключенного в Тауэре Роджера Мортимера старшего, ибо старый лорд Чирк так и не увидел триумфальное возвращение племянника - за несколько недель до этого он умер в своем узилище. Диспенсер старший обвинялся также в том, что по его наущению были брошены в темницы, изгнаны или казнены многие другие сеньоры, расхищено имущество королевы и графа Кентского, что его дурные советы пагубно отражались на делах королевства, что по его вине была проиграна битва с шотландцами, равно как и Аквитанская война. Точно такие же обвинения предполагалось в дальнейшем выдвинуть против всех советников короля Эдуарда.
Согбенный годами, морщинистый Хьюг старший, разыгрывавший столько лет комедию трусливого преклонения перед королем, на сей раз проявил всю твердость духа, на какую был способен, и отвечал на вопросы судей хоть и слабым голосом, но уверенно. Терять ему было нечего, и он защищался пункт за пунктом.
Проиграны войны? Проиграны только из-за трусости баронов. Казни и заточения в тюрьмы? Но ведь меры эти применялись лишь к предателям и людям, восставшим против королевской власти, а без уважения к ней рушатся державы. Поместья и добро отнимались лишь затем, чтобы лишить врагов короны источника средств и не дать им возможности собрать войско. Его упрекают в грабежах, хищениях казны, но как тогда отнестись к тому, что двадцать три принадлежавших ему или его сыну замка были сожжены и разграблены присутствующими здесь Мортимером, Ланкастером, Мальтраверсом и Беркли в 1321 году, еще до того, как они были разбиты в битвах под Шрусбери и под Бороугбриджем. Таким образом, он всего-навсего восполнил те убытки, которые ему были нанесены и которые он оценивает в сорок тысяч фунтов, не считая всякого рода насилий и расправ над его людьми.
Закончил он обращением к королеве:
- О, мадам, бог вам судья. И если нет правосудия на нашей земле, то свершится оно в мире ином!
Юный принц Эдуард внимательно слушал, глядя на подсудимого из-под длинных ресниц. Суд вынес решение протащить Хьюга Диспенсера старшего по улицам, обезглавить и повесить; выслушав приговор, он с презрением заявил:
- Я вижу, милорды, что для вас обезглавить и повесить - это разные вещи, а для меня одна, то есть смерть.
Поведение старика, удивившее всех, кто видел его в иных обстоятельствах, внезапно открыло тайну его влияния на короля. Этот раболепствующий куртизан не был трусом, этот презираемый всеми министр не был глупцом.
Принц Эдуард одобрил приговор; но этот юноша уже много думал, наблюдал и потихоньку начал составлять себе мнение о том, как следует держаться людям, облеченным властью. Выслушать прежде, чем сказать свое слово, выяснить все прежде, чем судить, понять прежде, чем решить, и всегда помнить, что в любом человеке заложено как хорошее, так и дурное начало. Вот она, основа мудрости государя.
Редко кому, не достигнув еще пятнадцати лет, приходилось приговаривать к смерти себе подобных. Первый же день власти явился для Эдуарда Аквитанского серьезным испытанием.
Старого Диспенсера привязали за ноги к конской упряжке и протащили по улицам Бристоля. Затем, с порванными сухожилиями, поломанными костями, его доставили на площадь у замка и поставили на колени перед плахой. Седые волосы откинули на лоб, чтобы оголить затылок, и палач в красной рубахе, подняв широкий меч, одним взмахом отсек ему голову. Потом окровавленное тело, из которого еще продолжала сочиться кровь, подвесили за подмышки на виселицу. Сморщенную и окровавленную голову посадили рядом на пику.
И рыцари, которые клялись святым Георгием защищать дам, девиц и обездоленных сирот, веселились от всего сердца, любуясь зрелищем казни старика, громко смеялись и обменивались игривыми замечаниями.

3. ГЕРИФОРД

В день всех святых новый королевский двор расположился в Герифорде.
Если у каждого в жизни бывает свой светлый час, как говорил Адам Орлетон, епископ Герифорда, то теперь наступил его час. После стольких превратностей судьбы, после того, как он способствовал побегу одного из самых знатных сеньоров королевства, был судим Парламентом и оправдан своими сторонниками церковными пэрами, после того, как он призывал к мятежу и был его вдохновителем, он возвратился наконец с триумфом в это епископство, куда был назначен в 1317 году вопреки воле короля Эдуарда и где вел себя как могущественный владыка.
С какой радостью этот низенький, внешне ничем не примечательный, но смелый духом и телом человек в сутане, с митрой на голове и с посохом в руках проходил по улицам родного города, для блага которого потрудился вдосталь.
Как только королевский эскорт разместился в замке, расположенном в центре города у излучины реки Уай, Орлетон пожелал показать королеве возведенные его стараниями постройки и в первую очередь высокую квадратную башню в два этажа с огромными стрельчатыми окнами. Каждый угол башни оканчивался тремя колоколенками - две поменьше по краям и одна посередине, и таким образом над собором из его центра выходили, устремляясь в небо, двенадцать шпилей. Ноябрьский свет играл на розовых кирпичах, еще не потерявших первоначального цвета из-за вечной сырости. Вокруг замка раскинулась большая темно-зеленая, аккуратно подстриженная лужайка.
- Не правда ли, мадам, это самая красивая башня во всем вашем королевстве, - говорил Адам Орлетон с наивной гордостью зодчего, стоя перед величественным и в то же время каким-то удивительно легким сооружением со строгими линиями, предметом его восхищения. - Стоило жить хотя бы ради того, чтобы построить такой собор.
Орлетон не принадлежал к родовитой знати, дворянский титул он получил лишь благодаря своей учености, он окончил Оксфорд. Он не забывал этого и хотел быть достойным того высокого положения, которого он, честолюбец, достиг не путем интриг, а силою ума и знаний. Он знал, что намного превосходит всех, кто его окружал.
Он перестроил библиотеку собора и книгохранилище, в котором огромные, поставленные обрезом вперед тома были прикованы к полкам крепкими цепями, чтобы их, чего доброго, не унесли. Здесь было собрано около тысячи манускриптов с чудесными яркими миниатюрами; здесь было собрано все, что создала в течение пяти веков человеческая мысль в области философии, религии и ремесел от первого перевода Евангелия на саксонский язык, начальные страницы которого были еще украшены руническими письменами, и кончая новейшими латинскими словарями, здесь были и «Небесная иерархия», и писания святого Иеронима, и труды святого Иоанна Златоуста и двенадцати младших пророков.
Королева восхищалась еще строящейся капитульной залой и знаменитой картой мира, нарисованной Ричардом Белло, которую он создал не иначе как по вдохновению свыше, ибо она, как говорили, обладала чудодейственной силой.
Таким образом Герифорд почти на целый месяц стал импровизированной столицей Англии. Мортимер был не менее счастлив, чем Орлетон, ибо он вернулся в свой замок Вигмор, в нескольких милях отсюда, и находился, так сказать, в своих владениях.
А тем временем поиски короля продолжались.
Некий Рис эп Оуэлл, уэльский рыцарь, сообщил, что Эдуард II укрылся в одном аббатстве на границе с графством Глеморган, куда бурей было выброшено судно, на котором он надеялся достичь Ирландии.
И тут же, преклонив колено перед Изабеллой, Иоанн Геннегау предложил захватить коварного супруга мадам Изабеллы в его уэльском логове. С большим трудом его удалось убедить, что негоже-де чужеземцу брать короля в плен и что член королевской семьи более пригоден для столь прискорбного акта. Выбор пал на Генри Кривую Шею, который без особой радости сел на коня и отправился в сопровождении графа де ла Зуш и Рис эп Оуэлла отвоевывать западное побережье.
Почти в то же время из Шропшира прибыл граф Чарлтон, пленивший там графа Арунделя, которого он и доставил закованным в цепи. Так Роджер Мортимер был вознагражден сторицей, ибо Эдмунду Фитцелану, графу Арунделскому, король в свое время даровал большую часть отобранных у мятежного барона владений и присвоил ему титул Великого судьи Уэльса, принадлежавший ранее старому Мортимеру Чирку.
Роджер Мортимер целых четверть часа молча глядел на стоявшего перед ним врага, осматривая его с головы до ног, и не удостоил его ни единым словом; он не мог отказать себе в удовольствии спокойно созерцать живого врага, которому скоро суждено было стать мертвым врагом.
Суд над Арунделем как над врагом державы был недолгим. Ему предъявили те же обвинения, что и Диспенсеру старшему. Казнь его была радостно встречена жителями Герифорда и расположившимся здесь войском.
Все заметили, что во время казни королева и Роджер Мортимер держались за руки.
За три дня до этого юному принцу Эдуарду исполнилось пятнадцать лет.
Наконец 20 ноября была получена долгожданная весть. Граф Ланкастерский захватил короля Эдуарда в цистерцианском аббатстве Нис в долине Тау.
Король со своим фаворитом и канцлером жили там несколько недель, облачившись в монашеское одеяние. В ожидании лучших времен Эдуард работал в кузнице аббатства, желая отвлечься от тяжких мыслей.
Спустив монашескую рясу до пояса, с обнаженным торсом, король трудился в кузнице; его грудь и бороду озарял огонь горна, вокруг разлетались снопы искр; канцлер качал мехи, а Хьюг младший со скорбной миной подавал королю инструмент. Но тут в дверях появился Генри Кривая Шея, шлем, как обычно, почти упирался в его косое плечо, и он сказал королю:
- Сир, кузен мой, пришла пора расплачиваться за свои прегрешения.
Король выронил из рук молот, кусок раскаленного металла, который он ковал, алел на наковальне. Владыка Англии, дрожа всем своим крупным бледным телом, спросил:
- Кузен, кузен, что со мной сделают?
- Это зависит от лордов вашего королевства, - ответил Кривая Шея.
Теперь Эдуард, по-прежнему с фаворитом и канцлером, ждал решения своей участи в маленьком укрепленном замке Монмута в нескольких лье от Герифорда, куда его привез Ланкастер.
Услышав эту новость, Адам Орлетон в сопровождении своего архидиакона Томаса Чендоса и первого камергера Уильяма Блаунта тотчас же отправился в Монмут, дабы потребовать королевские печати, все еще хранившиеся у Бальдока.
Когда Орлетон объявил королю Эдуарду о цели своего приезда, тот сорвал с пояса Бальдока кожаный мешочек с печатями, накрутил завязки мешка себе на запястье, как будто хотел сделать из него кистень, и воскликнул:
- Мессир предатель, негодный епископ, если вы хотите получить мою печать, возьмите ее у меня силой, и пусть все видят, что служитель церкви поднял руку на короля!
Поистине сама судьба предназначила монсеньора Адама Орлетона для свершения великих дел. Редко кому выпадает на долю отбирать у короля атрибут его власти. Стоя перед этим разъяренным человеком атлетического сложения, Орлетон, обделенный физической силой, узкоплечий, со слабыми руками, не имевший при себе иного оружия, кроме тонкой трости с наконечником из слоновой кости, ответил:
- Передача печати должна быть произведена по вашей воле, сир Эдуард, и при свидетелях. Неужели вы вынудите вашего сына, который в настоящее время является носителем королевской власти, заказать свою собственную королевскую печать раньше, чем он собирался это сделать? Однако в качестве меры принуждения я могу приказать схватить лорда-канцлера и лорда Диспенсера, тем более что у меня есть приказ доставить их к королеве.
При этих словах король забыл о печати; все его помыслы обратились к горячо любимому фавориту. Он отвязал кожаный мешочек и бросил его, как ненужный предмет, к ногам камергера Уильяма Блаунта. Протянув руки к Хьюгу, он воскликнул:
- О нет! Его вы у меня не отнимете!
Хьюг младший, сразу осунувшийся, дрожащий, бросился королю на грудь. Он стучал зубами, жалобно стонал, чуть не лишился сознания:

Предыдущая страница 14 Следующая страница


15 Морис Дрюон

- Ты видишь, этого хочет твоя супруга! Это она, Французская волчица, виной всему! Ах, Эдуард, Эдуард, зачем ты на ней женился?
Генри Кривая Шея, Орлетон, архидиакон Чендос и Уильям Блаунт смотрели на этих двух обнимающихся мужчин, и хотя им была непонятна эта страсть, они невольно признавали за ней какое-то мерзкое величие.
Наконец Кривая Шея подошел к Диспенсеру и, взяв его за руки, проговорил:
- Ну, пора расставаться.
И увлек его за собой.
- Прощай, Хьюг, прощай! - кричал Эдуард. - Я больше никогда тебя не увижу, бесценная жизнь моя, душа моя! У меня отняли все, все!
Слезы катились по его светлой бороде.
Хьюг Диспенсер был передан рыцарям эскорта, которые первым делом надели на него крестьянский плащ из грубой шерсти, и на нем смеха ради начертили гербы и эмблемы графств, которые он выманил у короля. Потом усадили его, связав за спиной руки, на самую низенькую, самую тощую, самую норовистую лошаденку, которую только смогли отыскать в деревне. Ноги у Хьюга были слишком длинные, и ему приходилось то и дело подгибать их, чтобы они не волочились по грязи. В таком виде его везли по городам и селениям всего Монмутшира и Герифордшира, делая остановки на площадях, чтобы народ мог над ним вдоволь потешиться. Перед пленником трубили трубы, и глашатай возвещал:
- Полюбуйтесь-ка, люди добрые, полюбуйтесь-ка на графа Глостера, лорда-камергера, полюбуйтесь на этого негодяя, который принес столько вреда королевству!
С канцлером Робертом Бальдоком обращались более учтиво из уважения к его сану. Его препроводили в Лондонское епископство, где он и был заключен в темницу, ибо звание архидиакона ограждало его от смертной казни.
Вся ненависть, таким образом, обратилась против Хьюга Диспенсера, которого по-прежнему величали младшим, хотя ему уже было тридцать шесть лет, а его отец отошел в лучший мир. В Герифорде над ним был учинен суд, и судьи, не мешкая, вынесли приговор, встреченный всеобщим одобрением. Именно потому, что его считали главным виновником всех ошибок и бедствий, выпавших на долю Англии за последние годы, ему уготовили утонченную казнь.
Двадцать четвертого ноября на площади перед замком воздвигли помосты для публики, выше установили эшафот, чтобы многочисленные зрители ничего не упустили из этого захватывающего зрелища. В первом ряду самого высокого помоста между Роджером Мортимером и принцем Эдуардом восседала королева Изабелла. Моросил мелкий дождик.
Зазвучали трубы и рожки. Подручные палачей привели и раздели донага Хьюга младшего. Когда его длинное белое тело с округлыми бедрами и чуть впалой грудью было выставлено напоказ, - рядом стояли палачи в красных рубахах, а внизу торчал целый лес пик лучников, окружавших эшафот, - в толпе раздался злорадный хохот.
Королева Изабелла склонилась к Мортимеру и прошептала:
- Как жаль, что здесь нет Эдуарда.
С горящими глазами, полуоткрыв мелкие зубы хищницы и впившись ногтями в ладонь любовника, она наслаждалась каждым мгновением мести, каждой подробностью казни.
А принц Эдуард думал: «Неужели это тот, кого так любил мой отец?» Он уже присутствовал при двух казнях и знал, что сумеет выдержать до конца и эту сцену без приступа тошноты.
Вновь заиграли рожки. Хьюга положили на эшафот, привязали руки и ноги к лежащему кресту святого Андрея. Палач, не торопясь, вострил на точиле нож, похожий на нож мясника, потом попробовал мизинцем его лезвие. Толпа затаила дыхание. Тут подручный палача приблизился к Хьюгу и ухватил щипцами его мужскую плоть. По толпе прошла волна истерического возбуждения, от топота ног сотрясались помосты. И несмотря на этот страшный грохот, все услышали пронзительный, душераздирающий вопль Хьюга, единственный его вопль, который сразу смолк, а из раны начала хлестать фонтаном кровь. Уже бесчувственное тело было оскоплено. Отсеченные части были брошены в печь, прямо на раскаленные угли, которые раздувал один из подручных. Вокруг пополз отвратительный запах горелого мяса. Глашатай, стоявший перед трубачами, возвестил, что с Диспенсером поступили так потому, что «он был мужеложец, совратил короля на путь мужеложества и изгнал королеву с супружеского ее ложа».
Затем палач, выбрав нож покрепче и пошире, рассек ему грудь поперек, а живот вдоль, словно резал свинью, нащупал щипцами еще бившееся сердце, вырвал его из груди и тоже бросил в огонь. Снова затрубили трубачи, и снова глашатай заявил, что «Диспенсер был изменником со лживым сердцем и своими предательскими советами нанес вред державе».
Палач вынул внутренности Диспенсера, блестевшие, словно перламутр, и, потрясая ими, показал толпе, ибо «Диспенсер кормился добром не только знатных, но и бедных людей». И внутренности также превратились в густой серый дым, смешавшийся с ноябрьским холодным дождем.
После этого отсекли голову, но не ударом меча, а ножом, так как голова свисала между перекладинами креста; и тут глашатай объявил, что было это сделано потому, что «Диспенсер обезглавил знатнейших сеньоров Англии, и потому, что из головы его исходили дурные советы». Голову Хьюга не сожгли, палач отложил ее в сторону, дабы отправить потом в Лондон, где ее намеревались выставить на всеобщее обозрение при въезде на мост.
Наконец то, что оставалось от этого длинного белого тела, было разрублено на четыре части. Эти куски решено было отравить в самые крупные после столицы города королевства.
Толпа расходилась, утомленная и пресыщенная. На сей раз, казалось, был достигнут предел жестокости.
Мортимер заметил, что после каждой казни на их отмеченном потоками крови пути королева предавалась любви с еще большей страстью. Однако в ночь, последовавшую за смертью Хьюга Диспенсера, пылкость королевы и ее горячая признательность своему любовнику насторожили Мортимера. Вероятно, королева некогда любила Эдуарда, раз она так ненавидела того, кто отнял его у нее. В подозрительно ревнивой душе Мортимера созрел план, и он дал слово выполнить его в положенные сроки, пусть для этого потребуется хоть год.
На следующий день Генри Кривая Шея, которому было поручено охранять короля, получил приказ перевезти его в замок Кенилворт и держать там в заключении. Так королева и не увидела Эдуарда.

4. VOX POPULI note 16

- Кого хотите вы иметь королем?
Эти роковые слова, от которых зависело будущие целой нации, произнес монсеньор Адам Орлетон 12 января 1327 года в огромной зале Вестминстера, и слова эти глухим рокотом прокатились под старинными сводами.
- Кого хотите вы иметь королем?
Вот уже шесть дней заседает английский Парламент, собирается, вновь расходится, и Адам Орлетон, исполняющий обязанности канцлера, руководит дебатами.
На прошлой неделе во время первого заседания королю предписали предстать перед Парламентом. Адам Орлетон и Джон Стретфорд, епископ Уинчестерский, отправились в Кенилворт, чтобы сообщить Эдуарду II это решение. Но король Эдуард ответил отказом.
Отказался прийти и дать отчет в своих действиях перед лордами, епископами, посланцами городов и графств. Орлетон передал Парламенту этот ответ, рожденный страхом или презрением. Однако Орлетон был глубоко убежден и заявил об этом Парламенту, что принудить королеву примириться со своим супругом означало бы обречь ее на верную смерть.
Таким образом, на обсуждение был поставлен вопрос чрезвычайной важности; монсеньор Орлетон, закончив свою речь, посоветовал Парламенту разойтись до утра, дабы каждый в ночной тиши мог сделать выбор, продиктованный совестью. Завтра Парламент объявит, желает ли он, чтобы Эдуард II Плантагенет сохранил корону или передал ее своему старшему сыну Эдуарду, герцогу Аквитанскому.
Нет, этой ночью в Лондоне трудно было размышлять в тишине, вопрошая свою совесть. В особняках сеньоров, в аббатствах, в домах богатых купцов, в тавернах до самой зари шли яростные споры. Меж тем все эти бароны, епископы, рыцари, сквайры и представители городов, выбранные шерифами, были членами Парламента лишь по назначению короля, и им в принципе отводилась роль советников. Но ныне суверен не имел ни власти, ни силы - он был всего лишь беглецом, схваченным за пределами государства; и не король созвал Парламент, а Парламент вызвал к себе короля, хотя король и отказался предстать перед ним. Верховная власть в эту ночь, только на одну эту ночь, находилась в руках людей, собравшихся из различных уголков страны, разнящихся происхождением и имущественным положением.
«Кого хотите вы иметь королем?»
И впрямь, этим вопросом задавались все, даже те, кто желал быстрого конца Эдуарду II, кто кричал при каждом скандале, при каждом новом налоге или проигранной войне:
- Чтоб он сдох, освободи нас от него, господи!
Но господу незачем было вмешиваться, все зависело теперь только от них самих, и они вдруг осознали всю важность своего решения. Достаточно им слить воедино свои голоса, и пожелания их и проклятия сбудутся. Разве могла бы королева при поддержке одних геннегауцев захватить все королевство, как то произошло, если бы бароны и народ ответили на призыв короля Эдуарда?
Однако низложить короля и лишить его навсегда власти - акт чрезвычайной важности. Многих членов Парламента охватил страх, ибо помазание на царство, что ни говори, обряд священный, да и власть короля - от бога. К тому же юный принц, которого прочат в короли, еще слишком молод! Что о нем известно, кроме того, что он целиком находится под влиянием своей матери, а та в свою очередь лишь орудие в руках лорда Мортимера? Но Мортимер, барон Вигморский, бывший наместник и покоритель Ирландии, если и вызывал уважение и даже восхищение, если его побег, изгнание, возвращение и даже его любовь сделали из него легендарного героя, если в глазах людей он и был освободителем, то все же многие, и не без основания, побаивались его непреклонного нрава, не склонного к милосердию; его уже и сейчас упрекали в чрезмерной жестокости, проявленной в последние недели, хотя он удовлетворял желания толпы. А тех, кто знал его ближе, настораживало его честолюбие. Уж не замышляет ли Мортимер сам стать королем? Любовник королевы, он и так чересчур близок к трону. Именно поэтому многие колебались низлагать Эдуарда II, ибо в таком случае Мортимер забрал бы в свои руки всю полноту власти; вот о чем шли споры в эту ночь вокруг масляных светильников и свечей, за оловянными кружками с пивом, и люди ложились в постель, сраженные усталостью, так и не приняв решения.
В эту ночь английский народ был сувереном, но, смущенный этим обстоятельством, не знал, кому вручить власть.

История внезапно сделала шаг вперед. Шли споры, и они свидетельствовали о том, что родились новые принципы. Народ не забывает таких прецедентов, так же как не забудет Парламент о той власти, которой он располагал в эти дни; нация не забывает, что однажды в лице Парламента она сама была хозяином свой судьбы.
Вот почему, когда на следующий день монсеньор Орлетон, взяв за руку юного принца Эдуарда, представил его членам Парламента, вновь собравшимся в Вестминстере, в зале началась и долго не смолкала овация.
- Хотим его, хотим его!
Четыре епископа, в том числе Лондонский и Йоркский, выразили протест и принялись доказывать юридическое значение присяги в верности и непреложный характер помазания на царство. Но архиепископ Рейнолдс, которому Эдуард II перед своим побегом поручил управление королевством, желая доказать, что он чистосердечно встал на сторону королевы, воскликнул:
- Vox populi, vox dei! note 17 В течение четверти часа он, словно с амвона, произносил проповедь на эту тему.
Джон Стретфорд, епископ Уинчестерский, заранее составил, а теперь прочел собранию шесть пунктов, в которых излагались причины низложения Эдуарда II Плантагенета.
Primo note 18 - король не способен править страной; в течение всего своего царствования он находился под влиянием дурных советчиков.
Secundo note 19 - он посвящал все свое время трудам и занятиям, недостойным короля, и пренебрегал делами королевства.
Tertio note 20 - он потерял Шотландию, Ирландию и половину Гиэни.
Quarto note 21 - он нанес непоправимый ущерб церкви, заключив в тюрьму многих ее служителей.
Quinto note 22 - он бросил в тюрьму, сослал, лишил имущества, приговорил к позорной смерти многих из своих знатных вассалов.
Sexto note 23 - он разорил королевство, он неисправим и не способен исправиться.
Тем временем взволнованные лондонские горожане, мнения которых разделились - ведь это их епископ высказался против низложения, - собрались в Гилд-Холле. Управлять ими было сложнее, чем представителями графств. Не выступят ли они против воли Парламента? Роджер Мортимер, не имеющий никаких официальных должностей, но на деле всесильный, поспешил в Гилд-Холл, поблагодарил лондонцев за их поддержку и гарантировал им сохранение традиционных свобод города. От чьего имени давал он эти гарантии? От имени юноши, которого только что единодушно избрали, но который еще не стал королем. Однако авторитет Мортимера, его властная осанка производили впечатление на лондонских горожан. Его уже называли лордом-покровителем. Покровителем кого? Принца, королевы, королевства? Он лорд-покровитель, вот и все, человек, выдвинутый самой Историей, в руки которого каждый передает часть своей власти, свое право вершить правосудие.
И тут произошло нечто вовсе непредвиденное. Принц Эдуард Аквитанский, которого уже с некоторого времени считали королем, бледный юноша с длинными ресницами, молча следивший за всеми происходящими событиями, хотя, считалось, что он мечтает лишь о мадам Филиппе Геннегау, вдруг заявил матери, лорду-покровителю, монсеньору Орлетону, лордам-епископам, всем своим приближенным, что он никогда не примет корону без согласия отца, без официального письменного заявления короля об отречении.
Изумление застыло на лицах, все руки бессильно опустились. Как? Неужели столько усилий потрачено зря? Кое-кто даже заподозрил королеву. Уж не она ли тайно повлияла на сына, внезапно изменив своим чувствам, как то нередко случается с женщинами? Уж не произошло ли нынче ночью, когда каждый должен был прислушаться к голосу своей совести и принять решение, ссоры между нею и лордом-покровителем? Но нет, этот пятнадцатилетний мальчик сам, без чужой подсказки осознал все значение законной власти. Он не желал быть узурпатором, не желал получить скипетр по воле Парламента, который потом сможет отобрать у него этот скипетр, так же как и дал. Он потребовал согласия своего предшественника. И вовсе не потому, что питал нежные чувства к своему отцу, нет, он строго его судил. Но он судил той же мерой и всех.
В течение долгих лет слишком много дурного происходило на его глазах, и слишком рано научился юноша судить поступки людей. Он знает, что один человек не может быть только заядлым преступником, а другой - самим воплощением невинности. Конечно, отец заставил страдать мать, обесчестил, обобрал ее, но какой пример подает теперь его мать и этот Мортимер? Неужели мадам Филиппа поступит также, если ему случится совершить ошибку? А разве все эти бароны и епископы, которые ополчились ныне против короля Эдуарда, разве не правили они страной вместе с королем? Норфолк, Кент, его молодые дядья, получали и принимали высокие назначения, епископы Уинчестерский и Линкольнский вели от имени короля Эдуарда II переговоры. Не могли же повсюду поспеть Диспенсеры, и если даже они командовали, то не сами ведь выполняли свои приказы. У кого хватило мужества не повиноваться этим приказам? Только у кузена Ланкастера Кривой Шеи да у лорда Мортимера, который заплатил за неповиновение долгим тюремным заключением.
Но таких всего двое, а сколько верных слуг, переметнувшихся в мгновение ока, которые жадно ловят случай, чтобы обелить себя!
Всякий другой принц на его место и в его возрасте был бы опьянен при виде одной из самых блестящих корон мира, которую протягивало ему столько рук. Но этот поднял свои длинные ресницы, внимательно осмотрелся вокруг и, слегка покраснев от собственной смелости, упорно отстаивал свое решение. Тогда монсеньор Орлетон, призвав к себе епископов Уинчестера и Линкольна, а также канцлера Уильяма Блаунта, приказал им взять из сокровищницы Тауэра хранящиеся там корону и скипетр и упаковать их в ларец, затем, захватив свое парадное одеяние и привязав ларец к седлу мула, вновь отправился в Кенилворт, чтобы добиться отречения короля.

5. КЕНИЛВОРТ

За крепостной стопой, опоясывавшей подножие широкого холма, находились огороженные в свою очередь сады, лужайки, хлева, конюшни, кузницы, гумна, пекарни, мельницы, водоемы, жилища слуг и помещения для солдат - целое поселение ничуть не меньше деревни, раскинувшейся невдалеке, где маленькие домишки с черепичными крышами тесно жались друг к другу. Казалось, в этих деревенских лачугах ютятся совсем иные люди, иной породы, чем те, что жили внутри мрачной крепости, красные стены которой гордо вздымались навстречу серому зимнему небу.
Кенилворт был построен из камня цвета запекшейся крови. Он принадлежал к числу тех легендарных замков, возведенных сразу же после завоевания, когда горстке нормандцев, соратников Вильгельма Завоевателя, надо было держать в почтительном страхе пород этими огромными и укрепленными замками, разбросанными по холмам, целый парод.
Центральная башня Кенилворта - keep, как называли ее англичане, или донжон, как называли ее французы за неимением более подходящего слова, ибо во Франции по существовало или уже не существовало более подобного рода сооружений, - была квадратной формы и головокружительной высоты, напоминая путникам, прибывшим с Востока, пилоны египетских храмов.
Размеры этой гигантской башни были таковы, что в толще ее стен были устроены просторные помещения. Но войти в эту башню можно было только по узенькой лестнице, где с трудом разошлись бы два человека; красные ступени этой лестницы вели на второй этаж, к двери с опускающейся решеткой. Внутри башни, под открытым небом, находился сад, вернее, поросшая травою квадратная лужайка шестидесяти футов в длину.
Трудно было создать лучшее сооружение, способное выдержать длительную осаду. Если противнику удалось бы проникнуть за первые крепостные стены, защитники Кенилворта могли укрыться в самом замке, окруженном рвом; если противник сумел бы захватить и вторую крепостную стену, можно было бы отдать ему апартаменты, где жили в мирное время, большой зал, кухни, спальни баронов, часовню, а самим укрепиться в толстых стенах угловой башни, где на зеленой лужайке имелись колодцы.
Здесь в заточении жил король. Он хорошо знал Кенилворт, некогда принадлежавший Томасу Ланкастерскому и служивший местом сбора для мятежных баронов. Когда Томас был обезглавлен, Эдуард забрал замок себе. И жил в ном всю зиму 1323 года, а в следующем году пожаловал его Генри Кривой Шее вместе с другими владениями Ланкастера.
Генрих III, дед Эдуарда, некогда осадил Кенилворт и держал его в осаде полгода, чтобы отобрать крепость у сына своего шурина Симона де Монфора; и сдаться того принудило не вражеское воинство, а голод, чума и угроза отлучения от церкви.
В начале царствования Эдуарда I смотрителем Кенилворта от имени первого графа Ланкастера был недавно скончавшийся в тюрьме Роджер Мортимер, лорд Чирк, здесь устраивал он свои знаменитые турниры. Одна из башен внешней стены замка по настоянию Эдуарда I носила имя Мортимера. Словно насмешка и вызов представала она теперь ежедневно и ежечасно перед взором короля Эдуарда II.
О многом напоминали окрестности замка королю Эдуарду II. В четырех милях к югу, в замке Варвик, белая башня которого была видна с вершины красной башни Кенилворта, бароны казнили его первого фаворита Гавестона. Возможно, именно близость этого замка изменила ход мыслей Эдуарда. Казалось, он совсем забыл Хьюга Диспенсера и всецело предался думам о Пьере де Гавестоне, он без конца рассказывал о нем своему стражу Генри Ланкастерскому. Никогда до этого Эдуарду и его кузену Кривой Шее не приходилось жить так долго бок о бок да еще в столь полном одиночестве. Никогда Эдуард не был так откровенен со старшим своим родичем. Порой на него находили минуты настоящего просветления, и его беспощадное осуждение самого себя ставило в тупик и умиляло Ланкастера. Ланкастер начинал понимать то, что казалось непостижимым всему английскому народу.
По словам Эдуарда, во всем был повинен Гавестон; во всяком случае, под его влиянием совершил он свои первые ошибки, которые завели его на пагубный путь.
- Он так горячо меня любил! - говорил король-узник. - А я был тогда так молод, что готов был всему верить, готов был полностью довериться столь прекрасной любви.
Даже теперь он не мог скрыть свою нежность, вспоминая чары гасконского рыцаря, вышедшего из низов, которого бароны величали «ночным мотыльком» и которого вопреки воле знатных сеньоров королевства Эдуард пожаловал в графы Корнуолла.
- Ему так хотелось получить титул! - восклицал Эдуард.
А какой чудесной дерзостью отличался этот Пьер и как восторгался им Эдуард! Сам король не мог себе позволить столь высокомерно обращаться со своими знатными баронами, как его фаворит.
- Помнишь, Кривая Шея, как он назвал графа Глостера ублюдком? А как он крикнул графу Варвику: «Убирайся в свою конуру, грязный нес!»
- И как он оскорбил моего брата, назвав его рогоносцем! Томас не простил ему этого, ибо то была правда.
Этот бесстрашный Пьеро крал драгоценности у королевы и сыпал оскорбления направо и налево целыми пригоршнями, как другие сыплют милостыню, лишь потому, что был уверен в любви своего короля. Воистину таких наглецов свет не видывал. К тому же он был неистощимый выдумщик; ради развлечения, например, заставлял своих пажей раздеваться догола, и после этого их в драгоценных перстнях и с накрашенными губами выводили в лес, давали каждому по густой ветке, которую полагалось держать на животе, и устраивали на них галантную охоту. Этот весельчак был еще и силачом. Затевал в лондонских трущобах драки с портовыми грузчиками. О, какую веселую молодость провел благодаря ему король!
- Я надеялся обрести это все в Хьюге, но боюсь, что я вознес его так высоко не из-за подлинных его заслуг, а только игрою воображения. Видишь ли, Кривая Шея, Хьюг отличался от Пьеро тем, что он происходил из семьи знатных сеньоров и он не мог забыть этого. Если бы я никогда не встретил Пьеро, я, без сомнения, был бы совсем иным государем.
В бесконечные зимние вечера, в перерыве между двумя партиями в шахматы, Генри Кривая Шея, встряхивая падавшими на правое плечо волосами, выслушивал признания короля, который вместе с утратой своего могущества и пленением внезапно состарился, - его атлетическое тело стало дряблым, лицо опухло, под глазами набрякли мешки. Но даже сейчас неузнаваемо изменившийся Эдуард сохранял еще былое очарование. Ему нужно было, чтобы его любили, в этом была беда всей его жизни. Какая жалость, что он так неудачно поместил свою любовь, искал поддержки и утешения у таких гнусных людей!
Кривая Шея советовал королю предстать перед Парламентом. Но все его уговоры оказались тщетными. Этот слабохарактерный владыка проявлял свою силу воли лишь в отказах.
- Я знаю, Генри, что трон я потерял, но я никогда не отрекусь, - говорил он.

Возложенные на бархатную подушку корона и скипетр Англии медленно, ступенька за ступенькой, поднимались по узкой лестнице угловой башни Кенилворта. Позади в полумраке покачивались митры и поблескивали драгоценные камни на епископских посохах. Подобрав до щиколоток свои длинные, расшитые золотом мантии, трое епископов взбирались в верхние покои башни.
В глубине большого зала, между колоннами, поддерживающими стрельчатые своды, в единственном кресле, игравшем сейчас роль трона, обхватив голову руками, устало поникнув всем телом, сидел король. Все кругом было необъятных размеров. Сквозь узкие окна просачивался бледный январский свет, и казалось, что в зале сгущаются сумерки.
Граф Ланкастер со склоненной набок головой стоял рядом со своим кузеном в окружении трех слуг, которые даже не принадлежали к королевской дворне. Красные стены, красные колонны, красные своды создавали зловещую декорацию для сцены, которой должно было окончиться царствование английского короля.
Когда Эдуард увидел, как через двустворчатую дверь внесли корону и скипетр, которые ему точно так же преподнесли двадцать лет назад по сводами Вестминстерского замка, он выпрямился в кресле и подбородок его слегка задрожал. Он поднял глаза на кузена Ланкастера, как бы ища у него поддержки, но Кривая Шея отвел взгляд, столь невыносима была эта немая мольба.
Затем к королю подошел Орлетон, тот самый Орлетон, появление которого в последние недели неизменно означало для Эдуарда потерю еще одной частицы его власти. Король взглянул на епископов, на первого камергера и спросил:
- Что вы желаете мне сказать, милорды?
Но голос не повиновался ему, а бескровные губы едва шевелились под светлыми усами.
Епископ Уинчестерский прочитал послание, в котором Парламент требовал от своего суверена подписать отречение от престола, а также отказ от ленной присяги, которая была дана ему вассалами, признать королем Эдуарда III и вручить посланцам традиционные атрибуты королевской власти.
Когда епископ Уинчестерский кончил читать, Эдуард долгое время хранил молчание. Казалось, все его внимание было приковано к короне. Он страдал, страдал физически, невыносимая боль исказила его лицо, и трудно было предположить, что человек в таком состоянии способен размышлять. Однако он проговорил:
- Корона в ваших руках, милорды, а я в вашей власти. Делайте все, что угодно, но согласия моего вы не получите.
Тогда вперед выступил Адам Орлетон и заявил:
- Сир Эдуард, народ Англии не хочет, чтобы вы были его королем, и Парламент прислал нас, дабы сказать вам об этом. Парламент согласен, чтобы королем стал ваш старший сын, герцог Аквитанский, которого я представил собранию, но ваш сын хочет принять корону лишь с вашего на то согласия. Если вы будете упорствовать в своем отказе, народ будет свободен сделать новый выбор и может избрать правителем того из знатных людей королевства, который ему больше по душе; королем в таком случае может стать и не член вашей семьи. Вы внесли много смуты в жизнь государства; после стольких актов, вредивших ему, это единственный, которым вы можете вернуть ему мир и покой.
И вновь взгляд Эдуарда обратился к Ланкастеру. Несмотря на одолевавшую его тревогу, он прекрасно понял предостережение, заключавшееся в словах епископа. Если согласия на отречение не будет получено, Парламент, вынужденный найти короля, возведет на трон главу мятежников Роджера Мортимера, который уже и так владеет сердцем королевы. От волнения лицо короля побелело, как воск, подбородок продолжал дрожать, ноздри нервно раздувались.
- Монсеньор Орлетон прав, - подтвердил Кривая Шея, - вы обязаны отречься, кузен, дабы в Англии воцарился мир и Плантагенеты продолжали править ею.
Тогда Эдуард, не в состоянии произнести ни слова, жестом попросил поднести к нему корону и склонил голову, словно хотел, чтобы ему в последний раз надели ее.
Епископы взглядом спрашивали друг у друга совета, не зная, как поступить, какие жесты полагалось делать в этой непредвиденной церемонии, не имевшей прецедента в истории королевских ритуалов. Но король, все ниже клонившийся, уронил голову себе на колени.
- Он отходит! - воскликнул вдруг архидиакон Чендос, державший бархатную подушку с символами королевской власти.
Кривая Шея и Орлетон бросились к королю и подхватили потерявшего сознание Эдуарда в тот момент, когда он уже почти коснулся лбом каменных плит.
Его вновь усадили в кресло, стали трепать по щекам, дали понюхать уксуса. Наконец король глубоко вздохнул, открыл глаза, осмотрелся и внезапно разразился рыданиями. Словно таинственная сила, которую даст королям священный обряд помазания и коронования, та сила, что призвана помогать им в роковые минуты, покинула его. Казалось, душу Эдуарду расколдовали и он превратился в простого смертного.
Сквозь слезы он проговорил:
- Я знаю, милорды, знаю, я сам виноват в том, что я так низко пал, поэтому я должен смириться с моей тяжелой участью. Но меня не может не огорчать ненависть моего народа, ибо я всегда любил его. Я оскорблял вас, никогда я не сеял добро. Вы очень добры, милорды, что храните верность моему старшему сыну, что не перестали его любить и хотите, чтобы он стал королем. Итак, я удовлетворяю ваше желание. Заявляю перед всеми здесь присутствующими, что отказываюсь от всех своих прав на королевство. Освобождаю всех моих вассалов от присяги, которую они мне принесли, и прошу у них прощения. Приблизьтесь ко мне…
И вновь он сделал жест, чтобы ему поднесли корону и скипетр. Он схватил скипетр, и рука его бессильно повисла, будто уже забыла его вес. Передавая скипетр епископу Уинчестерскому, Эдуард сказал:
- Простите, милорды, простите мне за все оскорбления, которые я вам нанес.
Он протянул свои длинные белые руки к бархатной подушке и, приподняв корону, облобызал ее, как святыню. Протягивая ее затем Орлетону, он сказал:
- Возьмите ее, милорд, и возложите на голову моего сына. И простите мне все зло и все несправедливости, которые я вам причинил. Пусть простит меня мой народ, ибо меня самого постигло бедствие. Молитесь за меня, милорды, я теперь уже ничто.
Присутствующих поразило благородство его слов. В Эдуарде вновь проснулся король в ту самую минуту, когда он перестал им быть.
И тогда первый камергер сир Уильям Блаунт, выйдя из-за колоны на середину зала, встал между Эдуардом II и епископами и сломал о колено резной жезл - символ занимаемой им должности, как сделал бы он, если бы царствование кончилось и тело короля покоилось в могиле.

6. ВОЙНА С КОТЛАМИ

«В силу того что сир Эдуард, бывший король Англии, по собственной воле, по совету и с согласия прелатов, графов, баронов и прочих знатных людей и всего королевства отрекся от престола и дал согласие, чтобы правление названным королевством перешло к сиру Эдуарду, старшему его сыну и наследнику, дабы тот правил государством и был коронован - почему все знатные сеньоры принесли присягу верности новому королю, - мы провозглашаем и объявляем мир нашему новому государю, его величеству Эдуарду-сыну и от имени его всем приказываем, чтобы никто не нарушал мир нашего государя, ибо он готов защищать право каждого и всякого в королевстве, будь то простолюдин или знатный человек. И если кто бы то ни было потребует что бы то ни было у другого, то он должен сделать это согласно закону, без применения силы или какого-либо иного принуждения».
Это обращение было зачитано 24 января 1327 года перед Парламентом Англии, и тотчас же был назначен Регентский совет, который возглавила королева и который состоял из двенадцати членов; в том числе в Совет вошли графы Кент, Норфолк, Ланкастер, маршал сир Томас Вейк и самый влиятельный из всех - Роджер Мортимер, барон Вигморский.
В воскресенье 1 февраля в Вестминстере состоялось коронование Эдуарда III. Накануне Генри Кривая Шея произвел в рыцари молодого короля, а также трех старших сыновей Роджера Мортимера.
На этой церемонии присутствовала леди Жанна Мортимер, вновь обретшая свободу и все свое имущество, но потерявшая любовь супруга. Она не осмеливалась поднять на королеву глаза, королева не осмеливалась смотреть на нее. Леди Жанна жестоко страдала от предательства двух существ, которым она преданно служила и которых любила больше всего на свете. Разве пятнадцатилетняя служба королеве Изабелле, преданность, близость, пятнадцать лет совместных тревог и волнений должны были быть оплачены такой ценой? Неужели длившийся двадцать три года брачный союз с Мортимером, которому она родила одиннадцать детей, должен был кончиться так плачевно? В том великом потрясении, которое изменило судьбу королевства и наделило высокой властью ее супруга, леди Жанна, верная и чистая душа, оказалась в лагере побежденных. И она простила, она с достоинством отошла в сторону именно потому, что речь шла о двух существах, которыми она восхищалась больше всего на свете, она понимала, что они неизбежно полюбят друг друга, если судьбе будет угодно свести их вместе.
После церемонии толпу впустили в Лондонское епископство, где ей был отдан на расправу бывший канцлер Роберт Бальдок. А через неделю мессир Иоанн Геннегау получил ренту в тысячу фунтов стерлингов в счет доходов с пошлин на шерсть и кожи в Лондонском порту.
Мессир Иоанн Геннегау охотно погостил бы еще при английском дворе. Но он дал обещание присутствовать на большом турнире в Конде-на-Шельде, куда должны были съехаться десятки принцев, в том числе и сам король Богемский. Там предстояли состязания, скачки, встречи с прекрасными дамами, которые пересекали всю Европу, лишь бы посмотреть на поединки прославленных рыцарей; там будут танцевать, соблазнять, развлекаться на празднествах и разыгрывать театральные представления. Не мог же в самом деле мессир Иоанн Геннегау пропустить такой случай покрасоваться с перьями на шлеме среди ристалища и сабель! Он дал согласие привезти с собой десятка полтора английских рыцарей, пожелавших принять участие в турнире.
В марте был наконец подписан мирный договор с Францией, уладившей аквитанский вопрос с огромным ущербом для Англии. Но мог ли Мортимер заставить Эдуарда III отказаться от условий договора, о которых сам вел переговоры и которые были силой навязаны Эдуарду II? Таково было наследие скверного правления, и за него приходилось теперь расплачиваться. Да к тому же Мортимера мало интересовала Гиэнь, где у него не было владений, и все свое внимание он обратил, как и до своего заточения в Тауэре, на Уэльс и Уэльскую марку.
Посланцы, прибывшие в Париж подписывать договор, застали короля Карла IV в весьма печальном и удрученном состоянии духа, ибо он надеялся на рождение сына, но в ноябре месяце Жанна д'Эвре родила ему дочь, да и та скончалась, не прожив двух месяцев.
В Английском королевстве уже начал было воцаряться порядок, когда вдруг старый король Шотландии Роберт Брюс - тот самый, что доставил столько неприятностей Эдуарду II, - несмотря на преклонный возраст и мучившую его проказу, внезапно, за двенадцать дней до Пасхи, заявил юному Эдуарду III, что собирается напасть на его страну.
Первой мыслью Роджера Мортимера было изменить место пребывания бывшего короля Эдуарда II. Этого требовала осторожность. И в самом деле Генри Ланкастеру надлежало со своим войском быть в армии, да и кроме того, по сведениям, поступавшим из Кенилворта, он слишком мягко обращался с узником, ослабил охрану и позволял бывшему королю поддерживать связь с внешним миром. А между тем еще не все сторонники Диспенсеров были казнены; взять хотя бы графа Уорена, которому удалось бежать и которому посчастливилось больше, чем его зятю графу Арунделю. Некоторые из их сторонников укрылись в своих замках или нашли убежище у своих друзей, пережидая грозу, кое-кто бежал за пределы королевства. Возможно даже, старый шотландский король бросил вызов по их наущению.
С другой стороны, охватившее страну после освобождения великое народное ликование довольно быстро пошло на спад. После шести месяцев правления Роджера Мортимера его любили уже много меньше, не так заискивали перед ним
- ибо по-прежнему существовали налоги и по-прежнему людей, не плативших их, бросали в тюрьмы. Сановники и лорды упрекали Мортимера в чрезмерной резкости, усиливающейся изо дня в день, и в честолюбии, которого он теперь уже не скрывал. Он вновь завладел всем своим состоянием, которое было отобрано у него графом Арунделем, да еще добавил к нему графство Глеморган и большую часть земель Хьюга младшего. Три его зятя (у Мортимера было три замужних дочери) - лорд Беркли, граф Чарлтон, граф Варвик - также расширяли свои земельные владения. Взяв на себя обязанность Великого Судьи Уэльса, некогда исполнявшуюся его дядей лордом Чирком, и присоединив к своим также и его земли, Мортимер замышлял создать графство из марки; расположенное на западе королевства, графство это на самом деле представляло бы огромное и почти независимое княжество.
Кроме того, Мортимер уже успел поссориться с Адамом Орлетоном. Орлетон, посланный в Авиньон для того, чтобы ускорить получение разрешения на брак юного короля, испросил у папы пустовавшее в то время место епископа Вустерского. Мортимер оскорбился тем, что он действовал без его согласия, и воспротивился планам Орлетона. Точно так же когда-то повел себя Эдуард II в отношении того же Орлетона, мстя за осаду Герифорда.
Уменьшалась также популярность королевы.
И вот вновь начиналась война, еще одна война с Шотландией! Следовательно, ничего не изменилось. Слишком много возлагалось надежд, чтобы не испытать теперь разочарования. Достаточно любого волнения в армии или заговора с целью освобождения Эдуарда II, чтобы шотландцы объединились с бывшей партией Динспенсеров; под рукой у них будет король, готовый взойти на трон и отдать им северные районы страны в обмен на свою свободу и вновь обретенную власть.
В ночь с 3 на 4 апреля низложенного короля разбудили и приказали быстро одеваться. Перед Эдуардом стоял высокий рыцарь, нескладный, с длинными желтыми зубами и темными прядями волос, падавшими ему на уши, - словом, весьма похожий на собственного коня.

Предыдущая страница 15 Следующая страница


Французская волчица 16

- Куда ты меня везешь, Мальтраверс? - с ужасом спросил Эдуард, узнав в рыцаре того самого барона, которого некогда разорил и изгнал из королевства и от которого сейчас веяло убийством.
- Я везу тебя, Плантагенет, в более безопасное место, а для полной безопасности ты не должен знать, куда ты едешь, дабы твоя голова не выдала эту тайну твоим устам.
Мальтраверсу было приказано объезжать города стороной и не слишком мешкать в пути. Пятого апреля, после утомительного путешествия, проделанного рысью, а иногда и галопом, всего с одной короткой остановкой в аббатстве вблизи Глостера, король переступил порог замка Беркли и был передан под стражу одному из зятьев Мортимера.

Английское войско, которое, как предполагалось вначале, должно было быть созвано на Вознесение в Ньюкастле, собралось на Троицу в Йорке. Туда же перебрались и правители королевства, там же заседал Парламент; все происходило, как при низложенном короле, когда на страну нападала Шотландия.
Вскоре прибыл и мессир Иоанн Геннегау со своими геннегауцами, которых не замедлили позвать на помощь. И вновь на своих крупных рыжих конях явились еще не остывшие после жарких турниров в Конде-на-Шельде сиры де Линь, д'Энгьен, де Монс и де Сарр, а также Вильгельм де Байель, Парсифаль де Семери, Сане де Буссуа и Ульфар де Гистель, которые сумели прославить знамена Геннегау в турнирных поединках, мессир Тьерри де Валькур, Рас де Грез, Иоанн Пиластр и три брата Харлебеке под брабантскими знаменами. Вместе с ними прибыли и сеньоры Фландрии, Камбре и Артуа и с ними сын маркиза де Жюлье.
Иоанн Геннегау бросил клич в Конде, и все они явились по его зову. От войны к турнирам, от турниров к войне - боже, как же они развлекались!
В честь возвращения геннегауцев в Йорке были устроены большие празднества. Им отвели лучшие жилища, для их увеселения затевали праздники и пиршества, где столы ломились от яств и дичи. Гасконские и рейнские вина лились рекой.
Прием, оказанный чужеземцам, рассердил английских лучников, которых насчитывалось добрых шесть тысяч; среди них было много старых воинов казненного графа Арунделя.
Однажды вечером, как то часто бывает среди стоящих бивуаком войск, во время игры в кости между английскими лучниками и оруженосцем одного брабантского рыцаря завязалась драка. Англичане, только и ждавшие случая, кликнули на помощь своих товарищей; все лучники поднялись, чтобы проучить грубиянов с континента. Геннегауцы отступили на свои квартиры и укрепились там. Привлеченные шумом рыцари, прервав пиршество, высыпали на улицы, где на них тотчас же напали английские лучники. Они тоже попытались укрыться в своих жилищах, но не могли туда проникнуть, ибо там забаррикадировались их собственные люди. И вот цвет фландрской знати оказался безоружным и беззащитным. Но то были бравые вояки. Мессиры Парсифалье де Семери, Фастр де Рю и Сане де Буссуа притащили тяжелые дубовые оглобли из мастерской каретника и, прислонясь к стене, втроем прикончили с добрых полсотни лучников епископа Линкольна.
Эта пустячная стычка между союзниками обошлась обеим сторонам в три с лишним сотни убитых.
Шесть тысяч лучников даже думать забыли о войне с Шотландией и мечтали только о том, как бы перебить геннегауцев. Взбешенный и оскорбленный мессир Иоанн Геннегау хотел было вернуться к себе на родину, хотя он мог это сделать лишь при условии, если снимут осаду домов, где засели его воины. Но в конце концов после того, как нескольких человек вздернули на виселицу, все успокоились. Английские дамы, сопровождавшие своих мужей в поход, щедро дарили улыбки рыцарям Геннегау и, смахивая набегавшие на глаза слезы, осыпали их просьбами остаться. Геннегауцев разместили в полумиле от прочей армии, и в течение целого месяца они поглядывали на английских лучников, как собака на кошку.
Наконец решено было выступить в поход. Юный король Эдуард III, совершая свой первый военный поход, шел во главе восьми тысяч закованных в латы всадников и тридцати тысяч пехотинцев.
К несчастью, шотландцев обнаружить не удалось. Эти суровые воины передвигались без повозок и обозов. Их подвижные войска имели при себе легкую поклажу - плоский камень, притороченный к седлу, да небольшой мешочек с мукой; они умели прекрасно довольствоваться такими скудными запасами в течение нескольких дней; муку они разводили водой из ручья и пекли из нее на раскаленном камне лепешки. Шотландцы посмеивались над громоздкой английской армией, они нападали на нее, завязывали короткие схватки и тотчас же отходили, переправляясь в самых неожиданных местах через реки, заманивали противника в болота, в непроходимые леса, в ущелья с отвесными скалами. Англичане вслепую бродили между рекой Тайном и горами Чевиот.
Как-то в лесу, по которому продвигались англичане, послышался шум. Был дан сигнал тревоги. Все устремились вперед с опущенными забралами, выставив щит, с копьем в руках, не дожидаясь ни отца, ни брата, ни товарища, и к великому своему стыду натолкнулись на обезумевшее от страха стадо оленей, которое бросилось наутек, заслышав бряцание оружия.
Все труднее становилось с продовольствием. Провизию можно было найти лишь у немногих торговцев, да и те драли втридорога. Лошадям не хватало овса и сена. А тут еще как на грех начались дожди и лили без перерыва целую неделю, седла прели под всадниками, лошади теряли в грязи подковы, армия пала духом. По вечерам рыцари рубили саблями ветви и строили из них шалаши. А шотландцы по-прежнему были неуловимы!
Маршал войска сэр Томас Вейк был в отчаянии. Граф Кентский почти с сожалением вспоминал Ла Реоль: там по крайней мере хоть не было дождей. У Генри Кривой Шеи начались ревматические боли в затылке. Мортимер злился и без конца разъезжал между армией и Йоркширом, где находились королева и высшие сановники. Войска охватывало отчаяние, порождавшее ссоры, поговаривали даже о предательстве.
Однажды, когда командиры отрядов громко обсуждали, что не было сделано и что следовало бы сделать, юный король Эдуард III собрал несколько оруженосцев своего возраста и пообещал звание рыцаря и землю с доходами в сто фунтов тому, кто обнаружит местонахождение шотландской армии. Около двадцати юношей в возрасте четырнадцати - восемнадцати лет рассыпались во все стороны. Первым вернулся оруженосец по имени Томас Роксби. Падая от усталости и задыхаясь от волнения, он воскликнул:
- «Ваше величество, шотландцы на горе, всего в четырех милях отсюда, они стоят там уже целую неделю. Вы не знали, где находятся они, а они потеряли ваш след.
Эдуард тотчас же приказал протрубить сбор и повел армию в край, называемый «белыми лэндами». Был дан приказ атаковать шотландцев. Выслушав этот приказ, знаменитые участники турниров не могли опомниться от изумления. Но шум, производимый закованными в железо людьми, продвигавшимися в горах, разносился очень далеко и дошел до слуха воинов Роберта Брюса. Английские лучники и рыцари Геннегау взобрались на гряду холмов и уже приготовились спуститься вниз, как вдруг заметили всю шотландскую спешившуюся армию, построившуюся к бою, с натянутыми тетивами. Обе армии смотрели друг на друга издали, боясь идти на сближение, ибо место для конного боя было очень неудачным; так простояли они друг против друга целых двадцать два дня!
Поскольку шотландцы, видимо, не собрались менять выгодную для них позицию, а рыцари не хотели давать бой там, где трудно было развернуться, то противники оставались каждый на своей стороне холма, ожидая, кто первым оставит позицию. Дело ограничивалось мелкими стычками пехоты, происходившими главным образом ночью.
Самый выдающийся подвиг в этой странной войне между восьмидесятилетним прокаженным старцем и пятнадцатилетним королем совершил шотландец Джек Дуглас, который с двумя сотнями всадников своего отряда лунной ночью ворвался в лагерь англичан и с криками «Дуглас! Дуглас!» перевернул все вверх дном, перерезал даже три веревки, поддерживавшие палатку короля, и скрылся. С этой ночи английские рыцари ложились спать только в доспехах.
Наконец, как-то на заре были взяты в плен двое якобы заплутавшихся шотландских воинов, двое дозорных, которым, по-видимому, не терпелось попасть в плен. Когда их привели к королю, они заявили:
- Сир, что вы здесь ищите? Наши шотландцы давно ушли в горы, а сир Роберт, наш король, приказал нам сообщить вам об этом, а также и то, что он больше не нападет на вас в нынешнем году, если вы не будете его преследовать.
Англичане снялись с места и осторожно, опасаясь засады, стали продвигаться вперед. Вскоре они очутились перед четырьмястами кипящими, подвешенными на прутьях котлами, в которых варилось мясо. Эти котлы были оставлены шотландцами, чтобы не загружать себя при отступлении и не производить лишнего шума. Кроме того, была обнаружена огромная куча старой кожаной обуви, отороченной мехом. Это шотландцы, прежде чем отправиться в путь, сменили обувь. Из живых существ в лагере находилось лишь пятеро привязанных к кольям пленных англичан, совершенно голых и с перебитыми палкой ногами.
Было бы безумием преследовать шотландцев в этой горной труднопроходимой стране, где население враждебно относилось к англичанам, а утомленной армии пришлось бы вести войну в непривычных для нее условиях. Кампанию объявили оконченной, армия вернулась в Йорк, где и была распущена.
Мессир Иоанн Геннегау подсчитал число убитых и искалеченных лошадей и представил счет на четырнадцать тысяч фунтов. У молодого короля Эдуарда в казне не нашлось такой суммы, а приходилось еще платить своим собственным войскам. Тогда мессир Иоанн Геннегау сделал, как обычно, великодушный жест и объявил себя гарантом перед своими рыцарями за всю сумму, которую им был должен его будущий племянник.
В конце лета Роджер Мортимер, лично не заинтересованный в сохранении северной части королевства, на скорую руку заключил мирный договор. Эдуард III вынужден был отказаться от сюзеренитета над Шотландией и признать Роберта Брюса королем этой страны, на что никогда бы не согласился Эдуард II; кроме того, Дэвид Брюс, сын Роберта Брюса, женился на Иоанне Английской, второй дочери королевы Изабеллы.
Стоило ли ради всего этого низлагать прежнего короля, жившего теперь изгнанником в Беркли?

7. СОЛОМЕННАЯ КОРОНА

Багровая заря разлилась по небосводу за холмами Каствуда.
- Скоро взойдет солнце, сэр Джон, - сказал Томас Гурней, один из двух всадников, ехавших во главе эскорта.
- Да, солнце-то взойдет скоро, мой друг, а мы еще не доехали до места назначения, - ответил Джон Мальтраверс, скакавший с ним рядом.
- Когда рассветет, люди, чего доброго, узнают того, кого мы везем, - вновь проговорил первый.
- Все может быть, но нужно во что бы то ни стало этого избежать.
Они нарочно повысили голос, чтобы их услышал следовавший за ними пленник.
Накануне в Беркли прибыл Томас Гурней, пересекший половину Англии, и привез из Йорка новое распоряжение Роджера Мортимера относительно охраны низложенного короля.
Гурней не отличался красотой. Нос у него был вздернутый и мясистый, зубы выступали вперед, а кожа походила на свиную - ярко-розовая, вся в пятнах и в рыжеватой щетине; из-под железной каски, словно пакля, торчали пучки густых волос.
В помощь ему Мортимер отрядил Огля, бывшего брадобрея Тауэра, которому был дан приказ приглядывать за Гурнеем.
С наступлением ночи, в тот час, когда крестьяне уже заканчивали ужин и ложились спать, небольшой вооруженный отряд покинул Беркли и направился на юг через безлюдные поля и замершие деревни. Мальтраверс и Гурней ехали впереди. Короля окружала дюжина солдат, которыми командовал младший офицер, звавшийся Тауэрли, огромный узколобый детина, умственные способности которого были столь же ограничены, сколь велика была физическая сила. Но он был послушен и словно рожден для таких дел, при исполнении которых но следует задавать лишних вопросов. Колонну замыкали Огль и монах Гийом, также не самый сообразительный из всей братии, но он мог пригодиться на случай соборования.
Всю ночь бывший король напрасно пытался догадаться, куда его везут. Вот уже взошла заря.
- А что нужно сделать, чтобы человек стал неузнаваемым? - рассуждал Мальтраворс.
- Изменить его лицо, сэр Джон; думаю, другого способа нет, - ответил Гурней.
- Нужно бы выпачкать его дегтем или сажей.
- Но тогда крестьяне подумают, что мы везем мавра.
- Да и дегтя-то у нас как на грех нету.
- Тогда его можно побрить, - сказал Томас Гурней, озорно подмигнув.
- Прекрасная мысль, мой друг! Тем более что у нас есть брадобрей. Сами небеса пришли нам на помощь. Огль, Огль, приблизься-ка сюда! Захватил ты таз и бритвы?
- Да, сэр, они со мной, и я готов вам служить, - ответил Огль, подъезжая к рыцарям.
- Тогда сделаем привал. Вон у того небольшого ручейка.
Весь этот спектакль они условились разыграть еще накануне. Небольшой отряд остановился. Гурней и Огль спешились. Гурней был широкоплечий, с короткими кривыми ногами. Огль расстелил на траве кусок холста, разложил на нем свой инструмент и принялся не спеша точить бритву, не спуская глаз с бывшего короля.
- Чего вы хотите от меня? Что вы собираетесь со мной делать? - тревожно спросил Эдуард II.
- Мы хотим, чтобы ты сошел со своего коня, благородный сэр, дабы мы могли изменить твое лицо. А вот и подходящий для тебя трон, - сказал Томас Гурней, указывая на взрытый кротом бугорок, который он приплюснул каблуком сапога. - А ну, садись!
Эдуард повиновался. Но так как он замешкался, Гурней толкнул его, да так сильно, что король упал навзничь. Солдаты покатились с хохоту.
- А ну, становись в круг, - скомандовал Гурней.
Солдаты встали полукругом, а великан Тауэрли поместился сзади короля, чтобы в случае надобности надавить ему на плечи.
Вода, которую зачерпнул Огль из ручья, оказалась ледяной.
- Смочи-ка ему как следует физиономию, - посоветовал Гурней.
Брадобрей одним махом выплеснул в лицо короля целый тазик воды. Потом размашистыми, грубыми движениями начал водить бритвой по его щекам. Светлые пучки волос падали на траву.
Мальтраверс остался сидеть на коне. Опершись руками о луку седла, со свисающими на уши космами волос, он с явным наслаждением наблюдал за происходящим.
После двух взмахов бритвы Эдуард воскликнул:
- Мне больно! Не могли бы вы по крайней мере смочить мне лицо теплой водой?
- Теплой водой? - отозвался Гурней. - Полюбуйтесь-ка на этого неженку!
И Огль, приблизив к королю круглое белесое лицо, в упор бросил ему:
- А разве лорду Мортимеру, когда он сидел в Тауэре, подогревали воду для бритья?
И он вновь принялся брить короля широкими взмахами бритвы. Кровь струилась по щекам. От боли Эдуард заплакал.
- Посмотрите-ка на этого ловкача, - воскликнул Мальтраверс, - нашел все-таки способ получить теплую воду для бритья.
- Сбрить и волосы, сэр Томас? - спросил Огль.
- Конечно, конечно, брей и волосы, - ответил Гурней.
И из-под бритвы начали падать пряди волос.
Спустя десять минут Огль протянул своему клиенту оловянное зеркальце, и бывший государь Англии с ужасом увидел свое настоящее лицо, детское и старческое одновременно, голый, узкий и вытянутый череп, длинный безвольный подбородок; Эдуард чувствовал себя смешным, словно стриженая собачонка.
- Я не узнаю себя, - проговорил он.
Стоявшие вокруг солдаты расхохотались.
- Вот так здорово! - бросил Мальтраверс, не слезая с коня. - Если ты сам себя не узнаешь, то те, кто захочет тебя отыскать, и подавно тебя не узнают. Вот тебе наказание за попытку совершить побег.
Именно поэтому-то короля и перевозили на новое место. Несколько уэльских сеньоров под предводительством некоего Риса эп Грефида устроили заговор, чтобы освободить низложенного короля. Мортимера вовремя предупредили. Эдуард, воспользовавшись попустительством Томаса Беркли, бежал из своей тюрьмы. Мальтраверс тотчас же пустился за ним в погоню и догнал его в лесу, когда король бежал к реке, как загнанный олень. Бывший король пытался достичь устья Северна в надежде найти там лодку. Сейчас Мальтраверс наслаждался местью, но вскоре ему стало жарко.
- Вставай, король, пора в путь, - сказал он.
- А где мы остановимся? - спросил Эдуард.
- Там, где будем уверены, что ты не встретишь своих друзей. И где ты сможешь спокойно спать. Положись на нас, мы будем надежно охранять твой покой.

Путешествие длилось целую неделю. Ночью они ехали, а днем отдыхали то в замке, где им заведомо не грозила опасность, то в открытом поле - в каком-нибудь заброшенном сарае. На рассвете пятого дня Эдуард увидел на горизонте очертания огромной серой крепости, возвышавшейся на холме. Порывы ветра доносили свежий, влажный, слегка солоноватый морской воздух.
- Это же Корф! - воскликнул Эдуард. - Значит, вы везете меня сюда?
- Конечно, Корф, - ответил Томас Гурней. - Видно, ты хорошо знаешь замки своего королевства.
Громкий крик ужаса вырвался из груди Эдуарда. Когда-то астролог дал ему совет не останавливаться в этом замке, ибо пребывание там может оказаться для короля роковым. Когда Эдуард наведывался в Дорсетт и Девоншир, он несколько раз подъезжал к Корфу, но упорно отказывался даже заглядывать в эту крепость.
Замок Корф был построен раньше Кенилворта, был больше его и производил еще более зловещее впечатление. Его гигантская башня возвышалась над всеми окрестностями, над всем полуостровом Пербек. Некоторые из его укреплений были построены еще до нормандского нашествия. Он часто служил темницей; так, например, Иоанн Безземельный сто двадцать лет назад приказал уморить там с голоду двадцать двух французских рыцарей. Казалось, Корф был построен именно для того, чтобы там совершались преступления. Зловещую славу этот замок приобрел еще к тысячному году, когда в его стенах был убит пятнадцатилетний мальчик, король Эдуард, прозванный Мучеником, тоже Эдуард II, но из саксонской династии.
Легенда об этом убийстве еще жила в округе. Эдуарда Саксонского, сына короля Эдгара, от которого он наследовал престол, возненавидела его мачеха королева Эльфрида, вторая супруга его отца. Однажды, когда он, возвратившись верхом с охоты, мучимый сильной жаждой, поднес ко рту рог с вином, королева Эльфрида вонзила ему в спину кинжал. Взвыв от боли, юный король пришпорил своего коня и поскакал к лесу. Там, истекая кровью, он упал с седла, но нога его застряла в стремени, и напуганная лошадь долго волочила безжизненное тело, а его голова билась о деревья.
Крестьяне нашли в лесу тело по кровавым следам, оставшимся на траве. Они тайно похоронили его. На могиле стали происходить чудеса. Позже Эдуард был причислен к лику святых.
То же имя, Эдуард, тоже Второй, правда, династия другая. Это сходство, еще более жуткое из-за предсказания астролога, приводило короля в трепет. Неужели Корф станет свидетелем смерти еще одного Эдуарда II?
- Ради торжественного твоего прибытия в сию прекрасную цитадель тебе требуется корона, мой благородный сэр, - сказал Мальтраверс. - А ну-ка, Тауэрли, собери немного сена.
Из охапки сена, которую приволок великан, Мальтраверс смастерил корону и водрузил ее на бритый череп короля. Сухие травинки больно вонзились ему в кожу.
- А теперь вперед и не взыщи, что не припасли труб!
Глубокий ров, крепостная стена между двумя круглыми толстыми башнями, подъемный мост, зеленый склон холма, снова ров, опять решетчатые ворота и затем еще зеленый холм, а если обернуться, то увидишь маленькие деревенские домики с крышами из тесно сложенных наподобие черепицы серых камней. Удивительно, как такие маленькие домики выдерживают столь тяжелую кровлю!
Ну, иди, - крикнул Мальтраверс и ударил Эдуарда кулаком в спину.
Корона из сена покачнулась. Лошади двигались теперь по узким кривым проходам наподобие коридоров, вымощенным морской галькой, между огромными, наводящими ужас стенами, на которых, словно черные кружева, окаймлявшие серый камень, сидели в ряд вороны и смотрели с пятидесятифутовой высоты на проезжавшую кавалькаду.
Король Эдуард II был уверен, что его сейчас убьют. Ведь есть много способов умертвить человека.
Однако Томас Гурней и Джон Мальтраверс не получили приказа убить короля, им только было дано повеление поскорее свести его в могилу. Они выбрали медленную смерть. Дважды в день бывшему королю Англии подавали отвратительную ржаную похлебку, а стражники его объедались различными яствами. Но он переносил все - и эту мерзкую пищу, и насмешки, и побои, на которые не скупились его стражи. И, как ни странно, был силен телом и даже духом. Другие бы на его месте давно потеряли рассудок, он же лишь стонал. Но даже стоны эти свидетельствовали о здравом рассудке.
- Неужели мои прегрешения столь велики, что я не заслуживаю ни жалости, ни снисхождения? Неужели вы лишились христианского милосердия и доброты? - говорил он своим палачам. - Пусть я уже не государь, но я еще пока супруг и отец. Разве я могу внушать страх моей жене и моим детям? Неужели им мало того, что они отобрали у меня все, что я имел?
- Зачем же ты жалуешься на свою супругу, сир король? Разве ее величество королева не посылала тебе прекрасной одежды и нежных писем, которые мы тебе читали?
- Мошенники, мошенники, - твердил Эдуард, - вы мне только показали эту одежду, но не дали ее; по вашей милости я гнию в этих мерзких лохмотьях. А письма, неужели вы думаете, что я не понимаю, почему эта злая женщина шлет их мне? Ей нужны доказательства, что она, мол, сочувствует мне. Это она, она со злодеем Мортимером приказывает вам мучить меня! Не будь ее и этого предателя, мои дети пришли бы обнять меня, я в этом уверен!
- Королева, твоя супруга, и твои дети, - отвечал Мальтраверс, - чересчур боятся твоего жестокого нрава. Слишком они натерпелись из-за твоих злодеяний и злобы, так что вряд ли они горят желанием увидеться с тобой.
- Радуйтесь, негодяи, радуйтесь, - говорил король. - Придет время, и вы поплатитесь за все муки, которые я перенес по вашей вине.
И он начинал плакать, уткнув в ладони бритый подбородок. Он плакал, но не умирал.
Гурней и Мальтраверс ужасно скучали в Корфе, ибо все удовольствия и развлечения уже давно иссякли, даже удовольствие мучить короля потеряло прежнюю остроту. Кроме того, Мальтраверс оставил в Беркли свою супругу Еву у своего шурина, да и в округе уже начали ходить слухи о том, что в замке содержится низложенный король. Тогда, после обмена посланиями с Мортимером, было решено переправить Эдуарда в Беркли.
Когда в сопровождении того же эскорта король Эдуард, лишь чуть похудевший и чуть больше сгорбившийся, вновь прошел под теми же опускающимися огромными решетками, по подъемным мостам, миновал два ряда крепостных стен, он, вопреки всей тяжести своего положения, почувствовал огромное облегчение, освободился от вечных страхов. Астролог обманул его.

8. BONUM EST

Королева Изабелла была уже в постели, две золотистые косы лежали у нее на груди. Роджер Мортимер, пользуясь своей привилегией, вошел в ее опочивальню без доклада. По выражению его лица королева сразу догадалась, о чем он сейчас будет говорить, вернее, о чем заговорит вновь.
- Я получил известия из Беркли, - сказал он нарочито спокойным и равнодушным тоном.
Изабелла не ответила.
За полуоткрытым окном дышала свежая сентябрьская ночь. Мортимер подошел к окну, широко распахнул его и некоторое время глядел на раскинувшийся внизу город Линкольн с еще не погашенными кое-где огнями, с тесным строем домов. Линкольн был четвертым городом королевства после Лондона, Уинчестера и Йорка. Сюда десять месяцев назад прислали одну из частей тела Хьюга Диспенсера младшего. Переехавший из Йоркшира королевский двор находился здесь уже целую неделю.
Изабелла смотрела на широкие плечи и вьющиеся волосы Мортимера, вырисовывавшегося в рамке окна на фоне ночного неба. В эту минуту она его не любила.
- Ваш супруг, по-видимому, упрямо цепляется за жизнь, - заговорил Мортимер, повернувшись к ней, - а жизнь его ставит под угрозу спокойствие всего королевства. В уэльских замках зреет заговор, имеющий целью его освободить. Доминиканцы осмеливаются возносить за него молитвы даже в самом Лондоне, где, как вам известно, в июле были волнения, которые могут повториться вновь. Согласен с вами, сам Эдуард не опасен, но он прекрасный повод для происков наших врагов. Прошу вас, соблаговолите наконец отдать приказ, который я вам посоветовал отдать и без которого ни вы, ни ваш сын не будете знать покоя.
Изабелла устало вздохнула. Почему он сам не хочет отдать этот приказ? Почему не берет на себя это решение, он, который делает погоду в королевстве?
- Любезный Мортимер, - спокойно сказала она, я уже ответила вам, что вы никогда не добьетесь от меня этого приказа.
Роджер Мортимер закрыл окно, он боялся вспылить.
- Но почему же, - наконец проговорил он, - после стольких испытаний и стольких опасностей вы стали теперь врагом собственной своей безопасности?
Она отрицательно покачала головой.
- Не могу. Я предпочту подвергнуться любой опасности, нежели прибегнуть к такому средству. Прошу тебя, Роджер, пусть наши руки не будут обагрены его кровью.
Мортимер усмехнулся.
- И откуда это у тебя вдруг такое уважение к крови твоих врагов? - сказал он. - Ты не отвращала глаз, когда на городских площадях лилась кровь графа Арунделя, кровь Диспенсеров, Бальдока. Иногда ночью мне даже казалось, что зрелище крови тебе по душе. Разве на руках у этого дражайшего сира не больше крови, чем на наших руках не только теперь, но и впредь? Разве он не пролил бы с удовольствием мою или твою кровь, если бы только имел возможность? Тот, кто боится крови, не должен быть ни королем, ни королевой, Изабелла, таким людям лучше уйти в монастырь, надеть монашеское одеяние и отказаться от любви и власти.
Их взгляды на мгновенье встретились. Серые глаза под густыми бровями блестели при свете свечей злым огоньком, белый рубец на губе придавал лицу жестокое выражение. Изабелла первая отвела взор.
- Вспомни, Мортимер, когда-то он пощадил тебя, - сказала она. - Теперь он, наверное, думает, что, не уступи он просьбам баронов, епископов и моим тоже, он казнил бы тебя, как Томаса Ланкастера…
- Я прекрасно помню об этом и именно потому не хочу когда-нибудь испытывать сожаления, подобные тем, которые испытывает он сейчас. По моему мнению, твое упрямое сочувствие по меньшей мере странно.
Он замолк.
- Значит, ты все еще любишь его? - добавил он. - Я не вижу иной причины.
Изабелла пожала плечами.
- Так вот что движет тобою! - проговорила она. - Ты хочешь получить еще одно доказательство моей любви к тебе. Неужели в тебе никогда не утихнет ярость ревнивца? Разве я не доказала не только перед всем королевством Франции и перед королевством Англии, но даже перед собственным сыном, что нет у меня в сердце иной любви, кроме любви к тебе? Что же еще я должна сделать?
- Только то, о чем я тебя прошу, и ничего больше. Но я вижу, ты не можешь решиться. Вижу, что клятва, которую мы дали друг другу и которая должна была связать нас навеки и внушать нам единые желания, была для тебя лишь притворством. Я вижу, что волею судеб я вверил себя слабому созданию.

Предыдущая страница 16 Следующая страница


17 Морис Дрюон

Он ревнивец, просто ревнивец! Всемогущий регент, назначающий на все посты, наставник юного короля, живущий с королевой, как с законной супругой, не стесняясь баронов, Мортимер по-прежнему ревновал Изабеллу. «А может, он не так уж неправ?» - подумалось вдруг ей. Ибо ревность заставляет человека, на которого она обращена, выискивать в себе то, что могло ее породить, и в этом-то ее опасность. И тогда всплывают в памяти иные, мимолетные чувства, коим раньше не придавалось значения. Странное дело! Изабелла была уверена, что ненавидит Эдуарда, как только может ненавидеть женщина; она думала о нем с презрением, отвращением и злобой. И все же… И все же воспоминания об обручальных кольцах, короновании, материнстве, воспоминания, которые она хранила не так о нем, как о самой себе, воспоминания о надуманной любви к нему - все это удерживало ее. Не могла теперь она решиться отдать приказ о смерти отца детей, которых она родила… «И они еще называют меня Французской волчицей!» Никогда святой не бывает полностью святым, а жестокосердый полностью жестокосердым, как думают люди; никто не в состоянии проследить минуту за минутой порывы чужой души.
К тому же Эдуард, даже низложенный, оставался королем. Пусть его лишили всего, обобрали, заключили в темницу, все равно он оставался особой королевского ранга. А Изабелла была королевой, воспитанной в духе уважения к королевскому званию. В детстве перед глазами ее был пример подлинного королевского величия, воплощенного в человеке, который считал, что происхождение и помазание на царство возвысили его над всеми людьми, и который не скрывал этого. Посягнуть на жизнь подданного, будь он даже самого знатного рода, лишь преступление. Но лишить жизни особу короля это уже прямое святотатство, как бы отрицание неприкосновенности, которой должны пользоваться государи.
- Тебе этого не понять, Мортимер, ибо ты не король и в жилах твоих не течет королевская кровь.
Она спохватилась, но слишком поздно, что думает вслух!
Барону Уэльской марки, потомку соратника Вильгельма Завоевателя, наместнику Уэльса, был нанесен жестокий удар. Он отпрянул на два шага и отвесил королеве поклон.
- Мне кажется, ваше величество, что не король вернул вас на престол, но ждать, чтобы вы признали это, видимо, значит попусту терять время. Не будучи ни королем, ни сыном короля, я, несмотря на все свои заслуги, немного стою в ваших глазах. Ну что ж, пусть ваши враги освободят вашего супруга-венценосца, можете даже сделать это своими собственными руками! Ваш могущественный брат, король Франции, не замедлит вновь взять вас под защиту, как он уже сделал однажды, когда вам пришлось бежать в Геннегау и когда я поддерживал вас в седле. Мортимер не король, и жизнь его поэтому не защищена от превратностей судьбы. Что ж, мадам, пока еще не поздно, пойду искать себе убежище в другом месте, за пределами королевства, королева коего так мало меня любит, что мне здесь нечего больше делать!
С этими словами он направился к дверям. Мортимер умел владеть собой даже в приступе ярости; он не хлопнул дубовой дверью, а не спеша прикрыл ее, и в коридоре затихли его шаги.
Слишком хорошо знала Изабелла своего гордеца Мортимера и не верила в его возвращение. Она вскочила с постели, выбежала в одной рубашке в коридор, а догнав Мортимера, схватила его за край плаща и повисла у него на руке.
- Не уходи, останься, милый Мортимер, молю тебя! - воскликнула она, не боясь, что их могут услышать. - Я женщина, мне нужны твои советы и твоя поддержка! Останься, останься, бога ради, и действуй так, как сочтешь нужным.
Обливаясь слезами, она прижималась к этой груди, к этому сердцу, без которого не могла жить!
Я хочу того, чего хочешь ты, - добавила она.
На шум выскочили слуги, но тотчас же исчезли, испуганные тем, что стали свидетелями ссоры между любовниками.
- Ты действительно хочешь того, чего хочу я?.. - спросил Мортимер, сжав лицо королевы в ладонях. - Хорошо! Эй, стража! Немедленно разыщите мне монсеньора Орлетона.

В точение нескольких месяцев между Мортимером и Орлетоном были довольно натянутые отношения из-за глупой ссоры; папа обещал епископство Вустерское Орлетону, а Мортимер дал слово добиться согласия короля на передачу этого епископства другому лицу. Знай Мортимер, что его друг мечтает об этом епископстве, никаких трудностей, разумеется, не возникло бы. Но Орлетон действовал втайне, а Мортимер уже дал клятву и не хотел от нее отказываться. Он перенес дело в Парламент, когда тот находился еще в Йорке, и добился конфискации доходов епископства Вустера. Орлетон, который уже не был епископом Герифордским и не стал епископом Вустерским, счел это чересчур большой неблагодарностью со стороны человека, которому он помог бежать из Тауэра. Вопрос все еще не был решен, и Орлетон по-прежнему следовал за двором.
«Когда-нибудь я еще понадоблюсь Мортимеру, - думал Орлетон, - и тогда я выберу себе любую епархию, какую только захочу!»
И вот этот день, вернее, ночь настала. Орлетон понял это, переступив порог королевской опочивальни. Королева Изабелла вновь легла в постель, а Мортимер большими шагами ходил взад и вперед по комнате. На глазах у королевы еще не просохли слезы. Если прелата не стеснялись до такой степени, значит, в нем действительно нуждаются!
- Ее величество королева, - начал Мортимер, - вполне справедливо считает, имея в виду известные вам происки, что жизнь ее супруга представляет угрозу для королевства, и она озабочена тем, что всевышний не спешит призвать его к себе.
Адам Орлетон взглянул на Изабеллу, Изабелла взглянула на Мортимера, затем перевела взор на епископа и еле заметно утвердительно кивнула головой. По лицу Орлетона скользнула улыбка, но выражала она не жестокость и насмешку, а скрытую грусть.
- Перед ее величеством королевой, - проговорил он, - стоит ныне трудная задача, нередко возникающая перед теми, кто несет бремя государственной власти: следует ли принести в жертву одну жизнь ради того, чтобы устранить угрозу, нависшую над многими?
Мортимер повернулся к Изабелле и сказал:
- Вы слышите?
Он был весьма доволен той поддержкой, какую ему оказывал епископ, и сожалел только, что сам не додумался до столь веского аргумента.
- Речь идет о безопасности народов, - вновь заговорил Орлетон, - и именно мы, священнослужители, призваны истолковывать волю всевышнего. Конечно, Евангелие запрещает нам ускорять чью-либо кончину. Но законы божьи не распространяются на королей, когда они приговаривают к смерти своих подданных… Я не раз думал, милорд, что страже, которую вы приставили к низложенному королю, следовало бы избавить вас от необходимости ставить и решать такие вопросы.
- По-моему, они уже сделали все, что могли, - ответил Мортимер. - Вряд ли они рискнут пойти дальше, не получив письменного распоряжения.
Орлетон покачал головой, но ничего не ответил.
- Письменный же приказ, - продолжал Мортимер, - может попасть не в те руки, которым он предназначен. Более того, он может послужить оружием в руках тех, кто его выполнит, против того, кто его дал. Вы меня понимаете?
Орлетон снова улыбнулся. Неужели они считают его таким простаком?
- Иными словами, милорд, - сказал он, - вы хотите послать приказ, не посылая его.
- Вернее, я хочу послать такой приказ, который был бы понятен лишь тому, кто его должен понять, и был бы темен для тех, кому он не предназначен. Именно об этом я и хотел посоветоваться с вами, человеком, весьма опытным, если, конечно, вы согласитесь мне помочь.
- И вы просите об этом, милорд, бедного епископа, не имеющего даже пристанища, где он мог бы приклонить свою голову?
Тут улыбнулся Мортимер.
- Ну, ну, милорд Орлетон, не будем вспоминать старое. Вы сами знаете, что рассердили меня. Почему вы прямо не сказали мне, чего хотите! Но если вы так настаиваете, я складываю оружие. Отныне Вустер ваш, тому порукой мое слово. Вы отлично знаете, что всегда останетесь моим другом.
Епископ кивнул головой. Да, он знал это, он тоже питал к Мортимеру дружеские чувства, и их размолвка ничего не изменила. Достаточно было им очутиться рядом, чтобы оба поняли это. Слишком много общих воспоминаний связывало их, слишком много потрудились они вместе, неизменно восхищались друг другом. Даже нынче вечером, в эту трудную минуту, когда Мортимер вырвал наконец у королевы долгожданное согласие, он позвал к себе именно его, епископа Орлетона, низенького человека с узкими плечами, утиной походкой, слабым зрением, испорченным долгой работой над оксфордскими манускриптами. Они были такими близкими друзьями, что за беседой совсем забыли о королеве, которая смотрела на них огромными голубыми глазами и чувствовала себя неловко в их обществе.
- Все помнят вашу прекрасную проповедь «Caput meum doleo», позволившую низложить скверного государя, - сказал Мортимер. - Не кто иной, как вы, добились отречения Эдуарда.
Наконец-то пришло долгожданное признание его заслуг! Орлетон, потупив взор, слушал эти похвалы.
- Итак вы хотите, чтобы я довел дело до конца? - спросил он.
В опочивальне стоял стол с перьями и пергаментом. Орлетон попросил нож, потому что он мог писать только теми перьями, которые чинил сам. Трудясь над пером, он собирался с мыслями. Мортимер не прерывал его раздумий.
- Приказ не должен быть длинным, - нарушил молчание Орлетон.
Он смотрел куда-то вдаль с довольным видом. Казалось, он забыл, что речь идет о смерти человека; он испытывал чувство гордости, удовлетворение ученого, только что решившего трудный стилистический вопрос. Низко склонившись над столом, он написал всего лишь одну фразу четким, аккуратным почерком, посыпал песком написанное и, протянув листок Мортимеру, сказал:
- Я согласен даже скрепить это письмо своей собственной печатью, если вы или ее величество королева считаете, что не должны сами этого делать.
Он и впрямь был весьма доволен собой.
Мортимер подошел к свече. Письмо было написано по латыни. Он медленно прочитал вслух:
- Eduardum occidero nolite timere bonum est.
Затем, взглянув на епископа, сказал: Eduardum occidore - это я хорошо понимаю, nolite значит не делайте, timere значит опасаться, bonum est хорошо.
Орлетон улыбнулся.
- Как надо понимать: «Эдуарда не убивайте, бойтесь недоброго дела», - спросил Мортимер, или же: «Не бойтесь убить Эдуарда, это доброе дело»? Где же запятая?
- Ее нет, - ответил Орлетон. - Если господь пожелает, тот, кто получит письмо, поймет его смысл. Но разве можно кого-нибудь упрекнуть за такое письмо?
Мортимер озадаченно поглядел на него.
- Я не знаю, - проговорил он, - умеют ли Мальтраверс и Гурней читать по-латыни.
Брат Гийом, которого по вашей просьбе я послал с ними, понимает латынь. К тому же гонец может передать изустно и только изустно, что любые предпринимаемые согласно этому приказу действия должны совершаться так, чтобы не оставить следов.
- И вы действительно готовы скрепить это послание своей печатью? - спросил Мортимер.
Конечно, отозвался Орлетон.
Поистине он был добрым другом. Мортимер проводил его до самого низа лестницы, потом, вновь поднялся в опочивальню королевы.
- Милый Мортимер, - сказала Изабелла, не оставляйте меня одну нынче ночью.
Сентябрьская ночь вовсе не была такой уж холодной, чтобы королева боялась замерзнуть.

9. РАСКАЛЕННОЕ ЖЕЛЕЗО

Беркли по сравнению с огромными крепостями Кенилворта или Корфа просто небольшой замок. Сложен он из красного камня и благодаря своим размерам вполне приспособлен для жилья. Прямо к замку примыкает кладбище, в центре которого стоит церковь. Надгробные плиты успели уже покрыться зеленым мхом, тонким, словно шелковые нити.
Томас Беркли, довольно славный молодой человек, вовсе не питал злых умыслов против себе подобных. Однако у него не было причин особенно благоволить к бывшему королю Эдуарду II, который продержал его в течение четырех лет в Веллингфордской тюрьме вместе с его отцом, Морисом Беркли, скончавшимся в заключении. И напротив, он был привязан к своему могущественному тестю Роджеру Мортимеру, на старшей дочери которого женился в 1320 году, - он примкнул к Мортимеру во время мятежа и был освобожден им в минувшем году. Томас получал сто шиллингов в день за охрану и содержание низложенного короля, а это были немалые деньги. Его жена Маргарита Мортимер и его сестра Ева, супруга Мальтраверса, были тоже совсем неплохие женщины.
Эдуард II легче бы переносил свое заточение, если бы ему приходилось иметь дело только с семьей Беркли, но, к несчастью, при нем было трое мучителей - Мальтраверс, Гурней и цирюльник Огль. Они не давали бывшему королю ни отдыха, ни срока, изощрялись в жестокостях и даже состязались между собой, придумывая различные пытки.
Мальтраверсу пришла мысль поместить Эдуарда в круглом помещении, расположенном в башне всего несколько футов в диаметре, середину которого занимал колодец - каменный мешок. Достаточно было одного неосторожного движения, чтобы свалиться в эту глубокую яму. Поэтому Эдуарду приходилось быть все время начеку. Сильный сорокачетырехлетний мужчина выглядел теперь шестидесятилетним старцем; брошенный в темницу, он целые дни лежал на охапке соломы, прижавшись к стене спиной. Стоило ему на короткое время забыться тревожным сном, как он тут же просыпался весь в холодном поту от страха, что приблизился к колодцу.
К этой пытке страхом Гурней добавил еще одну пытку - вонью. По его приказу в округе собирали особенно зловонную падаль - трупы барсуков, попавших в капканы, лисиц, хорьков, а также дохлых птиц - и бросали в каменный мешок, для того чтобы эта тухлятина окончательно отравила воздух, которого и без того едва хватало пленнику.
- Вот подходящая дичь для нашего дурачка! - радовались палачи каждое утро, когда им приносили новую порцию дохлятины.
Сами они не обладали тонким нюхом и все вместе или по очереди торчали в маленькой комнатке на верху башни, сообщавшейся с чуланом, где медленно угасал король. Время от времени зловоние доходило и до них, но лишь вызывало грубые шутки:
- Ну и запашок от этого юродивого! - восклицали они, бросая игральные кости и попивая из кружек пиво.
В тот день, когда пришло письмо от Адама Орлетона, они долго совещались между собой. Брат Гийом перевел послание; у него не было сомнений относительно истинного смысла письма, однако от него не ускользнула содержавшаяся в нем двусмыслица, и он сообщил о ней своим дружкам. Тройка злодеев добрых четверть часа хлопала себя по ляжкам, повторяя на все лады: «Bonum est… Bonum est» - и покатываясь со смеху.
Туповатый гонец, доставивший послание, точно передал устный приказ: «Никаких следов».
Именно этот вопрос они и обсуждали.
- Ей-богу, все эти придворные, епископы и прочие лорды сами не знают, чего требуют! - твердил Мальтраверс. - Приказывают убить, но пусть, мол, никто этого не заметит.
Как поступить? Если прибегнуть к отраве, почернеет труп; кроме того, за ядом придется обращаться к людям, которые, чего доброго, проговорятся… Удушить? На шее останется след от петли, а лицо посинеет.
И тут бывшего брадобрея Тауэра осенила блестящая мысль. Томас Гурней внес в предложенный Оглем план кое-какие поправки, а долговязый Мальтраверс с хохотом смаковал подробности, обнажая свои лошадиные зубы и десны.
- Пускай примет кару так, как грешил! - воскликнул он.
Мысль эта казалась ему поистине блестящей.
- Но нам требуется четвертый, - сказал Гурней. - Пускай нам поможет твой шурин Томас.
- Да разве ты не знаешь Томаса? - ответил Мальтраверс. - Он, конечно, получает свои пять фунтов в день, но сердце у него чересчур чувствительное. Какой из него помощник, он в любую минуту может в обморок упасть.
- Думаю, что дылда Тауэрли охотно нам поможет, стоит ему посулить приличную сумму, - вмешался Огль. - К тому же он так глуп, что, даже если проговорится, все равно никто ему не поверит.
Решили дождаться вечера. Гурней заказал на кухне хороший обед для пленника - пышный пирог, зажаренную на вертело мелкую дичь, бычий хвост в соусе. Эдуард не обедал так роскошно со времен Кенилворта, где он проводил вечера в обществе своего кузена Генри Кривой Шеи. Вначале он удивился и даже встревожился при виде столь необычного угощения, но затем приободрился. Вместо того чтобы поставить миску прямо на соломенную подстилку, как это делалось до сих пор, его усадили в маленькой смежной комнате на скамеечку, что показалось ему чуть ли не сказочным комфортом, и он наслаждался яствами, вкус которых уже успел забыть. Ему даже подали вина, хороший кларет, привезенный по приказу Томаса Беркли из Аквитании. Трое стражников присутствовали при этом пиршестве, то и дело подмигивая друг другу.
- У него не хватит времени, чтобы переварить все это, - шепнул Мальтраверс Гурнею.
Верзила Тауэрли стоял в дверях, почти загораживая собой весь проем.
- Теперь, надеюсь, ты чувствуешь себя гораздо лучше, не так ли, милорд?
- осведомился Гурней, когда бывший король кончил трапезу. - Сейчас тебя проводят в хорошую комнату, где тебя ждет пуховая постель.
Бритоголовый узник удивленно взглянул на своих стражей, и длинный подбородок его задрожал.
- Вы получили новые распоряжения? - спросил он.
В голосе его слышались нотки боязливой покорности.
- О да, конечно, получили новый приказ, и теперь с тобой будут хорошо обращаться, милорд! - ответил Мальтраверс. - Мы приказали даже разжечь огонь в той комнате, где ты будешь спать, так как ночи становятся прохладными, не правда ли, Гурней? Что ни говори, а уже конец сентября.
Король спустился по узкой лестнице, его провели через поросший травою двор башни, затем велели подняться на противоположную стену. Его тюремщики не солгали, ему приготовили одну из внутренних комнат, правда, не такую роскошную, как во дворце, но все же довольно приличную, чистую, выбеленную известью. Здесь стояла кровать с огромной периной и жаровня, полная раскаленных углей. В комнате было почти жарко.
Мысли короля» смешались, от вина слегка кружилась голова. «Значит, достаточно хорошо поесть, чтобы вновь почувствовать радость жизни? Но каковы эти новые распоряжения? Что произошло, если ему вдруг снова оказывают такое внимание? Может быть, в королевстве началось восстание или Мортимер впал в немилость… Ах, если бы это было так! Или, быть может, просто молодой король заинтересовался участью отца и отдал приказ, чтобы с ним обращались более человечно… Но если бы даже произошло восстание и за короля встал бы весь народ, Эдуард никогда бы не согласился вновь взойти на престол, никогда, ибо он поклялся в этом перед господом богом. Если он вновь станет королем, он вновь совершит все те же ошибки; нет, он но создан для того, чтобы править державой. Тихая обитель, где можно прогуливаться по чудесному саду, где вкусно кормят, где и помолиться можно, - вот и все, о чем он сейчас мечтал. Он отпустит бороду и волосы, разве что оставит тонзуру, еженедельное бритье, особенно когда тебя бреют тупым лезвием, мучительно. Как черств и неблагодарен человек, раз он не воздаст хвалу создателю за самые простые вещи, которые делают жизнь приятной: за пищу по вкусу, за теплую комнату… В жаровне еще тлели угли…
- А ну-ка, милорд, ложись! Сейчас сам убедишься, что у тебя мягкая постель, - сказал Гурней.
И в самом деле, перина оказалась на редкость мягкой. Какое счастье снова спать в настоящей постели! Но почему его стражи не уходят? Мальтраверс сидел на скамеечке, свесив между колен руки, и длинные волосы, как обычно, падали ему на уши. Он, не отрываясь смотрел на короля. Гурней раздувал огонь. Огль держал в руке бычий рог и маленькую пилу.
- Спи, сир Эдуард, не обращай на нас внимания, нам нужно еще кое-что сделать, - уговаривал Гурней.
- Что ты делаешь, Огль? - спросил король. Вырезаешь рог для питья?
- Нет, милорд, не для питья. Просто вырезаю рог.
Затем, отчеркнув ногтем отметку на роге, брадобрей сказал:
- Думаю, что такой длины достаточно. А как по-вашему?
Рыжий детина с настоящим свиным рылом вместо лица посмотрел через плечо и сказал:
- Думаю, достаточно. Bonum est.
И начал вновь раздувать огонь.
Пила с визгом пилила бычий рог. Закончив работу, брадобрей протянул отпиленный кусок Гурнею, который взял его, тщательно осмотрел и воткнул в него раскаленный прут. Едкий запах распространился по всей комнате. Прут насквозь прожог рог. Гурней вновь положил прут на огонь. Как тут уснешь, когда вокруг идет такая работа? Может, они увели Эдуарда из каменного мешка, наполненного падалью, лишь для того, чтобы окуривать дымом горелого рога? Вдруг Мальтраверс, по-прежнему сидевший на скамейке и не сводивший взгляда с Эдуарда, спросил:
- Скажи-ка, у твоего любимого Диспенсера было та кое же солидное украшение?
Двое других прыснули со смеху. При упоминании этого имени у Эдуарда вдруг мелькнула страшная догадка, и он понял, что эти люди сейчас казнят его, казнят без промедления. Неужели они готовят точно такую же ужасную пытку, какой подвергли Хьюга младшего?
- Нет, вы этого не сделаете! Неужели вы меня убьете? - закричал он, вскочив с постели.
- Нет, что ты, сир Эдуард, зачем нам тебя убивать? - сказал Гурней, даже не оборачиваясь. - Откуда ты это взял? У нас есть приказ… Bonum est… Bonum est!
- А ну, ложись, - скомандовал Мальтраверс.
Но Эдуард боялся лечь. С выбритого, осунувшегося лица смотрели испуганные глаза затравленного животного, перебегавшие с рыжего затылка Томаса Гурнея на длинную физиономию Мальтраверса, на румяные щеки брадобрея. Гурней вытащил из жаровни железный прут и стал рассматривать его раскаленный конец.
- Тауэрли! - позвал он. - Стол!
Великан, ожидавший в соседней комнате, вошел, неся тяжелый стол. Мальтраверс сам затворил за ним дверь и повернул ключ. К чему им этот стол, вернее, толстая дубовая столешница, которую обычно устанавливают на козлы? Ведь здесь нет никаких козел. И хотя в комнате происходили непонятные вещи, этот стол в руках великана, державшего его чуть ли не кончиками пальцев, был самым удивительным, самым страшным предметом. Разве можно убить столом? Это была последняя ясная мысль короля.
- Ну, - сказал Гурней, сделав знак Оглю.
Они подошли к кровати с двух сторон. Бросившись на Эдуарда, перевернули его на живот.
- А! Негодяи! Мерзавцы! - кричал он. - Нет, вы меня не убьете!
Он отталкивал их, отбивался изо всех сил. На помощь им пришел Мальтраверс, но и втроем они не могли справиться с Эдуардом. Тогда к ним подошел великан Тауэрли.
- Нет, Тауэрли, стол! - крикнул Гурней.
Тауэрли вспомнил, что ему приказывали. Он приподнял огромную доску и опустил ее на плечи короля. Гурней снял одежду с пленника, стащил с него полуистлевшее нижнее белье. Зрелище было смешное и жалкое, но у палачей уже но было сил смеяться.
Король, почти лишившийся сознания от удара, задыхался под тяжестью доски, уткнувшись лицом в перину. Он вопил, отбивался. Сколько еще у него оставалось сил!
- Тауэрли, держи его за щиколотки! Да не так, а пошире! - приказал Гурней.
Королю удалось высунуть свою бритую голову из-под доски, и он повернул лицо в сторону, чтобы вдохнуть хоть глоток воздуха. Но Мальтраверс надавил ему на затылок обеими руками. Гурней схватил прут и приказал:
- Огль! А теперь воткни ему рог.
Король Эдуард сделал отчаянную попытку вырваться, когда раскаленное железо пронзило ему внутренности; вопль, исторгнутый из его груди, был слышен за стенами башни, он пронесся над кладбищенскими плитами и разбудил жителей города. И те, кто услышал этот долгий жуткий крик, сразу же поняли, что короля казнили.
Наутро жители Беркли пришли в замок, чтобы справиться о короле. Им ответили, что действительно нынче ночью король, издав страшный крик, внезапно скончался.
- Идите взгляните на него, взгляните, - говорили Мальтраверс и Гурней нотаблям и духовенству. - Его как раз обмывают. Входите, входите все.
И жители города воочию могли убедиться, что нет ни следов ударов, ни кровавых ран на этом теле, которое только что начали обмывать и с умыслом переворачивали перед посетителями. Лишь страшная гримаса исказила лицо покойного.
Томас Гурней и Джон Мальтраворс переглядывались; и впрямь блестящая мысль - пропустить раскаленный прут сквозь бычий рог. Смерть не оставила следов, и в эту столь изобретательную на убийства эпоху они открыли новый безупречный способ умерщвления.
Их беспокоило лишь то, что Томас Беркли уехал еще до зари в соседний замок, где, по его словам, у него были срочные дела. А Тауэрли, этот верзила с низким лбом, вдруг слег в постель и не переставая плакал уже несколько часов подряд.
Днем Гурней отправился верхом в Ноттингем, где в это время находилась королева, дабы сообщить ей о кончине супруга.
Томас Беркли отсутствовал целую неделю и утверждал, что его не было в замке в день смерти короля. Он был неприятно удивлен, узнав, что труп все еще не вынесли прочь. Ни один из окрестных монастырей не захотел брать на себя заботы, связанные с похоронами. Пришлось Беркли держать гроб целый месяц в течение которого он аккуратно продолжал получать свои сто шиллингов в день.
Все королевство узнало теперь о смерти бывшего суверена. Странные, но близкие к истине рассказы ходили об этой кончине, и люди шептались, что убийство это не принесет счастья ни тем, кто его совершил, ни тем, кто отдал такой приказ.
Наконец за телом прибыл аббат от епископа Глостерского, который согласился принять его в свой собор. Останки короля Эдуарда II, покрытые черным покрывалом, взгромоздили на повозку. Ее сопровождали Томас Беркли с семьей и окрестные жители. Всякий раз, когда похоронная процессия останавливалась - а остановки делали через каждую милю, - крестьяне сажали маленький дубок.
Прошло шестьсот лет, но некоторые из этих дубов стоят и поныне, бросая мрачную тень на дорогу, ведущую из Беркли в Глостер.

Предыдущая страница 17 Следующая страница


Французская волчица 18

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 1)
  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ. ОТ ТЕМЗЫ ДО ГОРОННЫ (Страница 1)
    • 1. «ИЗ ТАУЭРА НЕ БЕГУТ…» (Страница 1)
    • 2. ПОРУГАННАЯ КОРОЛЕВА (Страница 3)
    • 3. НОВЫЙ КЛИЕНТ МЕССИРА ТОЛОМЕИ (Страница 4)
    • 4. ЛЖЕКРЕСТОВЫЙ ПОХОД (Страница 4)
    • 5. ОЖИДАНИЕ (Страница 5)
    • 6. ОГНЕДЫШАЩИЕ ЖЕРЛА (Страница 5)
  • ЧАСТЬ ВТОРАЯ. ЛЮБОВЬ ИЗАБЕЛЛЫ (Страница 6)
    • 1. ТРАПЕЗА ПАПЫ ИОАННА (Страница 6)
    • 2. ГРЕХИ БУВИЛЛЯ ЗАМОЛИТ ПАПА (Страница 7)
    • 3. ДОРОГА В ПАРИЖ (Страница 8)
    • 4. КОРОЛЬ КАРЛ (Страница 8)
    • 5. СОЕДИНЕННЫЕ КРОВЬЮ (Страница 8)
    • 6. ЭТОТ БЛАГОДАТНЫЙ ГОД, ГОД 1325 (Страница 9)
    • 7. ЛЮБОЙ УМИРАЮЩИЙ ГОСУДАРЬ… (Страница 9)
  • ЧАСТЬ ТРЕТЬЯ. ПОХИЩЕННЫЙ КОРОЛЬ (Страница 10)
    • 1. СУПРУГИ-ВРАГИ (Страница 10)
    • 2. ВОЗВРАЩЕНИЕ В НОФЛЬ (Страница 10)
    • 3. КОРОЛЕВА ТАМПЛЯ (Страница 11)
    • 4. СОВЕТ В ШААЛИ (Страница 12)
  • ЧАСТЬ ЧЕТВЕРТАЯ. ЛЮТЫЙ ПОХОД (Страница 13)
    • 1. ХАРИДЖ (Страница 13)
    • 2. В ПРЕДРАССВЕТНЫЙ ЧАС (Страница 14)
    • 3. ГЕРИФОРД (Страница 14)
    • 4. VOX POPULI note 16 (Страница 15)
    • 5. КЕНИЛВОРТ (Страница 15)
    • 6. ВОЙНА С КОТЛАМИ (Страница 15)
    • 7. СОЛОМЕННАЯ КОРОНА (Страница 16)
    • 8. BONUM EST (Страница 16)
    • 9. РАСКАЛЕННОЕ ЖЕЛЕЗО (Страница 17)


Морис Дрюон

Французская волчица

Цикл: "Проклятые короли" - 5

 Читать книгу

Аннотация

Автор цикла исторических романов `Проклятые короли` - французский писатель, публицист и общественный деятель Морис Дрюон (р. 1918) никогда не позволял себе вольного обращения с фактами. Его романы отличает интригующий и захватывающий сюжет, и вместе с тем они максимально приближены к исторической правде. Согласно легенде истоки всех бед, обрушившихся на Францию, таятся в проклятии, которому Великий магистр ордена Тамплиеров подверг короля Филиппа IV Красивого, осудившего его на смерть. Охватывая период с первого десятилетия XIV века до начала Столетней войны между Францией и Англией, Дрюон описывает, как сбывается страшное проклятие на протяжении этих лет.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Морис Дрюон - Биография

Морис Дрюон

На основную страницу

Биография

Дрюон М. Дрюон (Druon) Морис (р. 23.4.1918, Париж), французский писатель. Член Французской академии (1967). Сын актёра Л. Кесселя. Принял фамилию своего отчима Р. Дрюона. Учился на литературном факультете в Париже. Дрюон тяготел к натурализму (новеллы "Огненная туча", 1938). Участие в борьбе с фашизмом (1940) определило героико-патриотический пафос его драмы "Мегарей" (пост. 1942), летописного свидетельства "Поезд 12 ноября..." (написано 1943), "Песни партизан" (1943, совместно с Ж. Кесселем), повести о войне "Последняя бригада" (1946) и "рыцарских" рассказов из цикла "Властелины равнины" (1962). Политическое кредо Дрюона публицистически выражено в "Письмах европейца" (1944), где утверждается: либо элита "спасёт" после войны Западную Европу на путях федерации и технического прогресса, либо народы "погубят" её в гражданской войне. В трилогии Д. "Сильные мира сего" (т. 1-1948, Гонкуровская премия, рус. пер. 1960; т. 2-1950; т. 3-1951) реалистически воссозданы эпоха между двумя войнами, история нравственной и политической деградации правящей касты, приведшей Францию к Мюнхенскому соглашению 1938 и национальной катастрофе 1940. Дрюон - автор афористических "Заметок" (1952), натуралистического романа "Сладострастие бытия" (1954), серии остросюжетных исторических романов в традициях А. Дюма-отца - "Проклятые короли" (т. 1-6, 1955-60; 2-е переработанное изд. 1967), мифологической дилогии "Мемуары Зевса" (т. 1-1963; т. 2-1967), книги максим "Власть" (1965), цикла рассказов "Счастье одних..." (1967), памфлета о Всеобщей забастовке 1968 во Франции "Будущее в замешательстве" (1968).