Милан Кундера - Невыносимая Легкость Бытия

1 Милан Кундера

Часть первая. Легкость И Тяжесть

1

Идея вечного возвращения загадочна, и Ницше поверг ею в замешательство прочих философов: представить только, что когда-нибудь повторится все пережитое нами и что само повторение станет повторяться до бесконечности! Что хочет поведать нам этот безумный миф?
Миф вечного возвращения per negationem [В отрицании (лат.)] говорит, что жизнь, которая исчезает однажды и навсегда, жизнь, которая не повторяется, подобна тени, она без веса, она мертва наперед и как бы ни была она страшна, прекрасна или возвышенна, этот ужас, возвышенность или красота ровно ничего не значат. Мы должны воспринимать ее не иначе, как, скажем, войну между двумя африканскими государствами в четырнадцатом столетии, ничего не изменившую в облике мира, невзирая на то, что в ней погибло в несказанных мучениях триста тысяч чернокожих.
Изменится ли что-то в войне двух африканских государств в четырнадцатом столетии, повторяйся она бессчетное число раз в вечном возвращении?
Несомненно, изменится: война превратится в вознесшийся на века монолит, и ее нелепость станет непоправимой.
Если бы Французской революции суждено было вечно повторяться, французская историография куда меньше гордилась бы Робеспьером. Но поскольку она повествует о том, что не возвращается, кровавые годы претворились в простые слова, теории, дискуссии и, став легче пуха, уже не вселяют ужаса. Есть бесконечная разница между Робеспьером, лишь однажды объявившимся в истории, и Робеспьером, который вечно возвращался бы рубить французам головы. Итак, можно сказать: идея вечного возвращения означает определенную перспективу, из ее дали вещи предстают в ином, неведомом нам свете; предстают без облегчающего обстоятельства своей быстротечности. Это облегчающее обстоятельство и мешает нам вынести какой-либо приговор. Как можно осудить то, что канет в Лету? Зори гибели озаряют очарованием ностальгии все кругом; даже гильотину.
Недавно я поймал себя на необъяснимом ощущении: листая книгу о Гитлере, я растрогался при виде некоторых фотографий, они напомнили мне годы моего детства; я прожил его в войну; многие мои родственники погибли в гитлеровских концлагерях; но что была их смерть по сравнению с тем, что фотография Гитлера напомнила мне об ушедшем времени моей жизни, о времени, которое не повторится?
Это примирение с Гитлером вскрывает глубокую нравственную извращенность мира, по сути своей основанного на несуществовании возвращения, ибо в этом мире все наперед прощено и, стало быть, все цинично дозволено.

2

Если бы каждое мгновение нашей жизни бесконечно повторялось, мы были бы прикованы к вечности, как Иисус Христос к кресту. Вообразить такое ужасно. В мире вечного возвращения на всяком поступке лежит тяжесть невыносимой ответственности. Это причина, по которой Ницше называл идею вечного возвращения самым тяжким бременем (das schwerste Gewicht).
А коли вечное возвращение есть самое тяжкое бремя, то на его фоне наши жизни могут предстать перед нами во всей своей восхитительной легкости. Но действительно ли тяжесть ужасна, а легкость восхитительна? Самое тяжкое бремя сокрушает нас, мы гнемся под ним, оно придавливает нас к земле. Но в любовной лирике всех времен и народов женщина мечтает быть придавленной тяжестью мужского тела. Стало быть, самое тяжкое бремя суть одновременно и образ самого сочного наполнения жизни. Чем тяжелее бремя, тем наша жизнь ближе к земле, тем она реальнее и правдивее.
И, напротив, абсолютное отсутствие бремени ведет к тому, что человек делается легче воздуха, взмывает ввысь, удаляется от земли, от земного бытия, становится полуреальным, и его движения столь же свободны, сколь и бессмысленны.
Так что же предпочтительнее: тяжесть или легкость? Этот вопрос в шестом веке до Рождества Христова задавал себе Парменид. Он видел весь мир разделенным на пары противоположностей: свет - тьма; нежность - грубость; тепло - холод; бытие - небытие. Один полюс противоположности был для него позитивным (свет, тепло, нежность, бытие), другой негативным. Деление на полюс позитивный и негативный может нам показаться по-детски простым. За исключением одного примера: что же позитивно - тяжесть или легкость?
Парменид ответил: легкость - позитивна, тяжесть - негативна. Прав ли он был или нет? Вот в чем вопрос. Несомненно одно: противоположность "тяжесть - легкость" есть самая загадочная и самая многозначительная из всех противоположностей.

3

Я думаю о Томаше уже много лет, но лишь в свете этих раздумий увидел его явственно. Увидел, как он стоит у окна своей квартиры, смотрит поверх двора на стены супротивного дома и не знает, что делать.
Он впервые встретил Терезу три недели назад в одном маленьком чешском городке. Едва ли час провели они вместе. Она проводила его на вокзал и ждала, пока он не сел в поезд. Десятью днями позже она приехала к нему в Прагу. Они познали друг друга еще в тот же день. Ночью начался у нее жар, и затем она неделю пролежала в гриппе у него дома.
Томаш почувствовал тогда неизъяснимую любовь к этой почти незнакомой девушке; ему казалось, что это ребенок, которого положили в просмоленную корзинку и пустили по реке, чтобы он выловил ее на берег своего ложа.
Она пробыла у него неделю, пока не поправилась, а потом снова уехала в свой городок, что в двухстах километрах от Праги. И тут наступила та минута, о которой я говорил и которая представляется мне ключом к его жизни: он стоит у окна, смотрит поверх двора на стены супротивного дома и размышляет.
Надо ли ему навсегда позвать ее в Прагу? Он боялся этой ответственности. Позови он ее сейчас, она приедет и предложит ему всю свою жизнь.
Или уж вовсе не напоминать ей о себе? Это значит, Тереза останется официанткой в ресторане того захолустного городка, и он никогда не увидит ее.
Хотел ли он, чтобы она приехала к нему, или не хотел?
Он смотрел поверх двора на супротивные стены и искал ответ.
Вновь и вновь он вспоминал, как она лежала на тахте; она не вызывала в памяти никого из его прошлой жизни. Она не была ни возлюбленной, ни женой. Это был ребенок, которого он вынул из просмоленной корзинки и опустил на берег своего ложа. Она уснула. Он наклонился к ней. Ее горячечное дыхание участилось, раздался слабенький стон. Он прижался лицом к ее лицу и стал шептать ей в сон утешные слова. Вскоре он заметил, что ее дыхание успокаивается, и ее лицо невольно приподнимается к его лицу. Он слышал из ее рта нежное благоухание жара и вдыхал его, словно хотел наполниться доверчивостью ее тела. И вдруг он представил, что она уже много лет у него и что она умирает. Им сразу же овладело отчетливое ощущение, что смерти ее он не вынесет. Ляжет возле и захочет умереть вместе с нею. Растроганный этим воображаемым образом, он зарылся лицом в подушку рядом с ее головой и оставался так долгое время.
Теперь он стоял у окна и воскрешал в памяти ту минуту. Что это могло быть еще, как не любовь, которая вот так пришла к нему заявить о себе?
Но была ли это любовь? Ощущение, что он хочет умереть возле нее было явно преувеличенным: он тогда виделся с ней лишь второй раз в жизни! Уж не истерия ли это человека, осознавшего свою неспособность к любви и потому разыгравшего перед самим собой это чувство? К тому же его подсознание оказалось столь малодушным, что избрало для своей комедии всего-навсего жалкую официантку из захолустного городка, не имевшую почти никакого шанса войти в его жизнь!
Он смотрел поверх двора на грязные стены и понимал, что так до конца и не знает, была ли это истерия или любовь.
И ему было грустно, что в таком положении, когда настоящий мужчина сумел бы не мешкая действовать, он колеблется и лишает самые прекрасные мгновения в жизни (он стоял на коленях у изголовья Терезы, и казалось ему, что он не вынесет ее смерти) их значения.
Он злился на себя, но потом вдруг его осенило, что не знать, чего он хочет, вполне, по сути, естественно.
Мы никогда не можем знать, чего мы должны хотеть, ибо проживаем одну- единственную жизнь и не можем ни сравнить ее со своими предыдущими жизнями, ни исправить ее в жизнях последующих.
Лучше ли быть с Терезой или остаться одному?
Нет никакой возможности проверить, какое решение лучше, ибо нет никакого сравнения. Мы проживаем все разом, впервые и без подготовки. Как если бы актер играл свою роль в спектакле без всякой репетиции. Но чего стоит жизнь, если первая же ее репетиция есть уже сама жизнь? Вот почему жизнь всегда подобна наброску. Но и "набросок" не точное слово, поскольку набросок всегда начертание чего-то, подготовка к той или иной картине, тогда как набросок, каким является наша жизнь, - набросок к ничему, начертание, так и не воплощенное в картину.
Einmal ist keinmal, повторяет Томаш немецкую поговорку. Единожды - все равно что никогда. Если нам суждено проживать одну-единственную жизнь - это значит, мы не жили вовсе.

4

Но как-то раз, в перерыве между двумя операциями, сестра подозвала его к телефону. В трубке он услышал Терезин голос. Звонила она с вокзала. Он обрадовался. К сожалению, на сегодняшний вечер у него уже было назначено свидание, и ему пришлось пригласить ее к себе на следующий день. Но едва он повесил трубку, как стал попрекать себя, что не позвал ее тотчас. Еще было время отменить свидание! Он представил, как Тереза проведет в Праге целых полтора дня до их встречи, и его охватило желание немедля сесть в машину и поехать искать ее на пражских улицах.
Пришла Тереза вечером следующего дня. На плече у нее висела сумка на длинном ремне, и она показалась ему элегантнее, чем в прошлый раз. В руке она держала книгу. Это была "Анна Каренина" Толстого. Вела она себя оживленно, даже несколько шумно и старалась всячески подчеркнуть, что зашла к нему случайно, благодаря особым обстоятельствам: в Праге она по делу, возможно (ее объяснения были весьма туманны), ей удастся найти здесь работу.
Потом они лежали рядом, голые и уставшие, на тахте. Была уже ночь. Он спросил ее, где она поселилась, чтобы отвезти ее туда на машине. Она в растерянности ответила, что гостиницу только собирается поискать и что ее чемодан в камере хранения на вокзале.
Eine вчера он боялся, что позови он ее к себе в Прагу, она приедет и предложит всю свою жизнь. Когда она сейчас сказала ему, что ее чемодан в камере хранения, у него вдруг мелькнула мысль, что в том чемодане ее жизнь и что прежде, чем предложить ему, она ее оставила пока на вокзале.
Он сел с ней в машину, стоявшую перед домом, заехал на вокзал, взял чемодан (большой и невероятно тяжелый) и повез его вместе с ней обратно к себе.
Как же случилось, что он так быстро принял решение, если чуть не две недели колебался и не мог заставить себя послать ей даже открытку?
Он сам был поражен. На этот раз он поступал вопреки своим принципам. Десять лет назад он развелся с женой и переживал развод в праздничном настроении, в каком иные празднуют свадьбу. Он понял, что не создан жить вместе ни с одной женщиной и что может оставаться самим собой лишь в положении холостяка. Он всеми силами старался создать такую систему жизни, при которой уже ни одна женщина не смогла бы поселиться у него с чемоданом. Из этих соображений в его квартире стояла лишь одна тахта. Хотя она и была достаточно широкой, Томаш уверял всех своих возлюбленных, что не способен ни с кем уснуть в одной постели, и после полуночи всегда отвозил их домой. Впрочем, и когда у него впервые оказалась Тереза, больная гриппом, он не лег с нею рядом. Первую ночь он провел в большом кресле, а затем уезжал в больницу, где у него был свой кабинет, а в нем кушетка, которой он пользовался в ночные дежурства.
На этот раз он уснул возле нее. Проснулся рано и обнаружил, что она, все еще продолжая спать, держит его за руку. Неужели они провели так всю ночь? Это казалось ему фантастичным.
Во сне она глубоко дышала, держала его за руку (так крепко, что он не мог высвободиться из этих тисков), а немыслимо тяжелый чемодан стоял возле постели.
Боясь разбудить Терезу, он, не высвобождая своей руки, лишь осторожно повернулся на бок, чтобы лучше видеть ее.
И снова подумалось, что Тереза ребенок, которого положили в просмоленную корзинку и пустили по течению. Но можно ли позволить корзинке с ребенком плыть по бушующей реке?! Если бы дочь фараона не выловила из волн корзинку с младенцем Моисеем, не было бы Ветхого Завета и всей нашей цивилизации! Столько старых мифов начинается с того, что кто-то спасает подкидыша. Не прими Полиб маленького Эдипа, Софокл не написал бы своей самой прекрасной трагедии!
Томаш тогда еще не понимал, что метафора - опасная вещь. С метафорами шутки плохи. Даже из единственной метафоры может родиться любовь.

5

Он жил с женой менее двух лет и произвел с ней на свет одного ребенка. На бракоразводном процессе суд присудил ребенка матери, а Томаша обязал платить на него треть своего заработка. При этом гарантировал ему право видеть сына каждое второе воскресенье.
Однако всякий раз, когда Томаш собирался встретиться с мальчиком, его мать находила какую-нибудь отговорку. Конечно, приноси он им дорогие подарки, свиданий он добивался бы куда легче. Да, за любовь сына надо было платить, а то и переплачивать. Он представлял себе, как в будущем по-донкихотски захочет привить сыну свои взгляды, в корне противоположные взглядам матери, и его уже заранее охватывала усталость. Когда в очередное воскресенье бывшая жена снова в последнюю минуту отказала ему в свидании с сыном, он внезапно решил, что уже никогда в жизни не пожелает его видеть.
Почему, впрочем, он должен был испытывать к этому ребенку, с которым его не связывало ничего, кроме одной неосмотрительной ночи, нечто большее, чем к любому другому? Он будет аккуратно платить алименты, но пусть уж никто не заставляет его бороться за право на сына в угоду каким- то отцовским чувствованиям.
Естественно, такие рассуждения ни у кого не вызвали симпатии. Его собственные родители осудили его и объявили, что коль скоро Томаш отказывается интересоваться своим сыном, то и они, родители Томата, перестают интересоваться своим. При этом они остались в демонстративно хороших отношениях с невесткой и похвалялись всем и вся своим примерным поведением и чувством справедливости.
Так, в течение короткого времени, ему удалось избавиться от жены, сына, матери и отца. Единственное, что они по себе оставили в нем - это страх перед женщинами. Он желал их, но боялся. Между страхом и желанием ему пришлось создать некий компромисс; он определял его словами "эротическая дружба". Он убеждал своих любовниц: лишь те отношения, при которых нет ни следа сентиментальности и ни один из партнеров не посягает на жизнь и свободу другого, могут принести обоим счастье.
И желая заручиться уверенностью, что так называемая эротическая дружба никогда не перерастет в агрессивность любви, он встречался с каждой из своих постоянных любовниц лишь после весьма длительных перерывов. Он считал этот метод совершенным и пропагандировал его среди друзей. "Следует придерживаться правила тройного числа. Либо видеться с одной женщиной в течение короткого промежутка времени, но при этом не более трех раз. Либо встречаться с ней долгими годами, но при условии, что между свиданиями проходит по меньшей мере три недели".
Эта система давала Томашу возможность не расходиться со своими постоянным любовницами и параллельно иметь множество непостоянных. Его не всегда понимали. Среди подруг с наибольшим пониманием к нему относилась Сабина. Будучи художницей, она говорила: "Я люблю тебя, поскольку ты полная противоположность кича. В империи кича ты считался бы монстром. В любом сценарии американского или русского фильма ты не мог бы представлять собою ничего, кроме примера устрашающего".
Именно к Сабине Томаш обратился за помощью, когда ему понадобилось подыскать для Терезы работу в Праге. Следуя неписаным правилам эротической дружбы, Сабина пообещала ему сделать все, что в ее силах, и вскоре нашла-таки место в фотолаборатории одного иллюстрированного еженедельника. Это место не требовало никакой особой квалификации, однако сразу же возвысило Терезу: от уровня официантки до статуса сотрудника прессы. Она сама привела Терезу в редакцию, и Томаш тогда говорил себе, что в жизни у него не было лучшей подруги, чем Сабина.

6

Неписаный договор эротической дружбы предполагал, что Томаш исключает любовь из своей жизни. Если бы он нарушил это условие, все прочие его любовницы сразу бы оказались на второстепенных ролях и взбунтовались.
Вот почему он постарался снять для Терезы квартиру, куда ей пришлось отнести свой тяжелый чемодан. Ему хотелось заботиться о ней, оберегать ее, наслаждаться ее присутствием, но у него не было ни малейшего желания изменить свой образ жизни. Никто не должен знать, что Тереза спит в его доме. Общий сон, выходит, был corpus delicti [Вещественными доказательствами (лат.)] любви.
С другими любовницами он не спал никогда. Посещая их, он мог уйти в любое время. Хуже было, когда они приходили к нему, и он вынужден был им объяснять, что страдает бессонницей, что рядом с другим человеком не может уснуть и потому после полуночи отвезет их домой. Эти объяснения были недалеки от правды, но главная причина крылась в другом, гораздо худшем, и он не осмеливался ее высказать: в минуту, следовавшую за любовной близостью, его охватывало непреодолимое желание остаться одному; пробуждаться посреди ночи рядом с чужим существом ему было неприятно; общее утреннее вставание его отвращало; ему вовсе не хотелось, чтобы кто- то слышал, как в ванной он чистит зубы, не привлекал его и завтрак тет-а- тет.
Поэтому он был так поражен, когда, проснувшись, осознал, что Тереза крепко держит его за руку. Он смотрел на нее и не мог достаточно ясно понять, что случилось. Он вспомнил о только что пережитых часах, и ему казалось: от них исходит запах какого-то неизведанного счастья.
С той поры они оба наслаждались совместным сном. Я бы даже сказал, целью соития был для них не оргазм, а сон, следовавший за ним. И особенно она не могла спать без него. Когда случалось ей оставаться одной в снятой ею квартирке (все больше становившейся лишь алиби), она не могла уснуть всю ночь. А в его объятиях засыпала, какой бы возбужденной она ни была. Он шепотом рассказывал сказки, которые сочинял для нее, молол всякую чепуху или монотонно повторял слова, то успокоительные, то смешные. Эти слова превращались в путаные видения, которые уводили ее в первое забытье. Он полностью владел ее сном, и она засыпала в то мгновение, какое избирал он.
Когда они спали, она держалась за него, как в первую ночь: крепко сжимала его запястье, палец, лодыжку. Если он хотел удалиться, не разбудив ее, ему приходилось пускаться на хитрости. Он высвобождал из ее тисков палец (запястье, лодыжку), что всегда отчасти будило ее, поскольку и во сне она чутко сторожила его. И успокаивалась лишь тогда, когда он всовывал ей в руку вместо пальца какую-нибудь вещь (свернутую пижаму, туфлю, книгу), которую она сжимала затем так же крепко, как если бы это был кусочек его тела.
Однажды, когда он только усыпил ее и она, пребывая еще на первой ступеньке сна, способна была отвечать на его вопросы, он сказал ей: "Так. А теперь я уйду". - "Куда?" - спросила она. "Ухожу отсюда", - сказал он строгим голосом. "Я иду с тобой!" - сказала она и привстала на постели. "Нет, нельзя. Я ухожу навсегда", - сказал он и вышел из комнаты в переднюю. Она поднялась и с прищуренными глазами пошла за ним. В одной короткой сорочке, под которой ничего не было. Лицо неподвижное, без выражения, но движения энергичны. Он из передней вышел в коридор (общий коридор многих обитателей дома) и закрыл перед ней дверь. Она тут же отворила ее и пошла за ним, убежденная во сне, что он хочет уйти от нее навсегда и что надо удержать его. Он спустился на лестничную площадку этажом ниже и там подождал ее. Она сошла к нему, взяла его за руку и повела назад в постель.
Томаш говорил себе: быть в близких отношениях с женщиной и спать с женщиной - две страсти не только различные, но едва ли не противоположные. Любовь проявляется не в желании совокупления (это желание распространяется на несчетное количество женщин), но в желании совместного сна (это желание ограничивается лишь одной женщиной).

7

Среди ночи Тереза начала стонать во сне. Томаш разбудил ее, но, увидав его лицо, она сказала с ненавистью: "Уходи! Поди прочь!" А чуть погодя рассказала ему, что ей снилось: они вдвоем и Сабина оказались в большой комнате, в центре которой была постель, точно подмостки в театре. Томаш велел ей стоять в углу, а сам у нее на глазах стал любить Сабину. Это зрелище причиняло ей невыносимые страдания. Стремясь перебить боль души болью тела, она стала всаживать себе под ногти иголки. "Было ужасно больно", - говорила она и сжимала в кулак пальцы, словно они и вправду были изранены.
Он обнял ее, и она медленно (еще долго дрожа) засыпала в его объятиях.
Думая об этом сне на следующий день, он кое-что вспомнил. Он открыл письменный стол и вынул из него пачку писем, которые ему писала Сабина. Он быстро нашел это место: "Я хотела бы любить тебя в своей мастерской, словно это сцена. Вокруг стояли бы люди, не смея приблизиться ни на шаг. Но и глаз они не могли б от нас оторвать..."
И что хуже всего: на письме была дата. Была сравнительно свежей, тогда как Тереза уже долгое время жила у Томаша.
- Ты рылась в моих письмах! - накинулся он на нее.
Не отпираясь, она сказала: - Ну так выгони меня!
Но он не выгнал ее. Он будто видел ее перед глазами: она стоит, прижавшись к стене Сабининой мастерской и вонзает себе иголки под ногти. Он взял ее пальцы, стал гладить их и, поднеся к губам, целовать, словно на них еще были следы крови.
Но с той поры словно все взбунтовалось против него. Почти каждый день она узнавала какие-то новые подробности его тайной интимной жизни.
Поначалу он все отрицал. Если находились доказательства слишком очевидные, он утверждал, что его полигамная жизнь отнюдь не перечеркивает его любви к ней. Правда, он не отличался последовательностью: то отрицал свои измены, то оправдывал их.
Однажды он позвонил какой-то женщине, чтобы договориться о встрече. Когда кончил разговаривать, услышал из соседней комнаты какой-то странный звук, точно у кого-то громко стучали зубы.
Оказалось, Тереза по чистой случайности пришла к нему, а он и не заметил этого. Сейчас она держала пузырек с успокоительным, лила содержимое прямо в рот, и рука ее так тряслась, что пузырек стучал о зубы.
Он бросился к ней, будто хотел спасти утопающую от гибели. Пузырек упал на пол, забрызгав валерьяновыми каплями ковер. Она сопротивлялась, пыталась вырваться, но он чуть ли не четверть часа сжимал ее в объятиях, словно в смирительной рубашке, пока она не успокоилась.
Он понимал, что оказался в положении, которому нет оправдания, ибо оно основано на полном неравенстве.
Еще до того как она обнаружила его переписку с Сабиной, он был с нею и несколькими друзьями в баре. Отмечали новую Терезину должность. Она покинула лабораторию и стала фотографом еженедельника. Поскольку он сам не любил танцевать, Терезой завладел его молодой коллега. Эта пара прекрасно смотрелась на танцевальной площадке бара, и Тереза казалась ему красивей обычного. Он изумленно наблюдал, с какой точностью и послушностью она на какую-то долю секунды предупреждает волю своего партнера. Этот танец словно бы говорил о том, что ее жертвенность, какая- то возвышенная мечта исполнить то, что она читает в глазах Томаша, вовсе не была нерасторжимо связана только с ним, а готова была ответствовать зову любого мужчины, который встретился бы ей вместо него. Не было ничего проще вообразить себе, что Тереза и его коллега - любовники. Простота этого воображаемого образа больно ранила его! Он вдруг осознал, что Терезино тело без труда представляемо в любовном соитии с другим мужским телом, и впал в уныние. Лишь поздно ночью, когда они вернулись домой, он признался ей в своей ревности.
Эта абсурдная ревность, исходившая всего лишь из теоретической возможности, была доказательством того, что Терезину верность он считал безусловной предпосылкой их любви. Так мог ли он попрекать ее тем, что она ревновала к вполне реальным его любовницам?

8

Днем она старалась (хоть и с частичным успехом) верить тому, что говорил Томаш, и быть веселой, какой была до сих пор. Однако ревность, укрощенная днем, тем безудержнее проявлялась в ее снах, кончавшихся рыданиями, которые он обрывал, лишь разбудив ее.
Сны повторялись, как темы с вариациями или как телевизионные многосерийные фильмы. Ей часто, например, снились сны о кошках, которые прыгали на лицо и впивались когтями в кожу. Мы можем найти для этого достаточно простое объяснение: "кошка" в чешском арго означает красивую женщину. Тереза постоянно чувствовала над собой угрозу, исходившую от женщин, от всех женщин. Все женщины были потенциальными любовницами Томаша, и она боялась их.
В другом цикле снов ее посылали на смерть. Однажды, среди ночи, когда он разбудил ее, кричавшую от ужаса, она стала рассказывать: "Это был большой крытый бассейн. Нас было около двадцати. Одни женщины. Мы все были голые и маршировали вокруг бассейна. Под потолком была подвешена корзина, и в ней стоял мужчина. На нем была широкополая шляпа, затенявшая его лицо, но я знала, что это ты. Ты подавал нам команды. Кричал. В строю мы должны были петь и делать приседания. Стоило какой-нибудь женщине неудачно присесть, ты стрелял в нее из пистолета, и она мертвая падала в бассейн. В ту минуту все начинали смеяться и петь еще громче. А ты не спускал с нас глаз, и если какая снова допускала оплошность, ты убивал ее. Бассейн был полон трупов, они плавали под самой водяной гладью. Я чувствовала, что у меня нет уже сил сделать еще одно приседание, и что ты застрелишь меня!"
В третьем цикле снов она была мертвой.
Она лежала на катафалке, таком же большом, как фургон для перевозки мебели. Вокруг нее были одни мертвые женщины. Было их столько, что задние двери не закрывались, и ноги некоторых торчали наружу.
Тереза кричала: "Я же не мертвая! Я все чувствую!"
"Мы тоже все чувствуем", - смеялись трупы.
Они смеялись совершенно таким же смехом, как и те живые женщины, которые когда-то с радостью убеждали ее, что если у нее будут плохие зубы, больные яичники и морщины, так это в порядке вещей: у них тоже плохие зубы, больные яичники и морщины. С таким же смехом они теперь объясняли ей, что она мертвая и что это совершенно нормально!
Потом ей вдруг захотелось помочиться. Она крикнула: "Мне же хочется по- маленькому! Это доказывает, что я не мертвая!"
А они снова смеялись: "Это нормально, что тебе хочется писать. Все эти ощущения надолго еще останутся. Как если кому отнимают ногу, а он потом еще долго ее чувствует. У нас уже нет мочи, а нам все время хочется по- маленькому".
Тереза прижималась в постели к Томашу: - И все мне говорили "ты", будто издавна знали меня, будто это были мои подруги, и меня обуял ужас, что теперь я останусь с ними навеки!

9

Все языки, восходящие к латыни, образуют слово "сострадание" с помощью приставки "со-" (corn-) и корня, который изначально означал "страдание" (поздняя латынь: passio). На другие языки - например, на чешский, польский, немецкий, шведский - это слово переводится существительным, состоящим из приставки того же значения, сопровождаемой словом "чувство" (по-чешски: soucit; по-польски: wspolczucie; по-немецки: Mitgefuhl; по- шведски: medkansla).
В языках, восходящих к латыни, слово "сострадание" (compassion) означает: мы не можем с холодным сердцем смотреть на страдания другого; или: мы соболезнуем тому, кто страдает. От другого слова, имеющего приблизительно то же значение (от французского pitie, от английского pity, от итальянского pieta и так далее), исходит даже некая снисходительность по отношению к тому, кто страдает. Avoir de la pitie pour une femme означает, что нам лучше, чем женщине, что мы с жалостью склоняемся над ней, снисходим до нее.
Вот причина, по которой слово "сострадание" вызывает определенное недоверие; кажется, что оно выражает какое-то худшее, второразрядное чувство, имеющее мало общего с любовью. Любить кого-то из сострадания значит не любить его по-настоящему.
В языках, образующих слово "сочувствие" не от корня "страдание" (passio), а от корня "чувство", это слово употребляется приблизительно в том же смысле, но сказать, что оно выражает какое-то худшее, второразрядное чувство, было бы нельзя. Тайная сила этимологии этого слова озаряет его иным светом и придает ему более широкий смысл: сочувствовать (или же иметь сочувствие) значит не только уметь жить несчастьем другого, но и разделять с ним любое иное чувство: радость, тревогу, счастье, боль. Такого рода "сочувствие" (в смысле soucit, wspolczucie, Mitgefuhl, medkansla) означает, стало быть, максимальную способность эмоционального воображения, искусство эмоциональной телепатии. В иерархии чувств это чувство самое высокое.
Когда Тереза рассказывала Томашу о своем сне, в котором вонзала себе под ногти иголки, она тем самым призналась в том, что украдкой просматривала его ящики. Сделай это какая-нибудь другая женщина, он бы в жизни уже с нею не разговаривал. Тереза это знала и потому сказала ему: "Выгони меня!" Но он не только не выгнал ее, но схватил ее за руку и стал целовать кончики пальцев, ибо в ту минуту сам почувствовал боль под ее ногтями, словно нервы ее пальцев врастали прямо в кору его мозга.
Любой, кто не наделен дьявольским даром, называемым "сочувствие", способен лишь холодно осудить Терезу за ее поступок, ибо личная жизнь другою человека - священна, и ящики с его интимными письмами открывать не положено. Но поскольку сочувствие стало уделом Томаша (или проклятием), ему представилось, что это он сам стоял на коленях перед открытым ящиком письменного стола и не мог оторвать взгляда от фраз, написанных Сабиной. Он понимал Терезу и не только не в состоянии был сердиться на нее, но любил ее еще больше.

10

Ее движения становилась резкими и беспорядочными. С тех пор как она обнаружила его измены, прошло два года, но чем дальше, тем становилось ей хуже. Выхода не было.
В самом деле, неужто он не мог оборвать свои эротические дружбы? Нет, не мог. Это разрушило бы его. У него не было сил перебороть свою тягу к другим женщинам. Да он и не видел в том нужды. Никто не знал лучше, чем он, что все его похождения ничем не угрожают Терезе. Так надо ли отказываться от них? Ему казалось это столь же бессмысленным, как если бы он ни с того ни с сего перестал ходить на футбол.
Но можно ли при этом говорить о радости? Уже в ту минуту когда он уходил к своей очередной любовнице, он испытывал к ней неприязнь и зарекался больше никогда не встречаться с нею. Перед его мысленным взором стояла Тереза, и дабы не думать о ней, он был вынужден оглушать себя алкоголем. Да. с той поры как он познал Терезу, он не мог сблизиться ни с одной женщиной без спиртного. Но именно дыхание, отдававшее алкоголем, было тем следом, по которому Тереза еще легче дознавалась о его изменах.
За ним захлопнулась ловушка: в минуту, когда он шел к любовнице, он переставал желать ее, но стоило ему остаться хоть на день без женщины, как он уже набирал номер телефона, мечтая о встрече с одной из них.
По-прежнему ему ни с кем не было так хорошо, как с Сабиной. Он знал, что она не болтлива и что не надо опасаться разглашения их тайны. Ее мастерская встречала его как воспоминание о его прошлой жизни, идиллической жизни холостяка.
Он, пожалуй, и сам не сознавал, как изменился: боялся поздно прийти домой, ибо там его ждала Тереза. Сабина однажды даже заметила, что он смотрит на часы во время любовных утех и тщится ускорить их завершение.
Затем, все еще обнаженная, она прошлась ленивым шагом по мастерской, остановилась перед мольбертом с начатой картиной и краем глаза стала наблюдать, как Томаш поспешно одевается.
Вот он уже оделся, хотя одна нога все еще была босая. Он поозирался, потом встал на четвереньки и заглянул под стол.
Сабина сказала: - Смотрю на тебя, и у меня возникает ощущение, что ты превращаешься в вечную тему моих картин. Встреча двух миров. Двойная экспозиция. За силуэтом Томаша-либертина проглядывает удивительное лицо романтического любовника. Или наоборот: сквозь фигуру Тристана, который не думает ни о чем другом, кроме как о своей Терезе, виден прекрасный, отверженный мир либертина.
Томаш выпрямился, рассеянно слушая Сабинины слова.
- Что ты ищешь? - спросила она.
- Носок.
Она вместе с ним оглядела комнату, и он снова встал на четвереньки и посмотрел под стол.
- Нет здесь твоего носка, - сказала Сабина. - Ты, наверное, пришел без него.
- Как я мог прийти без него? - вскричал Томаш и посмотрел на часы. - Не пришел же я в одном носке!
- Не исключено. В последнее время ты ужасно рассеян. Все куда-то торопишься, смотришь на часы и потому неудивительно, что забываешь о носке.
Он уж был готов надеть ботинок на босу ногу.
- На улице холодно, - сказала Сабина. - Возьми мой чулок.
Она подала ему длинный белый модный чулок, вязанный крючком крупными петлями.
Он прекрасно понимал, что это месть за то, что он смотрел на часы, когда они были вместе. Она явно спрятала носок. Было действительно холодно, и ему ничего не оставалось, как подчиниться. Он уходил в носке на одной ноге и в закатанном над щиколоткой белом чулке на другой.
Положение его было отчаянным: для любовниц он был отмечен постыдным клеймом своей любви к Терезе, для Терезы - постыдным клеймом своих любовных похождений.

11

Чтобы приглушить ее страдания, он женился на ней (наконец-то они отказались от найма квартиры, в которой она уже давно не жила) и достал ей щенка.
Родился он у суки породы сенбернар, принадлежавшей коллеге Томаша. Отцом щенят был соседский пес - овчарка. Охотников на маленьких бастардов не нашлось, а хозяину жалко было их убивать.
Выбирая среди щенков. Томат знал, что те, которых он не выберет, должны будут умереть. Он представлялся себе президентом республики, который стоит перед четырьмя осужденными на смерть и властен помиловать лишь одного. Наконец он выбрал щенка, сучку, телом она походила на овчарку, а головой на мамочку - сенбернара. Принес Терезе. Она подняла песика, прижала его к груди, и он вмиг обмочил ей блузку.
Они взялись подыскивать ему имя. Томаш хотел, чтобы уже по одному имени было ясно, что собака принадлежит Терезе, и вспомнил о книге, которую она сжимала под мышкой, когда незванно приехала в Прагу. Он предложил назвать щенка Толстым.

1 Следующая страница


Невыносимая Легкость Бытия 2

- Не может он быть Толстым, - возразила Тереза, - потому что это девочка. Она может быть Анной Карениной.
- Нет, она не может быть Анной Карениной, такая смешная моська не может быть ни у одной женщины, - сказал Томаш. - Это скорее Каренин. Вот именно, Каренин. Точно таким я его и представлял.
- Но если мы станем звать ее Каренин, не повлияет ли это на ее сексуальность?
- Вполне возможно, - сказал Томаш, - что сука, которую хозяйка постоянно называет именем кобеля, будет иметь лесбийские наклонности.
Томашевы слова удивительным образом сбылись. Хотя обычно сука тянется больше к хозяину, чем к хозяйке, Каренин испытывал противоположные чувства. Он решил быть влюбленным в Терезу, и Томаш был ему за это премного благодарен. Гладил его по голове и приговаривал: "Ты молодец, Каренин. Именно этого я и хотел от тебя. Если меня одного ей мало, ты должен мне помочь".
Но даже с помощью Каренина ему не удалось сделать ее счастливой. Он осознал это примерно на десятый день после того, как его страну захватили русские танки. Был август 1968 года, Томашу каждый день звонил из Цюриха директор тамошней клиники, с которым Томаш подружился на одной международной конференции. Он опасался за Томаша и предлагал ему место.

12

Если Томаш и отказывался от предложений швейцарца почти без колебаний, то причиной тому была Тереза. Он предполагал, что ехать туда ей не хотелось бы. Кстати сказать, всю первую неделю оккупации она провела в каком-то экстазе, походившем почти на ощущение счастья. Она сновала по улицам с фотоаппаратом и раздавала пленки заграничным журналистам, которые чуть ли не дрались из-за них. Однажды, когда она вела себя слишком дерзко, пытаясь сфотографировать офицера, нацелившего пистолет на группу людей, ее задержали и оставили на ночь в русской комендатуре. Ей угрожали расстрелом, однако как только отпустили, она снова вышла на улицы и продолжала отщелкивать пленку.
И, конечно, Томаш весьма удивился, услышав от нее на десятый день оккупации такие слова: - Почему ты не хочешь ехать в Швейцарию?
- А почему я должен ехать?
- Здесь они могут свести с тобой счеты.
- С каждым из нас они могут свести счеты, - махнув рукой, сказал Томаш. - А ты согласна была бы жить за границей?
- А почему нет?
- Я видел, как ты рисковала жизнью ради этой страны. Трудно представить, что теперь ты смогла бы покинуть ее.
- С тех пор как Дубчек вернулся, все изменилось, - сказала Тереза. И вправду: та всеобщая эйфория продолжалась лишь первую неделю оккупации. Руководители страны были вывезены русской армией как преступники, никто не знал, где они, все дрожали за их жизнь, и ненависть против пришельцев пьянила, как алкоголь. Это было хмельное торжество ненависти. Чешские города были украшены тысячами нарисованных от руки плакатов со смешными надписями, эпиграммами, стихами, карикатурами на Брежнева и его армию, над которой все потешались, как над балаганом простаков. Однако ни одно торжество не может длиться вечно. Русские принудили чешских государственных деятелей подписать в Москве некое компромиссное соглашение. Дубчек вернулся с ним в Прагу и зачитал его по радио. После шестидневного заключения он был так раздавлен, что не мог говорить, заикался, едва переводил дыхание, прерывая фразы бесконечными, чуть не полминутными паузами.
Компромисс спас страну от самого страшного: от казней и массовых ссылок в Сибирь, вселявших во всех ужас. Но одно было ясно: Чехия обречена теперь вовек заикаться, запинаться и ловить ртом воздух, как Александр Дубчек. Праздник кончился. Настали будни унижения.
Все это говорила Тереза Томашу; он знал, что это правда, но знал и то, что за этой правдой кроется еще другая, более существенная причина, по какой Тереза хочет уехать из Праги: в прошлом она не была счастлива.
Дни, когда она фотографировала советских солдат на пражских улицах и лицом к лицу встречалась с опасностью, были самыми прекрасными в ее жизни. Это были единственные дни, когда телевизионный сериал ее снов оборвался и ночи ее стали счастливыми. Русские на своих танках принесли ей душевное равновесие. Теперь, когда праздник кончился, она снова стала бояться своих ночей и хотела бы бежать от них. Она поняла, что бывают обстоятельства, при которых она может чувствовать себя сильной и счастливой, и мечтала теперь уехать в другой мир с надеждой, что там снова встретится с чем-то подобным.
- А тебя не волнует, - спросил Томаш, - что Сабина тоже эмигрировала в Швейцарию?
- Женева не Цюрих, - сказала Тереза. - Думаю, там она будет волновать меня меньше, чем волновала в Праге.
Человек, мечтающий покинуть место, где он живет, явно несчастлив. Томаш принял желание Терезы эмигрировать, словно злоумышленник, принимающий приговор. Он покорился ему и в один прекрасный день оказался с Терезой и Карениным в самом крупном городе Швейцарии.

13

В пустую квартиру он купил одну кровать (на другую мебель денег пока не было) и окунулся в работу со всей истовостью человека, начинающего после сорока новую жизнь.
Несколько раз он звонил в Женеву Сабине. Ей повезло: выставка ее картин открылась за неделю до русского вторжения, так что швейцарские меценаты, увлеченные волной симпатии к маленькой стране, раскупили все ее работы.
- Благодаря русским я разбогатела, - смеялась Сабина в трубку. Она позвала Томаша к себе в новую мастерскую, заверив его, что она мало чем отличается от той, которую он знает по Праге.
Томат, конечно, рад был ее навестить, но никак не мог придумать предлога, каким сумел бы оправдать свою поездку в глазах Терезы. И потому Сабина приехала в Цюрих. Поселилась в гостинице. Томаш пришел туда после работы, позвонил ей из холла и сразу же поднялся к ней в номер. Открыв дверь, она предстала перед ним на своих красивых длинных ногах, полураздетая, в одних трусиках и бюстгальтере. На голове у нее был черный котелок. Она смотрела на него долгим, неподвижным взглядом и не говорила ни слова. И Томаш стоял молча. А потом вдруг понял, как он растроган. Он снял с ее головы котелок и положил на тумбочку у кровати. И тут же, так и не перемолвившись словом, они отдались любви.
Уходя из гостиницы в свою цюрихскую квартиру (уже давно пополнившуюся столом, стульями, креслами, ковром), он не без радости говорил себе, что носит с собой свой образ жизни так же, как улитка - свой домик. Тереза и Сабина являли два полюса его жизни, полюсы отдаленные, непримиримые и, однако, оба прекрасные.
Но именно потому, что систему своей жизни он носил повсюду с собой, словно она приросла к его телу, Терезе продолжали сниться все те же сны.
Они жили в Цюрихе уже месяцев шесть или семь, когда он однажды, вернувшись поздно вечером домой, нашел на столе письмо. Тереза сообщала ему, что уехала в Прагу. Уехала потому, что не в силах жить за границей. Она сознает, что должна была стать здесь опорой ему, но сознает также и свою неспособность к этому. Она наивно полагала, что заграница изменит ее. Верила, что после всего пережитого в дни вторжения она уже не будет мелочна, станет взрослой, умной, сильной, но она переоценила себя. Она в тягость ему и не может больше выносить это. Она обязана сделать из этого необходимые выводы прежде, чем будет совсем поздно. И просит простить ее, что взяла с собой Каренина.
Он принял сильное снотворное, но уснул только под утро. К счастью, былa суббота, и он мог остаться дома. В сотый раз он взвешивал все обстоятельства: граница между его страной и остальным миром уже закрыта, прошли те времена, когда они уезжали. Никакими телеграммами и телефонными звонками Терезу обратно не вызволишь. Власти уже не выпустят ее за границу. Ее отъезд непостижимо бесповоротен.

14

Сознание, что он абсолютно беспомощен, действовало на него, словно палочные удары, но при том, как ни странно, и успокаивало его. Никто не понуждал его принимать то или иное решение. Ему не надо было смотреть на стены супротивного дома и задаваться вопросом, хочет он жить с Терезой или не хочет. Она все решила сама.
Он пошел в ресторан пообедать. Было горестно, но за едой первоначальное отчаяние как бы отступило, как бы утратило свою силу, истаяв в обычную меланхолию. Он оглядывался на годы, которые прожил с Терезой, и ему казалось, что вся их история не могла завершиться удачнее, чем завершилась. Если бы кто-то даже придумал эту историю, то вряд ли мог бы закончить ее иначе: Тереза пришла к нему по собственной воле. Таким же образом в один прекрасный день и ушла. Приехала с одним тяжелым чемоданом. С одним тяжелым чемоданом и уехала.
Он расплатился, вышел из ресторана и стал прохаживаться по улицам, исполненный меланхолии, которая становилась все более и более прекрасной. Позади было семь лет жизни с Терезой, и теперь он убеждался, что те годы в воспоминаниях были прекрасней, чем когда он проживал их в действительности.
Любовь между ним и Терезой была прелестна, но утомительна: он постоянно должен был что-то утаивать, маскировать, изображать, исправлять, поддерживать в ней хорошее настроение, утешать, непрерывно доказывать свою любовь, быть подсудным ее ревности, ее страданиям, ее снам, чувствовать себя виноватым, оправдываться и извиняться. Это напряжение теперь исчезло, а красота осталась.
Суббота клонилась к вечеру, он впервые прогуливался по Цюриху один и вдыхал аромат своей свободы. За углом каждой улицы таилось приключение. Будущее вновь стало тайной. Опять вернулась холостяцкая жизнь, жизнь, которая, как он некогда думал, была ему предначертана; лишь в ней он может оставаться воистину самим собой.
Вот уже семь лет он был привязан к Терезе, ее глаза следили за каждым его шагом. Было так, словно она привязала к его лодыжкам железные гири. А теперь неожиданно его шаг стал гораздо легче. Он чуть не парил в воздухе. Он оказался в магическом поле Парменида: он наслаждался сладкой легкостью бытия.
(Было ли у него желание позвонить в Женеву Сабине? Дать знать о себе кому-то из цюрихских женщин, с которыми он познакомился в последние месяцы? Нет, у него не было такого желания. Он чувствовал, что случись ему встретиться с какой-нибудь женщиной, воспоминание о Терезе мгновенно стало бы невыносимо мучительным).

15

Это особое меланхолическое очарование длилось до самого воскресного вечера. В понедельник все изменилось. Тереза ворвалась в его мысли: он чувствовал, каково ей было, когда она писала ему прощальное письмо; чувствовал, как у нее тряслись руки; видел, как она тащит тяжелый чемодан в одной руке и Каренина на поводке - в другой; он представлял себе, как она отпирает их пражскую квартиру, и собственным сердцем ощущал бесприютность одиночества, пахнувшего ей в лицо, когда она открыла дверь.
В течение тех прекрасных двух дней меланхолии его сочувствие отдыхало. Сочувствие спало, как спит горняк в воскресенье после недели каторжного труда, чтобы в понедельник снова суметь спуститься в шахту.
Он осматривал больного и вместо него видел Терезу. Мысленно он наставлял себя: не думай о ней! не думай о ней! Он говорил себе: именно потому, что я болен сочувствием, хорошо, что она уехала и что я больше не увижу ее. Я должен освободиться не от нее, а от своего сочувствия, от этой болезни, которая была мне неведома, пока Тереза не заразила меня ее вирусом!
В субботу и воскресенье он испытывал сладкую легкость бытия, что приближалась к нему из глубин будущего. Но уже в понедельник навалилась на него тяжесть, какой он не знал прежде.
Все тонны стали русских танков не шли с ней в сравнение. Нет ничего более тяжкого, чем сочувствие. Даже собственная боль не столь тяжела, как боль сочувствия к кому-то, боль за кого-то, ради кого-то, боль, многажды помноженная фантазией, продолженная сотней отголосков.
Он убеждал себя не поддаваться сочувствию, и сочувствие слушалось его, склонив голову, словно ощущало себя виноватым. Сочувствие знало, что злоупотребляет своими правами, но все-таки упорствовало исподтишка, и потому на пятый день после ее отъезда Томаш сообщил директору клиники (тому самому, который ежедневно звонил ему в оккупированную Прагу), что немедля должен вернуться на родину. Ему было стыдно. Он знал, что его поведение покажется директору безответственным и непростительным. Нестерпимо хотелось довериться ему и рассказать о Терезе и о письме, что она оставила для него на столе. Но он не сделал этого. С точки зрения швейцарского врача, поступок Терезы выглядел бы истеричным и безобразным. А Томашу не хотелось позволить кому бы то ни было думать о ней дурно.
Директор и в самом деле был обижен.
Пожав плечами, Томаш сказал: - Es muss sein. Es muss sein.
То был намек. Последняя часть последнего Бетховенского квартета написана на эти два мотива: Muss es sein? (Должно ли это быть?) - Es muss sein! Es muss sein! (Это должно быть!)
Чтобы смысл этих слов был совершенно ясен, Бетховен озаглавил всю последнюю часть словами: "der schwer gefasste Entschlusse", переводимыми как "тяжко принятое решение".
Этим намеком на Бетховена Томаш уже возвращался к Терезе, так как именно она заставляла его покупать пластинки с Бетховенскими квартетами и сонатами.
Намек оказался более уместен, чем Томаш ожидал, ибо директор был большим любителем музыки. Он слегка улыбнулся и тихо сказал, воспроизводя голосом Бетховенскую мелодию: - Muss es sein?
Томаш сказал еще раз: - Ja, es muss sein!

16

В отличие от Парменида для Бетховена тяжесть была явно чем-то положительным. "Der schwer gefasste Entschluss" (тяжко принятое решение) связано с голосом Судьбы ("Es muss sein!"); тяжесть, необходимость и ценность суть три понятия, внутренне зависимые друг от друга: лишь то, что необходимо, тяжело, лишь то, что весит, имеет цену.
Это убеждение родилось из Бетховенской музыки, и хотя возможно (или даже вероятно), что ответственность за него несут скорее толкователи Бетховена, чем сам композитор, ныне мы все в большей или меньшей степени разделяем его; величие человека мы усматриваем в том, что он несет свою судьбу, как нес Атлант на своих плечах свод небесный. Бетховенский герой - атлет по поднятию метафизических тяжестей.
Томаш ехал к швейцарской границе, а в моем воображении сам патлатый и хмурый Бетховен дирижировал оркестром местных пожарников и играл ему на прощание с эмиграцией марш под названием "Es muss sein!".
Затем Томаш пересек чешскую границу и натолкнулся на колонны русских танков. Ему пришлось остановить машину у перекрестка и ждать полчаса, пока они пройдут. Грозный танкист в черной форме стоял на перекрестке и управлял движением, словно все дороги в Чехии безраздельно принадлежали только ему. "Es muss sein!" - мысленно повторял Томаш, потом вдруг засомневался: в самом ли деле это должно было быть?
Да, невыносимо было оставаться в Цюрихе и представлять себе, что Тереза живет в Праге одна.
Но как долго мучило бы его сочувствие? Всю жизнь? Или целый год? Или месяц? Или всего неделю?
Откуда ему было знать? Мог ли он это испробовать?
Любой школьник на уроках физики может поставить опыт, чтобы убедиться в правильности той или иной научной гипотезы. Но человек, проживающий одну- единственную жизнь, лишен возможности проверить гипотезу опытным путем, и ему не дано узнать, должен был он или не должен был подчиниться своему чувству.
Погруженный в эти мысли, Томаш открыл дверь квартиры. Каренин пустился прыгать, норовя лизнуть его в лицо, и тем самым облегчил ему первые минуты встречи. Желание упасть Терезе в объятия (желание, которое обуревало его, еще когда он садился в Цюрихе в машину) совершенно исчезло. Ему казалось, что он стоит напротив нее посреди снежной равнины и что они оба дрожат от холода.

17

С первого дня оккупации русские военные самолеты летали над Прагой ночи напролет. Томаш от этого звука отвык и не мог уснуть.
Ворочаясь с боку на бок возле спящей Терезы, он вспомнил вдруг фразу, сказанную ею когда-то давно посреди пустой болтовни. Они говорили о его приятеле З., и вдруг она обронила: "Если б не встретила тебя, наверняка бы влюбилась в него".
Уже тогда эти слова привели Томаша в состояние странной меланхолии. А теперь он вдруг осознал абсолютную случайность того факта, что Тереза любит его, а не приятеля З. Что кроме ее осуществленной любви к нему в империи возможностей есть еще бесконечное множество неосуществленных влюбленностей в других мужчин.
Мы все не допускаем даже мысли, что любовь нашей жизни может быть чем- то легким, лишенным всякого веса; мы полагаем, что наша любовь - именно то, что должно было быть; что без нее наша жизнь не была бы нашей жизнью. Нам кажется, что сам Бетховен, угрюмый и патлатый, играет нашей великой любви свое "Es muss sein!".
Томаш вспоминал о Терезиной обмолвке насчет приятеля З. и убеждался, что история любви его жизни не откликается никаким "Es muss sein!", скорее "Es konnte auch anders sein": это могло быть и по-иному.
Семь лет тому в больнице Терезиного городка случайно было обнаружено тяжелое заболевание мозга, ради которого для срочной консультации был приглашен главный врач клиники, где работал Томаш. Но у главврача случайно оказался ишиас, он не мог двигаться и послал в провинциальную больницу вместо себя Томаша. В городе было пять гостиниц, но Томаш случайно напал именно на ту, где работала Тереза. Случайно до отхода поезда у него оставалось немного свободного времени, чтобы посидеть в ресторане. Случайно была Терезина смена, и она случайно обслуживала стол, за которым сидел он. Потребовалось шесть случайностей, чтобы они подтолкнули Томаша к Терезе, словно его самого к ней не тянуло.
Он вернулся в Чехию из-за нее. Столь роковое решение опиралось на любовь столь случайную, какой и вовсе могло не быть, не уложи ишиас семь лет назад его шефа в постель. И эта женщина, это олицетворение абсолютной случайности, лежит теперь рядом с ним и глубоко дышит во сне.
Была уже поздняя ночь. Он почувствовал, что начинаются боли в желудке, как часто случалось у него в минуты душевной подавленности.
Ее дыхание раз-другой перешло в легкое похрапывание. Томаш не ощущал в себе никакого сочувствия. Единственными ощущениями были тяжесть в желудке и отчаяние, что он вернулся.

Часть вторая. Душа И Тело

1

Было бы глупо пытаться автору убедить читателя, что его герои жили на самом деле. Они родились вовсе не из утробы матери, а из одной-двух впечатляющих фраз или из одной решающей ситуации. Томаш родился из фразы: Einmal ist keinmal. Тереза из урчания в животе.
Когда она впервые вошла к Томашу в квартиру, у нее вдруг заурчало в животе. И неудивительно; она не обедала, не ужинала, лишь утром на вокзале, прежде чем сесть в поезд, съела бутерброд. Она вся была сосредоточена на своей дерзкой поездке, а про еду и не вспомнила. Но кто не думает о своем теле, тот еще скорее становится его жертвой. Было ужасно стоять перед Томашем и слышать, как громко разговаривают ее внутренности. Ей хотелось плакать. К счастью, Томаш сразу же обнял ее, и она смогла забыть о голосах желудка.

2

Итак, Тереза родилась из ситуации, которая брутально обнажает непримиримую двойственность тела и души, этот основной человеческий опыт.
Когда-то, в давние времена, человек с удивлением прислушивался, как в груди раздается звук размеренных ударов, и не понимал, что это. Он не мог отождествлять себя с чем-то столь чуждым и неведомым, каким представлялось тело. Тело было клеткой, а внутри нее находилось нечто, что смотрело, слушало, боялось, думало и удивлялось; этим нечто, оставшимся за вычетом тела, была душа.
Во времена нынешние тело, конечно, вещь изведанная; мы знаем: то, что стучит в груди, - это сердце, а нос - оконечность трубки, которая выступает из тела, дабы подавать кислород в легкие. Лицо не что иное, как некая приборная панель, куда выводятся все механизмы тела, то бишь пищеварение, зрение, слух, дыхание, мышление.
С тех пор как человек на своем теле может всему дать название, оно тревожит его куда меньше. Мы знаем и то, что душа не что иное, как деятельность серого вещества мозга. Двойственность тела и души окуталась научными терминами, и ныне мы можем весело смеяться над ней, как над старомодным предрассудком.
Но достаточно человеку, влюбленному до безумия, услышать урчанье своих кишок, как единство тела и души, эта лирическая иллюзия века науки, тотчас разрушается.

3

Она стремилась сквозь свое тело увидеть себя. Поэтому так часто останавливалась перед зеркалом. А поскольку боялась, чтобы при этом ее не застигла мать, каждый любопытный взгляд в зеркало носил характер тайного порока.
К зеркалу влекло ее не тщеславие, а удивление тому, что она видит свое "я". Она забывала, что смотрит на приборную панель телесных механизмов. Ей казалось, что она видит свою душу, которая позволяет ей познать себя в чертах лица. Она забывала, что нос - это всего лишь оконечность трубочки для подачи воздуха в легкие. Она видела в нем верное отображение своего характера.
Она смотрела на себя долго и подчас огорчалась, видя на своем лице черты матери. Но тем настойчивее она смотрела на себя и старалась усилием воли отвлечься от материнского облика, вычеркнуть его начисто, дабы в ее лице оставалось лишь то, что представляло ее самое. Когда ей это удавалось, наступала минута опьянения: душа выступала на поверхность тела, как если бы войско, вырвавшись из трюма, заполонило всю палубу, замахало руками небу и ликующе запело.

4

Она не только была физически похожа на мать, но, как мне порой кажется, и жизнь ее была лишь продолжением жизни матери, примерно так, как бег шара на бильярде есть лишь продолжение движения руки игрока.
Где и когда началось это движение, которое позднее превратилось в жизнь Терезы?
Пожалуй, еще в то время, когда Терезин дедушка, пражский торговец, стал во всеуслышанье благоговеть перед красотой своей дочери, Терезиной матери. Было ей тогда года три или четыре, и он любил разглагольствовать о том, как она похожа на образ Рафаэлевой мадонны. Четырехлетняя Терезина мать отлично это усвоила, и позже, сидя в гимназии за партой, вместо того чтобы слушать учителя, думала о том, на какие образы она похожа.
Когда пришло время выходить замуж, у нее объявилось девять претендентов. Все они коленопреклоненно толпились вокруг нее, а она стояла посредине, словно принцесса, и не знала, кого предпочесть: один был красивее, другой остроумнее, третий богаче, четвертый спортивнее, пятый из лучшей семьи, шестой читал стихи, седьмой исколесил весь мир, восьмой играл на скрипке, а девятый был изо всех самый мужественный. Но все они равно стояли перед ней на коленях и равно натерли на них мозоли.
И если в конце концов она выбрала девятого, то вовсе не потому, что он был мужественнее всех, а потому, что когда она шептала ему на ухо в минуты страсти "будь осторожен, будь очень осторожен!", он умышленно не осторожничал, и ей пришлось поспешно выйти за него замуж, ибо вовремя не удалось найти доктора, который сделал бы ей аборт. Так родилась Тереза. Бесчисленная родня съехалась со всех концов страны и, склонясь над коляской, сюсюкала. Терезина мать не сюсюкала. Молчала. Думала об остальных восьмерых поклонниках, и все они казались ей лучше, чем этот девятый.
Она так же, как и ее дочь, любила смотреться в зеркало. В один прекрасный день она обнаружила, что вокруг глаз полно морщин, и сказала себе, что ее брак - сущая нелепица. Она встретила немужественного мужчину, у которого в прошлом было несколько растрат и два расторгнутых брака. Она ненавидела любовников, у которых на коленях были мозоли. Ей непреодолимо хотелось преклонить колени самой. Она упала на колени перед растратчиком и покинула мужа и Терезу.
И неожиданно самый мужественный мужчина сделался самым грустным. Он сделался таким грустным, что ему все стало трын-трава. Он везде и всюду говорил громко все, что думает, и коммунистическая полиция, огорошенная его бредовыми сентенциями, арестовала его, судила и надолго упекла за решетку. Квартиру опечатали, а Терезу отослали к матери.
Самый грустный мужчина вскоре в заключении умер, и мать с растратчиком и Терезой поселилась в маленькой квартирке в подгорном местечке. Терезин отчим служил в конторе, мать была продавщицей в магазине. Родила еще троих. Потом снова поглядела на себя в зеркало и обнаружила, что стала стара и уродлива.

5

Когда она заключила, что все потеряно, то начала искать виноватого. Виноваты были все: виноват был первый супруг, мужественный и нелюбимый, который не послушал ее, когда она шептала ему на ухо, чтобы был он осторожен; виноват был второй супруг, немужественный и любимый, который уволок ее из Праги в маленький городишко и гонялся за каждой юбкой, обрекая ее на невылазную ревность. Против обоих мужей она была бессильна. Единственный человек, который безраздельно принадлежал ей и не мог увильнуть от нее, заложница, вынужденная расплачиваться за всех остальных, была Тереза.
Впрочем, возможно, именно она и вправду была повинна в судьбе матери. Она, то есть та абсурдная встреча спермы самого мужественного с яйцеклеткой самой красивой. В ту роковую секунду, имя которой Тереза, стартовала в беге на длинную дистанцию исковерканная жизнь матери.
Мать не уставая объясняла Терезе, что быть матерью - значит всем жертвовать. Ее слова звучали убедительно, ибо за ними стоял опыт женщины, утратившей все ради своего ребенка. Тереза слушала и верила, что самая большая ценность в жизни - материнство и что оно при этом - великая жертва. Если материнство - воплощенная Жертва, тогда удел дочери - олицетворять Вину, которую никогда нельзя искупить.

6

Тереза, конечно, не знала истории ночи, когда мать шептала на ухо ее отцу, чтобы он был осторожен. Провинность, которую она ощущала, была неясной, сродни первородному греху. Она делала все, чтобы его искупить. Мать забрала ее из гимназии, и она с пятнадцати лет пошла в официантки, отдавая в дом весь свой заработок. Она была готова работать в поте лица, лишь бы заслужить материнскую любовь. Хлопотала по хозяйству, ухаживала за маленькими, все воскресенья убирала и стирала. Обидно было: в гимназии она была самой способной среди одноклассников. Она стремилась куда-то выше, но в этом маленьком городишке никакого "выше" для нее не было. Тереза стирала белье, а возле ванной всегда лежала книжка. Она переворачивала страницы, и на книгу падали капли воды.
В доме не существовало стыда. Мать ходила по квартире в одном белье, подчас без лифчика, а в летнюю пору и вовсе голая. Отчим голым не ходил, зато всегда лез в ванную, когда там купалась Тереза. Однажды она из-за этого заперлась в ванной, и мать закатила скандал: "Ты кого из себя корчишь? За кого ты себя считаешь? Думаешь, он откусит твою красоту?"
(Такие стычки наглядно показывают, что ненависть матери к дочери была сильнее, чем ее ревность к мужу. Вина дочери была бесконечна и вбирала в себя даже мужнины измены. Стремление дочери быть самостоятельной и настаивать на каких-то своих правах - хотя бы на праве запираться в ванной было для матери более недопустимым, чем предположительный интерес мужа к ней.)
Однажды зимой мать расхаживала голая при зажженной лампе. Тереза торопливо бросилась задергивать шторы, чтобы мать не увидели из дома напротив. За спиной она услышала ее смех. На другой день к матери пришли приятельницы: соседка, сослуживица по магазину, местная учительница и еще две-три женщины, которые по обыкновению регулярно встречались. Тереза вместе с шестнадцатилетним сыном одной из женщин вошла ненадолго к ним в комнату. Мать, воспользовавшись этим, стала рассказывать, как вчера дочь пыталась сберечь ее благопристойность. Она смеялась, и женщины смеялись вместе с ней. Затем мать сказала:
"Тереза не хочет смириться с тем, что человеческое тело писает и пукает". Тереза покрылась краской, а мать добавила: "Что в этом такого плохого?" - и сама тут же ответила на свой вопрос: громко выпустила ветры. Все женщины засмеялись.

7

Мать громко сморкается, во всеуслышание рассказывает о своей сексуальной жизни, демонстрирует свой зубной протез. Осклабившись в широкой улыбке, она с поразительной ловкостью умеет поддеть его языком так, что верхняя челюсть падает на нижние зубы и ее лицо внезапно принимает чудовищное выражение.
Ее поведение не что иное, как единый ожесточенный жест, которым она отбрасывает свою красоту и молодость. В пору, когда девять поклонников стояли на коленях вокруг нее, она тщательно оберегала свою наготу. Словно бы мерой стыда хотела выразить меру цены, какую имеет ее тело. И если теперь ничего не стыдится, то делает это нарочито нагло, словно своим бесстыдством хочет торжественно подвести под жизнью черту и выкрикнуть, что молодость и красота, которые она так высоко ставила, на самом деле не стоят ломаного гроша.
Мне кажется, что Тереза и есть продолжение этого жеста, которым мать отбросила далеко назад свою жизнь красавицы.
(И если у самой Терезы нервозные движения, недостаточная плавность жестов, вряд ли можно тому удивляться: этот великий материнский жест, дикий и самоуничтожающий, остался в Терезе, стал Терезой!)

8

Мать требует к себе справедливости и хочет, чтобы виноватый был наказан. Поэтому она настаивает на том, чтобы дочь осталась с ней в мире бесстыдства, где молодость и красота ничего не стоят, где весь мир не что иное, как один огромный концентрационный лагерь тел, похожих одно на другое, а души в них неразличимы.
Теперь нам может быть понятнее смысл тайного Терезиного порока, ее частых и долгих взглядов, бросаемых на себя в зеркало. Это борьба с матерью. Это была мечта не быть телом, похожим на другие тела, а увидеть на поверхности собственного лица войско души, вырвавшееся из трюма на палубу. Нелегко было: Терезина душа, печальная, несмелая, забитая, была спрятана в глубине ее нутра и стеснялась выйти наружу.
Так было именно в тот день, когда она впервые встретила Томаша. Она пробиралась между выпивохами в своем ресторане, тело сгибалось под тяжестью пивных кружек, которые она несла на подносе, а душа была где-то в самом желудке или в поджелудочной железе. И именно тогда Томаш обратился к ней. Это обращение было многозначительным, ибо исходило от того, кто не знал ни ее матери, ни всех этих выпивох, ежедневно бросавших по ее адресу затертые, скабрезные фразочки. Положение человека заезжего возвышало его над остальными.
И еще кое-что возвышало его: на столе перед ним лежала открытая книга. В этом кабаке еще никто никогда не открывал книги. Книга была для Терезы опознавательным знаком тайного братства. Против окружавшего ее мира грубости у нее было лишь единственное оружие: книги, которые она брала в городской библиотеке; особенно романы: она прочитала их уйму - от Филдинга до Томаса Манна. Они давали ей возможность иллюзорного бегства из жизни, не устраивавшей ее, а кроме того, имели для нее значение и некой вещи: она любила, держа книгу под мышкой, прохаживаться по улице. Книги обрели для нее то же значение, что и элегантная трость для денди минувшего века. Они отличали ее от других.
(Сравнение книги с элегантной тростью денди не совсем точно. Трость денди не только отличала его, но и делала современным, модным. Книга отличала Терезу, но делала ее старомодной. Она, конечно, была слишком молода, чтобы осознавать эту свою старомодность. Молодые люди, которые проходили мимо нее с галдящими транзисторами в руке, казались ей тупыми. От нее ускользала их современность.)
Тот, кто обратился к Терезе, был одновременно и посторонним и членом общего тайного братства. Он обратился к ней приветливым голосом, и она почувствовала, как ее душа пробивается на поверхность всеми жилами и порами, чтобы показаться ему.

9

Когда Томаш вернулся из Цюриха, ему стало не по себе от мысли, что его встреча с Терезой была порождена шестью неправдоподобными случайностями.
Но не становится ли событие тем значительнее и исключительнее, чем большее число случайностей приводит к нему?

Предыдущая страница 2 Следующая страница


3 Милан Кундера

Лишь случайность может предстать перед нами как послание. Все, что происходит по необходимости, что ожидаемо, что повторяется всякий день, то немо. Лишь случайность о чем-то говорит нам. Мы стремимся прочесть ее, как читают цыганки по узорам, начертанным кофейной гущей на дне чашки.
Томаш явился Терезе в ресторане как абсолютная случайность. Он сидел за столом, глядя в открытую книгу. Потом вдруг поднял глаза на Терезу, улыбнулся и сказал: "Рюмку коньяка".
В то время звучала по радио музыка. Тереза, подойдя к стойке за коньяком, повернула рычажок приемника, и музыка зазвучала еще громче. Она узнала Бетховена. Она знала его с тех пор, как в их городе побывал квартет из Праги. Тереза (как известно, мечтавшая о чем-то "высшем") пошла на концерт. Зал пустовал. Кроме нее, в нем был лишь местный аптекарь с женой. На сцене, выходит, был квартет музыкантов, а в зале - трио слушателей, однако музыканты оказались столь любезны, что не отменили концерта и играли весь вечер только для них последние три Бетховенских квартета.
Затем аптекарь пригласил музыкантов на ужин, а вместе с ними и незнакомую слушательницу. С тех пор Бетховен стал для нее символом запредельного мира, мира, о котором она страстно мечтала. И теперь, неся от стойки коньяк для Томаша, она пыталась прозреть в эту случайность: возможно ли, что именно сейчас, когда она несет коньяк незнакомцу, который нравится ей, звучит музыка Бетховена?
Да, именно случайность полна волшебства, необходимости оно неведомо. Ежели любви суждено стать незабываемой, с первой же минуты к ней должны слетаться случайности, как слетались птицы на плечи Франциска Ассизского.

10

Он подозвал ее, чтобы расплатиться. Закрыл книгу (опознавательный знак тайного братства), и ей захотелось спросить его, что он читает.
- Вы могли бы вписать это в счет моего номера? - спросил он.
- Конечно, - сказала она. - Какой у вас номер? Он показал ей ключ, к которому была привязана деревянная дощечка с нарисованной на ней красной шестеркой.
- Странно, - сказала она, - шестой номер.
- Что же в этом странного? - спросил он.
Она вдруг вспомнила, что пока жила в Праге у все еще не разведенных родителей, их дом был под номером "шесть". Но вслух сказала она нечто другое (и мы можем оценить ее лукавство):
- У вас шестой номер, а у меня работа как раз в шесть кончается.
- А у меня в семь отходит поезд, - сказал незнакомец. Не зная, что сказать еще, она подала ему счет, чтобы он расписался на нем, и отнесла его в бюро обслуживания. Когда она кончила работу, незнакомец уже не сидел за своим столиком. Понял ли он ее деликатный призыв? Из ресторана выходила она взволнованная.
Напротив гостиницы был небольшой редкий парк, таким жалким бывает только парк в грязном маленьком городке, но для Терезы он всегда представлял собою островок красоты: газон, четыре тополя, скамейки, плакучая ива и кусты форзиции.
Он сидел на желтой скамейке, откуда был виден вход в ресторан. Именно на этой скамейке она сидела вчера с книгой на коленях! В ту минуту она уже знала (птицы случайностей слетелись ей на плечи), что этот незнакомец предназначен ей судьбой. Он окликнул ее, пригласил присесть рядом. (Войско ее души вырвалось на палубу тела.) Затем она проводила его на вокзал, и на прощание он дал ей свою визитную карточку с номером телефона. - Если вдруг когда-нибудь приедете в Прагу...

11

Гораздо больше, чем визитная карточка, которую он сунул ей в последнюю минуту, значил для нее знак случайностей (книга, Бетховен, число "шесть", желтая скамейка в парке), придавший ей мужества уйти из дому и изменить свою судьбу. Возможно, именно эти несколько случайностей (кстати сказать, совсем скромных, серых, поистине достойных этого захолустного городка) привели в движение ее любовь и стали источником энергии, которую она не исчерпает до конца дней.
Наша каждодневная жизнь подвергается обстрелу случайностями, точнее сказать, случайными встречами людей и событий, называемыми совпадениями. "Со-впадение" означает, что два неожиданных события происходят в одно и то же время, что они сталкиваются: Томаш появляется в ресторане и в то же время звучит музыка Бетховена. Огромное множество таких совпадений человек не замечает вовсе. Если бы в ресторане за столом вместо Томаша сидел местный мясник, Тереза не осознала бы, что по радио звучит Бетховен (хотя встреча Бетховена и мясника тоже любопытное совпадение). Зарождающаяся любовь, однако, обострила в ней чувство красоты, и этой музыки она уже никогда не забудет. Всякий раз, когда услышит ее, она растрогается. Все, что будет происходить в эту минуту вокруг нее, озарится этой музыкой и станет прекрасным.
В начале того романа, который Тереза держала под мышкой, когда пришла к Томашу, Анна встречается с Вронским при странных обстоятельствах. Она на перроне, где только что кто-то попал под поезд. В конце романа бросается под поезд Анна. Эта симметрическая композиция, в которой возникает одинаковый мотив в начале и в конце романа, может вам показаться слишком "романной". Да, могу согласиться, однако при условии, что слово "романный" вы будете понимать отнюдь не как "выдуманный", "искусственный", "непохожий на жизнь". Ибо именно так и компонуются человеческие жизни.
Они скомпонованы так же, как музыкальное сочинение. Человек, ведомый чувством красоты, превращает случайное событие (музыку Бетховена, смерть на вокзале) в мотив, который навсегда останется в композиции его жизни. Он возвращается к нему, повторяет его, изменяет, развивает, как композитор - тему своей сонаты. Ведь могла же Анна покончить с собой каким-то иным способом! Но мотив вокзала и смерти, этот незабвенный мотив, связанный с рождением любви, притягивал ее своей мрачной красотой и в минуты отчаяния. Сам того не ведая, человек творит свою жизнь по законам красоты даже в пору самой глубокой безысходности.
Нельзя, следовательно, упрекать роман, что он заворожен тайными встречами случайностей (подобными встрече Вронского, Анны, вокзала и смерти или встрече Бетховена, Томаша, Терезы и коньяка), но можно справедливо упрекать человека, что в своей повседневной жизни он слеп к таким случайностям. Его жизнь тем самым утрачивает свое измерение красоты.

12

Побуждаемая птицами случайностей, что слетались ей на плечи, она, не сказав ни слова матери, взяла недельный отпуск и села в поезд. Раз за разом выходя в туалет, она смотрелась в зеркало и молила душу в этот решающий день ее жизни ни на миг не покидать палубу ее тела. В одно из таких посещений туалета она, разглядывая себя в зеркале, вдруг испугалась: почувствовала, что у нее першит в горле. Неужто в решающий день ее жизни ей суждено заболеть?
Но пути назад не было. Она позвонила ему с вокзала, и в ту минуту, когда он открыл ей дверь, у нее страшно заурчало в животе. Стало стыдно. Казалось, что в живот к ней забралась мать и хохочет там, чтобы испортить ей свидание с Томашем.
В первое мгновение она подумала, что из-за этих непристойных звуков он ее наверняка выгонит, но он обнял ее. В благодарность ему, что он не замечает урчания в ее животе, она целовала его так страстно, что туман застилал ей глаза. Не прошло и минуты, как они отдались друг другу. В соитии она кричала. У нее уже была температура. Начинался грипп. Устье трубочки, проводящей кислород в легкие, было забитым и красным.
Затем она приехала во второй раз с тяжелым чемоданом, куда уложила все свои пожитки, решившись никогда не возвращаться в маленький город. Он позвал ее к себе только на следующий вечер. Она провела ночь в дешевой гостинице, утром отнесла чемодан в камеру хранения на вокзале и целый день бродила по Праге с "Анной Карениной" под мышкой. Вечером она позвонила, он открыл дверь, но она все еще не выпускала книгу из рук, словно это был входной билет в мир Томаша. Она сознавала, что кроме этого жалкого входного билета у нее нет ничего, и оттого ей хотелось плакать. Но она не плакала, была болтлива, говорила громко и смеялась. И вскоре он снова обнял ее, и они любили друг друга. Она погрузилась во мглу, в которой ничего не было видно, лишь слышен был ее крик.

13

Это были не вздохи, не стоны, это был поистине крик. Она кричала так, что Томаш отстранял голову от ее лица. Ему казалось, что голос, звучавший у самого его уха, повредит барабанные перепонки. Этот крик не был выражением чувственности. Чувственность - это максимальная мобилизация сознания; человек напряженно следит за своим партнером, стараясь уловить каждый его звук. Ее крик, напротив, имел целью оглушить сознание, помешать ему что-либо видеть и слышать. Это кричал сам наивный идеализм ее любви, стремившейся разрушить все противоположности, разрушить двойственность тела и души и, пожалуй, разрушить само время.
Закрыты ли были ее глаза? Нет, но она никуда не смотрела, вперившись взглядом в пустоту потолка. По временам она резко, из стороны в сторону, поводила головой.
Когда крик затих, она уснула рядом с Томашем и всю ночь держала его за руку.
Еще когда ей было восемь лет, она засыпала, сжимая одну руку другой и представляя себе, что держит мужчину, которого любит, мужчину своей жизни. И если она сжимала во сне руку Томаша с таким упорством, мы можем понять почему: тренируясь с детства, она готовила себя к этому.

14

Девушка, мечтающая приобщиться к "чему-то высокому", но вынужденная меж тем разносить пьянчугам пиво и по воскресеньям стирать грязное белье материнских отпрысков, накапливает в себе великий запас жизнеспособности, какая и не снится тем, кто учится в университетах и зевает над книгами. Тереза прочла куда больше их и знала о жизни куда больше их, но она никогда так и не поймет этого. То, что отличает человека учившегося от самоучки, измеряется не знаниями, а иной степенью жизнеспособности и самосознания. Вдохновение, с каким Тереза окунулась в пражскую жизнь, было одновременно неистовым и зыбким. Она словно ждала, что и один прекрасный день кто-то скажет ей: "Тебе здесь не место! Вернись, откуда пришла!" Вся ее тяга к жизни висела на единственном волоске: на голосе Томаша, который когда-то вызвал наружу ее душу, пугливо затаившуюся в ее нутре.
Тереза получила место в фотолаборатории, но ей было недостаточно этого. Хотелось фотографировать самой. Приятельница Томаша Сабина дала Терезе три-четыре монографии знаменитых фотографов, встретилась с нею в кафе и по открытым книгам взялась объяснять ей, чем эти фотографии особенно примечательны. Тереза слушала ее с молчаливой сосредоточенностью, какую редко видит учитель на лицах своих учеников.
Поняв с помощью Сабины родственность фотографии и живописи, она стала заставлять Томаша посещать с нею все выставки, устраиваемые в Праге. Вскоре ей удалось напечатать в иллюстрированном еженедельнике собственные фотографии, и она, покинув наконец лабораторию, перешла в цех профессиональных фотографов.
В тот же вечер они пошли с друзьями в бар отметить ее повышение. Танцевали. Томаш впал в уныние и лишь дома, по ее настоянию, признался, что произошло: он приревновал ее, видя, как она танцует с его коллегой.
- В самом деле, ты ревновал меня? - спросила она его раз десять, словно он сообщал, что ей присуждена Нобелевская премия, а она никак не могла в это поверить.
Потом она обняла его за талию и пустилась с ним танцевать. Но это не был тот современный танец, какой час назад она демонстрировала в баре. Это больше походило на деревенскую "скочну" с ее дурашливым подскакиванием: высоко вскидывая ноги, она делала неуклюжие длинные прыжки и волочила его взад-вперед по комнате.
К сожалению, вскоре она начала ревновать сама, и ее ревность была для Томаша отнюдь не Нобелевской премией, а тяжким бременем, от которого он избавился лишь незадолго до смерти.

15

Она маршировала вокруг бассейна голая вместе со множеством других голых женщин. Томаш стоял в корзине, подвешенной под сводом купальни, кричал на них и заставлял петь и делать приседания. Если какая-нибудь женщина неловко приседала, он убивал ее выстрелом из пистолета.
К этому сну я хочу вернуться еще раз. Его ужас начался не в ту минуту, когда Томаш сделал первый выстрел. Сон был ужасен изначала. Маршировать в строю голой для Терезы было самым основным образом ужаса. Когда она жила дома, мать запрещала ей запираться в ванной. Этим она как бы хотела сказать ей: твое тело такое же, как и остальные тела; у тебя нет никакого права на стыд; у тебя нет никакого повода прятать то, что существует в миллиардах одинаковых экземпляров. В материнском мире все тела были одинаковы, и они маршировали друг за другом в строю. Нагота для Терезы с детства была знамением непреложного единообразия концентрационного лагеря; знамением унижения.
И был еще один ужас в самом начале этого сна: все женщины должны были петь! Мало того, что их тела были одинаковы, одинаково не представляющими никакой ценности, мало того, что они были простыми звучащими механизмами без души, но женщины еще тому радовались! Это была радостная солидарность бездушных! Женщины были счастливы тем, что отбросили бремя души, эту смешную гордыню, иллюзию исключительности, и что теперь они подобны друг другу. Тереза пела вместе с ними, но не радовалась. Она пела, потому что боялась: если не будет петь, женщины убьют ее.
Но какой смысл был в том, что Томаш стрелял в них и они, одна за другой, падали мертвые в бассейн?
Женщины, радующиеся своей одинаковости и неразличимости, празднуют, в сущности, свою грядущую смерть, которая сделает их сходство абсолютным. Таким образом, выстрел был лишь счастливой кульминацией их макабрического похода. После каждого выстрела они начинали смеяться, и по мере того как труп опускался под гладь бассейна, их пение набирало силу.
А почему гот, кто стрелял, был именно Томаш? И почему он хотел застрелить со всеми вместе и Терезу?
Да потому что именно он послал Терезу к ним. Вот что должен сообщить Томашу сон, коли Тереза не может сказать ему это сама. Она пришла к нему, чтобы спастись от материнского мира, где все тела были одинаковы. Она пришла к нему, чтобы ее тело стало исключительным и незаменимым. А он сейчас снова поставил знак равенства между нею и другими: он целует всех одинаково, ласкает одинаково, не делает никакой, ну никакой разницы между телом Терезы и другими телами. Тем самым он послал ее обратно в мир, от которого она хотела спастись. Он послал ее маршировать голой с другими голыми женщинами.

16

Снились ей попеременно три сериала снов: первый, в котором бесновались кошки, рассказывал о ее страданиях в жизни; второй сериал в несчетных вариациях изображал картины ее казни; третий повествовал о ее посмертной жизни, где ее унижение стало вовек не кончающейся мукой.
В этих снах не было ничего, что нуждалось бы в расшифровке. Обвинение, которое они бросали Томашу, было таким очевидным, что ему оставалось лишь молчать и, склонив голову, гладить Терезу по руке.
Эти сны были не только многозначительны, но еще и красивы. Обстоятельство, ускользнувшее от Фрейда в его теории снов. Сон - не только сообщение (если хотите, сообщение зашифрованное), но и эстетическая активность, игра воображения, которая уже сама по себе представляет ценность. Сон есть доказательство того, что фантазия, сновидение о том, чего не произошло, относится к глубочайшим потребностям человека. Здесь корень коварной опасности сна. Не будь сон красивым, о нем можно было бы мигом забыть. Но Тереза к своим снам постоянно возвращалась, повторяла их мысленно, превращала в легенды. Томаш жил под гипнотическим волшебством мучительной красоты Терезиных снов.
- Тереза, Терезочка, куда ты от меня исчезаешь? Тебе ведь каждую ночь снится смерть, словно ты и вправду хочешь уйти... - говорил он ей, когда они сидели друг против друга в винном погребке.
Был день, разум и воля опять одерживали верх. Капля красного вина медленно стекала но стеклу бокала, и Тереза говорила: Томаш, я не виновата. Я же все понимаю. Я знаю, что ты любишь меня. Я знаю, что эти измены... это совсем не трагедия...
Она смотрела на него с любовью, но боялась ночи, которая наступит, боялась своих снов. Жизнь раздвоилась. За нее боролись ночь и день.

17

Тот, кто постоянно устремлен "куда-то выше", должен считаться с тем, что однажды у него закружится голова. Что же такое головокружение? Страх падения? Но почему у нас кружится голова и на обзорной башне, обнесенной защитным парапетом? Нет, головокружение нечто иное, чем страх падения. Головокружение - это глубокая пустота под нами, что влечет, манит, пробуждает в нас тягу к падению, которому мы в ужасе сопротивляемся.
Марширующие голые женщины вокруг бассейна, трупы на катафалке, счастливые тем, что Тереза мертва, как и они, все это было то самое "внизу", которого она страшилась, откуда уже однажды сбежала, но которое таинственным образом влекло ее к себе. Это было ее головокружение: ее звало к себе сладостное (почти веселое) отречение от судьбы и души, ее звала к себе солидарность бездушных. И в минуты слабости ей хотелось покориться этому зову и вернуться к матери. Хотелось отозвать войско души с палубы тела; сесть среди подруг матери и смеяться тому, что одна из них громко выпустила газы; маршировать с ними голой вокруг бассейна и петь.

18

Да, в самом деле, Тереза воевала с матерью вплоть до ухода из дому, но нельзя забывать, что при этом мучительно любила ее. Она готова была сделать для матери все что угодно, стоило той лишь попросить ее голосом любви. И только потому, что этого голоса она ни разу так и не услышала, она нашла в себе силы уйти.
Когда мать поняла, что ее агрессивность утратила над дочерью власть, она принялась писать ей в Прагу письма, полные жалоб. Она сетовала на мужа, на работодателя, на здоровье, на детей и называла Терезу единственным человеком, который есть у нее в жизни. Терезе казалось, что она наконец слышит голос материнской любви, о которой мечтала двадцать лет, и ей захотелось домой. Хотелось домой тем больше, что она чувствовала себя слабой. Измены Томаша вдруг открыли ей ее беспомощность, и из ощущения незащищенности родилось головокружение, беспредельная тяга к падению.
Однажды мать позвонила ей. Сказала, что у нее рак и что жить ей осталось не более нескольких месяцев. Это известие обратило Терезино отчаяние из-за измен Томаша в бунтарство, и она стала упрекать себя, что предала мать ради человека, который не любит ее. Она была готова забыть обо всем, чем когда-то мать досаждала ей. Теперь она могла понять ее. Ведь они обе в одинаковом положении: мать любит отчима, как Тереза любит Томаша, и отчим мучит мать изменами так же, как Томаш мучит Терезу. Если мать и была жестока с Терезой, то лишь потому, что слишком страдала.
Томаш, словно почувствовав, что к матери притягивает ее не что иное, как головокружение, воспротивился ее поездке. Позвонил в больницу этого маленького городка. Учет онкологических обследований проводился в Чехии весьма тщательно, и потому он легко смог установить, что у Терезиной матери не было обнаружено никаких признаков рака и что за последний год она вообще ни разу не обращалась к врачу.
Тереза, послушавшись Томаша, не поехала к матери. Но несколько часов спустя после этого решения она упала на улице и повредила себе колено. Ее походка стала шаткой, что ни день она где-то падала, обо что-то ушибалась или по меньшей мере роняла какую-то вещь, которую держала в руках.
У нее была непреодолимая тяга к падению. Она жила в состоянии постоянного головокружения.
Тот, кто падает, говорит: "Подними меня!" И Томаш терпеливо ее поднимал.

19

"Я хотела бы любить тебя в своей мастерской, словно это сцена. Вокруг стояли бы люди, не смея приблизиться ни на шаг. Но и глаз они не могли б от нас оторвать..."
По мере того как время шло, этот образ утрачивал свою первоначальную жестокость и стал ее возбуждать. Не раз она шепотом рисовала его в подробностях Томашу, когда они отдавались любви.
Ей вдруг пришло в голову, что существует способ, как можно избежать приговора, который виделся ей в изменах Томаша: пусть берет ее с собой! пусть берет ее к своим любовницам! Наверное, таким способом можно было бы ее тело снова сделать первым и единственным изо всех. Ее тело стало бы его alter ego, его помощником, ассистентом.
"Я буду их раздевать для тебя, потом выкупаю в ванне и приведу к тебе..." - шептала она ему, когда они приникали друг к другу. Она мечтала срастись с ним в одно двуполое существо, и тогда тела других женщин стали бы их общей игрушкой.

20

Стать alter ego его полигамной жизни. Томаш не хочет ее понять, но она не в силах избавиться от этого наваждения. Стремясь сблизиться с Сабиной, она предложила ей сделать ее фотографии.
Сабина позвала ее в мастерскую, и она наконец увидала просторное помещение, посреди которого стояла широкая квадратная тахта, словно Подмостки.
- Ужасно, что ты у меня еще не была, - говорила Сабина, показывая ей картины, прислоненные к стене. Она откуда-то вытащила даже старый холст, на котором была изображена стройка металлургического завода. Она писала его в ученические годы, когда в Академии требовали самого точного реализма (нереалистическое искусство, считалось тогда, подрывает устои социализма), и Сабина, увлеченная спортивным духом пари, стремилась быть еще строже своих учителей и писала картины так, что мазки кисти были на них совершенно невидимы, и они становились похожими на фотографии.
- Эту картину я испортила. Капнула на нее красной краской. Сперва я ужасно переживала, а потом пятно мне понравилось, оно походило на трещину. Словно стройка была не настоящей стройкой, а треснувшей театральной декорацией, на которой стройка всего лишь нарисована. Я начала играть с этой трещиной, расширять ее, придумывать, что можно было бы увидеть позади нее. Так я написала свой первый цикл картин, который назвала "Кулисы". Естественно, я никому их не показывала. Меня тотчас бы выгнали из Академии. На первом плане всегда был совершенно реалистический мир, а за ним, словно за разорванным полотном декорации, виднелось что-то другое, таинственное и абстрактное. - Она помолчала и добавила: - Впереди была понятная ложь, а позади непонятная правда.
Тереза слушала ее с той пристальной сосредоточенностью, какую редкий учитель когда-либо встречал на лицах своих учеников, и обнаруживала, что все Сабинины картины, прошлые и нынешние, в самом деле говорят об одном и том же, что все они представляют собой слияние двух тем, двух миров, что они будто фотографии, полученные путем двойной экспозиции. Пейзаж, за которым просвечивает настольная лампа. Рука, которая разрывает сзади полотно идиллического натюрморта с яблоками, орехами и зажженной рождественской елкой.
Тереза была восхищена Сабиной, а поскольку художница вела себя на удивление дружелюбно, это восхищение, свободное от страха или недоверия, превращалось в симпатию.
Она едва не забыла о том, что пришла ее фотографировать. Сабина сама напомнила об этом. Тереза оторвала глаза от картин и вновь увидела тахту, стоявшую посреди комнаты словно подмостки.

21

Возле тахты была тумбочка, и на ней подставка в форме человеческой головы. Точно такая бывает у парикмахеров, на которую они насаживают парики. На Сабининой подставке был не парик, котелок. Сабина улыбнулась: - Это котелок моего дедушки...
Такой котелок, черный, твердый, круглый, Тереза видела только в кино. Чаплин носил такой котелок. Она улыбнулась, взяла его в руки и долго рассматривала. Потом сказала: - Хочешь, я тебя в нем сфотографирую?
Сабина долго смеялась над этой идеей. Тереза отложила котелок, взяла аппарат и начала фотографировать.
По прошествии примерно часа она вдруг сказала:
- А хочешь, я сниму тебя голой?
- Голой? - улыбнулась Сабина.
- Вот именно, голой, - решительно подтвердила Тереза свое предложение.
- Для этого нам надо выпить, - сказала Сабина и открыла бутылку вина.
Тереза почувствовала, как по телу разливается слабость, и сделалась молчаливой, тогда как Сабина, напротив, ходила по комнате с рюмкой вина и рассказывала о дедушке, который был мэром небольшого городка;
Сабина не знала его; единственное, что от него осталось - вот этот котелок и еще фотография: на трибуне стоит группа провинциальных сановников. один из которых ее дедушка; что они делают на этой трибуне - совершенно неясно; может, присутствуют на каком-нибудь торжестве, может, на открытии памятника какому-то своему собрату-сановнику, который тоже нашивал котелок по торжественным случаям.
Сабина долго рассказывала о котелке и о дедушке, а когда допила третью рюмку, сказала: - Подожди, - и ушла в ванную.
Вернулась в купальном халате. Тереза взяла фотоаппарат и поднесла его к глазу. Сабина распахнула перед ней халат.

22

Аппарат служил Терезе одновременно и механическим глазом, которым она разглядывала любовницу Томаша, и чем-то вроде вуали, под которой она скрывала от нее лицо.
Сабине потребовалось какое-то время, прежде чем она решилась сбросить халат полностью. Положение, в котором она оказалась, было все же более затруднительным, чем представлялось ей поначалу. После нескольких минут позирования она подошла к Терезе и сказала: - Теперь я буду тебя фотографировать. Разденься.
Слово "разденься" Сабина много раз слышала от Томаша, и оно врезалось ей в память. Это был приказ Томаша, который теперь Томашева любовница адресовала Томашевой жене. Этой магической фразой он соединил обеих женщин. Это был его способ, каким он внезапно переводил невинный разговор с женщинами в атмосферу эроса: отнюдь не поглаживанием, лестью, просьбами, а приказом, который он проговаривал вдруг, неожиданно, тихим голосом, однако настойчиво и властно, причем на определенном расстоянии: в эту минуту он никогда не касался женщины. Он и Терезе часто говорил точно таким же тоном "разденься!", и хотя говорил это тихо, подчас даже шепотом, это был приказ, и она всегда приходила в возбуждение от того, что покорно следует ему. Сейчас, когда она услышала то же слово, ее желание подчиниться стало, пожалуй, еще сильнее, ибо подчиниться кому-то чужому - это особое безумие, безумие в данном случае тем прекрасней, что приказ отдает не мужчина, а женщина.
Сабина взяла у нее аппарат, Тереза разделась. Она стояла перед Сабиной нагая и обезоруженная. В буквальном смысле обезоруженная: минутой раньше она не только закрывала аппаратом лицо, но и целилась им, словно оружием, в Сабину. Теперь она была отдана во власть любовницы Томаша. Эта прекрасная покорность опьяняла ее. Она мечтала, чтобы эти мгновения, когда она стояла голая против Сабины, длились вечно.
Думаю, что и Сабину вид стоявшей перед ней нагой жены ее любовника, удивительно покорной и застенчивой, овеял особыми чарами. Два-три раза она щелкнула спуском и, словно испугавшись этого очарования и желая быстро его отогнать, громко рассмеялась.
Тереза тоже засмеялась, и обе женщины оделись.

23

Все предшествующие преступления русской империи совершались под прикрытием тени молчания. Депортация полумиллиона литовцев, убийство сотен тысяч поляков, уничтожение крымских татар - все это сохранилось в памяти без фотодокументов, а следовательно, как нечто недоказуемое,
что рано или поздно будет объявлено мистификацией. В противоположность тому, вторжение в Чехословакию в 1968 году целиком отснято на фото- и кинопленку и хранится в архивах всего мира.
Чешские фотографы и кинооператоры прекрасно осознали, что именно они могут совершить то единственное, что можно еще совершить: сохранить для далекого будущего образ насилия. Тереза всю неделю была на улицах и фотографировала русских солдат и офицеров во всех компрометирующих их ситуациях. Русские не знали, что делать. Они получили точные указания, как вести себя в случае, если в них будут стрелять или бросать камни, но никто не дал им инструкций, что делать, если кто-то нацелит на них объектив аппарата.
Она отсняла уйму пленки. Пожалуй, половину раздала в непроявленных негативах зарубежным журналистам (границы все еще были открыты, приезжавшие из-за кордона репортеры были благодарны за любой материал). Многие фотографии появились в самых разных заграничных газетах: на них были танки, угрожающие кулаки, полуразрушенные здания, мертвые, прикрытые окровавленным красно-сине-белым знаменем, молодые люди на мотоциклах, с бешеной скоростью носящиеся вокруг танков и размахивающие национальными флагами на длинных древках, молодые девушки в невообразимо коротких юбках, возмущавшие спокойствие несчастных, изголодавшихся плотью русских солдат тем, что на глазах у них целовались с незнакомыми прохожими. Как я уже сказал, русское вторжение было не только трагедией, но и пиршеством ненависти, полным удивительной (и ни для кого теперь не объяснимой) эйфории.

24

В Швейцарию она увезла с собой фотографий пятьдесят, которые сама же и проявила со всем тщанием и умением, на какие была способна. Отправилась предложить их в большой иллюстрированный журнал. Редактор принял ее любезно (все чехи еще были окружены ореолом своего несчастья, трогавшего сердца добрых швейцарцев), усадил ее в кресло, просмотрел снимки, похвалил и объяснил ей, что сейчас, когда события уже отдалены определенным временем, нет никакой надежды ("несмотря на то, что снимки превосходны!") на их публикацию.
- Но в Праге еще ничего не кончилось! - возразила она и попыталась на плохом немецком объяснить ему, что именно сейчас, когда страна оккупирована, на фабриках, вопреки всему, организуются органы самоуправления, студенты бастуют, требуя вывода русских войск, и вся страна продолжает жить своей жизнью. Именно это и потрясает! А здесь это уже никого не волнует!
Редактор обрадовался, когда в комнату вошла энергичная женщина и прервала их разговор. Она протянула ему папку и сказала: - Репортаж о нудистском пляже.
Будучи человеком тонким, редактор испугался, как бы чешка, фотографировавшая танки, не сочла вид голых людей на пляже слишком фривольным. Поэтому он отодвинул папку достаточно далеко, на край стола, и не мешкая сказал вошедшей женщине: - Хочу представить тебе твою пражскую коллегу. Она принесла превосходные снимки.
Женщина пожала Терезе руку и взяла ее снимки.
- А вы покамест посмотрите мои, - сказала она.
Тереза протянула руку к папке и вытащила из нее фотографии.
- Это прямая противоположность тому, что фотографировали вы, - сказал редактор Терезе едва ли не извиняющимся тоном.
Тереза возразила: - Ну что вы! Это одно и то же.
Никто этой фразы не понял, да и мне совсем нелегко объяснить, что, в сущности, хотела сказать Тереза, приравняв нудистский пляж к русскому вторжению. Просматривая фотографии, она особенно долго задержалась на одной, на которой была изображена семья из четырех человек, стоявших в кружок; голая мать, склонившаяся к детям так, что большие соски свисали у нее вниз, точно у козы или коровы, а с другой стороны в такой же склоненной позе мужчина, чья мошонка также напоминала миниатюрное вымя.
- Вам не нравится? - спросил редактор.
- Отлично сфотографировано.
- Тема вас, вероятно, шокирует, - сказала фотограф. - По вас сразу видно, что на нудистский пляж вы не пошли бы.
- Нет, конечно, - сказала Тереза.
Редактор улыбнулся: - Что ж, нетрудно догадаться, откуда вы приехали. Коммунистические страны ужасно пуританские.

Предыдущая страница 3 Следующая страница


Невыносимая Легкость Бытия 4

- Голые тела, что тут особенного! - сказала фотограф с материнской мягкостью. - Нормально. А все, что нормально, красиво!
Тереза вспомнила мать, ходившую голой по квартире. И явственно услышала смех, который раздавался за ее спиной, когда она бежала задернуть шторы, чтобы голую мать не увидели из дома напротив.

25

Фотограф позвала Терезу на чашку кофе в буфет.
- Сделанные вами снимки весьма любопытны. Замечу, что вы обладаете особым чутьем женского тела. Вы понимаете, что я имею в виду? Тех девушек в вызывающих позах!
- Тех, что целуются перед русскими танками?
Совершенно точно. Вы могли бы стать первоклассным фотографом в области моды. Для этого вам, разумеется, надо объединиться с манекенщицей. Скорее всего с такой, что тоже подыскивает работу. Вы могли бы сделать пробные фотографии для какой-нибудь фирмы. Конечно, потребуется время, чтобы пробиться. А пока я могу оказать вам одну услугу. Познакомить вас с редактором, который ведет рубрику "Наш сад". Возможно, им нужны фото кактусов, роз и всего такого прочего.
- Большое спасибо, - искренне сказала Тереза, чувствуя, что женщина, сидящая напротив, полна желания помочь ей.
Но тут же подумала: с какой стати ей фотографировать кактусы? В самом деле, она вовсе не хочет повторить то, с чем уже однажды столкнулась в Праге: с борьбой за место, за карьеру, за каждую напечатанную фотографию. Она никогда не была честолюбива из гордости. Она просто хотела спастись от мира матери. Да, для нее это было ясно как день: она делала фотографии с великим старанием, но все свое старание она могла бы приложить к любому другому занятию, поскольку фотография была лишь средством прорваться "дальше и выше" и жить рядом с Томашем.
Она сказала: - Видите ли, мой муж врач и обеспечивает меня. Мне не обязательно заниматься фотографией.
Фотограф сказала: - Не понимаю, как вы можете бросить фотографию, делая такие превосходные снимки?
Конечно, фотография в дни вторжения - это было совсем другое. Эти снимки она делала не ради Томаша. Она делала их из одержимости. Причем не из одержимости фотографией, а из одержимости ненавистью. Но такая ситуация уже никогда не повторится. Впрочем, снимки, что она делала из одержимости, уже никому не нужны, ибо они не актуальны. Лишь кактусы - неизменно актуальная тема. Но кактусы не интересуют ее.
Она сказала: - Вы очень добры ко мне. Но лучше я останусь дома. Мне не обязательно работать.
Фотограф сказала: - И вас бы устроило сидеть дома?
Тереза сказала: - Пожалуй, больше, чем фотографировать кактусы.
Фотограф сказала: - Даже если вы фотографируете кактусы - это ваша жизнь. Если же вы живете только ради мужа - это не ваша жизнь.
Тереза сказала с неожиданным раздражением: - Моя жизнь - это мой муж, а не кактусы.
Фотограф - тоже с раздражением: - Уж не хотите ли вы заверить меня, что вы счастливы?
Тереза сказала (с таким же раздражением): - Конечно, я счастлива!
Фотограф сказала: - Это может утверждать разве что очень... - Она не договорила, о чем подумала.
Тереза закончила ее мысль: - Вы хотите сказать: очень ограниченная женщина.
Фотограф овладела собой и сказала: - Нет, не ограниченная. Старомодная.
Тереза в задумчивости сказала: - Да, вы правы. То же самое говорит обо мне мой муж.

26

Но Томаш целые дни проводил в больнице, а она оставалась дома одна. Хорошо еще, был Каренин, и она могла с ним подолгу гулять! Возвращаясь домой, она садилась за учебники немецкого и французского. Но ей бывало грустно, и она с трудом сосредоточивалась. Часто вспоминалась речь Дубчека, с которой он выступал по радио после своего возвращения из Москвы. Она едва помнила, о чем он говорил, но до сих пор в ушах стоял его прерывистый голос. И она думала: чужие солдаты арестовали его, главу самостоятельного государства, в его собственной стране, уволокли его и держали четыре дня где-то в Карпатах, намекая ему, что его постигнет та же участь, что и его венгерского предшественника Имре Надя двенадцать лет назад. Затем перевезли в Москву, велели выкупаться, побриться, одеться, завязать галстук и сообщили, что казнить его уже не собираются и он может продолжать считать себя главой государства. Его посадили за стол против Брежнева и заставили вести с ним переговоры.
Вернулся он униженным и обратился к униженному народу. Он был так унижен, что не мог говорить. Тереза никогда не забудет те ужасные паузы между фразами. Был ли он изнурен? Болен? Его накачали наркотиками? Или это было просто отчаяние? Даже если после Дубчека ничего не останется, эти долгие паузы, когда он не мог дышать, когда перед всем народом, приникшим к радиоприемникам, ловил ртом воздух, эти паузы останутся после него навсегда. В этих паузах был весь ужас, обрушившийся на их страну.
Шел седьмой день оккупации: она слушала его выступление в редакции одной газеты, превратившейся тогда в орган сопротивления. Все, кто слушал там Дубчека, в ту минуту его ненавидели. Не могли простить ему компромисс, который он допустил; они чувствовали себя униженными его унижением, и его слабость их оскорбляла.
Вспоминая об этой минуте сейчас в Цюрихе, она уже не испытывала к Дубчеку презрения. Слово "слабость" уже не звучит для нее приговором. Когда человек сталкивается с превосходящей силой, он всегда слаб, даже если он такого атлетического сложения, как Дубчек. Та слабость, что казалась тогда им невыносимой, отвратительной и что выгнала их из страны, вдруг стала притягивать ее. Она стала осознавать, что принадлежит к слабым, к лагерю слабых, к стране слабых и что она должна быть верна им именно потому, что они слабы и ловят ртом воздух посреди фразы.
Ее увлекала их слабость, как головокружение. Увлекала ее, поскольку она сама чувствовала себя слабой. Она снова начала ревновать, и у нее уже снова стали дрожать руки, Томаш заметил это и сделал то, что было ей так знакомо: взял ее руки в свои и сжал, чтобы успокоить. Она вырвала их.
- Что с тобой? - спросил он.
- Ничего.
- Что ты хочешь, чтобы я сделал для тебя?
- Я хочу, чтобы ты был старый. На десять лет старше. На двадцать лет старше!
Этим она как бы говорила ему: хочу, чтобы ты был слабый. Чтобы ты был такой же слабый, как я.
Каренин не одобрял переезда в Швейцарию. Каренин ненавидел перемены. Собачье время не движется по прямой, все дальше и дальше вперед, от одного события к другому. Оно совершается по кругу, подобно времени часовых стрелок, что также не бегут безрассудно куда-то вперед, а вращаются по циферблату, изо дня в день по той же дорожке. Стоило им в Праге купить новый стул или передвинуть вазон, как Каренин тотчас отмечал это с неудовольствием. Это нарушало его чувство времени. Это было, как если бы они дурачили стрелки, без конца изменяя цифры на циферблате.
И все-таки вскоре ему удалось и в цюрихской квартире восстановить старые порядки и ритуалы. Так же, как и в Праге, он вспрыгивал к ним поутру на кровать поздороваться, а затем сопровождал Терезу в магазин за покупками и требовал, как и в Праге, регулярных прогулок.
Он был курантами их жизни. В минуты безнадежности она говорила себе, что должна выдержать хотя бы ради него, поскольку он еще слабей, чем она, пожалуй, еще слабее, чем Дубчек и ее покинутая родина.
Как-то раз, когда она вернулась с прогулки, зазвонил телефон. Тереза подняла трубку и спросила, кто звонит.
Голос был женский и на немецком спрашивал Томаша. Звучал он неприветливо, и Терезе показалось, что от него веет презрением.
Когда Тереза сказала, что Томаша нет дома и неизвестно, в котором часу он вернется, женщина на другом конце провода засмеялась и, не простившись, повесила трубку.
Тереза понимала, что ничего не случилось. Это могла быть сестра из больницы, пациентка, секретарша, бог знает кто. И все-таки она взволновалась и не могла ни на чем сосредоточиться. Она почувствовала вдруг, что потеряла даже те остатки сил, какие были у нее когда-то в Чехии: этот, казалось бы, столь незначительный эпизод она попросту уже не в состоянии вынести.
Быть на чужбине - значит идти по натянутому в пустом пространстве канату без той охранительной сетки, которую предоставляет человеку родная страна, где у него семья, друзья, сослуживцы, где он без труда может договориться на языке, знакомом с детства. В Праге Тереза зависела от Томаша только сердцем. Здесь она зависит от него всем своим существом. Оставь он ее, что бы с ней стало? Неужто ей суждено прожить жизнь в страхе потерять его?
Она говорит себе: Их встреча с самого начала основывалась на ошибке. "Анна Каренина", которую она сжимала под мышкой, была фальшивым документом, которым она обманула Томаша. Они любят друг друга, и все-таки каждый из них превратил жизнь другого в ад. А то, что они любят друг друга, лишь доказывает, что изъян не в них самих, не в их поведении или неустойчивом чувстве, но в том, что они не подходят друг другу; он сильный, а она слабая. Она как Дубчек, который прерывает фразы полуминутными паузами, она как ее родина, которая заикается, ловит ртом воздух и не может говорить.
Но именно слабый должен суметь стать сильным и уйти, когда сильный слишком слаб для того, чтобы суметь причинить боль слабому.
Так Тереза говорила себе, прижимаясь к лохматой Карениновой голове: - Не сердись, Каренин. Придется тебе еще раз сменить квартиру.

28

Тереза сидела, съежившись в уголке купе, тяжелый чемодан над головой, Каренин жался у ног. Она думала о поваре из ресторана, в котором работала, когда жила с матерью. Он пользовался любым случаем, чтобы шлепнуть ее по заду, и всякий раз на людях предлагал ей с ним переспать. Странно было, что сейчас она думала именно о нем. Он был для нее поистине олицетворением того, что внушало ей омерзение. Но теперь она думала только о том, как найдет его и скажет: "Ты говорил, что хочешь со мной переспать. Вот я".
Она мечтала сделать нечто такое, что перечеркнуло бы дорогу назад. Она мечтала грубо изничтожить прошлое своих последних семи лет. Это было головокружение. Одурманивающая, непреодолимая тяга к падению.
Мы могли бы назвать головокружение опьянением слабостью. Человек осознает свою слабость и старается не противиться, а, напротив, поддаться ей. Опьяненный своей слабостью, он хочет быть еще слабее, он хочет упасть посреди площади, передо всеми, хочет быть внизу и еще ниже, чем внизу.
Она убеждала себя, что не останется в Праге и не будет больше заниматься фотографией. Вернется в маленький город, из которого когда-то позвал ее голос Томаша.
Но приехав в Прагу, она вынуждена была задержаться там ненадолго, чтобы уладить кой-какие практические дела. Решила помедлить с отъездом.
На пятый день в квартире вдруг появился Томаш. Каренин долго прыгал, стараясь лизнуть его в лицо, и тем самым избавил их на какое-то время от необходимости объясняться друг с другом. Им казалось, словно они стоят посреди снежной пустыни и дрожат от холода.
Потом они подошли друг к другу, будто любовники, которые до сих пор еще не целовались.
Он спросил: - Здесь все было в порядке?
- Да, - ответила она.
- Ты была в журнале?
- Я звонила туда.
- Ну и...?
- Ничего. Я ждала.
- Чего?
Она не ответила. Она не могла ему сказать, что ждала его.

29

Мы возвращаемся к моменту, о котором нам уже известно. Томаш был в отчаянии, и у него болел желудок. Уснул он лишь поздно ночью.
Однако вскоре проснулась Тереза. (Русские самолеты кружили над Прагой, и в их гуле нельзя было спать.) Ее первая мысль была: он вернулся ради нее. Ради нее он изменил свою судьбу. Теперь уже не он будет ответственен за нее, теперь она ответственна за него.
Эта ответственность казалась ей непосильной.
Но потом она вдруг вспомнила, что вчера вслед за тем, как он объявился в дверях квартиры, на пражском храме било шесть. Когда они впервые встретились, ее работа тоже кончилась в шесть. Она вышла из гостиницы и увидела его сидевшим напротив, на желтой скамейке, а на башне били колокола.
Нет, это было не суеверием, а чувством красоты, освободившим ее от тоски и наполнившим желанием жить. Птицы случайностей снова слетались ей на плечи. В глазах стояли слезы, и она была невыразимо счастлива, что слышит его дыхание рядом.

Часть третья. Слова Непонятые

1

Женева - город фонтанов, водоемов и парков, где когда-то на эстрадах играли оркестры. За деревьями прячется и университетское здание. Только что кончив утреннюю лекцию, Франц вышел на улицу. Из шлангов струилась на газон вода, и он был в прекрасном настроении: шел к своей возлюбленной. Она жила неподалеку от университета.
Он наведывался к ней часто, но всегда как внимательный друг и никогда как любовник. Если бы он занимался с нею любовью в ее мастерской, то в течение дня ходил бы от одной женщины к другой, от жены к любовнице и обратно, а поскольку в Женеве супруги спят на французский манер, то есть в общей кровати, это значило бы, что в течение немногих часов он перелезал бы из одной кровати в другую и тем самым, ему казалось, унизил бы и любовницу и жену, а в конечном счете себя самого.
Его чувство к женщине, в которую он влюбился несколько месяцев назад, было для него такой редкостью, что он стремился создать в своей жизни независимое пространство, неприступную территорию чистоты. Его часто приглашали читать лекции в различных зарубежных университетах, и теперь он с жадностью принимал все предложения. Но поскольку их все же было недостаточно, он придумывал еще и несуществующие конгрессы и симпозиумы, дабы оправдаться перед женой в своих отлучках. Его любовница, свободно распоряжавшаяся своим временем, сопровождала его. Он предоставил ей возможность за короткий час повидать много европейских и американских городов.
- Через десять дней, если ты не возражаешь, мы можем поехать в Палермо, - сказал он.
- Предпочитаю Женеву, - ответила она. Она стояла у мольберта перед начатой картиной и разглядывала ее.
- Ты можешь жить и не узнать Палермо? - попытался он пошутить.
- Я знаю Палермо, - сказала она.
- Как гак? - спросил он не без ревности.
- Моя знакомая прислала мне оттуда открытку. Я прилепила ее скочем в уборной. Разве ты не заметил?
А потом рассказала ему историю: - В начале века жил один поэт. Был он очень стар, и секретарь выводил его на прогулку. "Маэстро, - воскликнул тот однажды, - посмотрите вверх! Сегодня над городом пролетает первый аэроплан!" - "Я могу себе это представить", - сказал маэстро своему секретарю и не поднял глаз от земли. Видишь ли, я тоже могу представить Палермо. Там такие же отели и такие же машины, как во всех городах. В моей мастерской по крайней мере все время другие картины.
Франц погрустнел. Он настолько привык к сочетанию любовных утех с заграничными путешествиями, что в свое приглашение "поедем в Палермо!" вкладывал недвусмысленное эротическое содержание. Поэтому заявление "предпочитаю Женеву" имело для него лишь один смысл: его любовница уже не жаждет любви с ним.
Возможно ли, что он перед ней так пасует? У него же нет к тому ни малейшего основания! В самом деле, не он, а она была первой, кто вскоре после их знакомства стал движителем их эротической связи; он был красивый мужчина; он был в зените научной карьеры; он внушал даже страх коллегам своим высокомерием и упрямством, которые проявлял в специальных дискуссиях. Так отчего же всякий день он тревожится, что любовница уйдет от него?
Я могу дать этому лишь единственное толкование: любовь для него была не продолжением его общественной жизни, а ее противоположным полюсом. Для него она означала мечту отдаться любимой женщине безоговорочно. Тот, кто сдается на милость другого, как солдат в плен, должен наперед отбросить любое оружие. А если у него нет никакой защиты против удара, ему трудно удержаться хотя бы от того, чтобы не спрашивать, когда обрушится этот удар. Вот почему можно сказать: для Франца любовь означала постоянное ожидание удара.
В то время как он отдавался своей тревоге, его возлюбленная отложила кисть и вышла в соседнюю комнату. Вернулась с бутылкой вина. Без слова открыла ее и наполнила две рюмки.
У него свалился камень с души, и он слегка посмеялся над собой. Слова "предпочитаю Женеву" вовсе не значат, что она не хочет близости с ним, а как раз наоборот: ей просто опостылело ограничивать минуты любви чужими городами.
Она подняла рюмку и выпила до дна. Франц тоже поднял рюмку и выпил. Он, разумеется, был страшно рад, что ее отказ от поездки в Палермо на самом деле оказался призывом к любовному акту, но следом ему и немного взгрустнулось: его возлюбленная решила нарушить монастырский устав чистоты, что он внес в их отношения; она не поняла его томительного стремления защитить их любовь от банальности и решительно отграничить ее от его супружеского очага.
Отказываться от плотской близости с художницей в Женеве было, по сути, наказанием, на которое он обрек себя за то, что был женат на другой женщине. Он воспринимал это как некую вину или порок. И пусть эротика в его супружеской жизни не занимала ровно никакого места, супруги все же спали в одной кровати, пробуждались среди ночи от шумного дыхания друг друга и взаимно вдыхали запахи своих тел. Он, разумеется, предпочел бы спать один, однако общая постель оставалась символом супружества, а символы, как мы знаем, неприкосновенны.
Всякий раз, укладываясь возле супруги в постель, он думал о том, что его любовница в эту минуту представляет себе, как он ложится возле своей супруги в постель; и всякий раз при этой мысли ему становилось стыдно. Вот почему он стремился как можно больше отдалить в пространстве постель, где спал с супругой, от постели, где предавался фривольным утехам с любовницей.
Художница снова налила вина, выпила, а потом молча, с какой-то странной безучастностью, будто Франца вовсе тут не было, стала медленно снимать блузку. Она вела себя, точно начинающая актриса, которой задано было показать этюд, убеждающий зрителей, что она одна в комнате и никто не видит ее.
Она осталась только в юбке и бюстгальтере. Затем (словно вдруг заметила, что в комнате она не одна) устремила на Франца долгий взгляд.
Этот взгляд привел его в замешательство; он не понял его. Между всеми любовниками быстро устанавливаются правила игры, которые они не осознают, но действие которых нельзя нарушать. Взгляд, устремленный на него в ту минуту, вырывался из этих правил; он не имел ничего общего со взглядами и движениями, которые обычно предшествовали их любовной близости. В нем не было ни зова, ни кокетства, скорее некий вопрос. Однако Францу было совершенно неясно, о чем же этот взгляд вопрошает.
Потом она сняла юбку. Взяла Франца за руку и повернула его к большому зеркалу, что стояло совсем рядом прислоненным к стене. Она не отпускала его руки и продолжала смотреть в зеркало этим долгим, пытливым взглядом то на себя, то на него.
Близ зеркала на полу стояла подставка, на которую был насажен черный мужской котелок. Она нагнулась к нему и надела на голову. Образ в зеркале мгновенно изменился: в нем теперь отражалась женщина в белье, красивая, недоступная, равнодушная, и на голове у нее был котелок, ужасающе не соответствующий всему ее виду. Она держала за руку мужчину в сером костюме и галстуке.
Он снова улыбнулся тому, насколько он не понимает своей любовницы. Она разделась не для того, чтобы позвать его заняться любовью, а для того, чтобы сыграть какую-то странную шутку, интимный хеппенинг для них двоих. Сейчас он уже понимающе и одобрительно улыбнулся.
Он ждал, что художница ответит на его улыбку улыбкой, но не дождался. Она не отпускала его руки и смотрела в зеркало попеременно то на себя, то на него.
Время хеппенинга перешло всякую грань. Францу показалось, что шутка (хотя он и был готов считать ее очаровательной) слишком затянулась. Он нежно взял котелок двумя пальцами, с улыбкой снял его с головы, художницы и положил обратно на подставку. Было так, словно он стер резинкой усы, которые шалунишка пририсовал на иконке Девы Марии.
Еще несколько минут она стояла как вкопанная и смотрела на себя в зеркало. Потом Франц осыпал ее нежными поцелуями и снова попросил поехать с ним на десять дней в Палермо. На этот раз она обещала ему без отговорок, и он ушел.
Франц снова был в отличном настроении. Женева, которую он всю жизнь проклинал как метрополию скуки, представлялась ему теперь прекрасной и полной приключений. Уже на улице он обернулся и взглянул на широкое окно мастерской. Стояла поздняя весна, жара, над всеми окнами были натянуты полосатые тенты. Франц дошел до парка, в дальнем конце которого возносились золотые купола православного храма, будто позолоченные пушечные ядра; казалось, невидимая сила задержала их там в миг падения и так и оставила висеть в воздухе.
Красиво было. Франц сошел вниз к набережной, чтобы сесть на городской катер и перебраться на северный берег озера, где он жил.

2

Сабина осталась одна. Все еще полуодетая, она снова подошла к зеркалу. Снова нахлобучила котелок и долго вглядывалась в себя, удивляясь тому, что уже столько лет ее преследует одно утраченное мгновение.
Как-то раз, много лет назад, в ее пражскую мастерскую пришел Томаш, и его внимание привлек котелок. Он надел его и стал смотреть на себя в большое зеркало, что так же, как и здесь, стояло прислоненным к стене. Хотелось узнать, пошло ли бы ему быть мэром в прошлом столетии. Когда Сабина начала медленно раздеваться, он надел котелок ей на голову. Они стояли перед зеркалом (они всегда стояли перед ним, когда она раздевалась) и смотрели на свое отражение. Она была в одном белье, а на голове котелок. И вдруг осознала, что они оба встревожены образом, который видят в зеркале.
Как это могло случиться? Еще минуту назад котелок на ее голове выглядел не более чем шуткой. Неужто и вправду от смешного до тревожного один маленький шаг?
Вероятно. Когда в тот день она смотрела на себя в зеркало, то в первые мгновения не видела ничего, кроме забавного зрелища. Но вслед за тем комическое перекрылось тревожным: котелок уже означал не шутку, а насилие; насилие над Сабиной, над ее женским достоинством. Она видела себя с обнаженными ногами, в тонких трусиках, сквозь которые просвечивал треугольник. Белье подчеркивало очарование ее женственности, а твердый мужской котелок эту женственность отрицал, насиловал, представлял в смешном виде. Томаш стоял возле нее одетым, из чего вытекало: суть того, что они оба видят, вовсе не потеха (тогда бы и ему полагалось быть в одном белье и котелке), а унижение. И вместо того чтобы унижение это отринуть, она гордо и вызывающе демонстрировала его, словно разрешала добровольно и принародно себя изнасиловать; и вдруг, не выдержав дольше, она увлекла за собой Томаша на пол. Котелок закатился под стол, а они заметались на ковре у самого зеркала.
Вернемся еще раз к котелку.
Во-первых, он был смутным воспоминанием о забытом дедушке, мэре маленького чешского городка в прошлом столетии.
Во-вторых, был памятью об отце. После похорон ее брат прибрал к рукам все имущество, оставшееся от родителей, и она из гордого протеста отказалась оспаривать свои права. Она с сарказмом объявила, что берет себе котелок, как единственное оставшееся от отца наследство.
В-третьих, котелок был реквизитом любовных игр с Томашем.
В-четвертых, он был знаком ее оригинальности, которую она сознательно культивировала. Она не могла взять с собой в эмиграцию много вещей и если взяла эту объемную и непрактичную вещь, значит, должна была отказаться от других, более практичных.
В-пятых: за границей котелок стал объектом сентиментальности. Отправившись в Цюрих к Томашу, она взяла с собой котелок и надела его на голову, когда открывала ему дверь гостиничного номера. И случилось то, на что она не рассчитывала: котелок уже не смешил и не тревожил, а стал памятью об ушедшем времени. Они оба были растроганы. Они любили друг друга как никогда прежде: для фривольных игр не оставалось места, ибо их встреча была не продолжением эротической связи, когда всякий раз они придумывали новые маленькие распутства, а рекапитуляцией времени, песней об их общем прошлом, сентиментальным заключением несентиментальной истории, которая исчезала вдали.
Котелок стал мотивом музыкальной композиции, какой была Сабинина жизнь. Этот мотив вновь и вновь возвращался и всякий раз приобретал иное значение; все эти значения плыли но котелку, как вода по речному руслу. И могу сказать, что это было Гераклитово русло: "В одну реку нельзя войти дважды!"; котелок был корытом, по которому всякий раз для Сабины текла иная река, иная семантическая река, один и тот же предмет всякий раз вызывал к жизни и рождал иное значение, но вместе с этим значением отзывались (как эхо, как шествие эха) все значения прошлые. Каждое новое переживание звучало все более богатым аккордом. Томаш и Сабина были в цюрихской гостинице растроганы видом котелка и любили друг друга, едва не обливаясь слезами, ибо этот черный предмет был не только воспоминанием об их фривольных играх, но и памятью о Сабинином отце и о дедушке, который жил в столетии без машин и самолетов.
Теперь, пожалуй, мы можем лучше понять пропасть, которая разделяла Сабину и Франца: он жадно слушал историю ее жизни, а она столь же жадно слушала его. Они точно понимали логический смысл произносимых слов, однако не слышали шума семантической реки, что протекала по этим словам.
Поэтому, когда она надела котелок, Франц смешался, словно кто-то обратился к нему на чужом языке. Он не видел в этом никакой пошлости, никакой сентиментальности, это был лишь непонятный жест, который привел его в замешательство из-за отсутствия значения.
Покуда люди еще молоды и музыкальная композиция их жизни звучит всего лишь первыми тактами, они могут писать ее вместе и обмениваться мотивами (так, как Томаш и Сабина обменялись мотивом котелка), но когда они встречаются в более зрелом возрасте, их музыкальная композиция в основном завершена, и каждое слово, каждый предмет в композиции одного и другого означают нечто различное.
Проследи я за всеми разговорами между Сабиной и Францем, я мог бы составить из их непонимания большой словарь. Удовлетворимся, однако, кратким словарем.

3

Краткий Словарь Непонятых Слов (часть первая)
Женщина
Быть женщиной для Сабины - участь, какой она не выбирала. А то, чего мы не выбираем, нельзя считать ни нашей заслугой, ни нашим невезением. Сабина полагает, что уготованную участь надо принимать с должным смирением. Бунтовать против того, что ты родилась женщиной, так же нелепо, как и кичиться этим.
Однажды, в одну из их первых встреч, Франц сказал ей с особым упором: "Сабина, вы женщина". Она не понимала, почему он сообщает ей об этом с торжественным выражением Христофора Колумба, только что узревшего берег Америки. Только позже она поняла, что слово "женщина", которое он подчеркнул особо, значит для него не определение одного из двух человеческих полов, а достоинство. Не каждая женщина достойна называться женщиной.
Но если Сабина для Франца женщина, что же тогда для него Мария-Клод, его законная жена? Более чем двадцать лет назад, по прошествии нескольких месяцев после их знакомства, она угрожала ему, что покончит с собой, если он покинет ее. Франца эта угроза очаровала. Сама Мария-Клод не так уж ему и нравилась, зато любовь ее представлялась ему восхитительной. Ему казалось, что он недостоин такой большой любви, и чувствовал себя обязанным низко ей поклониться.
Итак, он поклонился Марии-Клод до самой земли и женился на ней. И хотя она больше никогда не проявляла такой интенсивности чувств, как в минуту, когда угрожала ему самоубийством, в нем глубоко засел живой императив: он не имеет права оскорблять ее и должен уважать в ней женщину.
Эта фраза любопытна. Он не сказал себе "уважать Марию-Клод", а сказал "уважать женщину в Марии-Клод".
Но если Мария-Клод - сама женщина, то кто же та, другая, которая прячется в ней и которую он должен уважать? Быть может, это платоновская идея женщины?
Нет. Это его мама. Ему бы и на ум никогда не пришло сказать, что в матери он уважает женщину. Он боготворил свою матушку, а не какую-то женщину внутри нее. Платоновская идея женщины и его мать были одно и то же.
Францу было двенадцать, когда ее внезапно покинул его отец. Мальчик понимал, что случилось непоправимое, но она окутала драму туманными и нежными словами, дабы не волновать его. В тот день они пошли вместе в город, но при выходе из дому Франц заметил на ногах матери разные туфли. Он растерялся, хотел сказать ей об этом, но испугался, что своим замечанием больно ранит ее. Он провел с нею в городе два часа и все это время не спускал глаз с ее ног. Тогда он впервые стал понимать, что такое страдание.
Верность и предательство
Он любил ее с детства до той самой минуты, пока не проводил на кладбище, любил ее и в воспоминаниях. Отсюда в нем возникло ощущение, что верность - первая из всех добродетелей; верность дает единство нашей жизни, в противном случае она распалась бы на тысячу минутных впечатлений, как на тысячу черепков.
Франц часто рассказывал Сабине о матери, пожалуй, даже с какой-то подсознательной расчетливостью: он предполагал, что Сабина будет очарована его способностью быть верным и тем скорее он завладеет ею.
Он не знал, что Сабину завораживала не верность, а предательство. Слово "верность" напоминало ей отца, провинциального пуританина, который удовольствия ради по воскресеньям рисовал закаты над лесом и розы в вазе. Благодаря ему она начала рисовать еще ребенком. Когда ей было четырнадцать, она влюбилась в мальчика такого же возраста. Папенька ужаснулся и на целый год запретил ей выходить из дому одной. Однажды он показал ей репродукции нескольких картин Пикассо и посмеялся над ними. Если ей запрещалось любить четырнадцатилетнего одноклассника, то она любила хотя бы кубизм. И после окончания школы уехала в Прагу с радостным чувством, что может наконец предать свой отчий дом.
Предательство. С раннего детства отец и господин учитель говорили нам, что это самое худшее, что мы только можем представить себе. Но что такое предательство? Предательство - это желание нарушить строй. Предательство - это значит нарушить строй и идти в неведомое. Сабина не знает ничего более прекрасного, чем идти в неведомое.
Она училась в Академии художеств, но не имела права писать, как Пикассо. Это было время, когда насильственно насаждался так называемый социалистический реализм, и в Академии штамповали портреты коммунистических деятелей страны. Ее жажда предать отца так и осталась неутоленной, ибо коммунизм был вторым отцом, столь же строгим и ограниченным, запрещавшим любовь (время было пуританское!) и Пикассо. Она вышла замуж за плохого актера пражского театра лишь потому, что он снискал славу дебошира и обоим отцам представлялся исчадием ада.
Потом умерла мама. На следующий день, после возвращения с похорон в Прагу, Сабина получила телеграмму: отец с горя покончил с собой.
Ее замучили угрызения совести: Что было плохого в том, что отец рисовал вазы с розами и не любил Пикассо? Заслуживала ли такого осуждения его боязнь, что четырнадцатилетняя дочка придет домой с пузом? Так ли уж было смешно, что он не мог оставаться жить без своей половины?
И снова ею овладела жажда предательства: предать свое собственное предательство. Она сообщила мужу (видя в нем уже не скандалиста, а всего- навсего назойливого выпивоху), что уходит от него.
Но если мы предаем Б, ради которого мы предали А, это вовсе не значит, что мы тем самым умиротворяем А. Жизнь разведенной художницы ничуть не походила на жизнь преданных ею родителей. Первое предательство непоправимо. Оно вызывает цепную реакцию дальнейших предательств, из которых каждое все больше и больше отделяет нас от точки нашего исходного предательства.
Музыка
Для Франца это искусство, которое в наибольшей мере приближается к дионисийской красоте, понимаемой как опьянение. Человек не может быть достаточно сильно опьянен романом или картиной, но может опьянеть от Бетховенской Девятой, от сонаты для двух фортепьяно и ударных инструментов Бартока или от пения "Битлз". Франц не делает различия между серьезной музыкой и музыкой развлекательной. Это различие кажется ему старомодным и ханжеским. Он любит рок и Моцарта в одинаковой степени.

Предыдущая страница 4 Следующая страница


5 Милан Кундера

Он считает музыку избавительницей: она избавляет его от одиночества, замкнутости, библиотечной пыли, открывает в его теле двери, сквозь которые душа выходит в мир, чтобы брататься с людьми. Он любит танцевать и сожалеет, что Сабина этой страсти не разделяет.
Они сидят вместе в ресторане и ужинают под шумную ритмичную музыку, рвущуюся из динамика.
Сабина говорит: - Заколдованный круг. Люди глохнут, потому что включают музыку все громче и громче. Но поскольку они глохнут, им ничего не остается, как включать ее еще на большую громкость.
- Ты не любишь музыку? - спрашивает Франц.
- Нет, - говорит Сабина. Затем добавляет: - Возможно, если бы жила в другое время... - и она думает о времени, когда жил Иоганн Себастьян Бах и когда музыка походила на розы, расцветшие на огромной снежной пустыне молчания.
Шум под маской музыки преследует ее с ранней молодости. Ей, как студентке Академии художеств, приходилось все каникулы проводить на так называемых молодежных стройках. Студенты жили в общежитиях и ходили работать на строительство металлургического завода. Музыка гремела из репродукторов с пяти утра до девяти вечера. Ей хотелось плакать, но музыка была веселой, и негде было от нее скрыться ни в уборной, ни в кровати под одеялом: репродукторы были повсюду. Музыка была точно свора гончих псов, науськанных на нее.
Тогда она думала, что только в коммунистическом мире царствует это варварство музыки. За границей она обнаружила, что превращение музыки в шум - планетарный процесс, которым человечество вступает в историческую фазу тотальной мерзости. Тотальный характер мерзости проявился прежде всего как вездесущность акустической мерзости: машины, мотоциклы, электрогитары, дрели, громкоговорители, сирены. Вездесущность визуальной мерзости вскоре последует.
Они поужинали, поднялись в номер, занялись любовью, а уже потом на пороге забытья у Франца начали бродить в уме мысли, он вспомнил шумную музыку за ужином и подумал: "Шум имеет одно преимущество. В нем пропадают слова". И вдруг осознал, что с молодости, по сути, ничего другого не делает, кроме как говорит, пишет, читает лекции, придумывает фразы, ищет формулировки, исправляет их, и потому слова в конце концов перестают быть точными, их смысл размазывается, теряет содержание, и они, превращаясь в мусор, мякину, пыль, песок, блуждают в мозгу, вызывают головную боль, становятся его бессонницей, его болезнью. И в эти минуты он затосковал, неясно и сильно, по беспредельной музыке, по абсолютному шуму, прекрасному и веселому гаму, который все обоймет, зальет, оглушит и в котором навсегда исчезнет боль, тщета и ничтожность слов. Музыка - это отрицание фраз, музыка - это антислово! Он мечтал оставаться в долгом объятии с Сабиной, молчать, никогда больше не произносить ни единой фразы и дать слиться наслаждению с оргиастическим грохотом музыки. В этом блаженном воображаемом шуме он уснул.
Свет и тьма
Жить для Сабины значит - видеть. Видение ограничено двумя границами: сильным слепящим светом и полной тьмой. Тем, возможно, определяется и Сабинина неприязнь к какому-либо экстремизму. Крайности - это границы, за которыми кончается жизнь, и страсть к экстремизму, в искусстве и политике, суть замаскированная жажда смерти.
Слово "свет" вызывает у Франца представление не о пейзаже, на котором покоится мягкое сияние дня, а об источнике света как таковом: о солнце, лампочке, рефлекторе. В памяти Франца всплывают известные метафоры: солнце правды, ослепляющий свет разума и тому подобное.
Равно как свет, привлекает его и тьма. Он знает, что в наше время считается смешным гасить лампу перед тем, как заняться любовью, и поэтому оставляет гореть маленький ночник над постелью. Но в минуту, когда он проникает в Сабину, он закрывает глаза. Блаженство, которое наполняет его, требует тьмы. Эта тьма совершенная, чистая, без образов и видений, эта тьма не имеет конца, не имеет границ, эта тьма - бесконечность, которую каждый из нас носит в себе. (Да, кто ищет бесконечность, пусть закроет глаза!)
В минуту, когда Франц чувствует, как блаженство разливается по его телу, он вытягивается и истаивает в бесконечности своей тьмы, он сам становится бесконечностью. Но чем больше укрепляется мужчина в своей внутренней тьме, тем больше мельчает его внешний облик. Мужчина с закрытыми глазами - лишь обломки мужчины. Вид Франца неприятен Сабине, и она, стараясь не глядеть на него, тоже закрывает глаза. Но эта тьма означает для нее не бесконечность, а простое несогласие с виденным, отрицание виденного, отказ видеть.

4

Сабина поддалась уговорам и решила навестить общество своих земляков. Снова обсуждался вопрос, надо ли было или не надо было бороться против русских с оружием в руках. Естественно, что здесь, в безопасности эмиграции, все утверждали, что бороться надо было. Сабина сказала: - Так отчего же вы не возвращаетесь туда бороться?
Этого нельзя ей было говорить. Мужчина с седоватыми завитыми волосами наставил па нее длинный указательный палец и сказал: - А вам лучше молчать. Вы все несете ответственность за то, что там произошло. И вы, в частности. Что вы сделали дома против коммунистического режима? Рисовали свои картины, и ни черта больше...
Оценка и проверка граждан есть главная и постоянная социальная деятельность в коммунистических странах. Требуется ли художнику разрешение на открытие выставки или гражданину виза для поездки на каникулы к морю, хочет ли футболист стать членом сборной команды, прежде всего должны быть собраны рекомендации и сведения о данном лице (от дворничихи, от сослуживцев, от полиции, от партийной организации, от профсоюза), а уже потом все они прочитываются, взвешиваются и подытоживаются специально предназначенными для этого дела чиновниками. Однако то, о чем свидетельствуют рекомендации, никоим образом не касается способности гражданина рисовать, играть в футбол или его здоровья, требующего отдыха у моря. Они касаются исключительно того, что называлось "политическим лицом гражданина" (то бишь того, что гражданин говорит, что думает, как ведет себя, как участвует в собраниях или первомайских демонстрациях). Поскольку все (каждодневное существование, продвижение по службе и каникулы) зависит от того, как будет гражданин оценен, каждый должен (хочет ли он играть в футбол за сборную команду, открыть ли выставку картин или провести каникулы у моря) вести себя так, чтобы получить высший балл.
Именно об этом думала Сабина, слушая седоволосого человека. Его нимало не заботило, хорошо ли его земляки играют в футбол или рисуют (никого из чехов никогда не занимала ее живопись), а весь его интерес сводился к тому, выступали ли они против коммунистического режима активно или только пассивно, по-настоящему или просто для видимости, с самого начала или всего лишь сейчас.
Будучи художником, она любила вглядываться в человеческие лица и еще по Праге знала физиономии тех, чьим призванием было проверять и оценивать других. У них у всех указательный палец был несколько длиннее среднего, и они обычно целили его в того, с кем разговаривали. Кстати, и у президента Новотного, стоявшего у власти в Чехии четырнадцать лет - вплоть до 1968 года, - были такие же завитые парикмахером волосы и самый длинный среди обитателей Центральной Европы указательный палец.
Почтенный эмигрант, услышав из уст художницы, картины которой никогда не видал, что он похож на коммунистического президента Новотного, побагровел, побледнел, еще раз побагровел, еще раз побледнел и, так и не сказав ни слова в ответ, погрузился в молчание. Вместе с ним молчали и все остальные, пока Сабина наконец не поднялась и не вышла из комнаты.
Она была очень расстроена, но уже внизу на тротуаре вдруг подумала: а почему, собственно, она должна встречаться с чехами? Что связывает ее с ними? Пейзаж? Если бы каждому из них случилось сказать, что он представляет себе под названием Чехия, образы, всплывавшие у них перед глазами, были бы совершенно различны и не творили бы никакого единства.
Быть может, культура? Но что это? Дворжак и Яначек? Несомненно. Но каково, если чеху не свойственно чувство музыки? И существо чешскости сразу расплывается.
Или великие мужи? Ян Гус? Никто из этих людей в комнате не прочел ни строчки из его книг. Единственное, что доступно было их дружному пониманию - это пламя, слава пламени, в котором сгорел он как еретик на костре, слава пепла, в который он обратился, так что суть чешскости для них, говорила себе Сабина, именно один пепел, ничего больше. Этих людей связывает лишь их поражение и укоризны, какими они осыпают друг друга.
Она быстро шла по улице. Больше, чем разрыв с эмигрантами, волновали ее теперь собственные мысли. Она сознавала, насколько они несправедливы. Ведь среди чехов были люди и не похожие на этого, с длинным указательным пальцем. Тишина растерянности, воцарившаяся вслед за ее словами, и отдаленно не означала, что все были против нее. Скорее всего, они были сбиты с толку той внезапной ненавистью, тем непониманием, жертвой которого здесь в эмиграции становятся все. Почему бы ей не пожалеть их? Почему она не видит их трогательными и покинутыми?
Мы знаем почему. Уже в ту минуту, когда она предала отца, жизнь открылась перед ней долгой дорогой предательств, и каждое новое предательство влекло ее как порок и как победа. Она не желает и не будет стоять в строю! Она отказывается стоять в строю - все время с одними и теми же людьми, с одними и теми же речами! Вот почему она так встревожена своей несправедливостью. Но эта тревога не вызывает в Сабине неприятного чувства, напротив, ей кажется, будто она одержала над чем-то победу и кто-то невидимый рукоплещет ей за это.
Но вослед этому опьянению отозвался страх: Где-то же должна оборваться эта дорога! Надо же когда-нибудь перестать предавать! Она должна наконец остановиться!
Был вечер, она торопливо шла по перрону. Поезд в Амстердам был подан. Она нашла свой вагон. Открыла дверь купе, куда ее довел любезный проводник, и увидала Франца, сидящего на застланной полке. Он встал, чтобы поздороваться с ней, и она, обняв его, покрыла поцелуями.
Она испытывала непреодолимое желание сказать ему, точно самая банальная из всех женщин: Не отпускай меня, держи меня возле себя, укроти меня, сделай меня своей рабыней, будь сильным! Но это были слова, которые она не могла и не умела произнести.
Выпустив его из объятий, она только и сказала: - Я страшно рада, что я с тобой. - Это было самое большее, что она умела сказать при ее сдержанном нраве.

5

Краткий Словарь Непонятых Слов (продолжение)
Демонстрации
У людей во Франции или Италии с этим нет сложностей. Если родители принуждали их ходить в церковь, они мстят им тем, что вступают в партию (коммунистическую, маоистскую, троцкистскую и так далее). Однако Сабину отец посылал сначала в церковь, а затем сам же со страху заставил ее вступить в коммунистический Союз молодежи.
Маршируя в колонне на Первое мая, она не умела держать шаг, и шедшая следом девушка прикрикивала на нее и нарочно наступала ей на пятки. Когда в колонне пели песни, она никогда не знала слов и лишь беззвучно открывала рот. Но студентки, заметив это, нажаловались на нее. Смолоду она ненавидела любые демонстрации.
Франц учился в Париже, а поскольку был исключительно одаренным студентом, научная карьера была ему обеспечена с двадцати лет. Он уже тогда знал, что проведет всю свою жизнь в просторах университетского кабинета, общественных библиотек и двух-трех аудиторий; этот воображаемый образ вызывал в нем ощущение удушья. Он мечтал выйти вон из своей жизни, как выходят из квартиры на улицу.
Вот почему он так любил, покуда жил в Париже, ходить на демонстрации. Как славно было что-то праздновать или что-то требовать, против чего-то протестовать, не быть одному, быть под открытым небом и быть с другими. Демонстрации, валившие по бульвару Сен-Жермен или от площади Республики к Бастилии, его завораживали. Марширующая и кричащая толпа была для него образом Европы и ее истории. Европа - это Великий Поход. Поход От революции к революции, от боя к бою, вечно вперед.
Я мог бы сказать это иначе: Францу его жизнь среди книг казалась ненастоящей. Он мечтал о настоящей жизни, о близости идущих бок о бок с ним других людей, об их выкриках. Ему и в голову не приходило, что принимаемое им за ненастоящее (работа в одиночестве кабинета и библиотек) именно и есть его настоящая жизнь, тогда как демонстрации, представлявшиеся ему реальностью, не более чем театр, танец, торжество, иначе говоря: сон.
В студенческие годы Сабина жила в общежитии. Уже ранним утром первого мая всем полагалось отправляться на место сбора демонстрантов. А чтобы никому не повадно было отлынивать, студенты-активисты прочесывали опустевшее здание. Поэтому Сабина пряталась в туалете, и лишь когда все уходили, пробиралась в свою комнату. Наступала такая тишина, о какой она и не мечтала. Только издали доносилась походная музыка. Ей казалось, что она прячется в раковине, а издали шумит море враждебного мира.
Спустя год, другой, после того как покинула Чехию, она по чистой случайности оказалась в Париже как раз в годовщину русского вторжения. В городе проходила манифестация протеста, и она не могла устоять перед тем, чтобы не принять в ней участия. Молодые французы поднимали кулаки и выкрикивали лозунги против советского империализма. Эти лозунги нравились ей, но вдруг она с удивлением обнаружила, что не в состоянии выкрикивать их купно со всеми. Она смогла выдержать среди демонстрантов не больше нескольких минут.
Когда она поделилась своими переживаниями с французскими друзьями, они удивились: "Выходит, ты не хочешь бороться против оккупации твоей родины?" Ей хотелось сказать им, что за коммунизмом, фашизмом, за всеми оккупациями и вторжениями скрывается самое основное и всеобъемлющее зло; образом этого зла для нее навсегда стала марширующая демонстрация людей, вскидывающих руки и выкрикивающих в унисон одинаковые слоги. Но она знала, что не сумела бы это им объяснить. Смешавшись, она перевела разговор на другую тему.
Красота Нью-Йорка
Они бродили но Нью-Йорку часами; с каждым шагом менялись картины, словно они шли извилистой тропой по увлекательной горной местности - преклонив колени посреди дороги, молился юноша, чуть в сторонке, опершись о дерево, дремала прекрасная негритянка, мужчина в черной паре, пересекая улицу, широкими жестами дирижировал невидимым оркестром, в фонтане била вода, а вокруг сидели строительные рабочие и обедали. Железные лесенки карабкались по фасадам безобразных домов красного кирпича, но дома были столь безобразны, что казались прекрасными; по соседству с ними стоял огромный стеклянный небоскреб, и за ним еще один небоскреб, на крыше которого был построен арабский дворец с башенками, галереями и позолоченными столбами.
Она вспомнила свои картины; на них тоже встречались вещи, не соотносившиеся друг с другом: стройка металлургического завода и позади нее керосиновая лампа; или другая лампа: ее старинный абажур из разрисованного стекла разбит на мелкие осколки, что возносятся над опустелым болотистым краем.
Франц сказал: - Европейская красота всегда носила преднамеренный характер. Там существовал эстетический замысел и долговременный план, по которому человек на протяжении десятилетий возводил готический кафедральный собор или ренессансный город. Красота Нью-Йорка имеет совершенно другую основу. Это невольная красота. Она возникла без человеческого умысла, подобно сталактитовой пещере. Формы, сами по себе неприглядные, случайно, без плана попадают в такое немыслимое соседство, что озаряются волшебной поэзией.
Сабина сказала: - Невольная красота. Да. Можно было бы и по-другому сказать: красота по ошибке. Прежде чем красота совсем исчезнет из мира, еще какое-то время она просуществует по ошибке. Красота по ошибке - это последняя фаза в истории красоты.
И она вспомнила свою первую зрелую картину; она возникла потому, что на нее по ошибке скапнула красная краска. Да, ее картины были основаны на красоте ошибок, и Нью-Йорк был тайной и истинной родиной ее живописи.
Франц сказал: - Возможно, что невольная красота Нью-Йорка во много раз богаче и пестрее, чем слишком строгая и выстроенная красота человеческого проекта. Но это уже не европейская красота. Это чужой мир.
Так, стало быть, есть что-то, в чем они сходятся?
Нет. И тут есть разница. Чуждость нью-йоркской красоты несказанно привлекает Сабину. Фрапца она завораживает, но и пугает; пробуждает в нем тоску по Европе.
Сабинина родина
Сабина понимает его неприязненность к Америке. Франц - олицетворение Европы: его мать родилась в Вене, отец был француз, сам же он - швейцарец.
Франц не перестает восхищаться Сабининой родиной. Когда она рассказывает ему о себе и о своих чешских друзьях, Франц слышит слова "тюрьма", "преследование", "танки на улицах", "эмиграция", "листовки", "запрещенная литература", "запрещенные выставки" и испытывает странную зависть, замешанную на ностальгии.
Он делится с Сабиной: - Один философ однажды написал обо мне, что все. что я говорю, бездоказательная спекуляция, и назвал меня "Сократом умопомрачающим". Я почувствовал себя страшно оскорбленным и ответил ему в яростном тоне. Представь себе! Этот эпизод был самым большим конфликтом, который я когда-либо пережил! Моя жизнь достигла тогда предела своих драматических возможностей! Мы с тобой живем в разных измерениях. Ты вошла в мою жизнь, как Гулливер в страну лилипутов.
Сабина протестует. Конфликт, драма, трагедия, по ее мнению, ровно ничего не значат; в них нет никакой ценности, ничего, что заслуживало бы уважения или восторга. Единственное, что достойно зависти, это работа Франца, которой он мог заниматься в тишине и покое.
Франц качает головой: - Если общество богато, людям не приходится работать руками, они посвящают себя духовной деятельности. Чем дальше, тем больше университетов, чем дальше, тем больше студентов. Чтобы студенты могли закончить университет, придумываются темы дипломных работ. Тем беспредельное множество, поскольку все на свете может стать предметом исследования. Исписанные листы бумаги громоздятся в архивах, более печальных, чем кладбища, ибо в них никто не заходит даже в День поминовения усопших. Культура растворяется в несметном множестве продукции, в лавине букв, в безумии количества. Вот почему я тебе говорю, что одна запрещенная книга на твоей бывшей родине стоит несравнимо больше, чем миллиарды слов, которые изрыгают наши университеты.
В этом плане мы могли бы понять и слабость Франца ко всем революциям. Одно время он симпатизировал Кубе, потом Китаю, и лишь когда жестокость их режимов отвратила его, он меланхолически смирился с тем, что на его долю остается лишь море букв, которые ничего не весят и не имеют ничего общего с жизнью. Он стал профессором в Женеве (где не совершается никаких манифестаций) и в каком-то отречении (в одиночестве, без женщин и шествий) издал с заметным успехом сколько-то научных трудов. Затем в один прекрасный день явилась, как откровение, Сабина; она пришла из страны, где уже давно отцвели всякие революционные иллюзии, но где еще оставалось то, что больше всего в революциях его восхищало: жизнь в масштабности риска, мужества и опасности смерти. Сабина вернула ему веру в величие человеческого жребия. Она была для него тем прекраснее, что за ее фигурой высвечивалась мучительная драма ее страны.
Однако Сабина этой драмы не любила. Слова "тюрьма", "преследование", "запрещенные книги", "оккупация", "танки на улицах" для нее отвратительны, без малейшего следа романтики. Единственное слово, что отзывается в ней ностальгическим воспоминанием о родине, это слово "кладбище".
Кладбище
Кладбища в Чехии подобны садам. Могилы, поросшие травой с яркими цветами. Скромные памятники, затерянные в зелени листьев. Когда смеркнется, кладбище вспыхивает множеством зажженных свечей, и кажется, будто мертвые устроили детский бал. Да, именно детский, ибо мертвые невинны как дети. И какой бы жестокой ни была жизнь, на кладбищах всегда царил мир. И в годы войны, и при Гитлере, и при Сталине, сквозь все оккупации. Когда Сабине бывало грустно, она садилась в машину и укатывала далеко за Прагу - побродить по одному из деревенских погостов, которые любила. Эти погосты на фоне голубых холмов были прекрасны, как колыбельная песня.
Для Франца кладбище было отвратительной свалкой костей и каменьев.

6

- Я никогда не стал бы водить машину. Страшно боюсь аварии. Даже если не разобьешься насмерть, покалечишься на всю жизнь! - сказал скульптор и непроизвольно схватился за указательный палец, который когда-то чуть не отсек себе, отесывая деревянную статую. Палец сохранили ему поистине чудом.
- Выдумки! - сказала Мария-Клод громким голосом. Она была в великолепной форме. - Я попала в тяжелую аварию, по это было прекрасно. Мне нигде не было так хорошо, как в клинике! Я совершенно не могла спать и потому непрестанно, дни и ночи напролет, читала.
Все смотрели на нее с изумлением, которое явно ее радовало. У Франца ощущение неприязни (он знал, что после упомянутой аварии его жена была ужасно убита и без конца жаловалась) смешивалось со странным восхищением (ее способность преобразовывать все пережитое свидетельствовало о завидной жизнестойкости).
Она продолжала: - Там я начала делить книги на дневные и ночные. В самом деле, есть книги дня и книги, которые можно читать исключительно ночью.
Все изображали восторженное удивление, лишь один скульптор, держась за палец, сильно морщился от неприятного воспоминания.
Мария-Клод обратилась к нему: - В какую группу ты зачислил бы Стендаля?
Скульптор слушал ее вполуха и потому смущенно пожал плечами. Искусствовед, стоящий возле него, заявил, что, на его взгляд, Стендаль - чтение дневное.
Мария-Клод покачала головой и громко объявила: - Как бы не так! Ты глубоко ошибаешься! Стендаль - ночной автор!
Франц участвовал в дискуссии о ночном и дневном искусстве с немалой рассеянностью, ибо занят был только одной мыслью: когда появится Сабина. Не день и не два они вместе раздумывали над тем, стоит ли ей принять приглашение на этот коктейль. Мария-Клод устроила его для всех живописцев и скульпторов, которые когда-либо выставлялись в ее частной галерее. С тех пор как Сабина познакомилась с Францем, она избегала его жены. Однако, опасаясь выдать себя, они в конце концов все же решили, что будет естественнее и менее подозрительно, если она придет.
Поглядывая украдкой в сторону передней, Франц непрерывно при этом слышал звучавший в другом конце салона голос своей восемнадцатилетней дочери Марий-Анн. Покинув группу, где царила жена, он подошел к кружку, в котором первенствовала дочь. Один сидел в кресле, другие стояли, Мария- Анн сидела на полу. Франц был уверен, что Мария-Клод в противоположном конце салона также не преминет вскоре усесться на ковер. Садиться перед гостями на пол в то время было жестом, выражавшим естественность, непринужденность, прогрессивность, общительность и парижский бонтон. Страсть, с какой Мария-Анн садилась повсюду на пол, была такой истовой, что Франц нередко опасался, как бы она не плюхнулась на пол в магазине, куда ходила за сигаретами.
- Над чем вы сейчас работаете, Алан? - спросила Мария-Анн мужчину, у ног которого сидела.
Алан был столь наивен и искренен, что собрался было ответить дочери хозяйки галереи от чистого сердца. Он начал объяснять ей свою новую манеру письма, которая представляла собою сочетание фотографии и живописи. Не успел он произнести и трех фраз, как Мария-Анн принялась свистеть. Художник говорил медленно, сосредоточенно и свиста не слышал.
Франц шепнул: - Можешь мне сказать, почему ты свистишь?
- Потому что не люблю, когда говорят о политике, - ответила она громко.
В самом деле, двое мужчин из этой группки стояли и говорили о предстоящих во Франции выборах. Мария-Анн, чувствуя себя обязанной руководить увеселительной стороной вечера, спросила их, собираются ли они на следующей неделе в театр слушать оперу Россини, которую дает итальянская оперная труппа. Меж тем живописец Алан подыскивал все более точные определения для своей новой манеры письма, и Францу совестно было за дочь. Чтобы заставить ее замолчать, он во всеуслышание объявил, что в опере ему бесконечно скучно.
- Ты ужасен, - сказала Мария-Анн, пытаясь с полу хлопнуть отца по животу. - Главный герой потрясающе хорош! Боже, до чего он хорош! Я видела его два раза и влюбилась по уши!
Франц отметил про себя, что его дочь страшно похожа на мать. Почему на него она не похожа? Но что поделаешь, не похожа, и баста. От Марии-Клод он слышал уже бессчетное число раз, что она влюблена в того или иного художника, певца, писателя, политика, а однажды даже в одного велогонщика. Разумеется, все это было лишь пустой болтовней ужинов и коктейлей, однако нередко при этом он вспоминал, что двадцать лет назад она то же самое говорила о нем и угрожала самоубийством.
Наконец, в салон вошла Сабина. Мария-Клод, увидев ее, направилась к ней. Дочь продолжала вести разговор о Россини, но Франц прислушивался теперь лишь к тому, о чем говорили две женщины. После двух-трех приветственных фраз Мария-Клод взяла в руку керамическую подвеску, которая была у Сабины на шее, и излишне громко сказала:
- Что это у тебя? Безобразная подвеска!
Эта фраза привлекла внимание Франца. Она не была сказана воинственно, напротив, громкий смех призван был подчеркнуть, что непринятие подвески вовсе ничего не меняет в доброжелательстве, с которым Мария-Клод относится к художнице; и все же эта фраза выпадала из общего стиля, в каком Мария-Клод обычно вела разговор.
- Я сделала ее сама, - сказала Сабина.
- Право, она безобразна, - повторила Мария-Клод чрезвычайно громким голосом. - Тебе не стоит ее носить!
Франц понимал, что его жену нимало не занимает, действительно ли подвеска безобразна. Безобразным было прежде всего то, что она хотела видеть безобразным, а красивым - то, что она хотела видеть красивым. Украшения ее друзей априори были прекрасны. И даже найди она их некрасивыми, она скрыла бы это, ибо лесть давно сделалась ее второй натурой.
Почему же она решила, что подвеску, которую Сабина сама себе сделала, она вправе посчитать безобразной?
Францу стало вдруг совершенно ясно: Мария-Клод объявила Сабинину подвеску только потому безобразной, что могла себе это позволить.
Еще точнее: Мария-Клод объявила Сабинину подвеску безобразной, чтобы дать понять: она может себе позволить сказать Сабине, что ее подвеска безобразна.
Сабинина выставка год назад не имела большого успеха, и Мария-Клод не очень-то добивалась расположения Сабины. Напротив, у Сабины было основание добиваться благосклонности Марии-Клод. Однако на ее поведении это никак не отражалось.
Да, Францу ясно как день: Мария-Клод воспользовалась случаем дать понять Сабине и другим, каково между ними двумя истинное соотношение сил.

7

Краткий Словарь Непонятых Слов (окончание)
Старинный собор в Амстердаме
С одной стороны улицы - дома, и за их большими окнами нижнего этажа, похожими на витрины магазинов, маленькие комнатки проституток, что сидят в одном белье у самых стекол в креслицах, выстланных подушками. Они напоминают больших скучающих кошек.
Другую сторону улицы занимает огромный готический собор четырнадцатого века.
Между миром проституток и миром Божьим, как река меж двумя империями, разливается резкий запах мочи.
От старого готического стиля внутри собора остались лишь высокие голые белые стены, колонны, свод и окна. На стенах - ни одной картины, нигде ни одной статуи. Собор пуст, как спортивный зал. Лишь посреди него большим четырехугольником расставлены ряды стульев, окружающих миниатюрный помост со столом для проповедника. Позади стульев - деревянные кабины, ложи для богатых семейств горожан.
Эти стулья и ложи стоят здесь без учета формы стен и расположения колонн, словно возжелали выразить готической архитектуре свое равнодушие и презрение. Уже столетия назад кальвинистская вера превратила собор в обыкновенный ангар, единственным назначением которого стало оберегать молитву верующих от дождя и снега.
Франц был очарован: этим огромным залом прошел Великий Поход истории.
Сабина вспомнила, как после коммунистического переворота у нее на родине были национализированы все замки и превращены в ремесленные училища, в дома для престарелых или просто в коровники. В один такой коровник случилось ей заглянуть: в лепные стены были вбиты крюки с железными кругами, а к ним привязаны коровы, мечтательно глядевшие из oкон в замковый парк, где бродили куры.
Франц сказал: - Эта пустота очаровывает меня. Люди нагромождают алтари, скульптуры, картины, стулья, кресла, ковры, книги, а потом приходит минута радостного облегчения, когда они сметают все это, как мусор со стола. Ты можешь представить себе Геркулесову метлу, которая вымела бы этот собор?
Сабина указала на деревянную ложу: - Бедные должны были стоять, а богатые сидели в ложах. Но существовало Нечто, что связывало банкира и бедняка: ненависть к красоте.
- Что такое красота? - сказал Франц, и перед его глазами всплыл недавний вернисаж, на который ему пришлось сопровождать свою жену. Бесконечная тщета речей и слов, тщета культуры, тщета искусства.
Когда Сабина еще студенткой работала на молодежной стройке, бодрые марши, постоянно звучавшие из репродукторов, так травили ей душу, что однажды в воскресенье она села на мотоцикл и умчалась далеко в горы. Остановилась в незнакомой деревеньке, затерянной среди холмов. Приставила мотоцикл к стеке храма и вошла внутрь. Как раз служили мессу. Религия тогда преследовалась режимом, и большинство людей избегало ходить в церковь. На скамьях сидели одни старики и старушки, ибо режима они уже не боялись. Боялись только смерти.
Священник певучим голосом произносил фразу, а люди повторяли ее за ним хором. Это были литании. Одни и те же слова всякий раз возвращались, точно странник, который не может оторвать глаз от пейзажа, или как человек, который не в силах расстаться с жизнью. Она сидела сзади на скамье и то закрывала глаза, чтобы слышать лишь эту музыку слов, то снова их открывала: вверху она видела голубой свод и на нем большие золотые звезды. Она была очарована.
То, что она неожиданно встретила в храме, был не Бог, а красота. Притом она хороню понимала, что этот храм и эти литании были прекрасны не сами по себе, а именно в сочетании с молодежной стройкой, на которой она проводила дни в гуле песен. Месса была прекрасна потому, что явилась ей внезапно и тайно, как отверженный мир.
С той норы она знала, что красота - это отверженный мир. Мы можем встретить ее лишь тогда, когда гонители по ошибке забудут о ней. Красота спрятана за кулисой первомайского шествия. Если мы хотим найти се, мы должны разорвать холст декорации.
- Впервые в жизни храм меня так завораживает, - сказал Франц. Однако восхищение пробудил в нем не дух протестантизма или аскетизма, а нечто другое, нечто совсем особое, о чем он не решался сказать Сабине. Ему казалось, что он слышит голос, который призывает его взять в руку Геркулесову метлу и вымести из своей жизни вернисажи Марии-Клод, певцов Марий-Анн, конгрессы и симпозиумы, пустые речи. пустые слова. Огромный пустой простор амстердамского собора явился ему как образ собственного освобождения.
Сила
В постели одного из многих отелей, где они отдавались любви, Сабина гладила руки Франца и говорила: - Поразительно, какие у тебя мускулы.
Франца порадовала ее похвала. Он встал с постели, взял тяжелый дубовый с гул за ножку у самого пола и начал медленно поднимать кверху.
- Тебе бояться нечего, - сказал он, - я защищу тебя при любых обстоятельствах. Я когда-то участвовал в соревнованиях по дзюдо.
Ему удалось, распрямив руку, поднять стул над головой, и Сабина сказала: - Приятно видеть, что ты такой сильный.
Но про себя она добавила еще вот что: Франц сильный, но его сила устремлена лишь вовне. По отношению к людям, с которыми он живет, которых любит, он слаб. Слабость Франца называется добротой. Франц никогда не смог бы ничего приказать Сабине. Он никогда не потребовал бы от нее, как некогда Томаш, положить на пол зеркало и ходить по нему обнаженной. И не то чтобы ему недоставало чувственности, ему недостает силы приказывать. Существуют вещи, которые можно осуществить только насилием. Телесная любовь немыслима без насилия.
Сабина смотрела, как Франц ходит по комнате с высоко поднятым стулом, и это зрелище представлялось ей гротесковым; на нее нашла странная грусть.
Франц поставил стул против Сабины, сел на него и сказал: - Мне совсем неплохо от того, что я сильный, но к чему в Женеве мои мускулы? Я ношу их как орнамент. Как павлиньи перья. Я ни с кем в жизни не дрался.
Сабина продолжала предаваться своим меланхолическим думам:
А что, если бы у нее был мужчина, который бы ей приказывал? Долго ли бы она его вынесла? И пяти минут было бы много! Стало быть, ее не устроит ни один мужчина. Ни сильный, ни слабый.
Сабина сказала: - Почему ты никогда не воспользуешься своей силой против меня?
- Потому что любить - значит отказаться от силы. - ответил Франц тихо.
Сабина поняла две вещи: во-первых, эта фраза прекрасна и правдива; во- вторых, этой фразой Франц дисквалифицирует себя в ее эротической жизни.
Жить в правде
Это формула, которую использовал Кафка то ли в своем дневнике, то ли в одном из писем. Франц уже не помнит где. Формула заинтересовала его. Что это, жить в правде? Определить это через отрицание несложно: это значит не лгать, не прятаться, ничего не утаивать. С тех пор как Франц узнал Сабину, он живет во лжи. Он рассказывает жене о конгрессе в Амстердаме и о лекциях в Мадриде, которых и в помине не было, и боится пройтись с Сабиной по женевской улице. И ему даже нравится лгать и скрываться, поскольку оп никогда прежде не делал этого. Он приятно возбужден, словно первый ученик в классе, набравшийся смелости хоть раз в жизни прогулять уроки.
Для Сабины "жить в правде", не лгать ни себе, ни другим, возможно лишь при условии, что мы живем без зрителей. В минуту, когда к нашему поведению кто-то приглядывается, мы волей-неволей приспосабливаемся к наблюдающим за нами глазам и уже все, что бы мы ни делали, перестает быть правдой. Иметь зрителей, думать о зрителях - значит жить во лжи. Сабина ни в грош не ставит литературу, где авторы обнажают всю подноготную своей жизни и жизни своих друзей. Человек, утрачивающий свое сокровенное, утрачивает все, думает Сабина. А человек, который избавляется от него добровольно, не иначе как монстр. Поэтому Сабина вовсе не страдает от того, что ей приходится утаивать свою любовь. Напротив, лишь так она может "жить в правде".
Франц, напротив, уверен, что в разделении жизни на частную и общественную сферу заключен источник всяческой лжи: в частной жизни человек один, а в общественной - совсем другой. "Жить в правде" для него значит разрушить барьер между частным и общественным. Франц любит цитировать Андре Бретона, сказавшего, что он хотел бы жить в "стеклянном доме", где нет никаких тайн и куда дозволено заглянуть каждому.
Услыхав, как его жена объявила Сабине: "Безобразная подвеска!", он понял, что дальше жить во лжи он не может. В ту минуту ему, естественно, полагалось бы заступиться за Сабину. Но он не сделал этого лишь потому, что боялся выдать их тайную близость.
Назавтра после коктейля он предполагал уехать с Сабиной на два дня в Рим. В ушах у него все еще звучала фраза: "Безобразная подвеска!", заставившая его увидеть свою жену совсем в ином свете, чем в прошлые годы. Ее агрессивность, неуязвимая, шумная и темпераментная, снимала с его плеч бремя доброты, которое он терпеливо нес все двадцать три года супружества. Он вспомнил огромный внутренний простор старинного собора в Амстердаме и снова почувствовал особый, непостижимый восторг, какой пробуждала в нем его пустота.
Он упаковывал свой саквояж, когда в комнату к нему вошла Мария-Клод; рассказывая о вчерашних гостях, она категорично одобряла одни суждения, услышанные от них, и с издевкой отметала другие.
Франц долго смотрел на нее, а потом сказал: - В Риме не будет никакой конференции.
Она поняла не сразу: - Тогда зачем ты туда едешь?
Он сказал: - Уже девять месяцев, как у меня любовница. Я не хочу встречаться с нею в Женеве. Вот почему так часто разъезжаю. Я подумал, что ты должна об этом знать.
После первых произнесенных слов он испугался; изначальная смелость покинула его. Он отвел глаза, чтобы не видеть на лице Марии-Клод отчаяния, которое предполагал вызвать у нее своими словами.
После небольшой паузы раздалось: - Да, я тоже думаю, что мне надо об этом знать.
Голос звучал уверенно, и Франц поднял глаза: Мария-Клод не выглядела уничтоженной. Она по-прежнему походила на ту женщину, которая вчера громким голосом сказала: "Безобразная подвеска!"
Она продолжала: - Коль уж ты набрался храбрости сообщить мне, что девять месяцев обманываешь меня, можешь сказать хотя бы с кем?
Он всегда убеждал себя, что не имеет права оскорбить Марию-Клод и должен уважать в ней женщину. Но куда девалась эта женщина в Марии-Клод? Иными словами, куда делся образ матери, который он связывал со своей женой? Мама, его грустная и израненная мама, у которой на ногах были разные туфли, ушла из Марии-Клод, а может, вовсе и не ушла из нее, ибо в ней никогда не была. Он осознал это с внезапной ненавистью.
- У меня нет никакой причины это утаивать, - сказал он.
Если ее не ранила его неверность, то наверняка ее ранит весть о том, кто ее соперница. И потому, глядя ей прямо в лицо. он стал говорить о Сабине.
Чуть позже он встретился с Сабиной на аэродроме. Самолет взмыл вверх, и ему с каждой минутой становилось легче. Он говорил себе, что по истечении девяти месяцев он наконец снова живет в правде.

8

Сабине казалось, будто Франц грубо взломал двери ее интимности. Будто вдруг просунулась внутрь голова Марии-Клод, голова Мария-Анн, голова художника Алана и скульптора, постоянно сжимавшего палец, головы всех тех, кого она знала в Женеве. Вопреки своей воле она становится соперницей женщины, которая ее вовсе не занимает. Франц наконец разведется, и она займет место рядом с ним на широкой супружеской кровати. Все будут издали или вблизи наблюдать за этим, и ей придется на людях разыгрывать комедию; вместо того чтобы быть Сабиной, она будет вынуждена играть роль Сабины и еще придумывать, как играть эту роль. Обнародованная любовь тяжелеет, становится бременем. Сабина уже заранее съеживалась в ощущении этой воображаемой тяжести.
Они ужинали в римском ресторане и пили вино. Она была молчалива.
- Ты правда не сердишься? - спрашивал Франц.

Предыдущая страница 5 Следующая страница


Невыносимая Легкость Бытия 6

Она уверила его, что не сердится. Она все еще была растеряна и не знала, радоваться ли ей или нет. Вспомнила их встречу в спальном вагоне поезда на пути в Амстердам. Тогда ей хотелось пасть перед ним на колени и умолять его Даже силой держать ее при себе и никуда не отпускать. Она мечтала, чтобы уж раз и навсегда кончилась эта опасная дорога предательства. Она мечтала остановиться.
Теперь она старалась вспомнить как можно явственнее свою тогдашнюю мечту, воскресить ее, опереться на нее. Тщетно. Ощущение неприязни было сильнее.
Возвращались они в отель вечерней улицей. Итальянцы вокруг шумели, кричали, жестикулировали, и потому они могли идти рядом без слов, даже не слыша своего молчания.
Потом Сабина долго умывалась в ванной, а Франц ждал ее под одеялом. По обыкновению горела маленькая лампочка.
Сабина пришла из ванной и погасила ее. Сделала она это впервые, и Францу полагалось бы заметить этот жест. Но он не обратил на него достаточного внимания, ибо свет не имел для него значения. Как мы знаем, он предпочитал заниматься любовью с закрытыми глазами.
Но именно эти закрытые глаза и заставили Сабину погасить лампочку. Ей уже ни на миг больше не хотелось видеть этих опущенных век. В глазах, говорится, и душа как в окне видна. Тело Франца, что всегда металось на ней с закрытыми глазами, было для нее телом без души. Оно напоминало слепого кутенка, беспомощно попискивающего от жажды. Мускулистый Франц в соитии был точно огромный щенок, сосущий ее грудь. Да он и вправду держал во рту ее сосок, словно сосал молоко! Этот образ Франца, зрелого мужчины внизу и кормящегося грудью детеныша наверху, вызывал в ней чувство, будто она совокупляется с грудным младенцем, чувство, граничащее с омерзением. Нет, она уже никогда не захочет видеть, как он отчаянно бьется на ней, нет, она уже никогда не подставит своей груди, как сука щенку, сегодня это в последний раз, в последний раз - бесповоротно!
Она, конечно, понимала, что ее решение - верх несправедливости, что Франц самый лучший из всех мужчин, какие ей встречались в жизни: он интеллигентен, разбирается в ее живописи, красивый, добрый, но чем больше она сознавала это, тем больше тянуло ее изнасиловать эту интеллигентность, эту добросердечность, тянуло изнасиловать эту беспомощную силу.
Она любила его в эту ночь яростнее, чем когда-либо прежде, ибо ее возбуждало сознание, что это в последний раз. Она любила его, но была уже где-то далеко отсюда. Она уже снова слышала, как вдали звучит золотой горн предательства, и знала, что это голос, перед которым ей не устоять. Ей казалось, что перед нею еще необозримый простор свободы, и его ширь возбуждала ее. Она любила Франца так исступленно, так дико, как никогда не любила его.
Франц всхлипывал на ее теле и был уверен, что все понимает: Сабина за ужином была молчалива и ни слова не сказала о его решении, зато сейчас она отвечает ему. Сейчас она выражает ему свою радость, свою страсть, свое согласие, свое желание навсегда остаться с ним.
Он казался себе всадником, скачущим на коне в великолепную пустоту, пустоту без супруги, без дочери, без домашних обязанностей, в великолепную пустоту, выметенную Геркулесовой метлой, в великолепную пустоту, которую заполонит своей любовью.
Каждый из них скакал на другом, как на коне, и оба мчались в дали своей мечты. Оба были опьянены предательством, которое освободило их. Франц скакал на Сабине и предавал свою жену, Сабина скакала на Франце и предавала Франца.

9

На протяжении более двадцати лет он видел в жене свою мать, существо слабое, нуждающееся в защите; этот образ слишком укоренился в нем, чтобы суметь избавиться от него за каких-то два дня. Возвращаясь домой, он мучился угрызениями совести, боялся, что после его отъезда жена впала в отчаяние и что он найдет ее истомленной печалью. Он робко открыл дверь и прошел в свою комнату. Постоял тихо, прислушался: да, она была дома. После минутного колебания он пошел по обыкновению поздороваться с ней.
В наигранном удивлении она подняла брови и сказала: - Ты пришел сюда?
"А куда я должен был идти?" - хотелось ему спросить (в удивлении неподдельном), но он не сказал ни слова.
Она продолжала: - Между нами все должно быть ясно. Я ничего не имею против того, чтобы ты переехал к ней, причем немедля.
Когда в день отъезда он во всем признался ей, у него не было никакого определенного плана действий. Он настроен был по возвращении домой обсудить все их дела в дружеской обстановке и тем смягчить нанесенную ей обиду. Он никак не рассчитывал на то, что Мария-Клод сама станет холодно и упорно настаивать на его уходе.
Это, конечно, облегчало его положение, однако не избавляло от разочарования. Всю жизнь, боясь ранить ее, он добровольно подчинял себя дисциплине отупляющей моногамии, и сейчас, после двадцати лет, он вдруг обнаруживает, что его расчеты были совершенно не нужны и что он поступился другими женщинами лишь по нелепому недоразумению!
После обеда у него была лекция, а затем он пошел прямо к Сабине. Хотел попросить ее разрешить ему остаться у нее на ночь. Позвонил, по ему никто не открыл. Он зашел в кабачок напротив и долго смотрел на подъезд ее дома.
Был уже поздний вечер, и он не знал, что делать. Всю жизнь он спал с Марией-Клод в одной кровати. Если сейчас он вернется домой, куда ему лечь? Он, конечно, мог бы постелить себе на тахте в соседней комнате. Но не покажется ли этот жест чересчур вызывающим? Не будет ли это выглядеть проявлением враждебности? Он ведь хочет и впредь оставаться другом своей жены! Однако улечься рядом тоже было бы дикостью. Он уже мысленно слышал ее вопрос, почему он не отдает предпочтения Сабининому ложу. И он нашел номер в гостинице.
Назавтра он столь же тщетно звонил у Сабининых дверей в течение целого дня.
На третий день он зашел к консьержке. Не сумев ничего объяснить ему сама, она направила его к хозяйке, сдававшей Сабине мастерскую. Он позвонил ей и узнал, что Сабина еще позавчера выехала из мастерской.
Он наведывался еще несколько дней к Сабининому дому. надеясь застать ее там, пока однажды не нашел квартиру открытой, а в ней - трех мужчин в синих спецовках, которые грузили мебель и картины в большой фургон, стоявший перед домом.
Он спросил их, куда повезут мебель.
Они ответили, что у них есть строгий наказ держать адрес в секрете.
Он уж было хотел сунуть им несколько банкнот и все-таки узнать этот секрет, как внезапно почувствовал, что у него нет для этого сил. Печаль совершенно оглушила его. Он ничего не понимал, ничего не мог объяснить, он знал лишь одно: этот удар он ожидал с первой минуты, как встретил Сабину. Случилось то, что должно было случиться. Франц не защищался.
Он подыскал для себя маленькую квартирку в старом городе. В часы, когда, по его убеждению, ни дочери, ни жены не было дома. он зашел в свою бывшую квартиру взять одежду и самые необходимые книги. Причем мучительно остерегался взять то, чего впоследствии могло бы недоставать Марии-Клод.
Однажды он увидел ее за окном кофейни. Она сидела там еще с двумя дамами, и ее лицо, давно изборожденное от необузданной мимики морщинами, было в состоянии крайнего возбуждения. Дамы слушали ее и не переставая смеялись. Opaini не мог избавиться от впечатления, что она рассказывает о нем. Ей было несомненно известно, что Сабина исчезла из Женевы в то самое время, когда Франц решил соединиться с ней. Поистине смешная история! И надо ли было удивляться, что он стал предметом насмешек для приятельниц его жены.
Он вернулся в свою новую квартиру, куда каждый час доносился колокольный звон собора Сен Пьер. Как раз в тот день ему привезли из магазина стол. Он забыл о Марии-Клод и ее приятельницах. Забыл на время и о Сабине. Сел к столу. Радовался, что сам его выбрал. Все двадцать лет он жил среди мебели, которую не выбирал. Всем управляла Мария-Клод. Наконец- то он перестал чувствовать себя мальчиком и зажил по своему усмотрению.
На следующий день, пригласив столяра, он заказал ему книжные полки, какие уже не одну неделю вычерчивал, рассчитывал и обдумывал, где поставить.
И он вдруг с изумлением обнаружил, что вовсе не так уж несчастен. Физическая близость с Сабиной оказалась для него менее важной, чем он предполагал. Много важнее был для него тот золотой, тот волшебный след, который она оставила в его жизни и который никому не удастся отнять. Прежде чем исчезнуть с его горизонта, она успела вложить ему в руку Геркулесову метлу, коей он вымел из своей жизни все, чего не любил. Неожиданное счастье, спокойствие, радость свободы и новой жизни - это был дар, который она поднесла ему.
Впрочем, Франц всегда отдавал предпочтение нереальному перед реальным. И насколько он чувствовал себя лучше в колонне демонстрантов (что, как я сказал, всего лишь театр и сон), чем за кафедрой, откуда читал лекции студентам, настолько он был счастливее с Сабиной, претворившейся в незримую богиню, чем с Сабиной, которая сопровождала его по свету и за любовь которой он постоянно опасался. Подарив ему нежданную свободу мужчины, живущего в одиночестве, она тем самым окружила его и ореолом привлекательности. Он вдруг стал притягивать женщин; одна из его студенток влюбилась в него.
И так внезапно, в течение немыслимо короткого времени, совершенно изменился обиход его жизни. Еще недавно обитавший в большой буржуазной квартире со служанкой, дочерью и супругой, он теперь занимает маленькую квартирку в старом городе и чуть ли не каждый вечер проводит с молодой любовницей. Ему не нужно ездить с ней по гостиницам мира, он может любить ее в собственном доме, на собственной постели, в присутствии своих книг и своей пепельницы на ночном столике.
Девушка не была ни дурна, ни хороша собой, но зато настолько моложе Франца! И восхищалась им так же, как еще совсем недавно он восхищался Сабиной. Естественно, это отнюдь не тяготило его. И если замену Сабины очкастой студенткой он мог, пожалуй, считать неким падением, доброты его хватало на то, чтобы окружить новую любовницу нежностью и поистине отцовской любовью, кстати, не полностью удовлетворенной, ибо Мария-Анна вела себя не как дочь, а скорее как вторая Мария-Клод.
Однажды он наведался к своей жене и сказал ей, что хотел бы снова жениться.
Мария-Клод покачала головой.
- Развод ничего не изменит! Ты ничего от этого не потеряешь! Я оставляю тебе все имущество!
- Имущество не волнует меня! - сказала она.
- А что же волнует тебя?
- Любовь, - улыбнулась она.
- Любовь? - удивился он.
- Любовь есть борьба, - продолжала улыбаться Мария-Клод. - Я буду бороться долго. До самого конца.
- Любовь - борьба? У меня нет ни малейшего желания бороться, - сказал Франц и ушел.

10

После четырех лет, проведенных в Женеве, Сабина поселилась в Париже, но не могла спастись от уныния. Если бы ее спросили, что произошло с ней, она не нашла бы для ответа слов.
Жизненную драму всегда можно выразить метафорой тяжести. Мы говорим: на нас навалилась тяжесть. Мы вынесем эту тяжесть или не вынесем, рухнем под нею или поборемся, проиграем или победим. Но что, в сущности, случилось с Сабиной? Ничего. Она покинула одного мужчину, поскольку хотела его покинуть. Преследовал он ее впоследствии? Мстил ей? Нет. Ее драма была не драмой тяжести, а легкости. На Сабину навалилась вовсе не тяжесть, а невыносимая легкость бытия.
До сих пор предательство наполняло ее возбуждением и радостью от того, что перед нею расстилается новая дорога и в конце ее - новый вираж предательства. Но что, если однажды эта дорога кончится? Можно предать родителей, мужа, любовь, родину, но когда уже нет ни родителей, ни мужа, ни любви, ни родины, что еще остается предать?
Сабина ощущает вокруг себя пустоту. А что, если именно эта пустота была целью всех ее предательств?
Естественно, до сих пор она не осознавала этого: цель, которую человек преследует, всегда скрыта. Девушка, мечтающая о замужестве, грезит о чем- то совершенно для нее неведомом. Молодой человек, жаждущий славы, не знает, что такое слава. То, что дает смысл нашим поступкам, всегда для нас нечто тотально неведомое. И Сабина также не знала, какая цель скрывается за ее жаждой предательств. Невыносимая легкость бытия - это ли цель? По отъезде из Женевы Сабина значительно к ней приблизилась.
Она жила уже три года в Париже, когда получила письмо из Чехии. Писал ей сын Томаша. Каким-то образом узнав о ней, он нашел ее адрес и обратился к ней как к "самой близкой подруге" отца. Сообщил ей о смерти Томаша и Терезы. Писал, что в последние годы они жили в деревне, где Томаш работал водителем пикапа. Время от времени они вместе ездили в соседний город и останавливались там на ночь в дешевой гостинице. Дорога туда шла серпантином через взгорки, и пикап рухнул с высокого откоса. Их тела разнесло вдребезги. Полиция задним числом установила, что тормоза были катастрофически изношены.
Сабина не могла прийти в себя после этого известия. Последняя нить, которая еще связывала ее с прошлым, была оборвана.
По старой привычке ей захотелось для успокоения прогуляться по кладбищу. Ближайшим было Монпарнасское кладбище. Оно все состояло из хрупких домишек - миниатюрных часовенок, возведенных над каждой могилой. Сабина понять не могла, почему мертвым хочется иметь над собой эту имитацию дворцов. Кладбище, по сути, было тщеславием, обращенным в камень. Вместо того чтобы после смерти стать разумнее, его обитатели оказывались еще более безрассудными, чем при жизни. На памятниках они демонстрировали свою значимость. Здесь покоились не отцы, братья, сыновья или бабушки, а сановники и общественные деятели, обладатели званий, чинов и почестей; почтовый чиновник и тот выставлял напоказ свое положение, свое общественное значение - свое достоинство.
Бродя по кладбищу, она заметила в стороне от аллеи группу людей, собравшихся для похорон. Церемониймейстер держал полную охапку цветов и каждому провожавшему покойного давал по одному цветку. Дал и Сабине. Она присоединилась к процессии. Обогнув несколько памятников, все пошли к могиле, с которой был отвален надгробный камень. Сабина наклонилась над ней. Она была бездонно глубокой. Сабина бросила цветок, и он легкими кругами опустился на гроб. В Чехии таких глубоких могил не бывает. А в Париже могилы столь же глубоки, сколь высоки дома. Взгляд ее упал на камень, лежавший отваленным возле могилы. Камень наполнил ее ужасом; она поспешила домой.
Целый день мысль об этом камне не покидала ее. Почему он так ее ужаснул?
Она попыталась ответить себе: если могила прикрыта камнем, мертвый уже никогда не сможет выбраться из нее.
Но мертвый из нее так или иначе не выберется! Стало быть, не все ли равно, прикрыт он землей или камнем?
Her, не все равно: когда мы заваливаем могилу камнем, это значит, мы не хотим, чтобы мертвый вернулся. Тяжелый камень говорит мертвому: "Останься там, где ты есть!"
Сабина вспомнила могилу отца. Над его гробом земля, из земли растут цветы и клен, протягивающий к гробу свои корни; и можно представить себе, что по этим корням и цветам мертвый выбирается из могилы наружу. Если бы отец был прикрыт камнем, она никогда уже не смогла бы разговаривать с ним после его кончины, никогда не смогла бы услышать в кроне дерева его голос, который посылал ей прощение.
Как выглядит кладбище, где лежат Тереза с Томашем?
Она снова начала о них думать. Подчас они ездили в соседний городок и проводили там ночь. Эта деталь заинтересовала ее. Она свидетельствовала о том, что они были счастливы. Сабина вновь представила себе Томаша, как если бы он был одним из ее холстов: на переднем плане Дон Жуан точно мнимая декорация, написанная художником-примитивистом; в трещине этой декорации виден Тристан. Томаш погиб как Тристан, но не как Дон Жуан. Сабинины родители умерли в одну и ту же неделю. Томаш с Терезой в одну и ту же секунду. Она неожиданно затосковала по Францу.
Когда она рассказывала ему о своих блужданиях по кладбищам, он передергивался от отвращения и называл кладбище свалкой костей и каменьев. В такие минуты между ними открывалась пропасть непонимания. Только здесь, на Монпарнасском кладбище, она поняла, что он имел в виду. Ей жаль, что она была нетерпима. Быть может, останься они вместе подольше, они постепенно начали бы понимать произнесенные ими слова. Их словари стыдливо и медленно приблизились бы друг к другу, как излишне робкие любовники, и музыка одного из них начала бы переплетаться с музыкой другого. Но уже поздно.
Да, поздно, и Сабина знает, что в Париже она не останется, что пойдет дальше, еще дальше, потому что умри она здесь, ее завалили бы камнем, а для женщины, нигде не находящей пристанища, невыносимо представить себе, что ее бегство будет навсегда остановлено.

11

Все друзья Франца знали о Марии-Клод, все знали и о его студентке в огромных очках. Только о Сабине никто не знал. Франц ошибался, думая, что о ней рассказывала его жена своим приятельницам в кофейне. Сабина была красивой женщиной, и Марии-Клод совсем не улыбалось, чтобы люди мысленно сравнивали их лица.
Боясь выдать их тайну, Франц ни разу не попросил у Сабины ни картины, ни рисунка, ни даже ее фотографии. И случилось так, что она исчезла из его мира бесследно. Не осталось ни одного осязаемого доказательства, что он провел с ней самый дивный год своей жизни.
Тем больше ему нравилось сохранять ей верность.
Когда он со своей молодой любовницей оказывается в комнате наедине, она нет-нет да и оторвется от книги и уставит пытливый взгляд на него.
- О чем ты думаешь? - спрашивает она.
Франц сидит в кресле, воздев глаза к потолку. Что бы он ни ответил ей, ясно одно: он думает о Сабине.
Когда он публикует статью в специальном журнале, его студентка - первый читатель, и ей ужасно хочется поговорить с ним на эту тему. Но он думает о том, как отнеслась бы к статье Сабина. Все, что он делает, он делает ради Сабины и делает так, чтобы Сабине понравилось.
Это очень невинная измена, и она точно скроена по размеру Франца, который никогда не посмел бы обидеть свою очкастую студентку. Культ Сабины он лелеет в себе, скорее, как религию, чем как любовь.
Впрочем, из теологии этого вероисповедания вытекает, что его молодая любовница была ему послана именно Сабиной. Поэтому между его земной и неземной любовью царит абсолютный мир. И если таки неземная любовь содержит обязательно (несколько она неземная) значительную долю необъяснимого и непонятного (вспомним словарь непонятых слов, сей длинный список недопониманий!), его земная любовь основана на истинном понимании.
Студентка много моложе Сабины, музыкальная композиция ее жизни едва набросана, и она с благодарностью включает в нее мотивы, позаимствованные у Франца. Великий Поход - и ее вероисповедание. Музыка для нее, как и для него, дионисийское опьянение. Они часто ходят вместе танцевать. Они живут в правде, и все, что бы ни делали, ни для кого не должно быть тайной. Они тянутся к обществу друзей, коллег, студентов и вовсе незнакомых людей, они любят посидеть с ними, выпить и поболтать. Они нередко отправляются на прогулки в Альпы. Франц нагибается, девушка вскакивает ему на спину, и он бегает с ней по лугам, выкрикивая вдобавок длинное немецкое стихотворение, какому в детстве его научила мама. Девушка смеется и, обхватив его за шею, восхищается его ногами, плечами и легкими.
И разве что смысл той особой симпатии, которую Франц питает к стране, оккупированной русской империей, от нее ускользает. В годовщину вторжения одно чешское общество устраивает в Женеве вечер воспоминаний. В зале мало народу. У оратора седые, завитые парикмахером волосы. Он произносит долгую речь, навевающую скуку и на тех немногих энтузиастов, которые пришли его послушать. Говорит он по-французски без ошибок, но с чудовищным акцентом. Время от времени, желая подчеркнуть свою мысль, он поднимает указательный палец, как бы угрожая присутствующим.
Очкастая девушка сидит рядом с Францем и превозмогает зев. Зато Франц блаженно улыбается. Он смотрит на седовласого мужа, который симпатичен ему даже со своим диковинным указательным пальцем. Ему кажется, что этот мужчина - тайный посланник, ангел, что поддерживает связь между ним и его богиней. Он закрывает глаза, как закрывал их на Сабинином теле в пятнадцати европейских и одном американском отеле.

Часть четвертая. Душа И Тело

1

Вернувшись в полвторого ночи, Тереза прошла в ванную, надела пижаму и легла возле Томаша. Он спал. Она наклонилась над его лицом и, целуя, уловила в его волосах странный запах. Принюхалась к ним еще и еще раз. Обнюхивая его, словно собака, она наконец поняла: это был запах женского лона.
В шесть часов зазвонил будильник. Начиналось время Каренина. Он просыпался немного раньше, чем они, но тревожить их не осмеливался. Терпеливо ждал звонка, дававшего ему право вспрыгнуть к ним на постель, ступать по их телам и тыкаться в них головой. Когда-то в прошлом они пытались сопротивляться ему и сбрасывали его с постели, но он был упрямее их и в конце концов отстоял свои права. Впрочем, в последнее время Терезе было даже приятно осознавать, что Каренин зовет ее войти в день. Для него минута пробуждения была настоящим счастьем: полный наивного и глупого удивления, что вновь живет на свете, он искренно радовался. Она же, напротив, просыпалась без удовольствия, мечтая продлить ночь и не открывать глаз.
Сейчас Каренин стоял в передней и смотрел вверх на вешалку, где висел его ошейник с поводком. Тереза застегнула ему на шее ошейник, и они вместе отправились в магазин. Она купила молока, хлеба, масла и неизменный рогалик для него. Обратно он шел рядом с ней и нес рогалик во рту. Он гордо глядел по сторонам и, должно быть, испытывал большое удовлетворение, что привлекает внимание прохожих.
Дома он ложился с рогаликом на пороге комнаты и ждал, когда Томаш заметит его и, согнувшись в три погибели, начнет ворчать и делать вид, что хочет отнять у него рогалик. Это происходило каждый день: минут пять, по крайней мере, они гонялись по квартире, пока Каренин не залезал под стол и вмиг не уплетал свой рогалик.
Но на этот раз он тщетно добивался утренней церемонии. Перед Томашем на столе стоял маленький транзистор, и он весь обратился в слух.

2

По радио шла передача о чешской эмиграции. Это был монтаж тайно подслушанных частных разговоров, записанных каким-то чешским сексотом, что втерся в среду эмигрантов и затем с великой помпой вернулся в Прагу. Это была малозначащая болтовня, в которой время от времени проскакивало острое словцо об оккупационном режиме в Чехословакии, а также фразы, в каких один эмигрант обзывал другого идиотом или мошенником. Но в репортаже именно эти фразы занимали основное место: они призваны были доказать не только то, что люди дурно говорят о Советском Союзе (в Чехии это никого не поражало), но что они и поносят друг друга, не гнушаясь при этом самой грубой брани. Удивительно, люди сквернословят с утра до вечера, но если они слышат по радио, как выражается знакомый, уважаемый человек, как он после каждой фразы вставляет "иди в жопу", то чувствуют себя глубоко оскорбленными.
- Все началось с Прохазки, - сказал Томаш, вслушиваясь в передачу. Ян Прохазка, чешский романист, обладавший в свои сорок бычьей жизнестойкостью, еще до 1968 года взялся громогласно критиковать общественные порядки в стране. Он был одной из самых популярных фигур "Пражской весны", той самой головокружительной либерализации коммунизма, которая завершилась русским вторжением. Вскоре после вторжения все газеты затеяли травлю Прохазки, но чем больше науськивали на него людей, тем больше люди любили его. Шел 1970 год, и по радио начали передавать целый цикл частных разговоров, которые Прохазка вел два года назад (то бишь весной 1968) с университетским профессором Вацлавом Черным. Тогда никто из них и думать не думал, что в профессорской квартире вмонтировано подслушивающее устройство и что за каждым их шагом уже давно установлена слежка! Прохазка всегда любил потешить своих друзей разного рода гиперболами и несуразностями, и сейчас эти несуразности определенными порциями звучали по радио. Тайная полиции, организовавшая передачу, делала особый упор на те фразы, в которых романист смеялся над своими друзьями - над Дубчеком, например. Люди, хоть сами и песочат своих друзей при всяком удобном случае, теперь возмущались любимым Прохазкой больше, чем тайной полицией.
Томаш выключил радио и сказал: - Тайная полиция существует повсюду на свете. Но чтобы передавать свои ленты публично по радио - такого, пожалуй, не существует нигде, кроме Чехии! Нет ничего равного этому!
- Как бы не так, - сказала Тереза, - когда мне было четырнадцать, я тайно писала дневник. Меня охватывал ужас при мысли, что он может попасть кому-то в руки. Я прятала его на чердаке. Мама выследила. Однажды за обедом, когда мы все сидели, склонившись над супом, они вытащила его из кармана и сказала: "Ну-ка послушайте!" И стала читать, и вслед за каждой фразой прыскала со смеху. Все смеялись так, что даже есть не могли!

3

Он все пытался уговорить ее позволить ему завтракать одному, а самой продолжать спать. Тереза не поддавалась на уговоры. Томаш работал с семи до четырех, а она - с четырех до полуночи. Не завтракай она с ним, они могли бы общаться друг с другом только по воскресеньям. Поэтому она вставала одновременно с ним и лишь после его ухода, снова ложась, засыпала.
На этот раз она боялась уснуть, ибо в десять часов собралась сходить в сауну, что в деревянной купальне на Жофинском острове. Желающих было много, места мало, и можно было попасть туда разве что по знакомству. В кассе, к счастью, сидела жена профессора, выброшенного после 1968 года из университета. Профессор был другом бывшего пациента Томаша. Томаш сказал пациенту, пациент - профессору, профессор - жене, и Терезу всегда раз в неделю ждал отложенный билет.
Тереза шла пешком. Она ненавидела трамваи, вечно битком набитые, где в объятиях, полных ненависти, теснились люди, оттаптывали друг другу ноги, срывали с пальто пуговицы и бранились на чем свет стоит.
Моросило. Поспешавшие прохожие раскрыли над головой зонтики, и на тротуарах сразу вдруг началась толчея. Своды зонтиков натыкались один на другой. Мужчины были вежливы и, проходя мимо Терезы, поднимали зонт высоко над головой, чтобы она смогла пройти под ним. Но женщины не уступали дороги. Они сурово смотрели перед собой, и каждая ждала, что встречная признает себя более слабой и посторонится. Встреча зонтов была испытанием сил. Тереза сначала уступала дорогу, но поняв, что ее вежливость остается без взаимности, сжала зонт в руке так же крепко, как и другие. Случалось, она резко налетала зонтом на встречный, но никто ни разу не сказал "извините". По большей части не раздавалось ни единого слова, раза два-три она услышала "корова!" и "пошла в задницу!".
Женщины, вооруженные зонтами, были молодыми и старыми, но самыми суровыми воительницами оказались как раз молодые. Тереза вспомнила дни вторжения. Девушки в мини-юбках ходили с национальными флагами на шестах. Это было неким сексуальным покушением на солдат, обреченных на многолетнюю половую аскезу. Они, должно быть, чувствовали себя в Праге, как на планете, выдуманной писателями-фантастами, на планете невообразимо элегантных женщин, которые демонстративно выражали свое презрение, вышагивая на длинных красивых ногах, каких не увидишь в России последние пять или шесть столетий.
Тереза сделала тогда массу снимков этих молодых женщин на фоне танков. Она восхищалась ими! А сегодня те же самые женщины шли против нее, дерзкие и злые. Вместо флагов они держали зонты, но держали их с той же гордостью. Они готовы были бороться против чужой армии так же упорно, как и против зонта, не желающего уступить им дорогу.

4

Она дошла до Староместской площади со строгим Тынским храмом и барочными зданиями, поставленными неправильным четырехугольником. Старая ратуша четырнадцатого столетия, которая когда-то целиком занимала одну сторону площади, уже двадцать седьмой год пребывала в развалинах. Варшава, Дрезден, Берлин, Кельн, Будапешт были чудовищно разрушены последней войной, но их жители подняли их из руин, в основном бережно восстановив старые исторические кварталы. Пражане испытывали комплекс неполноценности перед этими городами. Единственным достопримечательным зданием, уничтоженным у них войной, была Староместская ратуша. И они решили оставить ее до скончания века в руинах, чтобы какому-нибудь поляку или немцу не вздумалось упрекнуть их, что они мало страдали. Перед знаменитыми руинами, которые должны были на вечные времена осудить войну, была сооружена из металлических брусьев трибуна на случай той или иной манифестации, куда коммунистическая партия гнала вчера или погонит завтра жителей Праги.
Тереза смотрела на разрушенную ратушу, и она вдруг напомнила ей мать: эту ее извращенную потребность выставлять напоказ свои руины, хвастаться своим безобразием, демонстрировать свое горе, обнажать культю ампутированной руки и принуждать весь мир смотреть на нее. В последнее время все напоминает ей мать. Ей кажется, что материн мир, из которого десять лет тому она вырвалась, возвращается к ней и со всех сторон обступает ее. Потому-то утром она и рассказала о том, как мать, потешая семью, читала за обедом ее интимный дневник. Если частный разговор всенародно транслируется по радио, так может ли это означать что-либо иное, кроме того, что мир превратился в концлагерь?
Тереза пользовалась этим словом чуть ли не с детства, когда хотела выразить, какой представляется ей жизнь в ее семье. Концентрационный лагерь - это мир, где люди живут бок о бок постоянно, денно и нощно. Жестокости и насилие лишь второстепенная (и вовсе не обязательная) его черта. Концентрационный лагерь - это полное уничтожение личной жизни. Прохазка, который не мог поговорить со своим приятелем за рюмкой вина в безопасности интима, жил (даже не сознавая того - и это была его роковая ошибка!) в концлагере. Тереза жила в концлагере, когда находилась у матери. С той поры она знает, что концентрационный лагерь - не что-то исключительное, вызывающее удивление, напротив - это нечто данное, основное, это мир, в который мы рождаемся и откуда можем вырваться лишь при величайшем усилии.

5

На трех скамьях, расположенных террасами, женщины сидели так плотно, что касались друг друга. Рядом с Терезой потела дама лет тридцати с очень красивым лицом. Под плечами у нее свисали две неимоверно большие груди, покачивавшиеся при малейшем движении. Дама встала, и Тереза обнаружила, что ее ягодицы подобны двум огромным торбам и не имеют к лицу никакого отношения.
Эта женщина, пожалуй, тоже часто стоит перед зеркалом, смотрит на свое тело и сквозь него пытается прозреть душу, как с детства к тому стремится Тереза. Возможно, и эта женщина когда-то наивно полагала, что может использовать тело как вывеску души. Но какой чудовищной должна быть душа, если она походит на это тело, на эту вешалку с четырьмя торбами?
Тереза поднялась и пошла под душ. Потом вышла наружу, под открытое небо. Беспрестанно моросил дождь. Она стояла на деревянном настиле над Влтавой, несколько квадратных метров которой были обнесены здесь высоким забором, защищавшим дам от взоров города. Посмотрев вниз, она увидала на речной глади лицо женщины, о которой только что думала.
Женщина улыбалась ей. У нее был тонкий нос, большие карие глаза и детский взгляд.
Женщина стала подниматься по лестнице, и под нежными чертами лица снова показались две торбы, что, покачиваясь, разбрызгивали вокруг себя мелкие капли холодной воды.

6

Тереза пошла одеться. Встала перед большим зеркалом. Нет, в ее теле не было ничего ужасного. Под плечами были не мешки, а довольно маленькие груди. Мать смеялась, что груди у нее не такие, каким положено быть, и Тереза страдала комплексами, от которых избавил ее только Томаш. Но если она готова была теперь смириться с их размером, то большие и слишком темные круги вокруг сосков убивали ее. Имей она возможность сама сотворить свое тело, она сделала бы соски незаметными, нежными, чтобы они легко пронзали свод груди и по цвету лишь чуть-чуть отличались от остальной кожи. Эта большая темно-красная мишень казалась ей будто нарисованной деревенским художником, который стремится создавать эротическое искусство для бедных.
Глядя на себя, она попыталась вообразить, что ее нос с каждым днем увеличивается на миллиметр. За сколько дней лицо стало бы неузнаваемым?
А если бы разные части тела стали увеличиваться или уменьшаться, и Тереза просто-напросто перестала бы походить на самое себя, это все еще была бы она, это все еще была бы Тереза?
Конечно. Даже сделайся Тереза совсем не похожей на Терезу, ее душа внутри оставалась бы той же самой и лишь в ужасе взирала на то, что происходит с телом.
Но какая же в таком случае взаимосвязь между Терезой и ее телом? Имеет ли ее тело вообще право зваться Терезой? А если она не имеет такого права, то к чему тогда относится имя? Лишь к чему-то нетелесному, нематериальному?
(Все это вопросы, что вертятся в голове у Терезы уже с детства. Ибо поистине серьезными вопросами бывают лишь те, которые может сформулировать и ребенок. Лишь самые наивные вопросы по-настоящему серьезны. Это вопросы, на которые нет ответа. Вопрос, на который нет ответа, - барьер, через который нельзя перешагнуть. Другими словами: именно теми вопросами, на которые нет ответа, ограничены людские возможности, очерчены пределы человеческого существования.)
Тереза оцепенело стоит перед зеркалом и смотрит на свое тело, словно на чужое; чужое и все-таки предназначенное именно ей. Она питает к нему отвращение. Этому телу недостало сил, чтобы сделаться для Томаша единственным в его жизни. Это тело обмануло ее и предало. Сегодня всю ночь ей пришлось дышать запахом чужого женского лона, исходившим от его волос!
Она мечтает уволить свое тело, как прислугу. Остаться лишь одной душой с Томашем, а тело прогнать в мир: пусть там оно ведет себя так же, как и прочие женские тела с телами мужскими! Раз Терезино тело не смогло стать единственным для Томаша и проиграло самое крупное сражение ее жизни, то пусть убирается на все четыре стороны!

7

Вернувшись домой, она без аппетита пообедала в кухне. В полчетвертого взяла на поводок Каренина и отправилась с ним (опять же пешком) в свою гостиницу, где работала барменшей. Из еженедельника ее выгнали спустя месяц-другой после их возвращения из Цюриха, не простив ей, конечно, того, что целую неделю она фотографировала на пражских улицах русские танки. Место в гостинице получила она не без помощи друзей: кроме нее, нашли там прибежище еще несколько человек, выброшенных с работы. В бухгалтерии сидел бывший профессор теологии, в бюро обслуживания - бывший посланник.
Она снова тревожилась за свои ноги. Еще работая в ресторане маленького городка, она с ужасом смотрела на икры своих сотоварок, изборожденные варикозными жилами. Это была болезнь всех официанток, вынужденных проводить жизнь на ходу, на бегу или стоймя с тяжким грузом в руках. И все же теперешняя работа была более сносная, чем когда-то в том маленьком городишке. До открытия бара ей, правда, приходилось таскать почти неподъемные ящики с пивом и минеральной водой, но зато потом она уже стояла за стойкой, наливала посетителям спиртное и меж тем мыла рюмки в маленькой раковине, установленной с краю бара. Каренин все это время терпеливо лежал у ее ног.
Было глубоко за полночь, когда она, подсчитав выручку, отнесла ее директору гостиницы, а затем зашла еще попрощаться с посланником, остававшимся на ночное дежурство. Позади бюро обслуживания была дверь в маленькую комнатку, где на узкой кушетке можно было даже вздремнуть. Над кушеткой в рамке висели фотографии: повсюду он был в обществе каких-то людей; они или улыбались в аппарат, или пожимали ему руки, или сидели возле него за столом и что-то подписывали. Некоторые фотографии были украшены подписями с посвящением. На самом видном месте висела фотография, на которой рядом с головой посланника улыбалось лицо Джона Ф. Кеннеди.
На этот раз посланник разговаривал не с американским президентом, а с незнакомым мужчиной, лет шестидесяти, который, завидя Терезу, тотчас умолк.
- Это наш друг, - сказал посланник, - можешь спокойно продолжать. - Потом он обратился к Терезе: - Сегодня осудили его сына на пять лет.
Тереза узнала, что сын этого человека вместе с товарищами в первые дни оккупации держал под наблюдением вход в здание, где размещалась особая служба русской армии. Ему было ясно, что чехи, выходящие оттуда, были тайными агентами русской разведки. Он с товарищами выслеживал их, устанавливал номера их машин и сообщал о том сотрудникам подпольной чешской радиостанции, предупреждавшим, в свою очередь, население. Одного из таких предателей он вместе с товарищами избил.
Незнакомец сказал: - Эта фотография была единственным corpus delicti. Он отрицал все до той минуты, пока ему не показали ее.
Он вынул из нагрудного кармана газетную вырезку: - Появилось это в "Тайме" осенью 1968-го.
На фотографии был молодой человек, сжимавший за горло другого человека, а вокруг толпились люди и смотрели. Под фотографией была надпись: Наказание коллаборанта.
Тереза вздохнула с облегчением. Нет, это не ее фотография.
Потом она шла с Карениным по ночной Праге и думала о тех днях, когда фотографировала танки. Безумцы, они считали, что рискуют ради отечества жизнью, а на деле, не ведая о том ни сном ни духом, работали на русский сыск.
Она пришла домой в половине второго. Томаш уже спал. Его волосы пахли женским лоном.

8

Что такое кокетство? Пожалуй, можно было бы сказать, что это такое поведение, цель которого дать понять другому, что сексуальное сближение с ним возможно, однако возможность эта никогда не должна представляться бесспорной. Иными словами, кокетство - это обещание соития без гарантии.

Предыдущая страница 6 Следующая страница


7 Милан Кундера

Тереза стоит за стойкой бара, и посетители, которым она наливает спиртное, кокетничают с ней. Неприятен ли ей этот постоянный приток комплиментов, двусмысленностей, анекдотов, предложений, улыбок и взглядов? Отнюдь нет. Ее обуревает неодолимая жажда подставить свое тело (это чужое тело, которое она хочет выгнать в мир) под этот прибой.
Томаш постоянно убеждает ее, что любовь и физическая близость - вещи абсолютно разные. Она отказывалась это понимать. Теперь она окружена мужчинами, к которым не питает ни малейшей симпатии. Каково было бы спать с ними? Ей хочется попробовать это хотя бы в форме того негарантированного обещания, которое называется кокетством.
Дабы не ошибиться, Тереза не хочет за что-то мстить Томашу. Она просто хочет найти выход из тупика. Она знает, что стала ему в тягость: она слишком серьезно относится ко всему, изо всего делает трагедию, не умеет понять легкость и увлекательную бездумность физической любви. Она хотела бы научиться легкости! Она мечтает, чтобы кто-нибудь отучил ее быть старомодной!
Если для других женщин кокетство - вторая натура, малозначащая искушенность, для Терезы кокетство стало предметом серьезного изучения, которое должно открыть ей, на что она способна. Но именно потому, что оно для нее так важно и серьезно, ее кокетству совершенно чужда легкость, оно натужно, деланно, преувеличенно. Равновесие между обещанием и его негарантированностью (именно здесь-то и коренится истинная виртуозность кокетства) у нее нарушено. Она обещает слишком усердно, не подчеркивая достаточно ясно негарантированность обещания. Иными словами, любому она кажется чрезвычайно доступной. Когда же мужчины требуют исполнения того, что представлялось им обещанным, они наталкиваются на резкое сопротивление, которое объясняют исключительно тем, что Тереза коварна и зла.

9

На свободный стульчик у стойки бара присел парень лет шестнадцати. Он отпустил две-три наглые фразы, что остались в разговоре, как остается неправильная линия в рисунке, какую нельзя ни продолжить, ни стереть. У вас красивые ноги, - сказал он ей.
Она отсекла: - Как вам удается увидеть это сквозь деревянную перегородку?
- Я видел вас на улице, - объяснил он, но она уже успела отвернуться от него и заняться другим гостем. Парень потребовал налить ему коньяку. Она отказалась.
- Мне уже восемнадцать, - возразил он.
- В таком случае покажите удостоверение, - сказала Тереза.
- Не покажу, - сказал парень.
- Тогда пейте лимонад, - сказала Тереза.
Парень встал со стульчика у стойки и без слова ушел. Примерно через полчаса вернулся и снова подсел к бару. Его движения были размашистыми, и от него за версту несло алкоголем.
- Лимонаду, - потребовал он.
- Вы пьяны! - сказала Тереза.
Парень указал па печатное объявление, висевшее позади Терезы: Лицам до восемнадцати лет отпускать спиртное строго воспрещается.
- Вам запрещено отпускать мне спиртное, - сказал он и, широко размахнувшись, нацелил руку в Терезу, - но нигде не написано, что мне запрещено выпить!
- Где вы так набрались? - спросила Тереза.
- В кабаке напротив, - рассмеялся он и вновь потребовал лимонаду.
- Почему же вы там не остались?
- Потому что хочу на вас смотреть, - сказал парень. - Я люблю вас!
Когда он это говорил, его лицо странным образом исказилось. Тереза не понимала: он смеется над ней? заигрывает? шутит? или просто не знает, что говорит под пьяную лавочку?
Она поставила перед ним лимонад и занялась другими посетителями. Фраза "я люблю вас" словно бы исчерпала парня. Не говоря больше ни слова, он положил на стойку деньги и исчез, прежде чем Тереза обратила взгляд в его сторону.
Как только он ушел, отозвался небольшой человечек с плешью, опорожнивший уже третью рюмку водки: - Пани, вы не можете не знать, что несовершеннолетним запрещено отпускать спиртное.
- Никакого спиртного я ему не дала! Он получил лимонад!
- Я прекрасно видел, что вы влили ему в этот лимонад!
- Не выдумывайте! - крикнула Тереза.
- Еще рюмку, - потребовал плешивый и добавил: - Я уже давно за вами слежу!
- Вот и скажите спасибо, что можете смотреть на красивую женщину, и заткните-ка лучше рот! - отозвался высокий мужчина, за минуту до этого подошедший к стойке и наблюдавший всю сцену.
- А вы не суйтесь, куда не надо! Не ваше дело! - не успокаивался плешивый.
- А вам какое до этого дело, объясните, пожалуйста? - спросил высокий.
Тереза налила плешивому человечку еще рюмку водки, он залпом выпил ее, заплатил и ушел.
- Спасибо, - сказала Тереза высокому мужчине.
- Не стоит, - сказал высокий мужчина и тоже ушел.

10

Несколькими днями позже он снова появился у стойки бара. Тереза улыбнулась ему как другу: - Хочу вас еще раз поблагодарить. Этот плешивый часто ходит сюда. Ужасно противный.
- Забудьте о нем.
- Почему он хотел меня оскорбить?
- А, просто ничтожный пьянчужка. Еще раз очень прошу вас: забудьте о нем.
- Ну что ж, если вы просите, я так и сделаю.
Высокий мужчина, глядя ей в глаза, спросил: - Обещаете мне?
- Обещаю.
- Рад слышать, что вы мне что-то обещаете, - сказал мужчина, продолжая смотреть ей в глаза.
Кокетство тут было явно налицо: поведение, которое должно дать понять другому, что сексуальное сближение с ним возможно, однако возможность эта остается негарантированной и чисто теоретической.
- Каким чудом в этом безобразнейшем пражском квартале может. встретиться такая женщина, как вы?
И она: - А вы? Что вы делаете в этом безобразнейшем пражском квартале?
Он сказал, что живет поблизости, что он инженер и прошлый раз зашел сюда после работы чисто случайно.

11

Она смотрела на Томаша, но ее взгляд устремлен был не в его глаза, а сантиметров на десять выше, на его волосы, которые пахли чужим лоном.
Она говорила: "Томаш, я больше не могу вынести. Я знаю, что не должна жаловаться. С тех пор как ты вернулся ради меня в Прагу, я запретила себе ревновать. Я не хочу ревновать, но я недостаточно сильна, чтобы сопротивляться этому. Помоги мне, прошу тебя!"
Он взял ее под руку и повел в парк, куда несколько лет назад они часто ходили гулять. В парке были голубые, желтые, красные скамейки. Они сели на одну из них, и Томаш сказал: "Я понимаю тебя. Я знаю, что ты хочешь. Я все устроил. Ты пойдешь сейчас на Петршин".
Ее вдруг охватила тревога: "На Петршин? Почему на Петршин?"
"Ты взойдешь на гору и все поймешь".
Ей страшно не хотелось идти. Ее тело было таким слабым, что она не могла подняться со скамейки. Но, не умея возражать Томашу, она с усилием встала.
Оглянулась. Он все еще сидел на скамейке и улыбался ей почти весело. Он сделал жест рукой, которым хотел побудить ее идти дальше.

12

Подойдя к подножию Петршина, этой зеленой, возвышающейся посреди Праги горы, Тереза с удивлением обнаружила, что там нет людей. А ведь обычно здесь непрерывно прохаживались толпы пражан. Как странно! Сердце ее сжалось от страха, но гора была такой тихой и тишина такой миротворной, что она не сопротивлялась и полностью вверила себя объятиям горы. Она поднималась вверх и, часто останавливаясь, оглядывалась: под ней было множество башен и мостов; святые грозили кулаками и возводили к небесам каменные очи. Это был самый красивый город в мире.
Она дошла до самой вершины. За киосками с мороженым, открытками и печеньем (в них не было ни одного продавца) далеко простиралась лужайка, поросшая редкими деревами. На ней было несколько мужчин. По мере того как она приближалась к ним, она замедляла шаг. Мужчин было шестеро. Они стояли или очень медленно прохаживались, словно игроки на площадке для гольфа, что осматривают местность, взвешивают в руке клюшку и стараются взбодрить себя перед состязанием.
Она подошла к ним. Из шести человек она безошибочно выделила троих, которым была уготована та же роль, что и ей: вконец растерянные, они, казалось, хотят задать много разных вопросов, но, боясь быть назойливыми, молчат и лишь озирают все кругом пытливым взглядом.
Трое других излучали снисходительную любезность. В руке одного из них было ружье. Увидав Терезу, он с улыбкой сказал ей: "Да, ваше место здесь".
Она ответила кивком головы, ей было невыразимо страшно.
Мужчина добавил: "Чтобы не произошла ошибка, скажите, это по вашему желанию?"
Ей ничего не стоило сказать: "Нет, нет, это не по моему желанию", но разве она могла даже представить себе, что разочарует Томаша? Чем бы она оправдалась, вернувшись домой? И потому сказала: "Да. Конечно. Это по моему желанию!"
Мужчина с ружьем продолжал: "Вы должны понять, почему я спрашиваю. Мы делаем это лишь в том случае, когда полностью уверены, что люди, которые приходят к нам, определенно сами пожелали умереть. Мы только оказываем им услугу".
Он поглядел на Терезу испытующе, и ей снова пришлось уверить его:
"Нет, не опасайтесь. Я сама пожелала этого".
"Вы хотите быть первой в очереди?" - спросил он.
Чтобы хоть сколько-нибудь отдалить казнь, она сказала: "Нет, прошу вас, не надо. Если можно, я хочу быть самой последней".
"Как вам будет угодно", - сказал он и отошел к остальным. Двое его помощников были без оружия и присутствовали здесь лишь для того, чтобы окружать заботой тех, кто пришел умирать. Подхватив их под руки, они прогуливались с ними по лужайке. Травяное пространство было обширным и простиралось в необозримые дали. Осужденным на казнь разрешали самим выбрать для себя дерево. Они останавливались, оглядывались и долго не могли решиться. Двое из них выбрали наконец для себя два платана, но третий шел все дальше и дальше, словно ни одно дерево не представлялось ему достаточно подходящим для его смерти. Помощник, нежно держа его под руку, терпеливо сопровождал его, пока тот наконец, уже не осмеливаясь идти дальше, не остановился у развесистого клена.
Помощники всем троим повязали глаза лентой,
Так на просторной лужайке оказалось трое мужчин, прижатых спиной к трем деревам: глаза каждого были повязаны лентой, а лица обращены к небу.
Мужчина с ружьем прицелился и выстрелил. Кроме пенья птиц, ничего не было слышно. Ружье было снабжено глушителем. Она лишь увидела, как человек, прижатый к клену, начал падать.
Не сходя с места, мужчина с ружьем повернулся в другую сторону, и человек, прижатый спиной к платану, в полной тишине тоже рухнул наземь; а чуть спустя (мужчина с ружьем снова сделал поворот на месте) упал на лужайку и третий осужденный на смерть.

13

Один из помощников молча подошел к Терезе, держа в руке синюю ленту.
Она поняла: он хочет завязать ей глаза. Она покачала головой и сказала: "Нет, я хочу все видеть".
Но вовсе не по этой причине Тереза отказала ему. В ней не было ничего от героев, готовых бесстрашно смотреть в глаза палачам. Она лишь хотела отдалить смерть. Ей казалось, что, как только ей завяжут глаза лентой, она сразу же очутится в преддверии смерти, откуда нет дороги назад.
Мужчина ни к чему не принуждал Терезу; взяв ее под руку, он пошел с ней по просторной лужайке, но она долго не могла выбрать дерево. Никто не торопил ее, но она знала, что ей все равно не уйти. Впереди нее стоял цветущий каштан, она подошла к нему. Опершись спиной о ствол, запрокинула голову: увидала пронизанную солнцем зелень и услыхала отдаленные звуки города, слабенькие и сладкие, словно он отзывался тысячами скрипок.
Мужчина поднял ружье.
Тереза чувствовала, что мужество покидает ее. Она пришла в отчаяние от своей слабости, но не могла побороть ее. Она сказала: "Но это было не мое желание".
Он тут же опустил ствол ружья и сказал необыкновенно мягко:
"Если это было не ваше желание, мы не можем это сделать. У нас нет на это права".
И его голос был ласковым, словно он извинялся перед Терезой за то, что не может застрелить ее, раз она сама не желает этого. Эта ласковость разрывала ей сердце; она уткнулась лицом в кору дерева и расплакалась.

14

Все ее тело сотрясалось от плача, и она обнимала дерево, словно это было не дерево, а был ее отец, которого она потеряла, ее дедушка, которого она никогда не знала, ее прадедушка, ее прапрадедушка, какой-то ужасно старый человек, который пришел из отдаленнейших глубин времени, чтобы подставить ей свое лицо в подобии шершавой коры дерева.
Потом она повернулась. Трое мужчин были уже далеко - они бродили по лужайке, словно игроки в гольф, и ружье в руке одного из них действительно походило на клюшку.
Она спускалась вниз тропами Петршина, и душу ее сжимала тоска по тому мужчине, который собирался ее застрелить и не сделал этого. О, как она мечтала о нем! Должен же кто-то помочь ей! Томаш не поможет. Томаш посылает ее на смерть. Помочь ей может кто-то другой!
Чем ближе она подходила к городу, тем больше тосковала по тому мужчине и тем больше боялась Томаша. Он не простит ей, что она не исполнила своего обещания. Он не простит ей, что она не была достаточно мужественна и предала его. Она уже пришла на улицу, где они жили, и знала, что минутой позже увидит его. И оттого на нее напал такой страх, что сжались внутренности и стало позывать на рвоту.

15

Инженер приглашал ее зайти к нему домой. Два раза она отказывалась, а на третий согласилась. Пообедала, как обычно, стоя на кухне и пошла. Не было еще двух.
Подходя к его дому, почувствовала, что ноги, помимо ее воли, сами замедляют шаг.
А потом ей вдруг подумалось, что это, в сущности, Томаш посылает ее к нему. Это ведь он без устали втолковывал ей, что любовь и сексуальность не имеют ничего общего, и сейчас она идет разве что проверить и подтвердить его слова. Она мысленно слышит его голос: "Я тебя понимаю. Я знаю, что ты хочешь. Я все устроил. Взойдешь на самую вершину и все увидишь".
Да, она не делает ничего другого, кроме как исполняет приказы Томаша.
Она хочет зайти к инженеру лишь на минуту; только выпить чашечку кофе; только узнать, что это значит: дойти до самой грани неверности. Она хочет вытолкнуть свое тело на эту грань, оставить его там немного постоять, как у позорного столба, а потом, если инженер захочет его обнять, сказать, как сказала мужчине с ружьем на Петршине: "Но это не мое желание!"
И тогда мужчина опустит ствол ружья и скажет приветливым голосом:
"Если это не ваше желание, то с вами ничего не может случиться. У меня нет на это права".
И она повернется к стволу дерева и расплачется.

16

Это был окраинный многоквартирный дом, выстроенный в начале столетия в рабочем квартале Праги. Она вошла в подъезд с грязными, белеными стенами. Истертая каменная лестница с железными перилами привела ее на второй этаж. Там, у второй двери слева, без таблички и без звонка, она остановилась. Постучала.
Он открыл.
Вся квартира состояла из одного-единственного помещения, первые два метра которого были отгорожены занавеской и создавали некое подобие передней; в ней стояли стол с плиткой и холодильник. Пройдя за занавеску, она увидала удлиненный прямоугольник окна в конце узкой, вытянутой комнаты; с одной стороны были книжные полки, с другой - тахта и одно кресло.
- Квартира у меня крайне простая, - сказал инженер, - надеюсь, это вас не смущает.
- Нет, что вы, - сказала Тереза, глядя на стену, всю забранную книжными полками. У этого человека нет обыкновенного стола, но зато сотни книг. Это приятно удивило Терезу, и тревога, с которой она шла сюда, чуть затихла. С самого детства она считает книгу знаком тайного братства. Человек, у которого дома такая библиотека, не может ее обидеть.
Он спросил, что он может ей предложить. Вина?
Нет, нет, вина она не хочет. Уж если что-то, так кофе.
Он вышел за занавеску, она подошла к книжным полкам. Одна из книг заинтересовала ее. Это был перевод Софоклова "Эдипа". Удивительно, что здесь эта книга! Много лет назад Томаш дал Терезе прочесть ее и долго о ней рассуждал. Затем он изложил свои размышления письменно и послал в газету, и эта статья перевернула вверх дном всю их жизнь. Но теперь, глядя на корешок этой книги, Тереза успокаивалась. Ей казалось, будто Томаш умышленно оставил здесь свой след, подавая ей знак, что все устроил он. Она вытащила книгу, раскрыла ее. Когда инженер вернется в комнату, она спросит его, почему у него эта книга, читал ли он ее и что о ней думает. Этой хитростью она переместит разговор с опасной территории чужой квартиры в сокровенный мир мыслей Томаша.
Потом она почувствовала на плече руку. Инженер взял у нее книжку, без слова положил на полку и повел ее к тахте.
Ей снова вспомнилась фраза, которую она сказала палачу с Петршина. Теперь она произнесла ее вслух: - Но это не мое желание!
Она верила, что эта волшебная формула тотчас изменит положение, однако в этой комнате слова утратили магическую силу. Мне даже кажется, они побудили мужчину к большей решительности: прижав Терезу к себе, он положил руку ей на грудь.
Удивительная вещь: это прикосновение сразу же избавило ее от страха. Этим прикосновением инженер указал на ее тело, и она осознала, что речь идет вовсе не о ней (о ее душе), а исключительно о ее теле. О теле, которое предало ее и которое она выгнала в мир к другим телам.

17

Он расстегнул ей пуговицу на блузке и дал понять, чтобы остальные расстегнула она сама. Но она не исполнила его указания. Она выгнала в мир свое тело, но не хотела нести за него никакой ответственности. Она не сопротивлялась, но и не помогала ему. Душа таким образом стремилась сказать, что хоть она и не согласна с происходящим, но решила оставаться нейтральной.
Он раздевал ее, и она была почти неподвижна. Когда он поцеловал ее, губы ее не ответили на его прикосновение. Но вскоре она вдруг почувствовала, что лоно ее увлажнилось; она испугалась.
Возбуждение, которое она испытывала, было тем сильнее, что возникло против ее желания. Душа уже тайно согласилась со всем происходящим, но сознавала и то, что это сильное возбуждение продлится лишь в том случае, если ее согласие останется невысказанным. Скажи она вслух свое "да", захоти добровольно участвовать в любовной игре, возбуждение ослабнет. Ибо душу возбуждало как раз то, что тело действует вопреки ее желанию, предает ее, и она смотрит на это предательство со стороны.
Потом он стянул с нее трусики, и Тереза осталась совершенно голой. Душа видела голое тело в объятиях чужого мужчины, и это представлялось ей таким же невероятным, как если бы она разглядывала планету Марс с близкого расстояния. В освещении этой невероятности тело впервые утратило для души свою банальность; душа впервые смотрела на него очарованно; на передний план выступила вся его особенность, неповторимость, непохожесть. Оно было уже не самым обычным среди всех прочих тел (каким она видела его до сих пор), а самым необычным. Душа не могла оторвать взгляд от родимого пятна, круглого, коричневого, помещенного прямо над ворсистостью лобка; это пятно казалось ей не чем иным, как печатью, которую она сама (душа) поставила на тело, и в кощунственной близости этой святой печати двигался теперь чужой член.
А потом, взглянув в лицо инженера, Тереза осознала, что никогда не давала согласия на то, чтобы тело, на котором ее душа поставила свой знак, оказалось в объятиях кого-то, кого она не знает и не хочет знать. Ее наполнила одурманивающая ненависть. Она собрала во рту слюну, чтобы плюнуть в лицо этому чужаку. Но тот следил за ней так же жадно, как и она за ним; он заметил ее ярость, и движения его участились. Тереза чувствовала, как к ней издалека приближается оргазм, и начала кричать "нет, нет, нет"; она противилась его наступлению, а поскольку противилась, задержанное наслаждение долго разливалось по ее телу, не находя для себя выхода; оно распространялось по ней, точно морфий, впрыснутый в вену. Она металась в его объятиях, била вокруг себя руками и плевала ему в лицо.

18

Унитазы в современных ванных поднимаются от пола, словно белые цветы водяной лилии. Архитекторы делают все возможное, чтобы тело забыло о своем убожестве и человек не знал, что происходит с отбросами его утробы, когда над ними зашумит вода, резко спущенная из резервуара. Канализационные трубы, хоть и протягивают свои щупальца в наши квартиры, тщательно сокрыты от наших взоров, и мы даже понятия не имеем о невидимой Венеции экскрементов, над которой воздвигнуты наши ванные, спальни, танцевальные залы и парламенты.
Уборная старого окраинного дома в пражском рабочем квартале была менее ханжеской; от пола, покрытого серым кафелем, унитаз поднимался широко и убого. Его форма не походила на цветок водяной лилии, а выглядела тем, чем была: расширенной оконечностью трубы. На нем не было даже деревянного сидения, и Терезе пришлось сесть на холодящую эмалированную жесть.
Она сидела на унитазе, и жажда опростать внутренности, внезапно овладевшая ею, была жаждой дойти до конца унижения, стать телом по возможности больше и полнее, тем самым телом, чье назначение, как говаривала мать, лишь в том, чтобы переваривать и выделять. Тереза опрастывает свои внутренности, объятая ощущением бесконечной печали и одиночества. Нет ничего более жалкого, чем ее нагое тело, сидящее на расширенной оконечности сточной трубы.
Ее душа утратила любопытство зрителя, свое злорадство и гордыню: она уже снова была где-то глубоко в теле, в самых дальних уголках его нутра, и отчаянно ждала, не позовет ли ее кто выйти наружу.

19

Она встала с унитаза, спустила воду и вошла в переднюю. Душа дрожала в теле, в ее голом и отвергнутом теле. Она все еще ощущала на заднем проходе прикосновение бумаги, которой вытерлась.
И тут произошло нечто незабываемое: она вдруг ужасно захотела пойти к нему в комнату и услышать его голос, его слова к ней. Обратись он к ней тихим, глубоким голосом, душа осмелилась бы выйти на поверхность тела, и Тереза бы заплакала. Она обняла бы его так, как во сне обнимала широкий ствол каштана.
Она стояла в передней и старалась перебороть это безмерное желание расплакаться перед ним. Она знала, что если не совладает с собой, произойдет то, чего бы ей не хотелось. Она влюбится в него.
В эту минуту из комнаты донесся его голос. Когда она услыхала этот голос сам по себе (не видя при этом высокой фигуры его обладателя), он поразил ее: был тонкий и пронзительный. Как она прежде не осознала этого?
Пожалуй, лишь это впечатление от его голоса, неожиданное и неприятное, помогло ей отогнать соблазн. Она вошла в комнату, нагнулась к брошенной одежде, быстро оделась и ушла.

Предыдущая страница 7 Следующая страница


Невыносимая Легкость Бытия 8

20

Она возвращалась из магазина с Карениным, который нес во рту свой рогалик. Было холодное утро, легкий мороз. Шли они мимо поселка, где на просторных площадках между домами жители устроили маленькие огородики и садочки. Каренин вдруг остановился и уставился в том направлении. Она тоже поглядела туда, но ничего особенного не обнаружила. Каренин потащил ее за собой; она послушно пошла. И только тогда заметила над мерзлой землей пустой грядки черную головку вороны с большим клювом. Головка без тела слегка двигалась, а из клюва изредка вырывался печальный, хриплый звук.
Каренин был так растревожен, что выронил рогалик. Опасаясь, как бы он не причинил вреда вороне, Тереза привязала его к дереву. Затем опустилась на колени и попыталась раскопать утоптанную вокруг заживо погребенной птицы землю. Нелегко было. Она до крови сломала ноготь.
В эту минуту неподалеку от нее упал камень. Она обернулась и заметила за углом дома двух мальчиков лет девяти-десяти. Она встала. Увидев ее движение и собаку у дерева, мальчики убежали.
Она снова опустилась на колени и снова стала разгребать землю, пока наконец не вытащила ворону из ее могилы. Но птица была хромая: не могла ни ходить, ни взлететь. Тереза завернула ее в красную косынку, повязанную на шее, и прижала к себе левой рукой; правой - отвязала от дерева Каренина. Ей пришлось употребить немало сил, чтобы усмирить его и заставить идти рядом.
В дверь она позвонила, не имея возможности найти в кармане ключ: обе руки были заняты. Томаш открыл. Она отдала ему поводок с Карениным и, проговорив только: "Подержи его!", понесла ворону в ванную. Положила ее на пол под умывальник. Ворона билась, но не могла сдвинуться с места. Из нее текла какая-то густая желтая жидкость. Тереза постелила под умывальником старые тряпки, чтобы она не стыла на холодном кафеле. Птица отчаянно махала сломанным крылом, и ее клюв укоризной торчал вверх.

21

Она сидела на краю ванны и не могла отвести глаз от умирающей птицы. В ее сиротской покинутости она видела образ собственной доли и не раз повторяла: во всем мире у меня нет никого, кроме Томаша.
Убедила ли ее история с инженером, что случайные авантюры не имеют
ничего общего с любовью? Что они легки и ничего не весят? Стало ли ей спокойнее?
Ничуть.
Перед ее мысленным взором возникает сцена: она вышла из уборной, и ее тело в передней стояло нагим и отвергнутым. Душа дрожала, испуганно затаившись в глубинах нутра. Если бы в ту минуту мужчина, который был в комнате, окликнул ее душу, она бы расплакалась, она бы упала ему в объятия.
Она представила себе, что вместо нее в передней возле уборной стоит какая-нибудь любовница Томаша, а вместо инженера в комнате находится Томаш. Он говорит девушке одно-единственное слово, и та в слезах обнимает его.
Тереза знает, что такой бывает минута, когда рождается любовь: женщина не может устоять перед голосом, который вызывает наружу ее испуганную душу; мужчина не может устоять перед женщиной, чья душа чутко откликается на его голос. Томаш нигде не застрахован от приманок любви, и Тереза опасается за него ежечасно, ежеминутно.
Какое у нее есть оружие? Только ее верность. Она предложила ему ее сразу, с самого начала, с первого дня, словно сознавала, что ничего другого не может ему дать. Их любовь удивительно асимметричная архитектура: она держится на абсолютной незыблемости ее верности, как гигантский дворец на одном столбе.
Вскорости ворона уже не двигала крыльями и лишь время от времени вздрагивала пораненной, сломанной лапкой. Терезе не хотелось покидать ее, словно она бодрствовала у постели умирающей сестры. Наконец она все-таки вышла в кухню, чтобы наскоро пообедать.
Когда вернулась, ворона была мертва.

22

В первый год любви Тереза при соитии кричала, и этот крик, как я уже сказал, стремился ослепить и оглушить сознание. С течением времени она кричала меньше, но ее душа была по-прежнему ослеплена любовью и ничего не видела. Лишь плотские утехи с инженером при полном отсутствии любви помогли ее душе прозреть.
Тереза вновь была в сауне. Она стояла перед зеркалом, смотрела на себя и пыталась воскресить в памяти сцену телесной любви в квартире инженера. То, что помнилось ей, к любовнику совсем не относилось. Откровенно говоря, она бы даже не смогла его описать, она, пожалуй, и не заметила, как выглядел он голый. То, что она помнила (и на что сейчас, возбужденная, смотрела в зеркале), было ее собственное тело; ее лобок и круглое родимое пятно над ним. Эта родинка, что до сих пор была для нее лишь чисто прозаическим дефектом кожи, теперь будоражила ее мысли. Ей хотелось снова видеть ее в невообразимом соседстве с чужим мужским членом.
Не могу не подчеркнуть еще раз: ей не хотелось видеть член чужого мужчины. Ей хотелось видеть свое межножье в соседстве с чужой мужской плотью. Она не тосковала по телу любовника. Она тосковала по собственному телу, нежданно явленному, самому близкому и самому постороннему и более всего возбуждающему.
Она смотрела на свое тело, усыпанное мелкими каплями, оставшимися на нем после душа, и думала о том, что в ближайшие дни инженер опять зайдет к ней в бар. Она хотела, чтобы он пришел, хотела, чтобы он позвал ее к себе! О, как она мечтала об этом!

23

Каждый день она тревожилась, что инженер объявится у бара и что она не в силах будет сказать "нет". Но по мере того как проходили дни, опасение, что он придет, вытеснялось страхом, что он не придет.
Прошел месяц, но инженер не объявился. Терезе казалось это необъяснимым. Обманутая мечта отошла на задний план и сменилась беспокойством: почему он не пришел?
Она обслуживала посетителей. Среди них снова был тот плешивый, который обвинил ее, что она наливает спиртное несовершеннолетним. Он шумно рассказывал скабрезный анекдот, точно такой же, какой она уже раз сто слышала от пьянчуг, которым когда-то подносила пиво в маленьком городке. Ей казалось, что материнский мир возвращается к ней, и она весьма нелюбезно оборвала плешивого.
Тот оскорбился: - А вы мне не указывайте. Скажите спасибо, что мы вас еще терпим за этой стойкой.
- Кто мы? Кто это мы?
- Мы, - сказал мужчина и заказал себе еще водки. - И запомните - я не потерплю от вас никаких оскорблений!
Потом он указал на Терезину шею, обмотанную ожерельем из дешевого жемчуга, и крикнул: - Откуда у вас этот жемчуг? Уж не хотите ли вы сказать, что вам его подарил ваш муж? Мойщик окон! Где ему взять па такие подарки? Это вам клиенты дают, не так ли? За что же они вам это дают?
- Замолчите сию же минуту, - прошипела Тереза. Мужчина, пытаясь пальцами схватить ожерелье, крикнул:
- Зарубите себе на носу - проституция у нас запрещена! Каренин поднялся, оперся передними лапами о стол и зарычал.

24

Посланник сказал: - Это был сексот.
- Сексот вел бы себя, скорей всего, неприметно, - возразила Тереза. - Что ж это за секретная полиция, если она перестала быть секретной!
Посланник сел на кушетку и, подложив ноги под себя, принял позу, освоенную на занятиях йогой. Над ним в рамке улыбался Кеннеди, по-особому освящая его слова.
- Дорогая Терезочка, - сказал он по-отцовски, - у сексотов бывает несколько ролей. Первая - классическая. Они слушают, что люди говорят между собой, и докладывают о том своим шефам.
Вторая роль - устрашение. Они дают нам понять, что мы в их руках; они хотят заставить нас бояться. Именно этого добивался ваш плешивый.
Третья роль сводится к тому, что они норовят создать ситуации, которые скомпрометировали бы нас. Прошло время, когда они силились обвинить нас в антигосударственных кознях; это снискало бы нам лишь еще большую симпатию. Они, скорее, постараются найти у нас в кармане гашиш или доказать нам, что мы растлили двенадцатилетнюю девочку. За девочкой, что подтвердит это, дело не станет.
Терезе опять вспомнился инженер. Почему он так и не появился больше?
Посланник продолжал: - Им нужно заманить людей в ловушку, чтобы использовать их в своих целях, а уж затем с их помощью расставить следующие ловушки для следующих лиц, и так исподволь втянуть весь народ в единую организацию осведомителей.
Тереза не думала уже ни о чем другом: да, инженера подослали к ней фараоны. Кто был тот странный парень, что напился в кабаке напротив и объяснялся ей в любви? Плешивый стукач из-за него налетел на нее, а инженер заступился. Все трое играли свою роль в заранее подготовленном сценарии, целью которого было расположить ее к мужчине, призванному ее соблазнить.
Как же это ей сразу не пришло в голову? Ведь та квартира была очень странной и совсем не вязалась с этим человеком! Мог ли этот элегантно одетый инженер жить в такой убогой квартире? Да и инженер ли это был? Будь он инженером, разве мог бы он освободиться от работы в два часа дня? И разве читал бы инженер Софокла? Нет, эта библиотека отнюдь не инженера! Все помещение походило, скорее, на конфискованную квартиру арестованного интеллектуала. Когда ей было десять лет и арестовали ее отца, точно так же конфисковали их квартиру со всей библиотекой. Бог весть, в каких целях использовали затем эту квартиру.
Теперь, выходит, понятно, почему он больше ни разу не появился. Он выполнил свое задание. Какое? Пьяный стукач невольно выдал его, когда крикнул: "Зарубите себе на носу - проституция у нас запрещена!" Этот мнимый инженер засвидетельствует, что она переспала с ним и просила у него денег! Они будут угрожать ей скандалом, если она откажется доносить на людей, которые пьют у ее стойки!
- Не беспокойтесь, в вашей истории нет ничего опасного, - успокаивал ее посланник.
- Может, и так, - сказала она сдавленным голосом, уходя с Карениным в ночные улицы Праги.

25

Люди по большей части убегают от своих страданий в будущее. На дороге времени они проводят воображаемую черту, за которой их нынешнее страдание перестанет существовать. Но Тереза подобной черты не видит перед собой. Утешение может прийти к ней, только если она кинет взгляд в прошлое. Снова было воскресенье. Они сели в машину и поехали далеко за Прагу.
Томаш был за рулем, Тереза рядом с ним, а Каренин, сидя сзади, то и дело тянулся к ним и лизал им уши. Через два часа они доехали до маленького курортного городишка, где лет шесть назад провели несколько дней. Думали заночевать там.
Они остановили машину на площади и вышли. Ничего не изменилось. Напротив была гостиница, в которой они когда-то жили. Перед ней - та же старая липа. Влево от гостиницы тянулась старая деревянная колоннада, а в конце ее бил в мраморную чашу источник, к которому, как и в прошлый раз, склонялись люди со стаканчиками в руках.
Томаш снова указал на гостиницу. И все-таки что-то изменилось! Когда-то она называлась "Гранд", теперь на ней была надпись "Байкал". На углу здания была табличка: Московская площадь. Затем они прошлись по всем знакомым улицам, просматривая их новые названия: Сталинградская улица, Ленинградская улица, Ростовская улица. Новосибирская улица, Киевская улица. Одесская улица; были там санаторий "Чайковский", санаторий "Толстой" и санаторий "Римский-Корсаков"; были там отель "Суворов", кинотеатр "Горький" и кафе "Пушкин". Все названия были взяты из русской географии или русской истории.
Тереза вспомнила первый день вторжения. Люди во всех городах снимали таблички с названиями улиц и убирали с дорог указатели, на которых были написаны названия городов. Страна в одну ночь стала безымянной. В течение семи дней русская армия блуждала по местности и не знала, где находится. Офицеры искали здания редакций, телевидения, радио, чтобы захватить их, но не могли найти. И к кому бы они ни обращались с вопросом, те пожимали плечами или указывали ложные адреса, ложное направление.
Спустя время вдруг начинаешь понимать, что эта анонимность для страны не была безопасной. Улицы и дома уже не вернулись к своим исконным названиям. Так один чешский курортный городок неожиданно стал некой маленькой иллюзорной Россией, и прошлое, которое Тереза приехала искать сюда, оказалось конфискованным. Им было противно остаться там на ночь.

26

Они возвращались к машине молча. Она думала о том, что все вещи и люди предстают взору переодетыми. Старый чешский город прикрылся русскими именами. Чехи, фотографировавшие вторжение, на самом деле
работали для секретной полиции. На лице человека, посылавшего ее умирать, была маска Томаша. Стукач выступал под именем инженера, и инженер хотел играть роль мужчины с Петршина. Знамение книги в его квартире было фальшивым и имело целью совратить ее с пути истинного.
Вспомнив о книге, которую тогда держала в руках, она вдруг осознала что-то и залилась краской: Как это было? Инженер сказал, что принесет кофе. Она подошла к книжной полке и вытащила оттуда Софоклова "Эдипа". Инженер вернулся. Но без кофе!
Вновь и вновь она возвращалась к этой сцене: Как долго его не было, когда он ушел за кофе? По меньшей мере минуту, может, две, а то и три. И что он делал в этой крохотной передней? Был в уборной? Тереза пытается вспомнить, слышала ли она, как хлопнула дверь или как зашумела спущенная вода? Нет, шум воды она определенно не слышала, это она бы помнила. Да и дверь тоже не хлопала, в этом она почти уверена. Что же он делал в передней?
И вдруг все прояснилось перед ней. Если ее хотят заманить в ловушку, одного свидетельства инженера им недостаточно. Им требуется доказательство, какое нельзя было бы опровергнуть. В течение этого подозрительно долгого времени инженер наверняка устанавливал в передней камеру. Или, что еще правдоподобнее, впустил в квартиру кого-то с фотоаппаратом, и тот, прячась за занавеской, фотографировал их.
Еще сколько-то недель назад она смеялась над Прохазкой. не понимавшим, что живет в концентрационном лагере, где не существует ничего интимного. А она что? Выскользнув из-под материнского крова, она по простоте душевной полагала, что раз и навсегда станет хозяином своей личной жизни. Но материнский кров простирается надо всем миром и повсюду настигает ее. Терезе никогда не избавиться от него. '
Они спускались по лестнице между садами к площади, где оставили машину.
- Что с тобой? - спросил Томаш. Прежде чем она успела ответить, кто-то поздоровался с Томашем.

27

Это был пятидесятилетний крестьянин с обветренным лицом, которого Томаш когда-то оперировал. С тех пор его ежегодно посылали на этот курорт для лечения. Он пригласил Томаша и Терезу на стаканчик вина. Поскольку в Чехии собакам вход в общественные места запрещен, Терезе пришлось отвести Каренина в машину, а мужчины тем временем расположились в кофейне. Когда Тереза присоединилась к ним, крестьянин говорил: - У нас полный покой. Два года тому меня даже избрали председателем кооператива.
- Поздравляю, - сказал Томаш.
- Ясное дело, деревня. Люди оттуда бегут. Те, что наверху, должны радоваться, что кто-то еще хочет оставаться в деревне. С работы нас гнать им ни к чему.
- Это было бы для нас идеальное место, - сказала Тереза.
- Скучали бы вы там, пани. Нету там ничего. Право слово, ничегошеньки нету.
Тереза не отрывала глаз от обветренного лица земледельца: до чего мил был ей этот человек! После столь долгого времени ей снова кто-то был мил! Перед глазами всплыл образ сельской жизни: деревня с колокольней, поле, лес, заяц, бегущий по борозде, охотник в зеленой шляпе. Она никогда не жила в деревне. Этот образ запал к ней в душу по рассказам. Или по книгам. Или его запечатлели в ее подсознании какие-то далекие предки. Но он виделся ей таким же ясным и четким, как фотография прабабушки в семейном альбоме или старинная гравюра.
- У вас есть еще какие-то жалобы? - спросил Томаш.
- Иной раз болит здесь. - Крестьянин коснулся того места на шее, где череп срастается с позвоночником.
Не сходя со стула, Томаш ощупал место, на которое жаловался бывший пациент, а затем выслушал его самого. Потом сказал: - К сожалению, я уже не имею права выписывать лекарства. Но своему лечащему врачу скажите, что говорили со мной и я посоветовал вам употреблять вот это. - Он вытащил из бумажника блокнот, вырвал из него листок и большими буквами написал на нем название лекарства.

28

Они возвращались в Прагу.
Тереза думала о фотографии, на которой инженер обнимает ее нагое тело. Она пыталась успокоить себя: даже если и существует такая фотография, Томаш никогда не увидит ее. Фотография имеет для них какую-то цену до тех пор, пока они могут с ее помощью шантажировать Терезу. Но как только они отошлют эту фотографию Томашу, она утратит для них всякий смысл.
Но что, если полиция со временем придет к выводу, что Тереза не представляет для нее никакого интереса? В таком случае фотография станет в их руках простой забавой, и уже никто не помешает кому-то из них, хотя бы шутки ради, вложить ее в конверт и послать Томашу.
А что будет, если Томаш получит такую фотографию? Выгонит ее? Может, и нет. Скорей всего, нет. Но хрупкое строение их любви окончательно рухнет. Ибо это строение держится на ее верности, как на единственном столбе, а любови - они как империи: если погибнет идея, на которой они были основаны, рухнут и они.
Перед ее взором был образ: заяц, бегущий по борозде; охотник в зеленой шляпе и колокольня над лесом.
Она хотела сказать Томашу, что хорошо бы им уехать из Праги. Уехать прочь от детей, зарывающих живьем в землю ворон, прочь от сексотов, прочь от девиц, вооруженных зонтиками. Она хотела сказать ему, что хорошо бы им уехать в деревню. Что это единственная спасительная дорога.
Она повернула к нему голову. Но Томаш молчал и смотрел на шоссе перед собой. Она не смогла преодолеть барьер молчания, который разделял их. Ей было так же, как тогда, когда она спустилась с Петршина. Она чувствовала тяжесть, и ее позывало на рвоту. Томаш пугал ее. Он был для нее слишком сильный, а она слишком слабой. Он подавал ей приказы, которых она не понимала. Она старалась исполнить их, но у нее не получалось.
Она хотела вернуться снова на Петршин и попросить мужчину с ружьем разрешить ей завязать лентой глаза и опереться о ствол каштана. Ей хотелось умереть.

29

Она проснулась и обнаружила, что одна дома.
Она вышла на улицу и направилась к набережной. Хотелось поглядеть на Влтаву. Хотелось стоять на берегу и долго смотреть на волны, потому что вид текущей воды успокаивает и лечит. Река течет из века в век, и человеческие истории совершаются на берегу. Совершаются, чтобы назавтра же быть забытыми, а реке продолжать свое течение.
Опершись о парапет, она смотрела на воду. Это была окраина Праги. Влтава уже оставила позади великолепие Градчан и соборов и была словно актриса после спектакля, усталая и задумчивая. Текла она меж грязных берегов, огороженных заборами и стенами, за которыми виднелись фабрики и опустелые спортплощадки.
Она долго смотрела на воду, казавшуюся здесь более печальной и темной, и вдруг посреди реки увидела какой-то предмет, красный предмет, да, это была скамейка. Деревянная скамейка на металлических ножках, каких полно в пражских парках. Она медленно плыла по середине реки. А за ней еще одна скамейка. И еще и еще, и только сейчас Тереза увидела, что по течению плывут скамейки из города, из пражских парков, их много и становится все больше и больше, они плывут по Влтаве, как осенью листья, унесенные водой из лесов, они красные, желтые, голубые.
Она оглянулась назад, словно хотела спросить прохожих, что все это значит. Почему уплывают по воде скамейки из пражских парков? Но все они шли мимо нее равнодушно, нисколько не заботясь, что какая-то река течет из века в век по их бренному городу.
Она снова загляделась на реку. Ей было бесконечно грустно. Она понимала: то, что она видит, это разлука.
А когда большинство скамеек исчезло из виду, появилось еще несколько запоздалых, одна желтая, а потом еще одна, голубая, последняя.

Часть пятая. Легкость И Тяжесть

1

Когда Тереза нежданно приехала к Томашу в Прагу, он занялся с нею любовью, как я уже писал в первой части романа, еще в тот же день, вернее, в тот же час, а вслед за тем у нее подскочила температура. Она лежала на его постели, и он стоял над ней в непреодолимом ощущении, что это дитя, которое положили в корзинку и пустили к нему по течению.
Образ подкидыша стал поэтому дорог ему, и он часто раздумывал о старых мифах, где он встречался. Это был, вероятно, и скрытый повод, отчего он однажды взял в руки Софоклова "Эдипа".

История Эдипа хорошо известна: пастух, найдя подброшенного младенца, отнес его своему царю Полибу, и тот воспитал его. Уже будучи взрослым юношей, Эдип повстречал на горной тропе повозку, в которой ехал незнакомый вельможа. Между ними вспыхнула ссора, и Эдип вельможу убил. Спустя время он стал супругом царицы Иокасты и властителем Фив. Он и предположить не мог, что человек, которого он убил когда-то в горах, был его отец, а женщина, с которой он сожительствует, его мать. Между тем рок обрушился на его подданных и стал терзать их смертными недугами. Когда же Эдип понял, что именно он повинен в их страданиях, он застежками от платья выколол себе глаза и слепым ушел из Фив.

2

От тех, кто считает коммунистические режимы в Центральной Европе исключительно делом рук преступников, ускользает основная истина: преступные режимы были созданы не преступниками, а энтузиастами, убежденными, что открыли единственную дорогу в рай. И эту дорогу они так доблестно защищали, что обрекли на смерть многих людей. Однако со временем выяснилось, что никакого рая нет и в помине, и так энтузиасты оказались убийцами.
Тогда все с криком обрушились на коммунистов: Вы ответственны за беды страны (она оскудела и опустела), за утрату ее самостоятельности (она подпала под власть России), за казни безвинных!
А те, обвиняемые, отвечали: Мы не знали! Мы были обмануты! Мы верили! Но в глубине своей души мы неповинны!
Итак, спор в конце концов свелся к единственному вопросу: В самом ли деле они не знали или всего лишь прикидываются, что не знали?
Томаш вникал в этот спор (как, впрочем, и весь десятимиллионный чешский народ) и приходил к мысли, что, несомненно, были люди не столь уж несведущие (не могли же они не знать об ужасах, что творились и продолжают твориться в послереволюционной России). Однако вполне вероятно и то, что большинство коммунистов действительно были в полном неведении.
И он сказал себе: Не суть важно, знали они или не знали; основной вопрос ставится иначе - можно ли считать человека неповинным лишь на том основании, что он не знает? Разве глупец, сидящий на троне, освобожден от всякой ответственности лишь потому, что он глупец?
Попробуем допустить, что чешский прокурор, требующий в начале пятидесятых годов смерти для безвинного, был обманут русской секретной службой и правительством своей страны. Но сегодня, когда мы уже знаем, сколь абсурдны были обвинения и сколь невинны казненные, вправе ли тот самый прокурор защищать безгрешность своей души и бить себя в грудь, восклицая: Моя совесть чиста, я не знал! я верил! Разве в его "я не знал! я верил!" не сокрыта непоправимая вина?
И тогда Томаш вновь вспомнил историю Эдипа: Эдип не знал, что он сожительствует с собственной матерью, и все-таки, прознав правду, не почувствовал себя безвинным. Он не смог вынести зрелища горя, порожденного его неведением, выколол себе глаза и слепым ушел из Фив.
Слыша, как коммунисты во весь голос защищают свою внутреннюю чистоту, Томаш размышлял: Виною вашего неведения эта страна, возможно, на века потеряла свободу, а вы кричите, что не чувствуете за собой вины? Как же вы можете смотреть на дело рук ваших? Как вас не ужасает это? Да есть ли у вас глаза, чтобы видеть? Будь вы зрячими, вам следовало бы ослепить себя и уйти из Фив!
Это сравнение так увлекло Томаша, что он нередко использовал его в разговорах с друзьями, и с течением времени его формулировки становились все более точными и изысканными.
В те годы он, как и прочие интеллектуалы, читал еженедельник, издаваемый Союзом чешских писателей тиражом до 300 000 экземпляров. Достигший довольно заметной независимости внутри режима, еженедельник освещал темы, каких иные публичные издания касаться не осмеливались. Писательская пресса, естественно, не обходила вопроса и о том, кто и насколько повинен в судебных убийствах на политических процессах, отметивших начало коммунистического правления.
Во всех этих спорах постоянно повторялся один и тот же вопрос: Знали они или не знали? Поскольку Томашу этот вопрос представлялся второстепенным, он однажды решил письменно изложить свои размышления об Эдипе и послать их в еженедельник. Спустя месяц получил ответ - его приглашали в редакцию. Когда он явился туда, его встретил редактор, маленький ростом, но прямой, словно аршин проглотил, и предложил ему изменить порядок слов в одной фразе. Вскоре текст был действительно опубликован на предпоследней странице, в рубрике "Письма читателей".
Но Томаш этому ничуть не обрадовался. В редакции сочли нужным пригласить его лишь затем, чтобы заручиться его согласием на изменение порядка слов в одной фразе, тогда как впоследствии, уже без его ведома, текст сократили настолько, что все его рассуждения свелись к основному тезису (причем достаточно схематичному и агрессивному) и полностью ему разонравились.
Произошло это весной 1968 года. У власти тогда был Александр Дубчек, а рядом с ним те коммунисты, которые чувствовали себя виноватыми и готовы были сделать все, чтобы свою вину искупить. Однако иные коммунисты - те, что кричали о своей невиновности, - боялись суда разгневанного народа. И потому что ни день отправлялись жаловаться русскому послу и просить у него поддержки. Когда вышло в свет письмо Томаша, они кричали: Посмотрите, как далеко дело зашло! Они уже публично пишут, что нам надо выколоть глаза!
Двумя-тремя месяцами позже русские решили, что свободные дискуссии в их губернии недозволительны, и в течение одной ночи их войска захватили родину Томаша.

3

Вернувшись из Цюриха, Томаш по-прежнему стал работать в своей клинике. Но вскоре его пригласил к себе главный врач.
- Вы прекрасно знаете, пан коллега, - сказал ему тот, - что вы никакой не писатель, не журналист, не спаситель народа, а врач и ученый. Я не хочу терять вас и сделаю все, чтобы сохранить вас в клинике;

Но лишь с тем условием, что вы откажетесь от своей статьи об Эдипе! Она вам очень дорога?
- По правде сказать, пан доктор, я никогда ни к чему не относился с таким безразличием, - ответил Томаш, вспомнив, как на треть урезали его текст.
- Вы, конечно, понимаете, о чем речь, - заметил главный врач. Томаш понимал: на весах лежали две вещи - на одной чаше его честь (опиравшаяся на то, что он не станет отрекаться от своих слов), на другой - все, что он привык считать смыслом своей жизни (работу ученого и врача).
Главный врач продолжал: - В их требовании - публично отречься от сказанного - есть нечто средневековое. Что такое вообще "отречься"? Может ли кто-нибудь заявить, что мысль, высказанная им ранее, больше недействительна? В нынешнее время мысль можно опровергнуть, но не отречься от нее. Отречься от мысли, пан коллега, - нечто невозможное, чисто словесное, формальное, магическое, и, стало быть, я не вижу причины, почему бы вам не сделать того, чего от вас требуют. В обществе, управляемом террором, любые заявления лишены вескости, они вынужденные, и обязанность каждого порядочного человека не принимать их всерьез, пропускать мимо ушей. Повторяю, пан коллега, в моих интересах и в интересах ваших пациентов, чтобы вы продолжили свою работу.
- Вы, пожалуй, правы, - сказал Томаш и скорчил огорченную физиономию.
- В чем же дело? - Главврач пытался отгадать его мысли.
- Боюсь, мне будет стыдно.
- Стыдно? Перед кем? Неужто вы такого высокого мнения о ваших коллегах, что обеспокоены тем, как они отнесутся к вам?
- Нет, я вовсе не такого высокого о них мнения, - ответил Томаш.
- Впрочем, - добавил главный врач, - меня заверили, что ни о каком публичном выступлении и речи нет. Обыкновенные бюрократы. Им нужно, чтобы где-то в их досье было свидетельство, что вы не противник режима. Чтобы тем самым они смогли защитить себя, если кто-то станет их обвинять, что они оставили вас на прежней работе. Мне обещали, что ваше заявление не получит огласки. Они отнюдь не намерены публиковать его.
- Ну что ж, дайте мне неделю на размышление, - завершил Томаш их разговор.

4

Предыдущая страница 8 Следующая страница


9 Милан Кундера

Томаш считался лучшим хирургом клиники. Поговаривали даже, что главный врач, приближавшийся к пенсионному возрасту, вскоре уступит ему свое место. Когда разнесся слух, что вышестоящие органы требуют от Томаша покаянного заявления, никто не сомневался, что он подчинится.
И эта уверенность поразила его в первую очередь: хотя он никому не давал повода сомневаться в его честности, люди охотнее делали ставку на его пороки, чем на его добродетели.
С другой стороны, поражала их реакция на его всего лишь предполагаемое решение. Я мог бы разделить ее на два основных типа.
Первый тип реакции исходил от тех, которые сами (они или их близкие) вынуждены были в свое время от чего-то отречься, выразить свое согласие с оккупационным режимом или готовы были пойти на это (пусть даже без удовольствия; никто не шел на это с охотой).
Эти люди улыбались ему особой улыбкой, какой он никогда не замечал ранее: робкой улыбкой заговорщицкого согласия. Она была подобна улыбке двух мужчин, встретившихся в борделе: им чуточку стыдно, но одновременно и радостно оттого, что их стыд взаимен; между ними возникают узы некоего братства.
Они улыбались ему с тем большим удовольствием, что он никогда не слыл конформистом. Его предполагаемое согласие с предложением главного врача было своего рода доказательством, что малодушие постепенно и определенно становится нормой поведения и в скором времени перестанет восприниматься тем, чем есть на самом деле. Эти люди никогда не были его друзьями. И Томаш с испугом представлял себе, что сделай он заявление, о котором его просил главный врач, они непременно зазовут его на стаканчик вина и станут набиваться в приятели.
Второй тип реакции касался тех, которые сами (они или их близкие), подвергаясь преследованиям, отказывались идти на какой-либо компромисс с оккупационными властями или которые были убеждены, что никогда бы не пошли на него, хотя пока еще никто от них никакого компромисса (или заявления) и не требовал (возможно, потому, что они были слишком молоды, чтобы успеть влипнуть в какую-нибудь передрягу).
Один из них, весьма даровитый молодой врач С., спросил Томаша:
- Ну как, ты им уже написал?
- Прости, что ты имеешь в виду? - спросил Томаш.
- Ну ясно, твое отречение, - сказал С. Говорил он без всякой злобы. Даже улыбался. Но опять-таки это была уже совершенно иная улыбка, из некоего пухлого гербария улыбок: улыбка удовлетворенного нравственного превосходства.
Томаш сказал: - Послушай-ка, что ты знаешь о моем отречении? Ты читал его?
- Нет, - сказал С. - Так чего же ты мелешь? - спросил Томаш.
С. по-прежнему удовлетворенно улыбался: - Видишь ли, мы все отлично знаем, как оно водится. Такое заявление пишется в форме письма директору или министру или бог весть еще кому, а тот обещает, что письмо опубликовано не будет - пусть его автор не чувствует себя униженным. Не так ли?
Томаш, пожав плечами, продолжал слушать.
- Заявление преспокойненько покоится в столе у адресата, но написавший его знает, что в любой момент оно может быть обнародовано. И потому уже боится пикнуть, покритиковать что-нибудь или против чего-то выступить, он знает, что в таком случае его заявление будет опубликовано и его доброе имя в глазах всех опорочено. Но в конечном счете это вполне терпимый метод. Можно представить себе и худший.
- Да, на редкость терпимый метод, - сказал Томаш. - Но любопытно, откуда ты взял, что я уже согласился им воспользоваться?
Коллега пожал плечами, но улыбка так и не сошла с его лица.
Томаша поразило еще одно странное наблюдение: Все улыбались ему, все хотели, чтобы он написал покаянное заявление, тем самым он всем доставил бы радость! Люди с первым типом реакции порадовались бы тому, что инфляция малодушия делает их поведение общепринятым и возвращает им утраченную честь. А люди со вторым типом реакции привыкли считать свою собственную добродетель особой привилегией, от которой не желают отказываться. И потому к трусу питают тайную любовь: без него их мужество стало бы обычным и напрасным усилием, каким уже никто не восхищался бы.
Томаш не мог выносить эти улыбки, ему казалось, что он видит их повсюду, даже на лицах прохожих на улице. Он лишился сна. С чего бы это? Разве он придает этим людям такое значение? Вовсе нет. Зная им цену, он и сам на себя злится, что их взгляды столь тревожат его. В этом нет никакой логики. Возможно ли, что он так зависит от мнения людей, которых так мало уважает?
Его глубокое недоверие к людям (его сомнения в их праве решать его судьбу и выносить ему приговор) повлияло, пожалуй, в свое время и на выбор профессии, исключающей необходимость подвергаться суду публики. Человек, избравший, к примеру, стезю политика, добровольно отдает себя на суд публики, наивно и искренно веруя, что заслужит ее признание.
Возможное разочарование толпы лишь подстегивает его активность, подобно тому, как Томаша воодушевляла сложность диагноза.
Врач (в отличие от политика или актера) подвержен суду разве что своих пациентов или самых ближайших коллег, а следовательно, суду в четырех стенах, с глазу на глаз. Взгляды тех, кто судит его, он мог бы тотчас отпарировать собственным взглядом, объясниться или защититься. Но сейчас Томаш оказался в положении (впервые в жизни), когда устремленных на него взглядов было куда больше, чем он способен был уловить. Он не мог ответить им ни собственным взглядом, ни словом. Он был отдан на их произвол. О нем говорили в клинике и вне клиники (в то время нервозная Прага делилась вестями о том, кто не оправдал надежд, кто предал, кто стал коллаборационистом, с непостижимой быстротой африканского тамтама), он знал об этом, но был бессилен с этим бороться. Он и сам поражался, насколько это было ему нестерпимо и в какое смятение повергло его. Интерес всех этих людей к нему был омерзителен, как давка или прикосновения тех, кто в наших страшных снах срывает с нас одежду.
Он пришел к главному врачу и сказал, что ничего не напишет.
Главный врач пожал ему руку гораздо сильнее, чем когда бы то ни было, и сказал, что предвидел его решение.
- Пан доктор, пожалуй, вы могли бы оставить меня в клинике и без такого заявления, - сказал Томаш, желая намекнуть главному врачу, что для этого достаточно было бы всем коллегам пригрозить уходом с работы, если его, Томаша, вынудят покинуть клинику.
Но никому из коллег и в голову не пришло пригрозить своим уходом с работы, и он некоторое время спустя (главврач пожал ему руку еще сильнее, чем в предыдущий раз; на ней еще долго синели следы) вынужден был проститься с клиникой.

5

Поначалу он оказался в деревенской больнице, километрах в восьмидесяти от Праги. Добирался от туда ежедневно поездом и возвращался смертельно усталым. Год спустя ему посчастливилось найти место более выгодное - хотя и более зависимое - в пригородной амбулатории. Здесь он уже не мог заниматься хирургией и практиковал как врач-терапевт. Приемная была всегда, переполнена пациентами, и потому каждому из них он способен был уделить не более пяти минут; он прописывал аспирин, выписывал больничные листы работающим и, считая себя уже скорее чиновником, чем врачом, посылал их на обследование к специалистам.
Однажды в конце приема к нему зашел человек лет пятидесяти; умеренная полнота сообщала ему достоинство. Он представился сотрудником министерства внутренних дел и пригласил Томаша в кабачок напротив.
Он заказал бутылку вина, но Томаш запротестовал: - Я на машине. Если меня остановят фараоны и обнаружат, что я выпил, прощай мои водительские права.
Человек из министерства внутренних дел улыбнулся: - Случись что, вам достаточно сослаться на меня, - и подал Томашу свою визитную карточку, где была его фамилия (разумеется, вымышленная) и министерский номер телефона.
Затем он долго распространялся о том, как он ценит Томаша и как все в министерстве сожалеют, что такой блестящий хирург вынужден теперь прописывать аспирин в пригородной амбулатории. Всякими околичностями он давал Томашу понять, что спецслужба, хоть об этом и не говорится вслух, не согласна с чересчур жесткими методами, какими специалисты изгоняются со своих рабочих мест.
Поскольку Томашу уже давно никто не пел хвалы, он внимательно слушал этого толстячка и не переставал удивляться, как тот правильно и до мельчайших подробностей осведомлен о его профессиональных достоинствах. До чего мы беззащитны против лести! Томаш не мог устоять и не отнестись к словам человека из министерства на полном серьезе.
Но причиной тому было не только самолюбие. Более важную роль сыграла тут неопытность. Когда вы сидите лицом к лицу с кем-то, кто весьма любезен, учтив, вежлив, очень трудно непрестанно сознавать, что во всем, что он говорит, нет ничего от правды, ничего от искренности. Неверие (постоянное и систематическое, без тени колебания) требует колоссального усилия и тренировки, иными словами, частых полицейских допросов. Такой тренировки у Томаша не было.
Человек из министерства продолжал: - Мы знаем, пан доктор, что в Цюрихе у вас было блестящее положение. И мы очень ценим, что вы вернулись. С вашей стороны это благородный шаг. Вы знали, что ваше место здесь. - И затем, словно в чем-то упрекая Томаша, добавил: - Но ваше место у операционного стола!
- Не могу не согласиться с вами, - сказал Томаш.
Наступила короткая пауза, после которой человек из министерства проговорил опечаленным голосом: - Однако скажите мне, пан доктор, вы действительно думаете, что коммунистам надо выколоть глаза? Не кажется ли вам странным, что это говорите вы, именно тот, кто уже стольким людям вернул здоровье?
- Это же полнейшая чушь, - защищался Томаш. Прочтите внимательно, что я написал.
- Я читал, - сказал человек из министерства внутренних дел голосом, которому положено было звучать очень грустно.
- По-вашему, выходит, я написал, что коммунистам надо выколоть глаза?
- Так поняли все, - сказал человек из министерства, и голос его прозвучал еще печальнее.
- Если бы вы прочли мой текст целиком, в том виде, в каком я его написал, вам этого не показалось бы. Он вышел несколько сокращенным.
- Как это? - напряг слух человек из министерства. - Они опубликовали ваш текст не в том виде, в каком вы его написали?
- Его сократили.
- Значительно?
- Примерно на треть.
Человек из министерства, похоже, был искренно огорчен: - Это, конечно, не было честной игрой с их стороны. Томаш пожал плечами.
- Вы должны были протестовать! Потребовать немедленного исправления текста!
- Вскоре за тем пришли русские. У нас у всех были другие заботы, - сказал Томаш.
- Зачем же людям думать о вас, что вы, врач, хотите, чтобы людей ослепили?
- Послушайте, эта моя статейка была напечатана где-то в самом конце журнала, среди писем. Ее никто особенно и не приметил. Разве что русское посольство, которому она пришлась очень кстати.
- Зачем вы так, пан доктор! Я лично беседовал со многими людьми, которые говорили о вашей статье и поражались, как вы могли такое написать. Но теперь, когда вы мне объяснили, что статья вышла в ином виде, чем вы ее написали, многое для меня прояснилось. Это они предложили вам ее написать?
- Нет, - сказал Томаш, - я сам ее послал им.
- Вы знакомы с этими людьми?
- С какими?
- С теми, что напечатали вашу статью.
- Нет.
- Вы никогда не разговаривали с ними?
- Однажды меня вызвали в редакцию. Зачем?
- По поводу статьи.
- И с кем же вы разговаривали?
- С каким-то редактором. - Как его звали?
Только сейчас Томаш понял, что его допрашивают. Ему представилось вдруг, что каждым своим словом он подставляет кого-то под удар. Он, конечно, знал имя редактора, но не назвал его: - Нет, я не знаю.
- Однако, пан доктор, - сказал толстяк тоном, исполненным возмущения по поводу явной неискренности Томаша, - он же представился вам!
Ну не трагикомично ли, что именно наше хорошее воспитание становится союзником секретной полиции! Мы не умеем лгать. Императив "говори правду!", сызмальства внушаемый нам мамой и папой, срабатывает так автоматически, что мы стыдимся за свою ложь даже перед фараоном, нас допрашивающим. Для нас куда как проще спорить с ним, оскорблять его (что, кстати, абсолютно бессмысленно), чем лгать ему в глаза (а ведь это и есть то единственное, что нам полагается делать).
Когда человек из министерства упрекнул его в неискренности, Томаш почувствовал себя до некоторой степени виноватым: ему пришлось преодолеть в себе какой-то барьер, чтобы продолжать отстаивать свою ложь.
- Возможно, он и представился мне, - сказал Томаш, - но поскольку его имя ничего не говорило мне, оно тут же вылетело из головы.
- Как он выглядел?
Редактор, разговаривавший тогда с ним, был мал ростом, светловолос и стрижен ежиком. Томаш постарался наделить его чертами прямо противоположными: - Высокий. С длинными черными волосами.
- Так, так, - сказал чиновник из министерства, - и с большой бородой!
- Вот именно, - сказал Томаш.
- Сутуловатый.
- Да, да, еще раз согласился Томаш и понял, что лишь сейчас человек из министерства установил, о ком идет речь. Томаш не только донес на какого- то редактора, но его донос ко всему еще и ложен.
- Но почему он позвал вас? О чем вы говорили?
- Им хотелось изменить порядок слов в предложении.
Это прозвучало не более как смешной отговоркой. Человек из министерства вновь возмущенно заудивлялся, что Томаш не хочет сказать ему правду: - Послушайте, пан доктор, минутой раньше вы утверждали, что ваш текст сократили на треть, а теперь говорите, что с вами беседовали об изменении порядка слов! Где же, однако, логика?!
Томашу сразу стало легче отвечать на вопросы, благо то, что он говорил сейчас, было сущей правдой. - Логики никакой, но это именно так, - смеялся он. - Меня попросили разрешить им изменить порядок слов в одной фразе, а затем треть статьи вообще выбросили.
Человек из министерства снова покачал головой, словно не мог взять в толк такого безнравственного поведения, и сказал: - Эти люди отнеслись к вам весьма некорректно.
Он допил стакан вина и заключил: - Пан доктор, вы стали жертвой шантажа. Было бы жаль, если бы из-за этого пострадали вы и ваши пациенты. Мы, пан доктор, прекрасно осведомлены о ваших достоинствах. Посмотрим, что можно будет сделать для вас.
Прощаясь, он сердечно потряс Томашу руку.
Затем, выйдя из кабачка, каждый пошел к своей машине.

6

После этой встречи Томаш впал в ужасную хандру. Как он мог допустить столь непринужденный тон разговора? Уж коль он сразу не отказался беседовать с полицейским агентом (ибо не был готов к такой ситуации и не знал, что дозволяет ему закон, а что нет), то по крайней мере не должен был пить с ним в кабаке вино, словно они были на дружеской ноге. А если бы его увидел тот, кто знает этого человека? Он обязательно решил бы, что Томаш сотрудничает с полицией! И зачем он вообще сказал ему, что его статью сократили? Зачем он без всякой надобности сообщил ему об этом? Он был чрезвычайно недоволен собой.
Две недели спустя человек из министерства пришел снова. Как и в прошлый раз, он намеревался пойти в кабачок, но Томаш попросил его остаться в приемной.
- Я понимаю вас, пан доктор, - улыбаясь, сказал он. Эта фраза привлекла внимание Томаша. Человек из министерства произнес ее как шахматист, который дает понять противнику, что тот допустил ошибку в предыдущем ходу.
Они сидели друг против друга, разделенные письменным столом Томаша. Минут через десять, в течение которых разговор вертелся вокруг свирепствовавшей в то время эпидемии гриппа, человек из министерства сказал:
- Мы много думали о вашем деле, пан доктор. Если бы речь шла только о вас, все было бы проще. Но приходится считаться с общественным мнением. Преднамеренно или нет, но своей статьей вы подлили масла в антикоммунистическую истерию. Не скрою, нам было даже предложено привлечь вас к суду за вашу статью. Это предусмотрено законом. Публичное подстрекательство к насилию.
Человек из министерства помолчал, пристально глядя Томашу в глаза. Томаш пожал плечами. Тот опять перешел на успокоительный тон: - Мы отклонили это предложение. Какова бы ни была ваша ответственность в этом деле, в интересах общества вы должны работать там, где ваши способности могут найти для себя наиболее полное применение. Ваш главный врач очень ценит вас. У нас есть и отзывы ваших пациентов. Вы блестящий специалист, пан доктор! Кто может требовать от врача, чтобы он разбирался еще в политике? Вы дали себя обвести вокруг пальца. Пора все расставить по своим местам. Вот почему мы решили предложить вам текст заявления, который, по нашему общему мнению, вы могли бы предоставить в распоряжение прессы. А уж наше дело позаботиться о том, чтобы он был вовремя опубликован, - и он протянул Томашу бумагу.
Томаш прочел, что там было написано, и пришел в ужас. Это было несравнимо хуже того, что требовал от него два года назад главный врач. Это было уже не просто отречение от статьи об Эдипе, здесь содержались фразы о любви к Советскому Союзу, о верности коммунистической партии, было здесь и осуждение интеллектуалов, стремившихся якобы ввергнуть страну в пучину гражданской войны, но самое страшное - здесь был донос на редакторов писательского журнала, в том числе и на высокого сутуловатого редактора (Томаш с ним никогда не встречался и знал его лишь по фамилии и фотографиям), которые преднамеренно злоупотребили его статьей, придав ей иной смысл и превратив ее в контрреволюционную прокламацию; они были, дескать, слишком трусливы, чтобы написать такую статью собственноручно, и потому решили спрятаться за спину наивного доктора.
Человек из министерства увидел страх в глазах Томаша. Он нагнулся и по- дружески хлопнул его под столом по колену: - Пан доктор, это не более как предложение! Вы подумайте, и если захотите изменить ту или иную формулировку, само собой, мы сможем обо всем договориться. В конце концов это ваш текст!
Томаш тут же протянул бумагу агенту полиции, словно боялся лишнюю секунду держать ее в руках. Словно подумал, что на этой бумаге когда- нибудь станут искать отпечатки его пальцев.
Вместо того чтобы взять бумагу, человек из министерства в наигранном удивлении воздел руки (подобным жестом римский папа благословляет с балкона толпу): - Помилуйте, пан доктор, зачем же вы это мне возвращаете? Оставьте у себя. Подумайте об этом на досуге дома.
Качая головой, Томаш терпеливо держал бумагу в протянутой руке. Наконец человек из министерства перестал изображать из себя благословляющего папу и взял-таки бумагу назад.
Томаш намеревался сказать ему достаточно резко, что никакого текста он никогда не напишет и не подпишет, но в последнюю минуту переменил тон. И сказал вполне мирно: - Как-никак грамоте я обучен. С какой стати мне подписывать то, чего я сам не написал?
- Хорошо, пан доктор, мы можем избрать иную последовательность. Сперва вы сами напишете, а уж затем мы вместе с вами посмотрим. То, что вы сейчас прочли, может служить вам хотя бы образцом.
Почему Томаш с ходу, решительно не отверг предложения полицейского агента?
В голове у него мелькнула мысль: помимо того что подобные заявления призваны деморализовать весь народ целиком (в этом, вероятно, заключается генеральная русская стратегия), в его случае полиция, должно быть, преследует и некую конкретную цель; возможно, готовится процесс над редакторами еженедельника, в котором Томаш опубликовал свою статью. Если так, то заявление Томаша может быть использовано как доказательство, необходимое для судебного разбирательства и для той грязной кампании, какую развяжут в прессе против редакторов. Откажись он сейчас от заявления принципиально и энергично, он подставит себя под удар: полиция распорядится опубликовать подготовленный текст за его поддельной подписью. И никогда никакая газета не поместит его опровержения! Уже никому на свете он не докажет, что не писал и не подписывал ничего подобного! Он давно понял, что люди испытывают слишком большое удовольствие при виде ближнего в моральном унижении, чтобы позволить ему испортить это удовольствие каким-то объяснением.
Оставив полиции надежду, что он напишет собственный текст, Томаш тем самым выиграл время. Он сразу же, на другой день, подал заявление об уходе, предполагая (правильно!), что с той минуты, как он спустится на самую нижнюю ступеньку общественного положения (куда, впрочем, спустились тысячи интеллектуалов из разных областей), полиция утратит над ним власть и начисто перестанет им интересоваться. В таком случае они уже никакой текст от его имени не смогут опубликовать по той простой причине, что это выглядело бы совершенно неправдоподобно. Позорные публичные заявления связаны всегда с продвижением по службе, но никак не с падением подписантов.
Надо заметить, врачи в Чехии - государственные служащие, и государство вольно действовать по своему усмотрению: освобождать их от должности или нет. Чиновник, с которым Томаш говорил о своем уходе, знал его имя и высоко ценил его качества. Он попытался уговорить Томаша остаться на прежнем месте, и Томаш вдруг усомнился в правильности принятого решения. Однако он чувствовал себя уже связанным с ним какой-то невысказанной клятвой верности и настоял на своем. Так он стал мойщиком окон.

7

Уезжая несколько лет тому из Цюриха в Прагу, Томаш тихо говорил себе "Es muss sein!" и думал о своей любви к Терезе. Но уже в тот же день, как только пересек границу, он стал сомневаться, так ли это должно было быть. А ночью, лежа рядом со спящей Терезой, он вдруг осознал, что к ней привела его лишь цепь происшедших с ним семь лет назад смешных случайностей (ишиас его шефа был в начале цепи) и что именно они возвратили его в клетку, из которой ему уже не уйти.
Значит ли это, что никакого "Es muss sein!", никакой великой необходимости в его жизни не было?
Мне думается, она все-таки была. Но то была не любовь, а профессия. К медицине привела его не случайность, не рассудочные соображения, а глубокая внутренняя устремленность.
Коль скоро можно делить людей по каким-то категориям, то прежде всего по тем глубоким пристрастиям, что в течение всей жизни нацеливают их на ту или иную деятельность. Каждый француз неповторим. Но все актеры во всем мире похожи друг на друга - ив Париже, и в Праге, и в любом провинциальном театре. Актер - это тот, кто сызмальства и на всю жизнь соглашается выставлять себя на обозрение анонимной публики. Без этого исходного согласия, которое никак не связано с талантом, которое гораздо глубже, чем талант, нельзя стать актером. Под стать тому и врач; он также соглашается всю жизнь заниматься человеческими телами и всем тем, что из этого следует. Это исходное согласие (а вовсе не талант и не умение) дает ему возможность войти на первом курсе в прозекторскую, а спустя шесть лет стать врачом.
Хирургия доводит основной императив профессии медика до самой крайней грани, где человеческое уже соприкасается с божественным. Если вы сильно трахнете кого-нибудь дубинкой по башке, он рухнет и испустит дух навсегда. Но ведь однажды он все равно испустил бы дух. Такое убийство лишь несколько опережает то, что чуть позже Бог обстряпал бы сам. Бог, надо полагать, считался с убийством, но не рассчитывал на хирургию. Он и думать не думал, что кто-то дерзнет сунуть руку в нутро механизма, который он сотворил, тщательно завернул в кожу, запечатал и сокрыл от глаз человеческих. Когда Томаш впервые приставил скальпель к коже спящего под наркозом мужчины, а потом энергичным жестом проткнул эту кожу и распорол ее ровной и точной линией (словно это был лоскут неживой материи, пальто, юбка, занавес), он испытал мимолетное, но ошеломляющее ощущение святотатства. И именно это увлекало его. Это было тем глубоко укоренившимся в нем "Es muss sein!", к которому привела его вовсе не случайность, вовсе не ишиас главврача - ничего внешнего.
Но как же случилось, что он так быстро, решительно и легко освободился от чего-то, столь глубоко сидящего в нем?
Он ответил бы нам, что сделал это во избежание того, чтобы полиция злоупотребила его именем. Но, откровенно говоря, даже если это теоретически и возможно (и такие случаи имели место), мне представляется маловероятным, чтобы полиция распорядилась опубликовать подложное заявление за его подписью.
Человек, естественно, волен бояться и той опасности, что маловероятна. Допустим. Допустим также, что он злился на самого себя, на свою неловкость и хотел избежать дальнейших столкновений с полицией, которые усилили бы в нем ощущение беспомощности. И допустим даже, что он так или иначе потерял бы свою профессию, ибо механическая работа в амбулатории, где он прописывал аспирин, и отдаленно не соответствовала его представлениям о медицине. Но несмотря на все, поспешность его решения представляется мне странной. Не скрывается ли за ней нечто другое, более глубокое, что ускользнуло от его отвлеченных рассуждений?

8

Хотя Томаш благодаря Терезе и полюбил Бетховена, в музыке он особенно не разбирался, и я не уверен, знал ли он подлинную историю знаменитого Бетховенского мотива "Muss es sein? Es muss sein!".
А было так: некий господин Дембшер задолжал Бетховену пятьдесят флоринов, и композитор, у которого вечно не было ни гроша за душой, напомнил ему о них. "Muss es sein?" - вздохнул опечаленно господин Дембшер, и Бетховен бурно рассмеялся: "Es muss sein!" - и тотчас эти слова и их мелодию положил на ноты и сочинил на этот реалистический мотив небольшой канон для четырех голосов: три голоса поют: "Es muss sein, es muss sein, ja, ja, ja!" (это должно быть, это должно быть, да, да, да), а четвертый голос вступает: "Heraus mit dem Beutel!" (Вытащи-ка портмоне!).
Тот же мотив годом позже стал основой четвертой части его последнего квартета, опус 135. Тогда Бетховен уже не думал о портмоне Дембшера. Слова "Es muss sein!" звучали для него все более и более торжественно, словно их изрекала сама Судьба. В языке Канта даже "Добрый день!", сказанное соответствующим образом, может обрести подобие метафизического тезиса. Немецкий - язык тяжелых слов. И "Es muss sein!" стало уже вовсе не шуткой, a "der schwer gefasste Entschluss" (тяжко принятым решением).
Итак, Бетховен легковесное вдохновение превратил в серьезный квартет, шутку в метафизическую правду. Это любопытный пример превращения легкого в тяжелое (или же, согласно Пармениду: пример превращения позитивного в негативное). Как ни удивительно, такое превращение нас не поражает. Напротив, нас огорчило бы, преврати Бетховен серьезность своего квартета в легкую шутку четырехголосного канона о портмоне Дембшера. И тем не менее, в таком случае он поступил бы поистине в духе Пармепида: превратил бы тяжелое в легкое, то бишь негативное в позитивное! Вначале (как незавершенный эскиз) была бы великая метафизическая правда, а в конце (как завершенное сочинение) была бы легковесная шутка! Однако нам уже не дано мыслить так, как мыслил Парменид!
Мне кажется, то агрессивное, торжественно строгое "Es muss sein!" втайне уже давно раздражало Томаша, и в нем жила глубокая мечта, следуя духу Парменида, превратить тяжелое в легкое. Вспомним о том, как он в одночасье отказался от встреч со своей первой женой и сыном или с каким чувством облегчения воспринял разрыв с родителями. Было ли это нечто иное, чем резкий и недостаточно осознанный жест, которым он отбросил все, что представлялось ему тяжелой обязанностью, его "Es muss sein!"?
Тогда, конечно, это было внешнее "Es muss sein!", определенное общественными условностями, в то время как "Es muss sein!" его любви к медицине шло изнутри. Тем хуже. Внутренний императив еще сильнее и потому тем настойчивее зовет к бунту.
Быть хирургом - значит вспарывать поверхность вещей и смотреть, что сокрыто внутри. Возможно, именно поэтому у Томаша и возникло желание узнать, что же таится по ту сторону "Es muss sein!"; иными словами: что останется от жизни, если человек сбросит с себя то, что до сих пор считал своим призванием.
И тем не менее, когда он, представившись благожелательной заведующей пражского предприятия "Мойка витрин и окон", воочию увидел результат своего решения во всей реальности и неотвратимости, ему стало страшновато. В таком состоянии он прожил первые дни своей новой работы. Но как только преодолел (пожалуй, за неделю) обескураживающую непривычность своего преображения, понял вдруг, что вступил в пору долгих каникул.
Он делал вещи, на которые ему было плевать, и это было прекрасно. Он внезапно понял счастье людей (до сих пор он всегда их жалел), занимающихся профессиями, к которым не принуждает их никакое внутреннее "Es muss sein!" и о которых, покинув свое рабочее место, они могут тотчас забыть. Никогда прежде он не знал этого благостного безразличия. Когда, бывало, что-то не вполне удавалось ему на операционном столе, он приходил в отчаяние и не мог уснуть. Зачастую он терял даже вкус к женщинам. "Es muss sein!" его профессии было своего рода вурдалаком, высасывавшим у него кровь.
Теперь он ходил по Праге с шестом для мытья витрин и не без удивления обнаруживал, что чувствует себя на десять лет моложе. Продавщицы больших магазинов величали его "пан доктор" (пражский тамтам действовал отлично) и спрашивали его советов касательно своих насморков, больных поясниц и нерегулярных менструаций. Они смотрели на него чуть ли не со стыдом, когда он, полив стекла водой и насадив щетку на шест, начинал мыть витрину. О, если бы они только могли бросить покупателей в магазине и, отобрав у него из рук шест, вымыть за него стекла!
Томаша приглашали, в основном, большие магазины, но предприятие часто посылало его и к частным лицам. Массовое преследование чешских интеллектуалов еще тогда возбуждало в людях некую эйфорию солидарности. Бывшие пациенты Томаша, узнав, что он моет окна, звонили к нему на предприятие и приглашали именно его. Затем встречали его с бутылкой шампанского или сливовицы и, записав ему в квитанцию тринадцать вымытых окон, два часа толковали с ним и пили за его здоровье. И Томаш уходил в следующую квартиру или магазин в великолепном расположении духа. Семьи русских офицеров размещались по стране, по радио неслись угрожающие речи чиновников министерства внутренних дел, сменивших изгнанных редакторов, а он бродил в подпитии по Праге, и ему казалось, что он идет с одного праздника на другой. Это были его долгие каникулы.
Он возвращался назад во времена своего холостяцкого житья. То есть из его жизни вдруг совсем исчезла Тереза. Встречался он с ней только ночью, когда она приходила из ресторана, и он едва пробуждался от полусна, а утром, когда уже она с трудом открывала глаза, торопился на работу. В его распоряжении вдруг оказалось шестнадцать часов, столь неожиданно обретенный простор свободы. А простор свободы с ранней молодости для Томаша значил: женщины.

9

Когда друзья, случалось, спрашивали его, сколько у него было в жизни женщин, он отвечал уклончиво, но если они наседали на него, он говорил:
"Ну что ж, их могло быть сотни две". Иные завистники считали, что он преувеличивает. Он защищался: "Разве это так много? Мои связи с женщинами длятся лет двадцать пять. Разделите две сотни на двадцать пять, и у вас получится каких-нибудь восемь новых женщин в год. Не так уж это и много".
Однако с тех пор как он стал жить с Терезой, его эротическая активность наталкивалась на организационные трудности; ей он мог отвести лишь узкую полоску времени (между операционным залом и домом), которое, как бы интенсивно он его ни использовал (подобно земледельцу, ревностно возделывающему свою делянку в горах), не идет, однако, ни в какое сравнение с простором в шестнадцать часов, нежданно ему подаренным. (Я говорю шестнадцать часов, поскольку и те восемь часов, когда он мыл окна, были наполнены узнаванием новых продавщиц, служащих, домашних хозяек, каждая из которых могла стать объектом его эротического интереса.)
Что он искал в них? Что его влекло к ним? Разве любовный акт - не вечное повторение одного и того же?
Отнюдь нет. Всегда остается маленькая доля невообразимого. Когда он видел женщину в платье, он, конечно, умел приблизительно вообразить себе, как она будет выглядеть обнаженной (здесь его опыт медика дополнял опыт любовника), но между приблизительностью воображения и точностью реальности всегда оставался маленький зазор невообразимого, не дававшего ему покоя. Погоня за невообразимым не кончается, однако, открытием наготы, но продолжается дальше: как женщина будет вести себя, когда он разденет ее? Что будет говорить, когда он будет обладать ею? В какой Тональности будут звучать ее вздохи? Какой гримасой исказятся ее черты в минуту экстаза?
Своеобразие "я" скрыто как раз в том, что есть в человеке невообразимого. Представить себе мы можем лишь то, что у всех людей одинаково, что общо. Индивидуальное "я" - лишь то, что отличается от общего, иначе говоря, то, что нельзя предугадать и вычислить, что необходимо лишь обнажить, открыть, завоевать.
Томаш, который последние десять лет своей врачебной практики занимался исключительно человеческим мозгом, знает, что нет ничего более труднопостижимого, чем "я". Между Гитлером и Эйнштейном, между Брежневым и Солженицыным гораздо больше сходства, чем различия. Если это выразить числами, то можно было бы сказать, что между ними одна миллионная доля непохожего и девятьсот девяносто девять тысяч девятьсот девяносто девять миллионных сходного.
Томаш одержим страстью открывать и овладевать этой одной миллионной долей, и ему кажется, что в этом - смысл его одержимости женщинами. Он одержим не женщинами, он одержим тем, что в каждой из них есть невообразимого, иными словами, он одержим той миллионной долей непохожего, которая отличает одну женщину от других.
(Здесь, пожалуй, соприкасались его страсть хирурга со страстью бабника. Он не выпускал из руки воображаемого скальпеля, даже когда бывал с любовницами. Он мечтал овладеть чем-то, что запрятано глубоко в них и ради чего необходимо разъять их поверхность.)
Мы можем, конечно, по праву спросить, почему он искал эту миллионную долю непохожего именно в сексе? Разве он не мог найти ее, допустим, в походке, в кулинарных причудах либо в художественных увлечениях той или иной женщины?
Несомненно, миллионная доля непохожести присутствует во всех сферах человеческой жизни, однако в любой из них она общедоступна, ее не нужно открывать, она не требует скальпеля. Одна женщина на десерт предпочитает сыр пирожному, другая не выносит цветной капусты, и хоть каждая из них тем самым демонстрирует свою оригинальность, эта оригинальность тотчас обнаруживает свою полную пустоту и никчемность и убеждает нас в том, что нет никакого смысла примечать ее и искать в ней какую-то ценность.
Исключительно в сексуальности миллионная доля несхожести являет собой нечто редкостное, ибо недоступна публике и должна быть завоевана. Еще полвека назад для такого завоевания требовалась уйма времени (недели, а то и месяцы!), и стоимость завоеванного была пропорциональна времени, затраченного на это завоевание. Однако и сейчас, хотя время, необходимое для завоевания, неизмеримо сократилось, сексуальность все еще продолжает оставаться металлической шкатулкой, в которой сокрыто таинство женского "я".
Итак, то была не жажда наслаждения (наслаждение приходило сверх всего, как некая премия), а жажда овладеть миром (разъять своим скальпелем распростертое тело мира); именно она увлекала Томаша в погоню за женщинами.

10

Среди мужчин, гоняющихся за множеством женщин, мы можем легко различить две категории. Одни ищут во всех женщинах свой особый, субъективный и всегда один и тот же сон о женщине. Другие движимы желанием овладеть безграничным разнообразием объективного женского мира.

Предыдущая страница 9 Следующая страница


Невыносимая Легкость Бытия 10

Одержимость первых - лирическая: они ищут в женщинах самих себя, свой идеал, но их всякий раз постигает разочарование, ибо идеал, как известно, нельзя найти никогда. Разочарование, которое гонит их от женщины к женщине, привносит в их непостоянство некое романтическое оправдание, и потому многие сентиментальные дамы способны даже умиляться над их упорной полигамностью.
Вторая одержимость - эпическая, и женщины не находят в ней ничего трогательного: мужчина не проецирует на женщин никакого своего субъективного идеала; поэтому его занимает все и ничто не может разочаровать. Именно эта неспособность быть разочарованным и несет в себе нечто предосудительное. В представлении людей одержимость эпического бабника не знает искупления (искупления разочарованием).
Поскольку лирический бабник преследует все время один и тот же тип женщин, никто даже не замечает, что он сменяет любовниц; друзья постоянно ставят его в затруднительное положение тем, что не могут различить его подруг и все время называют их одним и тем же именем.
Эпические бабники (и к ним, конечно, относится Томаш) в своей погоне за познанием все больше отдаляются от банальной женской красоты, коей быстро пресыщаются, и неотвратимо кончают как собиратели диковин. Они знают за собой этот грех, немного стыдятся его и, дабы не смущать друзей, не показываются с любовницами на людях.
Томаш уже около двух лет работал мойщиком окон, когда однажды его пригласила к себе новая заказчица. Ее причудливость привлекла его тотчас, как только он увидел ее в открытой двери квартиры, но причудливость эта была деликатной, неброской, ограниченной рамками приятной банальности (увлеченность Томаша диковинами не имела ничего общего с увлеченностью Феллини монстрами). Женщина была чрезвычайно высокой, заметно выше его, и лицо ее с тонким и очень длинным носом было до такой степени необычным, что ее нельзя было назвать красивой (никто с этим не согласился бы!), хотя и некрасивой (во всяком случае, в глазах Томаша) она не была. В брюках и белой блузе она производила впечатление удивительного сочетания нежного мальчика, жирафа и аиста.
Женщина смотрела на него долгим, внимательным, пытливым взглядом, не лишенным и проблеска умной иронии.
- Пойдемте дальше, пан доктор, - сказала она.
Он понял, что женщина знает, кто он. Однако, не желая показывать это, он спросил: - Куда можно налить воды?
Она открыла дверь ванной. Перед ним были умывальник, ванна, унитаз; перед ванной, умывальником и унитазом лежали маленькие розовые коврики.
Женщина, похожая на жирафа и аиста, улыбалась, глаза ее щурились, и потому все, что она говорила, казалось исполненным тайного смысла или иронии.
- Ванная полностью в вашем распоряжении, пан доктор, - сказала она. - Можете в ней делать все что угодно.
- И выкупаться могу? - спросил Томаш.
- Вы любите купаться? - ответила она вопросом.
Он наполнил ведро теплой водой и вернулся в гостиную.
- Откуда прикажете начать?
- Это зависит только от вас, - пожала она плечами.
- Я мог бы посмотреть окна в остальных комнатах?
- Вы хотите познакомиться с моей квартирой? - улыбнулась она, словно мытье окон было просто его прихотью, не имевшей к ней никакого отношения.
Он вошел в соседнюю комнату. Это была спальня с одним большим окном, двумя придвинутыми вплотную кроватями и картиной, изображавшей осенний пейзаж с березами и заходящим солнцем.
Когда он вернулся, на столе стояла открытая бутылка вина и две рюмки.
- Не хотите ли взбодриться перед нелегкой работой? - спросила она.
- С удовольствием, - сказал Томаш и сел.
- Для вас, должно быть, это любопытное занятие, бывать во многих домах, - сказала она.
- Да, в этом что-то есть, - сказал Томаш.
- Везде вас ждут женщины, мужья которых на работе.
- Гораздо чаще бабушки и свекрови, - сказал Томаш.
- А вы не тоскуете по вашей настоящей работе?
- Скажите мне лучше, откуда вы знаете о моей работе?
- Ваше предприятие хвастается вами, - сказала женщина, похожая на аиста.
- Все еще? - удивился Томаш.
- Когда я туда позвонила и попросила прислать кого-нибудь вымыть окна, мне предложили вас. Сказали, что вы известный хирург, которого выгнали из больницы. Меня, конечно, это заинтересовало.
- Вы ужасно любопытная, - сказал он.
- Это заметно по мне?
- Да, по вашему взгляду.
- А как я смотрю?
- Щурите глаза. И все время задаете вопросы.
- Вы не любите отвечать?
Благодаря ей разговор с самого начала приобрел игривое очарование.
Ничто из того, что она говорила, не касалось окружающего мира, все слови. были обращены исключительно к ним одним. А поскольку главной темой разговора сразу стали он и она, не было ничего естественнее, как дополнить слова прикосновениями: Томаш, говоря о ее щурящихся глазах, не преминул погладить ее. А она принялась каждый его жест повторять своим жестом и делала это не полуосознанно, а скорее с какой-то нарочитой последовательностью, словно играла в игру "что сделаете вы мне, то и я сделаю вам". Так они сидели друг против друга, и руки одного касались тела другого.
И только когда Томаш попытался коснуться ее лона. она воспротивилась. Ему трудно было определить, насколько серьезно это сопротивление, но в любом случае прошло уже достаточно времени - через десять минут ему полагалось быть у следующего клиента.
Он встал и объяснил ей, что должен уйти. Лицо у нее горело.
- Позвольте подписать вам заказ, - сказала она. Но я же ничего не сделал, - возразил он.
- Это моя вина, - сказала она и затем добавила тихим, медленным, невинным голосом: - Мне придется снова попросить вас зайти и докончить то, что по моей вине вы не смогли даже начать.
Когда Томаш отказался дать ей подписать бланк, она сказала ласково, словно просила его о какой-то услуге: - Прошу вас, дайте мне. - А потом добавила, щуря глаза: - Плачу же не я, а мой муж. И платят не вам, а государственному предприятию. Эта сделка нас вовсе не касается.

11

Странная несоразмерность женщины, похожей на жирафа и аиста, возбуждала его и в воспоминаниях о ней: сочетание кокетства с неловкостью; откровенное сексуальное влечение, сопровождаемое иронической улыбкой; вульгарная ординарность квартиры и неординарность ее хозяйки. Какой она будет, когда они займутся любовью? Но как ни пытался он вообразить себе это, ничего не получалось. Несколько дней он ни о чем другом и думать не мог.
Когда она пригласила его во второй раз, бутылка вина и две рюмки уже ждали на столе. Однако сейчас все шло очень быстро. Вскоре они стояли друг против друга в спальне (на картине с березами заходило солнце) и целовались. Он сказал ей свое обычное "разденьтесь!", но она, вместо того чтобы подчиниться, попросила его: "Нет, сначала вы!"
Для него это было столь непривычным, что привело его в смущение. Она стала расстегивать ему брюки. Он еще раз, другой приказал ей (с комическим неуспехом) "разденьтесь", однако ему ничего не оставалось, как пойти на компромисс: следуя правилам игры, которые она в прошлый раз ему навязала ("что сделаете вы мне, то и я сделаю вам"), она сняла с него брюки, а он с нее - юбку, затем она сняла с него рубашку, а он с нее - блузку, и так до тех пор, пока они не оказались друг перед другом совсем голыми. Его рука была на ее влажном межножье, а затем он продвинул пальцы дальше, к заднему проходу, к месту, которое особенно любил на теле всех женщин. У этой дамы он был необычайно выпуклым, упорно вызывая представление о долгом пищеварительном тракте, что кончался здесь, слегка выпирая. Ощупывая этот крепкий, здоровый кружок, этот самый прекрасный из всех перстней на свете, на медицинском языке именуемый "сфинктер", он неожиданно почувствовал и ее пальцы на своем собственном теле, в том же месте. Она повторяла все его движения с точностью зеркала.
Как я сказал, он познал сотни две женщин (а с тех пор, как мыл окна, их число заметно увеличилось), и все-таки с ним никогда не случалось, чтобы перед ним стояла женщина, выше его ростом, щурясь смотрела на него и ощупывала его анус. Дабы преодолеть смущение, он резко толкнул ее на кровать.
Его движение, столь стремительное, застигло ее врасплох. Ее высокая фигура стала падать навзничь, лицо, покрытое алыми пятнами, выражало испуг человека, потерявшего равновесие. Стоя перед ней, он подхватил ее под колени и поднял чуть раздвинутые ноги вверх - они вдруг стали походить на воздетые руки солдата, сдающегося в страхе перед нацеленным на него оружием.
Неловкость в сочетании с усердием, усердие в сочетании с неловкостью необыкновенно распалили Томаша. Они любили друг друга очень долго. При этом он неотрывно глядел в ее лицо, покрытое алыми пятнами, и искал в нем испуганное выражение женщины, которой подставили ногу, и она падает, это неподражаемое выражение, что минутой раньше вогнало ему в голову кровь возбуждения.
Потом он пошел умыться в ванную. Она провожала его туда, обстоятельно объясняя, где мыло, где губка и как пустить горячую воду. Ему было странно, почему она так подробно растолковывает ему вещи столь простые. В конце концов он сказал, что все понимает, и намекнул, что хочет остаться в ванной один.
Она сказала просительно: "Не разрешите ли мне присутствовать при вашем туалете?"
Наконец ему удалось выставить ее из ванной. Он умывался, мочился в умывальник (известная привычка чешских врачей), но ему все время казалось, что она нетерпеливо снует перед дверью и раздумывает, как ей проникнуть внутрь. Когда он закрыл воду и в квартире наступила полная тишина, у него возникло ощущение, что она откуда-то наблюдает за ним. Он был почти уверен, что в двери ванной просверлена дырка и она прижимает к ней свой красивый прищуренный глаз.
Он уходил от нее в великолепном настроении. Он старался удержать в памяти самую суть этой женщины, вывести из своих воспоминаний некую химическую формулу, которой можно было бы определить ее исключительность (миллионную долю непохожести). Наконец он пришел к формуле, состоявшей из трех показателей:

1) неловкость в сочетании с усердием;

2) испуганное лицо того, кто потерял равновесие и падает;

3) ноги, поднятые вверх, точно руки солдата, который сдается перед нацеленным на него оружием.
Повторяя это, он наполнялся счастливым ощущением, что снова овладел какой-то частицей мира; что со своим воображаемым скальпелем вырезал полоску материи из бесконечного полотна вселенной.

12

Примерно в то же время с ним случилась такая история: он несколько раз встретился с молодой девушкой в квартире, которую предоставлял ему ежедневно, до самой полуночи, один его старый приятель. Однажды, спустя месяц, другой, девушка напомнила ему об одной их встрече: они якобы занимались любовью на ковре, меж тем как на дворе вспыхивали молнии и гремел гром. Они любили друг друга в течение всей грозы, и это было незабываемо прекрасно!
Томаш тогда почти испугался: да, он помнил, что любил ее на ковре (в квартире приятеля был лишь узкий диван, казавшийся Томашу неудобным), но о грозе напрочь забыл! Удивительное дело: он мог вспомнить каждую из тех нескольких встреч с этой девушкой, явственно помнил даже способ, каким они любили друг друга (она отказалась отдаться ему сзади), помнил слова, какие она произнесла во время соития (она непрестанно просила, чтобы он крепко сжимал ее бедра, и не хотела, чтобы он смотрел на нее), помнил даже фасон ее белья, а вот гроза совершенно стерлась в его памяти.
Из всех его любовных историй память сохраняла лишь крутую и узкую трассу сексуального завоевания: первую словесную атаку, первое прикосновение, первую непристойность, которую он сказал ей, а она - ему, все те мелкие извращения, к которым он постепенно склонял ее, и те, что она отвергла. Все остальное из памяти было (почти с какой-то педантичностью) вычеркнуто. Он забывал даже место, где впервые увидел ту или иную женщину, ибо это мгновение предшествовало его сексуальному штурму.
Девушка говорила о грозе, мечтательно улыбалась, а он смотрел на нее с удивлением и чуть не сгорал от стыда: она переживала нечто прекрасное, а он был далек от ее чувствований. В двояком способе, каким их память отзывалась на вечернюю грозу, заключалась вся разница между любовью и нелюбовью.
Словом "нелюбовь" я вовсе не хочу сказать, что к этой девушке Томаш относился цинично, что в ней, как говорится, он не видел ничего, кроме сексуального объекта; напротив, он по-дружески любил ее, ценил ее характер и утонченность и готов был прийти к ней на помощь, если бы ей таковая понадобилась. Это не он относился к ней плохо, плохо относилась к ней его память, которая сама, без его участия, исключила ее из сферы любви.
Похоже, будто в мозгу существует совершенно особая область, которую можно было бы назвать поэтической памятью и которая отмечает то, что очаровало нас, тронуло, что сделало нашу жизнь прекрасной. С тех пор как он узнал Терезу, уже ни одна женщина не имела права запечатлеть в этой части мозга даже самый мимолетный след.
Тереза деспотически завладела его поэтической памятью и замела в ней следы иных женщин. Это было несправедливо, ибо, к примеру, девушка, которую он познавал на ковре, была ничуть не менее достойна поэзии, чем Тереза. Она кричала: "Закрой глаза, стисни мне бедра, держи меня крепко!"; она не могла вынести, что у Томаша в минуты любовной близости открыты глаза, сосредоточенные и наблюдающие, и что его тело, слегка приподнятое над ней, не прижимается к ее коже. Она не хотела, чтобы он изучал ее. Она хотела увлечь его в поток очарования, в который нельзя вступить иначе, чем с закрытыми глазами. Поэтому она и отказалась стать на четвереньки: в такой позе их тела и вовсе не соприкасались бы, и он смотрел бы на нее чуть не с полуметрового расстояния. Она ненавидела это расстояние. Ей хотелось слиться с Томашем. И потому, упорно глядя ему в глаза, она твердила, что не испытала наслаждения, хотя ковер был явно орошен ее оргазмом. "Я не ищу наслаждения, - говорила она, - я ищу счастья, а наслаждение без счастья - не наслаждение". Иными словами, она стучалась в ворота его поэтической памяти. Но ворота были заперты. В его поэтической памяти для нее не было места. Место для нее было разве что на ковре.
Его приключение с Терезой началось как раз там, где приключения с иными женщинами кончались. Оно разыгрывалось на другой стороне императива, который побуждал его завоевывать женщин. В Терезе он не хотел ничего открывать. Он получил ее открытой. Он сблизился с нею раньше, чем успел взять в руки свой воображаемый скальпель, которым вспарывал распростертое тело мира. Еще раньше, чем он успел спросить себя, какой она будет, когда они займутся любовью, он уже любил ее.

История любви началась лишь потом: у Терезы поднялась температура, и он не смог отослать ее домой, как, бывало, отсылал других женщин. Он стоял на коленях у постели, где она спала, и ему вдруг подумалось, что кто-то пустил ее к нему по воде в корзинке. Я уже сказал, что метафоры опасны. Любовь начинается с метафоры. Иными словами: любовь начинается в ту минуту, когда женщина своим первым словом впишется в нашу поэтическую память.

13

Несколько дней назад Тереза снова запала ему в душу: как обычно, она вернулась утром домой с молоком, и когда он открыл дверь, она стояла и прижимала к груди ворону, завернутую в красную косынку. Так в охапке держат цыганки своих детей. Он никогда не забудет этого: огромный , печальный клюв вороны возле ее лица.
Она нашла ее зарытой в землю. Так когда-то поступали казаки с пленными недругами. "Это сделали дети", - сказала она, и в этой фразе была не только простая констатация, но и неожиданная брезгливость к людям. Он вспомнил, как недавно она сказала ему: "Я становлюсь благодарной тебе, что ты никогда не хотел иметь детей".
Вчера она жаловалась ему, что в баре к ней приставал какой-то мужчина. Он тянул руку к ее дешевенькому ожерелью и твердил, что она заработала его не иначе как проституцией. Она была очень встревожена этим. Больше, чем полагалось бы, подумал Томаш. И вдруг ужаснулся, как мало виделся с пей в последние два года и как редко доводилось ему сжимать в ладонях ее руки, унимая их дрожь.
С такими мыслями он отправился утром в контору. Служащая, распределявшая на весь день наряды для мойщиков, сказала ему, что некий частный заказчик упорно настаивал на том, чтобы окна в его квартире вымыл именно Томаш. По этому адресу он пошел с неохотой, опасаясь, что его снова пригласила к себе какая-то женщина. Погруженный в мысли о Терезе, он не испытывал ни малейшей потребности в очередном приключении.
Когда открылась дверь, Томаш облегченно вздохнул, увидев перед собой высокую сутуловатую мужскую фигуру. У мужчины была большая борода, и он кого-то напоминал Томашу.
- Пойдемте, пан доктор, - сказал он с улыбкой и повел Томаша в комнату.
В комнате стоял молодой человек. Краска заливала ему лицо. Он смотрел на Томаша, пытаясь улыбаться.
- Вас двоих, пожалуй, не надо представлять друг другу, - сказал мужчина.
- Не надо, - сказал Томаш и, не отвечая улыбкой на улыбку, протянул молодому человеку руку. Это был его сын.
Только тогда представился ему и мужчина с большой бородой.
- Я ведь понял, что вы кого-то напоминаете мне! - сказал Томаш. - Еще бы! Разумеется, я знаю вас. По имени.
Они сели в кресла по разные стороны низкого журнального столика. Томаш вдруг осознал, что оба сидевших напротив него человека являются его же невольными творениями. Сына принудила его создать первая жена, а черты этого высокого мужчины он по принуждению нарисовал полицейскому агенту, который его допрашивал.
Чтобы отогнать эти мысли, он сказал: - Так с какого же окна мне начинать?
Мужчины напротив от души рассмеялись.
Да, было ясно, что ни о каком мытье окон речь не идет. Его позвали не мыть окна, его заманили в ловушку. Он никогда и словом не перемолвился с сыном и только сегодня впервые пожал ему руку. Он знал его лишь по виду и не хотел знать иначе. Он не желал ничего о нем знать и хотел, чтобы это желание было обоюдным.
- Прекрасный плакат, не правда ли? - кивнул редактор на большой обрамленный рисунок, висевший на стене против Томаша.
Только сейчас Томаш оглядел комнату. На стенах были любопытные картины, много фотографий и плакатов. Рисунок, на который указал редактор, был напечатан в 1969 году в одном из последних номеров еженедельника, прежде чем русские запретили его. Это была имитация известного плаката времен гражданской войны 1918 года в России, который призывал к набору в Красную Армию: солдат с красной звездой на шлеме чрезвычайно строгим взглядом смотрит вам в глаза и протягивает руку с нацеленным на вас указательным пальцем. Изначальный русский текст гласил: "Ты записался добровольцем?" Этот текст был заменен чешским текстом: "Ты подписал две тысячи слов?"
Отличная шутка! "Две тысячи слов" был первым знаменитым манифестом весны 1968 года, призывавшим к радикальной демократизации коммунистического режима. Его подписала масса интеллектуалов, затем приходили и подписывали простые люди; в конце концов подписей оказалось такое множество, что впоследствии их так и не смогли подсчитать. Когда в Чехию вторглась советская армия и начались политические чистки, один из вопросов, задаваемых гражданам, был: "Ты тоже подписал две тысячи слов?" Кто признавался в своей подписи, того без разговоров вышвыривали с работы.
- Прекрасный рисунок. Помню его, - сказал Томаш.
- Надеюсь, этот красноармеец не слушает, о чем мы говорим, - с улыбкой сказал редактор.
А потом добавил уже серьезным тоном: - Для полной ясности, пан доктор. Это не моя квартира. Это квартира приятеля. Стало быть, нет полной уверенности, что полиция подслушивает нас в эту минуту. Это можно лишь предполагать. Пригласи я вас к себе, сомневаться не приходилось бы.
Затем он снова перешел на более легкий тон: - Но я исхожу из того, что нам нечего утаивать. Впрочем, представьте себе, какое везение ждет чешских историков в будущем! Они найдут в полицейских архивах записанную на магнитофонную пленку жизнь всех чешских интеллектуалов! Знаете, сколько усилий требуется от историка литературы представить себе in conkreto сексуальную жизнь, допустим, Вольтера, или Бальзака, или Толстого? Относительно чешских писателей не будет никаких сомнений. Все записано. Каждый вздох.
Потом он повернулся к воображаемым микрофонам в стене и сказал громче: - Господа, как обычно в подобных обстоятельствах, я хочу поддержать вас в вашей работе и поблагодарить от своего имени и от имени будущих историков.
Все трое посмеялись немного, а затем редактор стал рассказывать, как был запрещен его еженедельник, что делает рисовальщик, придумавший эту карикатуру, и каково приходится другим чешским художникам, философам, писателям. После русского вторжения все они были выброшены с работы и сделались мойщиками окон, сторожами автостоянок, ночными вахтерами, истопниками общественных зданий и в лучшем случае, не без протекции, таксистами.
Все, что говорил редактор, было достаточно интересно, но Томаш не в силах был сосредоточиться. Он думал о своем сыне. Припомнил, что вот уже в течение нескольких месяцев встречает его на улице и, видимо, не случайно. Его поразило, что сейчас он видит его в обществе преследуемого редактора. Первая жена Томаша была ортодоксальной коммунисткой, и Томаш полагал, что сын, естественно, находится под ее влиянием. Он ведь ничего не знал о нем. Конечно, он смог бы сейчас прямо спросить сына, каковы его отношения с матерью, но такой вопрос в присутствии чужого человека представлялся ему бестактным.
Наконец редактор перешел к существу дела. Он сказал, что все больше и больше людей попадают за решетку лишь по той причине, что отстаивают собственные взгляды, и в заключение объявил: - Вот почему мы пришли к выводу, что надо действовать.
- Как же вы собираетесь действовать? - спросил Томаш. Тут вступил в разговор его сын. Томаш впервые услышал, как он говорит. И с удивлением обнаружил, что сын заикается.
- У нас есть сведения, что политзаключенные содержатся в тяжелых условиях. Состояние некоторых из них поистине катастрофическое. Поэтому мы решили обратиться с петицией, которую могли бы подписать самые известные чешские интеллектуалы, чьи имена еще имеют кой-какой вес.
Впрочем, нет, он не заикался, скорее лишь слегка запинался, что замедляло поток его речи, и потому каждое произнесенное им слово помимо его воли как бы подчеркивалось и удлинялось. Он явно осознавал это, и его щеки, за минуту до этого побледневшие, теперь вновь стали красными.
- Вы хотите получить от меня совет, к кому обратиться в моей области? - спросил Томаш.
- Нет,- засмеялся редактор. - Нам не нужен ваш совет. Нам нужна ваша подпись!
Он снова почувствовал себя польщенным! Он снова обрадовался, что кто-то еще не забыл, что он хирург! И если сопротивлялся, то лишь из скромности: - Помилуйте! То, что меня вышвырнули с работы, еще не Доказательство, что я признанный врач!
- Мы не забыли, что вы написали в наш еженедельник! - улыбнулся Томашу редактор.
С каким-то восторгом, который, возможно, ускользнул от Томаша, сын вздохнул: - Конечно!
Томаш сказал: - Я не уверен, что мое имя на некой петиции может помочь политзаключенным. Не лучше ли было бы взять подписи у тех, кто до сих пор еще не в опале и сохранил хоть минимальное влияние на предержащие власти?
Редактор засмеялся: - Разумеется, лучше!
Сын Томаша тоже засмеялся; это был смех человека, который уже многое понял на своем веку: - Одно плохо - те никогда ее не подпишут!
Редактор продолжал: - Это вовсе не значит, что мы не ходим к ним за подписью! Мы не так обходительны, чтобы избавить их от неловкости, - смеялся он. - Послушали бы вы их отговорки! Потрясающие!
Сын одобрительно смеялся.
Редактор продолжал: - Естественно, они в один голос твердят, что целиком с нами согласны, только, дескать, желательно все делать иначе: тактичнее, разумнее, деликатнее. Они до дрожи боятся подписать петицию и в то же время не хотят, чтобы мы думали о них плохо, если они не подпишут.
Сын и редактор снова дружно рассмеялись.
Редактор подал Томашу лист бумаги с коротеньким текстом, в котором довольно уважительным тоном была изложена президенту просьба амнистировать политзаключенных.
Томаш пытался быстро сообразить: амнистировать политзаключенных? Но будут ли они амнистированы лишь на том основании, что люди, отвергнутые режимом (стало быть, новые потенциальные политзаключенные), просят об этом президента? Такая петиция скорее приведет к тому, что политзаключенные амнистированы не будут, даже если их сейчас и захотели бы вдруг амнистировать!
Его раздумья оборвал сын: - Речь идет главным образом о том, чтобы дать понять, что в этой стране есть еще горстка людей, которые не испытывают страха. И, кроме того, показать, кто по какую сторону баррикады. Отделить плевелы от пшеницы.
Томаш подумал: Что ж, справедливо, однако какое это имеет отношение к политзаключенным? Речь идет или о том, чтобы добиться их амнистирования, или же о том, чтобы отделить плевелы от пшеницы. Это совсем разные вещи.
- Вы колеблетесь, пан доктор? - спросил редактор.
Да. Он колебался. Но боялся об этом сказать. Против него на стене был изображен солдат, который грозил ему пальцем и спрашивал: "Ты еще не решился вступить в Красную Армию?" Или: "Ты еще не подписал две тысячи слов?" Или: "Ты тоже подписал две тысячи слов?" Или: "Ты не хочешь подписать петицию об амнистии?" Но о чем бы солдат ни спрашивал, он угрожал.
Редактор только что высказал свое мнение о людях, которые, хоть и соглашаются с требованием амнистии для политзаключенных, приводят тысячи доводов против того, чтобы подписать петицию. Однако такие рассуждения, на его взгляд, не более чем отговорки, за которыми скрывается трусость. Что Томашу оставалось сказать?
Он вдруг рассмеялся, оборвав установившуюся тишину, и указал на рисунок на стене: - Этот солдат, угрожая мне, спрашивает, подпишу я или нет. Под его взглядом тяжело думается!
Все трое немного посмеялись.
Затем Томаш сказал: - Хорошо. Подумаю. Мы могли бы увидеться где-нибудь в ближайшие дни?
- Я всегда рад видеть вас, - сказал редактор, - но что касается этой петиции - время не терпит. Мы хотим завтра вручить ее президенту.
- Завтра? - Томаш вдруг вспомнил, как толстяк-полицейский протянул ему бумагу с составленным текстом, содержащим донос как раз на этого высокого редактора с большой бородой. Все принуждают его подписывать тексты, которых он сам не писал.
Сын сказал: - Тут и раздумывать не о чем.
Слова были агрессивны, но тон почти умоляющий. Они сейчас смотрели друг другу в глаза, и Томаш заметил, как сын, сосредоточивая взгляд, чуть приподнимает левый уголок верхней губы. Эту гримасу он знал по собственному лицу, она появлялась, когда он внимательно разглядывал себя в зеркале, проверяя, хорошо ли выбрит. И сейчас он не мог удержаться от какого-то тошнотворного ощущения, увидев эту гримасу на чужом лице.
Когда родители живут с детьми с их младенчества, они привыкают к такой схожести, она представляется им чем-то банальным и, временами подмечая ее, они могут даже забавляться ею. Но Томаш разговаривал со своим сыном впервые в жизни! И сидеть против собственного искривленного рта было ему непривычно!
Представьте себе: вам ампутировали руку и пересадили ее на другого человека. И вот этот человек сидит против вас и жестикулирует этой рукой под самым вашим носом! Вы смотрели бы на эту руку, как на пугало. И хоть это была бы ваша собственная, столь родная вам рука, вас обуял бы ужас при мысли, что она коснется вас!
Сын продолжал: - Ты все-таки на стороне тех, кого преследуют!
Все это время Томаш думал о том, будет ли сын обращаться к нему на "ты" или на "вы". До сих пор сын строил фразы так, чтобы уйти от этого выбора. Сейчас он наконец решился. Он говорил ему "ты", и Томаш вдруг понял, что в этой сцене речь идет не об амнистии политзаключенных, а о сыне: если он подпишет, их судьбы соединятся, и Томашу придется в большей или меньшей степени сблизиться с ним. Если не подпишет, их отношения по-прежнему останутся на нуле, но на сей раз уже не по его воле, а по воле сына, который отречется от отца из-за его трусости.
Томаш был в ситуации шахматиста, у которого не осталось ни одного хода, каким он мог бы избежать поражения, и он вынужден признать себя побежденным. Подпишет он петицию или нет - какая разница. Это ничего не изменит ни в его судьбе, ни в судьбе политзаключенных.
- Дайте-ка сюда, - сказал он и взял бумагу.

14

Словно желая отблагодарить его за такое решение, редактор сказал: - Об Эдипе вы написали превосходно.
Сын подал ему авторучку и добавил: - Некоторые мысли имели силу разорвавшейся бомбы.
Похвала, высказанная редактором, его порадовала, но метафора, которую использовал сын, показалась ему преувеличенной и неуместной. Он сказал: - К сожалению, эта бомба угодила только в меня. Из-за этой статьи я не могу оперировать своих больных.
Это прозвучало холодно и почти враждебно.
Стремясь, видимо, приглушить этот небольшой диссонанс, редактор сказал (и это похоже было на извинение): - Но ваша статья помогла многим людям!
Уже с детства под словами "помогать людям" Томаш представлял себе лишь единственную форму деятельности: врачевание. Но может ли какая-то статья помочь людям? В чем эти двое хотят его убедить? Они свели всю его жизнь к одной маленькой мысли об Эдипе, да, собственно, к чему-то еще более малому: к одному примитивному "нет!", которое он бросил в лицо режима.
Он сказал (и голос его звучал столь же холодно, хотя он и не осознавал этого): - Я не знаю, действительно ли моя статья помогла кому-то. Но как хирург я спас нескольким людям жизнь.
Снова наступила минутная тишина. Ее нарушил сын: - Мысли тоже могут спасти людям жизнь.
Глядя на свои собственные губы на лице сына, Томашу подумалось: до чего же странно видеть, как твои губы заикаются.
- Одна вещь в твоей статье была замечательной, - продолжал сын, и было заметно, с каким усилием он говорит. - Твоя бескомпромиссность. Ясное ощущение, что такое добро и что такое зло. Мы перестаем различать это. Нам уже неведомо, что значит чувствовать себя виноватым. Коммунисты отговариваются тем, что их обманул Сталин. Убийца оправдывается тем, что его не любила мать и что он подвержен фрустрации. А ты вдруг взял и сказал: не существует никакого оправдания. Никто не был в глубине души своей более невинен, чем Эдип. И все-таки он сам себя наказал, когда увидел, что совершил.
Томаш с трудом оторвал взгляд от своего рта на сыновьем лице и попытался смотреть на редактора. Он был раздражен и горел желанием поспорить с ними. Он сказал: - Видите ли, все это недоразумение. Границы между добром и злом невероятно стерты. Наказывать кого-то, кто не ведал, что творил, не что иное, как варварство. Миф об Эдипе прекрасен. Но трактовать его так... - Он хотел еще что-то сказать, но вдруг подумал, что комната, возможно, прослушивается. Его ничуть не тревожила честолюбивая мечта быть цитируемым историками будущих веков. Он лишь опасался, что его может цитировать полиция. Разве не требовала она от него именно отречения от собственной статьи? Тягостно было даже подумать, что полиция могла это услышать теперь из его уст. Он знал: все, что человек в этой стране говорит, рано или поздно может быть передано по радио. Он умолк.
- Что вас заставило так изменить свои взгляды? - спросил редактор.
- Я скорее задаюсь вопросом, что заставило меня написать эту статью... - сказал Томаш и тотчас вспомнил: она приплыла к его постели, точно дитя, пущенное в корзинке по волнам. Да, поэтому он и брал в руки эту книгу: он возвращался к легендам о Ромуле, о Моисее, об Эдипе. И вот она уже снова с ним. Он видел се перед собой, прижимающей к своей груди завернутую в красную косынку ворону. Этот образ принес ему утешение. Он словно явился сказать, что Тереза жива, что сейчас она в том же городе, что и он, и что все остальное не имеет никакого значения.
Редактор нарушил молчание. - Я понимаю вас, пан доктор. Мне также чужда идея наказания. Однако мы не требуем наказания, - улыбнулся он, - мы требуем отмены наказания.

Предыдущая страница 10 Следующая страница


11 Милан Кундера

- Я знаю, - сказал Томаш. Он уже смирился с тем, что в ближайшие минуты он сделает нечто, что, быть может, благородно, но наверняка абсолютно бессмысленно (поскольку политзаключенным это не поможет), а лично ему неприятно (поскольку все это происходит в навязанной ему обстановке).
Сын добавил (почти просительно): - Твоя обязанность подписать это!
Обязанность? Сын будет напоминать ему о его обязанности? Это было самым худшим словом, какое кто-либо мог ему сказать! Снова перед глазами возник образ Терезы, держащей в объятиях ворону. Он вспомнил, что вчера в баре приставал к ней шпик. Снова у нее трясутся руки. Она постарела. Кроме нее, для него ничего не имеет значения. Она, рожденная шестью случайностями, она, цветок, распустившийся из ишиаса главврача, она по другую сторону всех "Es muss sein!", она - то единственное, что ему дорого.
Почему он еще раздумывает, должен ли он или не должен подписывать? Существует лишь единый критерий всех его решений: он не должен делать ничего из того, что могло бы ей навредить. Томаш не может спасти политзаключенных, но может сделать Терезу счастливой. И даже это ему не удается. Но подпиши он петицию, почти наверняка к ней еще чаще будут наведываться шпики и еще сильнее будут трястись у нее руки.
Он сказал: - Гораздо важнее вырыть из земли закопанную ворону, чем посылать петицию президенту.
Он знал, что фраза невразумительна, но тем больше она ему нравилась. Он переживал минуты какого-то внезапного и неожиданного опьянения.
Это было такое же черное опьянение, какое он испытывал, когда однажды торжественно сообщил своей жене, что не хочет больше видеть ни ее, ни своего сына. Это было такое же черное опьянение, какое он испытывал, когда опускал в ящик письмо, в котором навсегда отрекался от профессии врача. Он вовсе не был уверен, что поступает правильно, но был уверен, что поступает так, как хочет поступать.
Он сказал: - Не сердитесь. Я не подпишу.

15

Несколькими днями позже он уже смог прочитать о петиции во всех газетах.
Нигде, конечно, не упоминалось о том, что это было вежливое прошение, ходатайствующее об освобождении политзаключенных. Ни одна газета не процитировала ни единой фразы из этого короткого текста. Напротив, пространно, неясно и угрожающе говорилось о каком-то антигосударственном воззвании, которое должно было стать основой для новой борьбы против социализма. Перечислялись те, кто подписал текст, и их имена сопровождались клеветой и нападками, от которых у Томаша мороз подирал по коже.
Несомненно, это было можно предвидеть. В то время любое общественное выступление (собрание, петиция, митинг на улице), не организованное коммунистической партией, автоматически считалось противозаконным, и над теми, кто принимал в нем участие, нависала угроза. Это знали все. Но, пожалуй, тем больше он досадовал на себя, что не подписал петиции. Почему, собственно, он не подписал ее? Теперь он даже не может отчетливо вспомнить, чем было вызвано его решение.
И вновь я вижу его в той же позе, в какой он предстал передо мной в самом начале романа. Он стоит у окна и смотрит поверх двора на стены супротивных домов.
Это образ, из которого он родился. Как я уже сказал, герои рождаются не как живые люди из тела матери, а из одной ситуации, фразы, метафоры; в них, словно в ореховой скорлупе, заключена некая основная человеческая возможность, которую, как полагает автор, никто еще не открыл или о которой никто ничего существенного не сказал.
Но разве не правда, что автору не дано говорить ни о чем ином, кроме как о самом себе?
Смотреть беспомощно поверх двора и не знать, что делать; слышать настойчивое урчание собственного живота в минуту любовного возбуждения; предавать и не уметь остановиться на прекрасном пути предательств;
поднимать кулак в толпе Великого Похода; щеголять своим остроумием перед тайными микрофонами полиции - все эти ситуации я познал и пережил сам, и все-таки ни из одной из них не вырос персонаж, которым являюсь я сам со своим curriculum vitae [Путем жизни (лат.)]. Герои моего романа - мои собственные возможности, которым не дано было осуществиться. Поэтому я всех их в равной мере люблю и все они в равной мере меня ужасают; каждый из них преступил границу, которую я сам лишь обходил. Именно эта преступаемая граница (граница, за которой кончается мое "я") меня и притягивает. Только за ней начинается таинство, о котором вопрошает роман. Роман - не вероисповедание автора, а исследование того, что есть человеческая жизнь в западне, в которую претворился мир. Но довольно. Вернемся к Томашу.
Он один в квартире и смотрит поверх двора на грязную стену супротивного дома. Он тоскует по тому высокому мужчине с большой бородой и по его друзьям, которых он не знал и к которым не принадлежал. У него такое ощущение, будто он встретил на перроне красивую незнакомку, но прежде чем он успевает окликнуть ее, она садится в спальный вагон поезда, уходящего в Стамбул или Лиссабон.
Затем он попытался снова обдумать, как было бы правильнее поступить. И хотя он старался устранить все, что относилось к области чувств (восхищение, какое он испытывал перед редактором, и раздражение, какое в нем вызывал сын), он по-прежнему не был уверен, должен ли был подписать текст, который ему предложили.
Правильно ли поднять свой голос в защиту того, кому затыкают рот? Несомненно.
Но с другой стороны: Почему газеты отвели столько места этой петиции? Печать (тотально манипулируемая государством) вполне могла все это дело с петицией замолчать, и никто бы о ней не узнал. Если же она о ней говорит, стало быть, правителям страны она пришлась весьма кстати! Она свалилась на них, точно манна небесная, и теперь они смогут развязать и оправдать новую мощную волну репрессий.
Как же в таком случае правильнее было поступить? Подписывать или не подписывать?
Возможна и иная формулировка вопроса: Лучше ли кричать и тем ускорить свой конец? Или молчать и тем оплатить более медленное умирание?
Существует ли вообще ответ на эти вопросы?
И вновь приходит к нему мысль, которая нам уже известна: Человеческая жизнь свершается лишь однажды, и потому мы никогда не сможем определить, какое из наших решений было правильным, а какое - ложным. В данной ситуации мы могли решить только один-единственный раз, и нам не дано никакой второй, третьей, четвертой жизни, чтобы иметь возможность сопоставить различные решения.
В этом смысле история подобна индивидуальной жизни. История чехов лишь одна. В один прекрасный день она кончится так же, как и Томашева жизнь, и ее уже нельзя будет повторить во второй раз.
В 1618 году чешские сословия, собравшись с духом и решив защищать свои религиозные свободы, обрушили свой гнев на императора, сидевшего на троне в Вене, и выкинули из окна Пражского града двух высоких чиновников. Так началась Тридцатилетняя война, которая привела почти к полному уничтожению чешского народа. Должны ли были тогда чехи проявить больше осторожности, чем смелости? Ответ кажется простым, однако его нет.
Триста двадцать лет спустя, в 1938 году, после мюнхенской конференции, весь мир решил принести их страну в жертву Гитлеру. Должны ли были они попытаться бороться в одиночку против восьмикратно превосходящих их сил противника? В отличие от 1618 года чехи тогда проявили больше осторожности, чем смелости. С их капитуляции началась вторая мировая война, которая привела к окончательной потере свободы их народа на много десятилетий, а то и столетий. Должны ли были они проявить тогда больше смелости, чем осторожности? Что они должны были делать?
Если бы история чехов могла повторяться, несомненно, было бы полезно всякий раз испробовать ту, иную, возможность, а потом сравнить оба результата. Без такого опыта все рассуждения суть лишь игра гипотез.
Einmal ist keinmal. Единожды - все равно что никогда. История чехов во второй раз уже не повторится, равно как и история Европы. История чехов и Европы является двумя набросками, которые нарисовала роковая неискушенность человечества. История столь же легка, как и отдельная человеческая жизнь, невыносимо легка, легка, как пух, как вздымающаяся пыль, как то, чего завтра уже и в помине не будет.
С какой-то ностальгией, даже чуть ли не с любовью Томаш еще раз вспомнил высокого сутуловатого редактора. Этот человек поступал так, будто история была не наброском, а уже готовой картиной. Он поступал так, словно все, что происходит, должно повторяться в вечном возвращении бессчетное число раз, и был уверен, что в своих поступках никогда не узнает сомнений. Он был убежден в своей правоте и считал это знаком отнюдь не ограниченности, а добродетели. Этот человек жил в иной истории, чем Томаш: в истории, которая не была (или которая не знала того, что была) всего лишь наброском.

16

Несколькими днями позже ему пришла в голову мысль, которую я привожу здесь в дополнение к предыдущей главе: во вселенной существует планета, где все люди рождаются во второй раз. При этом они полностью осознают свою жизнь, проведенную на Земле, и весь приобретенный там опыт.
И существует, возможно, еще одна планета, где все мы рождаемся на свет в третий раз уже с опытом двух предыдущих жизней.
И, быть может, существуют еще и еще другие планеты, где человечество всегда рождается на одну ступень (на одну жизнь) более зрелым.
Это Томашева версия вечного возвращения.
Здесь на Земле (на планете номер один, на планете неискушенности) мы можем, конечно, лишь весьма туманно домыслить, что стало бы с человеком на последующих планетах. Мудрее ли был бы человек? Под силу ли ему зрелость вообще? Может ли человек достичь ее повторением?
Лишь в перспективе этой утопии можно было бы с полным обоснованием пользоваться понятиями "пессимизм" и "оптимизм": оптимист - тот, кто полагает, что на планете номер пять история человечества будет менее кровавой. Пессимист - тот, кто так не думает.

17

Знаменитый роман Жюля Верна, который Томаш любил еще в детстве, назывался "Два года каникул", и действительно, два года - максимальный срок для каникул. Мойщиком окон Томаш был уже третий год.
Как раз в эти дни он осознал (отчасти грустя, отчасти тихо смеясь над собой), что он устал физически (каждый день у него был один, а то и два любовных турнира), что, даже не теряя вкуса к женщинам, он овладевает ими в напряжении последних сил. (Добавлю: не сексуальных, а именно физических сил; трудности возникали у него не с половым членом, а с дыханием, и в этом было что-то комическое.)
Как-то раз он пытался организовать на после обеда свидание, но не сумел дозвониться ни к одной женщине, и день грозил остаться пустым. Раз десять, например, он названивал одной девушке, на редкость очаровательной студентке театральной школы, чье тело с такой равномерностью загорело где-то на нудистских пляжах Югославии, что казалось, ее там медленно вращал на вертеле необычайно точный механизм.
Он безуспешно звонил ей из всех магазинов, в которых мыл окна, но когда, закончив к четырем работу, возвращался в контору отдать подписанные заказы, его вдруг на улице в центре Праги остановила незнакомая женщина. Улыбаясь, она сказала: "Пан доктор, куда вы пропали? Я совсем потеряла вас из виду!"
Томаш стал усиленно вспоминать, откуда он знает эту женщину. Может, бывшая пациентка? Она вела себя так, словно они были задушевными друзьями. И он старался так строить свои ответы, чтобы она не заметила его забывчивости. Он стал уж было подумывать о том, как затащить ее в квартиру приятеля, ключ от которой был у него в кармане, как вдруг по ее случайному замечанию понял, что именно ей, этой чудесно загорелой начинающей актрисе, он сегодня столь упорно названивал.
Этот эпизод позабавил его, но и напугал: да, он изнурен не только физически, но и психически; два года каникул не могут продолжаться до бесконечности.

18

Каникулы без операционного стола были одновременно и каникулами без Терезы: шесть дней в неделю они лишь мельком виделись и только по воскресеньям бывали вместе. И хотя оба они страстно желали друг друга, каждому из них приходилось проделывать долгий путь к сближению - не меньший, чем в тот вечер, когда он вернулся к ней из Цюриха. Любовный акт приносил им наслаждение, но вовсе не утешение. Она уже больше не кричала, и в минуты оргазма ее лицо, казалось, выражает боль и странную отрешенность. Лишь каждую ночь во сне они бывали связаны узами нежности. Они держались за руки, и она забывала о пропасти (пропасть дневного света), которая их разделяла. Но этих ночей было недостаточно, чтобы он смог защитить ее и позаботиться о ней. Когда он утром видел ее, у него от страха сжималось сердце: она выглядела плохо, нездорово.
Однажды в воскресенье она попросила его поехать на машине куда-нибудь под Прагу. Они доехали до курортного городка, улицы которого были переименованы на русский лад, и встретили бывшего пациента Томаша. Эта встреча огорчила его. Вдруг снова кто-то заговорил с ним как с врачом, и он почувствовал, как издалека возвращается к нему его прошлая жизнь со своей приятной размеренностью: обследования больных, их полные доверия взгляды, которые, хотя он как бы старался не замечать, в действительности радовали его и которых теперь так ему недоставало.
Потом они ехали на машине домой, и Томаш думал о том, что их возвращение из Цюриха в Прагу было роковой ошибкой. Он судорожно впивался глазами в дорогу, стараясь не смотреть на Терезу. Он был полон злобы к ней. Ее присутствие рядом с ним представлялось ему во всей своей невыносимой случайности. Почему она здесь возле него? Кто положил ее в корзинку и пустил по воде? И почему пустил именно на берег его постели? И почему именно ее, а не какую-то другую женщину?
На протяжении всей дороги ни один из них не обронил ни слова.
Вернувшись домой, они молча поужинали.
Молчание лежало между ними как страдание. С каждой минутой оно становилось все тягостнее. Чтобы избавиться от него, они быстро пошли спать. Но среди ночи он разбудил ее: она плакала.
- Меня похоронили, - рассказывала она ему. - Меня уже давно похоронили. Ты ходил ко мне каждую неделю. Ты всегда стучал в могилу, и я выходила оттуда. Глаза у меня были полны земли.
Ты говорил: "Ты же так ничего не видишь" - и вынимал из глаз землю.
А я тебе говорила: "Я все равно не вижу. У меня ведь вместо глаз дыры".
А потом однажды ты уехал надолго, и я знала, что ты с какой-то чужой женщиной. Проходили недели, а ты не появлялся. Я боялась тебя пропустить и поэтому совсем не спала. Наконец ты снова постучал в могилу, но я была так обессилена целым месяцем бессонных ночей, что долго не могла к тебе выйти. Когда наконец мне Э1 о удалось, я увидела, что ты разочарован. Ты сказал, что я плохо выгляжу. Я чувствовала, что я страшно не нравлюсь тебе: у меня впалые щеки и резкие движения.
Я извинялась перед тобой: "Не сердись, я ведь не спала все это время".
И ты сказал притворным, успокоительным голосом: "Вот видишь. Тебе надо отдохнуть. Хорошо бы тебе взять на месяц отпуск".
А я прекрасно понимала, что ты имеешь в виду под этим отпуском. Я знала, что целый месяц ты не захочешь меня видеть, поскольку будешь с какой-то другой женщиной. Ты ушел, а я спустилась вниз в могилу, зная точно, что снова не буду целый месяц спать, боясь пропустить тебя, и что когда ты придешь спустя месяц, я стану еще безобразнее, чем сегодня, и ты еще больше во мне разочаруешься.
Он никогда не слышал ничего более мучительного, чем этот рассказ.
Он сжимал Терезу в своих объятиях и, чувствуя, как она дрожит всем телом, думал о том, что ему не под силу вынести свою любовь.
Пусть земной шар содрогался бы от взрывов бомб, пусть его родину что ни день разоряли бы другие орды, а всех жителей с соседней улицы волокли бы на казнь - все это легче было бы ему вынести, чем решиться на признание. Печаль же, скрытая в одном Терезином сне, была для него непереносима.
Он старался погрузиться в глубины сна, о котором она ему рассказала. Он представлял себе, как он гладит ее по лицу и незаметно для нее выбирает землю из глазных впадин. Потом он слышал, как она говорит ему эти невообразимо мучительные слова: "Я все равно не вижу. Вместо глаз у меня дыры".
Сердце сжималось у него так, что казалось, вот-вот разорвется. Тереза снова спала, но он не мог уснуть. Он представлял себе ее смерть. Она мертва, и снятся ей ужасные сны; но поскольку она мертва, он не может ее разбудить. Да, это смерть: Тереза спит, снятся ей ужасные сны, и он не может ее разбудить.

19

За те пять лет, что прошли со времени вторжения русской армии на родину Томаша, Прага неузнаваемо изменилась: он встречал на улицах других людей, чем когда-то. Половина его знакомых эмигрировала, а из той половины, что осталась, еще половина умерла. Этот факт не будет зафиксирован ни одним историком: годы после русского вторжения были периодом похорон; частота смертей была несравнимо выше, чем. когда-либо прежде. Я не говорю лишь о случаях (скорее редких), когда люди были затравлены до смерти, подобно писателю Яну Прохазке. Спустя две недели после того как радио стало ежедневно передавать его частные разговоры, он слег в больницу. Раковая опухоль, которая, вероятно, еще раньше дремала в его теле, внезапно расцвела, как роза. Оперировали его в присутствии полиции; но узнав, что романист приговорен к смерти, она тотчас потеряла к нему интерес и оставила его умирать на руках жены. Однако умирали и те, кого никто не преследовал открыто. Безнадежность, что овладела страной, проникала через души к телам и сокрушала их. Некоторые в отчаянии спасались от благосклонности режима, пытавшегося одарить их почестями и тем самым принудить встать на сторону новых правителей. Так, спасаясь от любви партии, умер поэт Франтишек Грубин. Министр культуры, от которого он отчаянно скрывался, настиг его уже лежавшим в гробу. Он произнес над поэтом речь о его любви к Советскому Союзу. Возможно, этой нелепостью он хотел воскресить Грубина. Но мир был столь омерзителен, что никому не хотелось вставать из мертвых.
Томаш пошел в крематорий, чтобы присутствовать на похоронах известного биолога, изгнанного из университета и Академии наук. На извещении о смерти не был указан даже час погребения, ибо власти боялись, что сей обряд может вылиться в демонстрацию; лишь в последнюю минуту близкие узнали, что он будет кремирован в полседьмого утра.
Войдя в зал крематория, Томаш не сразу осознал, что происходит: зал был освещен, словно съемочная площадка. Он огляделся и обнаружил, что в трех местах размещены камеры. Нет, это было не телевидение, это была полиция, которая снимала похороны, чтобы доподлинно знать всех участников. Старый коллега мертвого ученого, все еще член Академии наук, имел смелость говорить у гроба. Он и не предполагал, что с этого дня станет киноактером.
Когда обряд кончился и все уже успели выразить соболезнование семье покойного, Томаш увидел в уголке зала группку людей, а среди них - высокого сутуловатого редактора. Он снова остро почувствовал, как его тянет к этим людям, которые ничего не боятся и, несомненно, связаны между собою большой дружбой. Он направился к редактору, улыбнулся, хотел поздороваться, но тот сказал: - Осторожно, пан доктор, вам лучше не подходить.
Фраза была непростой. Томаш мог истолковать ее как искреннее дружеское предупреждение ("Будьте осторожны, нас фотографируют, если заговорите с нами, возможно, одним допросом у вас будет больше") или же она могла быть сказана с иронией ("Если вам не хватило смелости подписать петицию, будьте последовательны и не общайтесь с нами!"). Но какое бы из этих значений не было истинным, Томаш послушался и удалился. У него было ощущение, будто он видит красивую женщину, входящую в спальный вагон экспресса дальнего следования, и в минуту, когда он собирается выразить ей свое восхищение, она подносит палец к губам и не позволяет ему говорить.

20

В тот же день, после обеда, у него произошла еще одна занятная встреча. Он мыл витрину большого обувного магазина, когда рядом с ним остановился молодой человек. Наклонившись к витрине, тот стал разглядывать ценники.
- Подорожало, - сказал Томаш, не переставая собирать своим инструментом струи воды, стекавшие по стеклу.
Молодой человек обернулся. Им оказался коллега Томаша по клинике, которого я обозначил буквой С., тот самый, что когда-то с насмешкой негодовал из-за того, что Томаш якобы написал покаянное заявление. Томаш обрадовался встрече (той простой наивной радостью, которую приносят нам события неожиданные), но уловил во взгляде коллеги (еще до того, как С. успел овладеть собой) неприятное изумление. Как поживаешь? спросил С.
Прежде чем Томаш сумел ответить, он заметил, что С. устыдился своего вопроса. В самом деле, не глупо ли врачу, продолжающему практиковать, спрашивать "Как поживаешь?" врача, моющего витрины.
Чтобы избавить его от смущения, Томаш ответил как можно веселее:
"Превосходно!", но тотчас почувствовал, что это "превосходно" против его воли (и как раз потому, что он старался произнести это весело) прозвучало с горькой иронией.
И он поспешил добавить: - Что нового в клинике?
С. ответил: - Ничего. Все нормально.
И этот ответ, при всей его нейтральности, был совершенно неуместным, и оба это знали, как знали и то, что оба это знают: как это "все нормально", когда один из них моет витрины?
- А главный врач? спросил Томаш.
- Ты с ним не видишься? - спросил С.
- Нет, - сказал Томаш.
Это была правда: с тех пор как Томаш покинул клинику, он ни разу не виделся с главным врачом, несмотря на то что когда-то они тесно сотрудничали и даже склонны были считать себя друзьями. И как бы Томаш ни старался произнести свое "нет", оно заключало в себе нечто печальное, и он почувствовал, что С;, сердится, что задал ему этот вопрос, ибо сам С., подобно главному врачу, ни разу не поинтересовался, как Томаш живет и не нуждается ли в чем.
Разговор между двумя бывшими коллегами явно не клеился, хотя оба и сожалели об этом, а Томаш - в особенности. Он не таил обиды на своих коллег за то, что они забыли о нем. И сейчас охотно объяснил бы это молодому человеку. Если бы он мог сказать ему:
"Не смущайся! Все в полном порядке, и вполне нормально, что наши пути разошлись! Не переживай зря! Я рад тебя видеть!", но он и это боялся сказать, ибо все, что говорил до сих пор, звучало иначе, чем хотелось ему. и даже в этой искренней фразе коллега мог бы заподозрить агрессивную иронию.
- Не сердись, - сказал наконец С., - ужасно спешу, - и он протянул Томашу руку. - Позвоню тебе.
В ту пору когда коллеги смотрели на него свысока за его предполагаемую трусость, все улыбались ему. Сейчас, когда они уже не могут презирать его, когда вынуждены даже уважать его, они избегают встречи с ним.
Впрочем, и бывшие пациенты уже больше не приглашали к себе Томаша и не угощали его шампанским. Положение деклассированных интеллектуалов перестало быть исключительным; оно стало чем-то постоянным и неприятным на взгляд.

21

Он пришел домой, лег и уснул раньше обычного. Но примерно час спустя проснулся от боли в желудке. Это был его старый недуг, который всегда давал о себе знать в минуты депрессии. Он отворил аптечку и чертыхнулся. Никаких лекарств там не было. Он напрочь забыл запастись ими. Он попытался подавить приступ волевым усилием, и ему даже удалось это, однако снова уснуть уже не мог. Когда Тереза в половине второго ночи вернулась домой, ему захотелось потолковать с ней. Он стал рассказывать о похоронах и о том, как редактор отказался говорить с ним; рассказал и о встрече с коллегой С.
- Прага стала омерзительна, - сказала Тереза.
- Да, стала, - сказал Томаш.
Чуть погодя Тереза тихо сказала: - Самое лучшее было бы уехать отсюда.
- Наверное, - сказал Томаш, - но некуда ехать. Он сидел на кровати в пижаме, она подсела к нему и обняла сбоку за плечи.
Она сказала: - В деревню.
- В деревню? - удивился он.
- Там мы были бы одни. Там ты не встречался бы ни с редактором, ни со своими бывшими коллегами. Там другие люди и там природа, которая осталась такой же, какой была всегда.
Томаш снова почувствовал слабые боли в желудке; он вдруг ощутил себя старым, и ему стало казаться, что он уже ни о чем не мечтает, кроме покоя и тишины.
- Может, ты и права, - сказал он с трудом; боли не давали ему свободно дышать.
Тереза продолжала: - У нас был бы там домик и маленький сад. По крайней мере, Каренину было бы где вволю побегать.
- Пожалуй, - сказал Томаш.
Он представил себе, что будет, если они и впрямь уедут из Праги. В деревне трудно будет каждую неделю находить другую женщину. И его эротическим авантюрам там наверняка придет конец.
- В деревне, правда, ты скучал бы со мной, - сказала Тереза, словно читая его мысли.
Боли снова усилились. Он не мог говорить. Ему подумалось, что его погоня за женщинами тоже своего рода "Es muss sein!", императив, который порабощал его. Он мечтал о каникулах. Но о каникулах полноценных, то есть об отдыхе от всех императивов, от всех "Es muss sein!". Если он смог отдохнуть (и навсегда) от операционного стола больницы, почему бы ему не отдохнуть от того операционного стола мира, на котором он открывал воображаемым скальпелем шкатулку, где женщины скрывали иллюзорную миллионную долю своей непохожести?
- У тебя желудок болит! - только сейчас догадалась Тереза. Он подтвердил.
- Ты сделал укол?
Он покачал головой: - Забыл достать лекарства. Она сердилась на него за невнимание к себе и гладила его по лбу, слегка увлажненному от боли.
- Сейчас немного легче, - сказал он.
- Ложись, - сказала она и прикрыла его одеялом. Потом ушла в ванную, а спустя немного легла рядом с ним.
Он повернул к ней на подушке голову и ужаснулся: печаль, которую излучали ее глаза, была непереносима.
Он сказал: - Тереза, скажи мне. Что с тобой? В последнее время с тобой что-то происходит. Я это чувствую. Я знаю.
Она покачала головой: - Нет, со мной ничего.
- Не отпирайся!
- Все то же самое, - сказала она.
"Все то же самое" означало ее ревность и его измены.
Томаш продолжал упорствовать: - Нет, Тереза. На этот раз что-то другое. Так плохо тебе еще никогда не было.
Тереза сказала: - Ну, хорошо, скажу. Ступай вымой волосы.
Он не понял ее.
Она сказала грустно, без всякой враждебности, почти нежно: - Твои волосы уже несколько месяцев невозможно пахнут. Пахнут срамным местом какой-то женщины. Я не хотела говорить тебе об этом. Но уже много ночей я дышу срамом твоей любовницы.
Как только она сказала это, у него тут же снова заболел желудок. Он пришел в отчаяние. Он же так тщательно моется! Он без конца трет себя губкой, все тело, руки, лицо, чтобы нигде не оставалось и следа чужого запаха. Он избегает пахучего мыла в чужих ванных, повсюду носит только свое, простое. А вот о волосах забыл! Нет, ему даже в голову не пришло подумать о волосах!
И он вспомнил женщину, которая садится ему на лицо и хочет, чтобы он любил ее лицом и теменем. Сейчас он ненавидел ее! Что за идиотские выдумки! Он видел, что отрицать что-либо бесполезно и что ему остается лишь, глупо улыбаясь, отправиться в ванную и вымыть голову.
Она снова погладила его по лбу; - Лежи. Это уже не имеет значения. Я привыкла.
У него болел желудок, и он мечтал о покое и тишине.
Он сказал: - Я напишу больному, которого мы встретили на курорте. Ты знаешь тот край, где его деревня?
- Нет, не знаю, - сказала Тереза.
Томашу трудно было говорить. Его хватило лишь произнести: - Лес... холмы...
- Хорошо, так и сделаем. Уедем отсюда. Но теперь помолчи, - и она продолжала гладить его по лбу. Они лежали друг возле друга и уже ни о чем не говорили. Боль постепенно отпускала его. Скоро оба уснули.

22

Посреди ночи он проснулся и с удивлением вспомнил, что снились ему одни эротические сны. Ясно помнил он только последний: в бассейне на спине плавала огромная голая женщина, по крайней мере раз в пять больше его самого, и ее живот был сплошь - от межножья до пупка - покрыт густыми волосами. Он смотрел на нее с настила бассейна и испытывал сильнейшее возбуждение.
Однако мог ли он испытывать возбуждение, в то время как боли в желудке столь изнурили его тело? И мог ли он возбудиться от вида женщины, которая наяву наверняка вызвала бы в нем лишь отвращение?
Он подумал: В часовом механизме головы друг против друга вращаются два зубчатых колесика. На одном из них видения, на другом - реакция тела. Зубец, на котором изображено видение нагой женщины, касается противоположного зуба, на который нанесен императив эрекции. Если по какому-то недоразумению колесики сдвинутся и колесико возбуждения войдет в контакт с зубцом, на котором нарисован образ летящей ласточки, наш половой член станет вытягиваться при виде ласточки.
Кстати сказать, Томаш знаком был с работой одного своего коллеги, изучавшего человеческий сон, в которой утверждалось, что у мужчины при любом сне наступает эрекция. Это значит, что соединение эрекции и голой женщины есть один из тысячи способов, каким Создатель мог завести часовой механизм в голове мужчины.
Но что общего со всем этим имеет любовь? Ничего. Если каким-то образом сдвинется колесико в голове Томаша и он возбудится от одного вида ласточки, на его любви к Терезе это никак не отразится.

Предыдущая страница 11 Следующая страница


Невыносимая Легкость Бытия 12

Если возбуждение - механизм, которым забавлялся наш Создатель, то любовь, напротив, принадлежит только нам, с ее помощью мы ускользаем от Создателя. Любовь - это наша свобода. Любовь лежит по ту сторону "Es muss sein!".
Но даже это не полная правда. Хотя любовь есть нечто иное, чем часовой механизм секса, которым забавлялся Создатель, она все же связана с этим механизмом. Она связана с ним так же, как и нежная нагая женщина с маятником огромных часов.
Томаш думает: Связать любовь с сексом - это была одна из самых причудливых идей Создателя.
А потом он подумал еще вот о чем: Единственный способ, каким можно было бы защитить любовь от нелепости секса, - это завести часы в нашей голове по-другому и возбуждаться при виде ласточки.
С этой сладостной мыслью он засыпал. И на пороге полного забытья в этой волшебной стране сумбурных представлений он вдруг обрел уверенность, что неожиданно нашел решение всех загадок, ключ к тайне, новую утопию, рай: мир, где человек возбуждается при виде ласточки и где он, Томаш, может любить Терезу, не терзаясь агрессивной нелепостью секса;
Он уснул.

23

Там было несколько полуголых женщин, они вились вокруг него, но он чувствовал себя усталым. Чтобы спастись от них, он открыл дверь в соседнюю комнату. На диване, прямо перед собой, он увидел девушку. Она тоже была полуголая, в одних трусиках. Она лежала на боку, опершись о локоть, и смотрела на него с улыбкой, будто знала, что он придет.
Он приблизился к ней, переполненный ощущением бесконечного счастья, что наконец нашел ее и что может быть с нею. Он сел рядом и стал что-то говорить ей, а она что-то говорила ему. Она излучала спокойствие. Жесты ее руки были медленными и плавными. Он всю жизнь мечтал об этих покойных движениях. Именно этого женского покоя ему недоставало всю жизнь.
Однако в эту минуту началось скольжение из сна в явь. Он очутился в той no man's land, ничейной земле, где человек уже не спит и еще не бодрствует. Ужасаясь, что девушка исчезает из виду, он говорил себе: Господи, я не имею права ее потерять! Он отчаянно пытался припомнить, кто эта девушка, где он, собственно, встретил ее, что пережил с ней. Возможно ли, что он забыл это, когда так хорошо знает ее? Он обещал себе рано утром ей позвонить. Но как только подумал об этом, испугался, поняв, что позвонить ей не сможет, потому что забыл ее имя. Но как он мог забыть имя той, которую так хорошо знает? Потом он уже почти совсем проснулся, открыл глаза и спрашивал себя: где я? да. я в Праге, но эта девушка, из Праги ли она вообще? не встречал ли я се где-то еще? не из Швейцарии ли она? Прошла еще минута, прежде чем он осознал, что не знает этой девушки, что она не из Швейцарии, не из Праги, это девушка из сна и ниоткуда больше.
Он был этим так удручен, что сел на постели. Тереза глубоко дышала возле него. Он думал о том, что эта девушка из сновидения не похожа ни на одну из женщин, которых он встречал в жизни. Девушка, которая казалась ему ближайшей знакомой, была как раз совсем незнакомой. Но именно по ней он всегда тосковал. Если бы существовал какой-то его собственный Рай, то в этом Раю он должен был бы жить вместе с ней. Эта женщина из сновидения "Es muss sein!" его любви.
Он вспомнил знаменитый миф из Платонова "Мира": люди сначала были андрогинами, и Бог разделил их на две половинки, которые с тех пор блуждают по свету и ищут друг друга. Любовь - это мечта наш и затерянную половину нас самих.
Допустим, что это так; что у каждого из нас где-то на свете есть партнер, который некогда составлял с нами одно тело. И второй половиной Томаша была как раз та девушка, которая снилась ему. Однако человеку не дано найти вторую половину самого себя. Вместо этого Томашу посылают по воде в корзинке Терезу. Но что случится, если когда-нибудь он и вправду познает женщину, которая была ему суждена. познает вторую половину самого себя? Кому он отдаст предпочтение? Женщине из корзинки или женщине из Платонова мифа?
Он представил себе, что живет в идеальном мире с девушкой из сновидения. Мимо открытых окон их особняка идет Тереза. Она одна, она останавливается на тротуаре и смотрит на него оттуда бесконечно печальным взглядом. И этого взгляда он не выдерживает. Он уже снова ощущает ее боль в своем собственном сердце! Он уже снова во власти сочувствия и погружается на дно ее души. Он выпрыгивает из окна на улицу, но она с печалью велит ему остаться там, где он чувствует себя счастливым; и у нее вес те же резкие, неровные движения, что всегда мешали и не нравились ему. Он хватает эти нервные руки и, чтобы успокоить их, сжимает в своих ладонях. И он знает, что в любую минуту он оставит дом своего счастья, что в любую минуту оставит свой Рай, где живет с девушкой из сновиденья, что предаст "Es muss sein!" своей любви ради того, чтобы уйти с Терезой, женщиной, рожденной из шести смешных случайностей.
Он все еще сидел на кровати и смотрел на женщину, которая лежала рядом и во сне сжимала его руку. Он испытывал к ней невыразимую любовь. Ее сон, должно быть, в эту минуту был очень хрупким, потому что она открыла глаза и испуганно уставилась на него,
- Куда ты смотришь? - спросила она.
Он знал, что надо не будить ее, а усыпить снова; поэтому он старался ответить так, чтобы его слова сотворили в ее воображении образ нового сна.
- Я смотрю на звезды, - сказал он.
- Не лги, что ты смотришь на звезды. Ты смотришь вниз.
- Потому что мы в самолете. Звезды под нами, - ответил Томаш.
- Аа, в самолете, - сказала Тереза. Она еще крепче сжала Томашеву руку и снова уснула. Томаш знал, что сейчас Тереза смотрит вниз в круглое окошечко самолета, который летит высоко над звездами.

Часть шестая. Великий Поход

1

Лишь в 1980 году мы смогли прочесть в "Санди тайме", как умер сын Сталина, Яков. Взятый в плен во время второй мировой войны, он был помещен в немецкий лагерь вместе с английскими офицерами. У них был общий сортир. Сын Сталина обычно оставлял его после себя загаженным. Англичанам не по нутру было видеть сортир, измазанный говном, хотя это и было говно сына самого могущественного тогда человека в мире. Они попрекнули его. Он оскорбился. Они продолжали попрекать его и принуждали чистить сортир. Яков возмутился, рассорился с ними, затеял драку. В конце концов попросил у начальника лагеря выслушать его. Хотел, чтобы тот рассудил их. Но спесивый немец не пожелал говорить о говне. Сын Сталина не смог снести унижения. Исторгая в небо страшную русскую брань, он бросился к заряженной электрическим током колючей проволоке, ограждавшей лагерь. И угодил прямо в цель. Его тело, которому уже никогда больше не суждено было загадить англичанам сортир, так и осталось висеть на проволочном заграждении.

2

Сыну Сталина пришлось нелегко. Отец произвел его на свет с женщиной, которую затем, по всем свидетельствам, застрелил. Молодой Сталин, таким образом, был сыном Божьим (ибо его отец был почитаем как Бог), но одновременно был и отвержен им. Люди боялись его вдвойне: он мог навредить им своей властью (он был все-таки сыном Сталина), равно как и своей благосклонностью (вместо отверженного сына отец мог покарать его друзей).
Отверженность и привилегированность, счастье и несчастье - никто другой не почувствовал на себе конкретнее, чем Яков, как взаимозаменимы эти противоположности и как короток шаг от полюса к полюсу человеческого существования.
Затем, в самом начале войны, его взяли в плен немцы, и в лагере другие пленные, принадлежавшие к народу, который был ему всегда органически противен своей непостижимой замкнутостью, обвинили его в нечистоплотности. Мог ли он, кто нес на своих плечах драму наивысшего порядка (он был сыном Божьим и одновременно падшим ангелом), быть теперь судим отнюдь не за нечто возвышенное (касающееся Бога и ангелов), а за говно? И ужели расстояние от самой высшей драмы до самой низшей столь головокружительно близко?
Головокружительно близко? Разве близость может вызвать головокружение?
Может. Когда северный полюс вплотную приблизится к южному, земной шар исчезнет, и человек окажется в пустоте, что закружит ему голову и поманит кинуться вниз.
Если отверженность и привилегия - одно и то же, если нет разницы между возвышенным и низменным, если сын Божий может быть судим за говно, то человеческое существование утрачивает свои размеры и становится невыносимо легким. Когда сын Сталина побежал к заряженной электрическим током проволоке, чтобы бросить па нее свое тело, это проволочное заграждение было той чашей весов, что жалобно торчала высоко в небе, поднятая бесконечной легкостью мира, утратившего свои размеры.
Сын Сталина отдал жизнь из-за говна. Но смерть из-за говна не лишена смысла. Немцы, которые жертвовали жизнью ради того, чтобы расширить территорию своей империи дальше на восток, русские, которые умирали ради того, чтобы могущество их отечества простерлось дальше на запад, - да, эти умирали ради нелепости, их смерть была лишена смысла и всеобщей законности. Напротив, смерть сына Сталина посреди всеобщей нелепости войны была единственной метафизической смертью.

3

Когда я был маленький и рассматривал Ветхий Завет, изданный для детей с гравюрами Гюстава Доре, я видел там Господа Бога на облаке. Это был старый человек с глазами, носом, с длинной бородой, и я говорил себе: если у него имеется рот, то он должен есть. А если он ест, то у него должны быть кишки. Но эта мысль тотчас пугала меня, ибо я, хоть и был ребенком из семьи скорее неверующей, все же чувствовал, что представление Божьих кишок - святотатство.
Непроизвольно, без всякой теологической подготовки, я, стало быть, уже ребенком понимал несовместимость испражнений и Бога, а отсюда и сомнительность основного тезиса христианской антропологии, согласно которой человек был сотворен по образу и подобию Божьему. Либо одно, либо другое: либо человек сотворен по образу Божьему, и тогда у Бога есть кишки, либо у Бога нет кишок, и человек не подобен ему.
Древние гностики чувствовали это так же хорошо, как и я в свои пять лет. Уже во втором веке великий мастер гностики Валентин, пытаясь разрешить этот проклятый вопрос, утверждал, что Иисус "ел, пил, но не испражнялся".
Говно - более сложная теологическая проблема, чем зло. Бог дал человеку свободу, и мы можем в конце концов допустить, что он не ответственен за человеческие преступления. Однако ответственность за говно в полной мере несет лишь тот, кто человека создал.

4

Святой Иероним в четвертом столетии напрочь отметал мысль, что Адам с Евой в Раю совокуплялись. Напротив, Иоанн Скот Эриугена, величайший теолог девятого столетия, такую мысль допускал. Однако представлял себе, что половой член у Адама мог подниматься примерно так, как поднимается рука или нога, то есть когда он хотел и как хотел. Не станем искать за этим воображаемым образом извечный сон мужчины, одержимого страхом импотенции. Мысль Скота Эриугены наполнена иным содержанием. Если можно поднять фаллос по простому приказу мозга, то возбуждение, выходит, вещь на свете ненужная. Фаллос поднимается не потому, что мы возбуждены, а потому, что мы приказываем ему это. Великому теологу несовместимым с Раем представлялось не совокупление и связанное с ним наслаждение. Несовместимым с Раем было возбуждение. Запомним это четко: в Раю существовало наслаждение, но не возбуждение.
В рассуждении Скота Эриугены мы можем найти ключ к некоему теологическому оправданию (иначе сказать - теодицее) говна. Пока человеку дозволено было оставаться в Раю, он либо (подобно Иисусу в понятиях Валентина) не испражнялся, либо (что представляется более правдоподобным) испражнения не воспринимались как нечто отвратительное. Тогда, когда Бог изгнал человека из Рая, он дал ему познать отвращение. Человек начал скрывать то, чего стыдится, но, сняв покров, был тотчас ослеплен великим сиянием. Так, вслед за познанием отвращения, он познал и возбуждение. Без говна (в прямом и переносном смысле слова) не было бы сексуальной любви такой, какой мы ее знаем: сопровождаемой сердцебиением и ослеплением рассудка.
В третьей части романа я рассказывал о том, как полуобнаженная Сабина в котелке на голове стояла возле одетого Томаша. Кое о чем я тогда умолчал. Когда она смотрела на себя в зеркало, возбужденная видом собственной комичности, ей вдруг представилось, что вот так, с котелком на голове, Томаш посадит ее на унитаз, и она перед ним опорожнится. В эту минуту у нее забилось сердце, замутилось сознание, она увлекла Томаша на ковер и сразу же зашлась криком наслаждения.

5

Спор между теми, кто утверждает, что мир был сотворен Богом, и теми, кто убежден, что он возник сам по себе, упирается в нечто, превышающее границы нашего разумения и опыта. Гораздо реальнее различие между теми, кто сомневается в бытии, какое было дано человеку (пусть уж как угодно и кем угодно), и теми, кто безоговорочно принимает его.
За всеми европейскими вероисповеданиями, религиозными и политическими, стоит первая глава книги Бытия, из которой явствует, что мир был сотворен справедливо, что бытие прекрасно, а посему нам должно размножаться. Назовем эту основную веру категорическим согласием с бытием.
Если еще до недавнего времени слово "говно" обозначалось в книгах отточием, происходило это не из нравственных соображений. Мы же не станем утверждать, что говно безнравственно! Несогласие с говном чисто метафизического свойства. Минуты выделения фекалий - каждодневное доказательство неприемлемости Создания. Одно из двух: или говно приемлемо (и тогда мы не запираемся в уборной!), или мы созданы неприемлемым способом.
Из этого следует, что эстетическим идеалом категорического согласия с бытием есть мир, в котором говно отвергнуто и все ведут себя так, словно его не существует вовсе. Этот эстетический идеал называется кич.
"Кич" - немецкое слово, которое родилось в середине сентиментального девятнадцатого столетия и распространилось затем во всех языках. Однако частое употребление стерло его первоначальный метафизический смысл: кич есть абсолютное отрицание говна в дословном и переносном смысле слова; кич исключает из своего поля зрения все, что в человеческом существовании по сути своей неприемлемо.

6

Первый Сабинин бунт против коммунизма носил не этический, а эстетический характер. Но отвращала ее не столько уродливость коммунистического мира (уничтоженные замки, превращенные в коровники), сколько та маска красоты, которую он надевал на себя, иными словами, коммунистический кич. Модель этого кича - праздник, именуемый Первомаем.
Она видела первомайские демонстрации в годы, когда люди еще были полны энтузиазма или еще старательно изображали его. Женщины, одетые в красные, белые, голубые блузы, составляли всевозможные фигуры, хорошо различимые с балконов и из окон: пятиконечные звезды, сердца, буквы. Между отдельными частями колонны шли маленькие оркестры, играющие марши. Когда колонны приближались к трибуне, даже самые скучающие лица освещались улыбкой, словно хотели доказать, что они радуются положенным образом или, точнее: положенным образом соглашаются. И речь шла не о простом политическом согласии с коммунизмом, а о согласии с бытием как таковым. Праздник Первого мая черпал вдохновение из глубокого колодца категорического согласия с бытием. Неписаный, невысказанный лозунг демонстрации был не "Да здравствует коммунизм!", а "Да здравствует жизнь!". Сила и коварство коммунистической политики коренились в том, что она присвоила этот лозунг себе. Именно эта идиотическая тавтология ("Да здравствует жизнь!") вовлекала в коммунистическую демонстрацию даже тех, кому тезисы коммунизма были полностью безразличны.

7

Десятью годами позже (она жила уже в Америке) приятель ее друзей, один американский сенатор, вез ее в своем огромном автомобиле. На заднем сиденье жались друг к дружке его четверо детей. Сенатор остановился; дети вышли и побежали но широкому газону к зданию стадиона, где был искусственный каток. Сидя за рулем и мечтательно глядя вслед четырем бегущим фигуркам, сенатор обратился к Сабине: - Посмотрите на них... - Описав рукой круг, который должен был охватить стадион, газон и детей, он добавил: - Это я называю счастьем.
За этими словами была не только радость от того, что дети бегают и трава растет; здесь было и проявление глубокого понимания в отношении женщины, явившейся из страны коммунизма, где, по убеждению сенатора, трава не растет и дети не бегают.
А Сабина как раз в эти минуты представляла себе этого сенатора на трибуне пражской площади. Улыбка на его лице была совершенно такой же, какую коммунистические государственные деятели посылали с высоты своей трибуны гражданам, точно так же улыбающимся в колоннах внизу.

8

Откуда этот сенатор знал, что дети означают счастье? Разве он заглядывал им в души? А что, если в ту минуту, когда они скрылись из виду, трое из них набросились на четвертого и стали его бить?
У сенатора был лишь один аргумент в пользу такого утверждения: свое чувство. Там, где говорит сердце, разуму возражать не пристало. В империи кича властвует диктатура сердца.
Чувство, которое порождает кич, должно быть, без сомнения, таким, чтобы его могло разделить великое множество. Кич поэтому не может строиться на необычной ситуации, он держится на основных образах, запечатленных в людской памяти: неблагодарная дочь, заброшенный отец, дети, бегущие по газону, преданная родина, воспоминание о первой любви.
Кич вызывает две слезы растроганности, набегающие одна за другой. Первая слеза говорит: Как это прекрасно - дети, бегущие по газону!
Вторая слеза говорит: Как это прекрасно умилиться вместе со всем человечеством при виде детей, бегущих по газону! Лишь эта вторая слеза делает кич кичем.
Братство всех людей на земле можно будет основать только на киче.

9

Никто не знает этого лучше, чем политики. Когда рядом случается фотоаппарат, они тотчас бегут к близстоящему ребенку, чтобы поднять его повыше и чмокнуть в лицо. Кич суть эстетический идеал всех политиков, всех политических партий и движений.
В обществе, где существуют различные политические направления и тем самым их влияние взаимно исключается или ограничивается, мы можем еще кое-как спастись от инквизиции кича; личность может сохранить свою индивидуальность, художник - создать неожиданные произведения. Однако там, где одно политическое движение обладает неограниченной властью, мы мгновенно оказываемся в империи тоталитарного кича.
Если я говорю "тоталитарного", это значит, что все, нарушающее кич, исторгается из жизни: любое проявление индивидуализма (ибо всякое различие - плевок, брошенный в лицо улыбающегося братства), любое сомнение (ибо тот, кто начнет сомневаться в пустяке, кончит сомнением в жизни как таковой), ирония (ибо в империи кича ко всему нужно относиться предельно серьезно) и даже мать, покинувшая семью, или мужчина, предпочитающий мужчин женщинам и тем угрожающий священному лозунгу "любите друг друга и размножайтесь".
С этой точки зрения мы можем считать так называемый Гулаг некой гигиенической ямой, куда тоталитарный кич бросает отходы.

10

Первое десятилетие после второй мировой войны было временем чудовищного сталинского террора. Именно тогда из-за сущей чепухи арестовали Терезиного отца и десятилетнюю девочку выгнали на улицу. В те же годы двадцатилетняя Сабина училась в Академии изобразительных искусств. Профессор марксизма объяснял ей и ее сокурсникам известный тезис социалистического искусства: советское общество шагнуло так далеко, что основной конфликт в нем уже не между хорошим и плохим, а между хорошим и лучшим. Говно (то есть все, что по сути своей неприемлемо) могло существовать, стало быть, только "на другой стороне" (хотя бы в Америке) и лишь оттуда, извне, как нечто чужеродное (хотя бы в подобии шпионов) проникать в мир "хороших и лучших".
В самом деле, советские фильмы, запрудившие именно в те жесточайшие годы кинематографы всех коммунистических стран, были пронизаны несказанной невинностью. Любовное недоразумение - вот самый острый конфликт, который мог произойти между двумя русскими: он считал, что она его уже не любит, а она о нем думала то же самое. Под конец они падали друг другу в объятия и обливались слезами счастья.
Общепринятая трактовка этих фильмов сегодня такова: они высвечивали коммунистический идеал, в то время как коммунистическая реальность была хуже.
Сабина против такой трактовки восставала. Когда она представляла себе, что мир советских кичей должен стать реальностью и она должна будет жить в ней, ее мороз подирал по коже. Она без малейшего колебания предпочла бы жизнь в реальном коммунистическом режиме даже при всех преследованиях и очередях за мясом. В реальном коммунистическом мире можно жить. В мире же осуществленного коммунистического идеала, в мире улыбающихся идиотов, с которыми она не могла бы и словом перемолвиться, она в одну неделю умерла бы от ужаса.
Мне кажется, что чувство, вызываемое в Сабине советским кичем, было сродни ужасу, который испытывала Тереза во сне, когда маршировала с голыми женщинами вокруг бассейна и вынуждена была петь веселые песни. Под гладью воды всплывали трупы. Ни одной женщине Тереза не могла сказать слова, задать вопроса. В ответ она услышала бы лишь следующий куплет песни. Ни одной из них она не могла даже подмигнуть украдкой. Они тотчас бы указали на нее мужчине, стоявшему в корзине над бассейном, чтобы он застрелил ее.
Терезин сон обнажает истинную функцию кича: кич - это ширма, прикрывающая смерть.

11

В империи тоталитарного кича ответы даны заранее и исключают любой вопрос. Из этого следует, что подлинным противником тоталитарного кича является человек, который задает вопросы. Вопрос словно нож, разрезающий полотно нарисованной декорации, чтобы можно было заглянуть, что скрывается за ней. Так, впрочем, когда-то Сабина объяснила Терезе смысл своих картин: впереди доступная ложь, а за ней проступает недоступная правда.
Однако те, кто борется против так называемых тоталитарных режимов, едва ли могут бороться вопросами и сомнениями. Им тоже нужны уверенность и простые истины, которые были бы доступны как можно большему числу людей и вызывали бы коллективные слезы.
Однажды некая политическая организация устроила Сабине в Германии выставку. Когда Сабина взяла в руки каталог, первое, что она увидела, была ее фотография с нарисованной поверх нее колючей проволокой. Внутри была помещена ее биография - ни дать ни взять жизнеописание мучеников и святых: она страдала, она боролась против несправедливости, она вынуждена была покинуть истерзанную родину, она продолжает бороться. "Своими картинами она борется за свободу" - была последняя фраза этого текста.
Она протестовала, но ее не поняли.
Разве не правда, что при коммунистическом режиме современное искусство преследуется?
Она раздраженно сказала: "Мой враг не коммунизм, а кич!"
С тех пор она стала окутывать свою биографию мистификациями и, оказавшись позже в Америке, постаралась даже утаить, что она чешка. Это была отчаянная мечта спастись от кича, в который люди хотели превратить ее жизнь.

12

Она стояла перед мольбертом с незаконченным холстом. Позади нее сидел в кресле старик и следил за каждым мазком ее кисти.
Взглянув наконец на часы, он сказал: - Пожалуй, нам пора.
Она отложила палитру и пошла в ванную умыться. Старик встал с кресла и, наклонившись, взял прислоненную к столу палку. Двери мастерской выходили прямо на лужайку. Смеркалось. В двадцати метрах напротив стоял белый деревянный дом с освещенными на первом этаже окнами. Эти два окна, бросавшие свет в угасающий день, растрогали Сабину.
Всю жизнь она твердит, что кич - ее злейший враг. Но разве она сама не носит его в душе? Ее кич - это образ родного очага, спокойного, сладостного, гармоничного, где надо всем витает дух доброй матери и мудрого отца. Этот образ родился в ней после смерти родителей. Чем меньше ее жизнь походила на этот сладостный сон, тем чувствительнее она была к его чарам и не раз умилялась до слез, когда ей случалось видеть сентиментальный фильм, в котором неблагодарная дочь обнимала покинутого отца и окна дома, где обитало счастливое семейство, лили свет в угасающий день.
Со стариком Сабина познакомилась в Нью-Йорке. Он был богат, любил картины и жил с женой, того же возраста, на загородной вилле. Напротив виллы стояла старая конюшня. Он оборудовал ее под мастерскую, пригласил туда Сабину и целыми днями следил за движениями ее кисти.
Сейчас они все вместе ужинают. Старушка называет Сабину "моя доченька!", но по всем признакам как раз наоборот: Сабина здесь как мать с двумя детьми, что виснут на ней, восхищаются ею и готовы слушаться ее, только захоти она ими командовать.
Что же, выходит, па пороге старости Сабина нашла родителей, из рук которых когда-то, еще девушкой, выскользнула? Или она нашла наконец детей, которых у нее самой никогда не было?
Она прекрасно понимала, что это иллюзия. Ее пребывание у стариков не что иное, как короткая остановка. Старик серьезно болен, и его жена, как только останется без него, уедет к сыну в Канаду. Сабинина дорога предательств продолжится, и в невыносимую легкость бытия время от времени из глубины души ее будет изливаться сентиментальная песня о двух светящихся окнах, за которыми обитает' счастливое семейство.
Эта песня умиляет ее, но Сабина к своему умилению не относится серьезно. Она слишком хорошо знает, что эта песня - красивая ложь. В ту минуту когда кич осознается как ложь, он оказывается в контексте не-кича. Теряя свою авторитарную силу, он становится трогательным, как любая иная человеческая слабость. Ибо никто из нас не представляет собой сверхчеловека, чтобы полностью избежать кича. И как бы мы ни презирали кич, он неотделим от человеческой участи.

13

Источник кича - категорическое согласие с бытием.
Но что есть основа бытия? Бог? Человек? Борьба? Любовь? Мужчина? Женщина?
Поскольку взгляды на этот счет разные, то существуют и разные кичи: католический, протестантский, иудейский, коммунистический, фашистский, демократический, феминистский, европейский, американский, национальный, интернациональный.
Со времен Французской революции Европа раскололась на две половины: одних стали называть левыми, других - правыми. Однако определять одних или других какими-то теоретическими принципами, от которых бы они отталкивались, почти невозможно. И ничего удивительного: политические движения строятся не на рациональных подходах, а на представлениях, образах, словах, архетипах, которые все вместе создают тот или иной политический кич.
Образ Великого Похода, которым дает себя опьянить Франц, - политический кич, связывающий левые силы всех времен и направлений. Великий Поход - это блистательная дорога вперед, дорога к братству, к равенству, к справедливости, к счастью, она простирается все вперед и вперед, невзирая ни на какие преграды, ибо преграды не могут не быть, коли поход должен быть Великим Походом.
Диктатура пролетариата или демократия? Отрицание потребительского общества или требование расширенного производства? Гильотина или отмена смертной казни? Все это вовсе не имеет значения. То, что левого делает левым, есть не та или иная теория, а его способность претворить какую угодно теорию ? составную часть кича, называемого Великим Походом.

14

Франц, разумеется, не приверженец кича. Образ Великого Похода играет в его жизни примерно ту же роль, что и сентиментальная песня о двух освещенных окнах в жизни Сабины. За какую же политическую партию Франц голосует? Боюсь, что он не голосует вовсе и в день выборов предпочитает отправляться в горы. Это, впрочем, не означает, что Великий Поход не тревожит больше его воображения. Как приятно мечтать о том, что мы часть марширующей веками колонны, и Франц не перестает видеть этот прекрасный сон.
Однажды ему позвонили друзья из Парижа. Они сообщили, что организуют поход в Камбоджу, и пригласили его присоединиться к ним.
Камбоджа к тому времени пережила гражданскую войну, американские бомбардировки, бесноватость отечественных коммунистов, сокративших народ страны на одну пятую, и наконец оккупацию соседним Вьетнамом, который сам в те годы был уже не чем иным, как орудием в руках России. В Камбодже свирепствовал голод, и люди умирали из-за отсутствия медицинской помощи. Международная организация врачей много раз обращалась с требованием разрешить ей въезд в страну, но вьетнамцы не соглашались. Тогда группа видных западных интеллектуалов решила пешком отправиться к камбоджийским границам и этим великим спектаклем, разыгранным на глазах у всего мира, добиться того, чтобы врачам был наконец разрешен вход на оккупированную территорию.
Друг, позвонивший Францу, был одним из тех, с которыми он вместе когда- то маршировал по парижским улицам. Сперва он пришел в восторг от приглашения, но затем взгляд его упал на студентку в больших очках. Она сидела напротив в кресле, и ее глаза за круглыми стеклами казались еще больше. Франц чувствовал, что эти глаза просят его никуда не уезжать. И потому, извинившись, отказался.
Но как только повесил трубку, тотчас пожалел о. своем решении. В самом деле, он пошел навстречу своей земной возлюбленной, но пренебрег небесной любовью. Разве Камбоджа не то же самое, что it Сабинина родина? Страна, оккупированная соседней коммунистической армией! Страна, на которую опустился кулак России! Францу вдруг представилось, что ею полузабытый друг звонил ему по тайному Сабининому указанию.
Небесные создания все видят и все знают. Прими он участие в этом походе, Сабина бы смотрела на него и радовалась. Она поняла бы, что он остался ей верен.
- Ты очень рассердишься, если я все-таки туда поеду? - спросил он свою очкастую девицу, которая сожалела о каждом дне, проведенном без него, но не решалась ему об этом сказать.
Несколькими днями позже он сидел в большом самолете на парижском аэродроме вместе с двадцатью врачами и примерно пятьюдесятью интеллектуалами (профессорами, писателями, депутатами, певцами, актерами и мэрами); их всех сопровождали четыреста журналистов и фотографов.

15

Самолет приземлился в Бангкоке. Четыреста семьдесят врачей, интеллектуалов и журналистов направились в большой зал интернационального отеля, где их уже поджидали другие врачи, артисты, певцы, профессора- лингвисты, а с ними еще несколько сот журналистов с блокнотами, магнитофонами, фотоаппаратами и кинокамерами. В зале на сцене стоял продолговатый стол, а за ним сидело примерно двадцать американцев, уже приступивших к руководству собранием.
Французские интеллектуалы, с которыми Франц вошел в зал, почувствовали себя обойденными и униженными. Поход в Камбоджу был их идеей, а тут вдруг объявились американцы и мало того что с завидной естественностью стали всем верховодить, они еще и говорят по-английски, нисколько не заботясь о том, что иной француз или датчанин может не понимать их. Поскольку датчане давно забыли, что когда-то составляли нацию, французы были единственными из всех европейцев, кто решился выразить свой протест. Причем они были настолько принципиальны, что даже отказались протестовать по-английски и обратились к восседавшим на сцене американцам на родном языке. Американцы, не понимая ни слова, реагировали на их выступление лишь вежливыми и утвердительными улыбками. В конце концов французам ничего не оставалось, как выразить свое несогласие по-английски: "Почему собрание проходит исключительно на английском языке, тогда как в зале присутствуют и французы?"
Американцы были крайне изумлены столь странным возражением, но, не переставая улыбаться, согласились с тем, чтобы все выступления давались на двух языках. Прежде чем продолжить собрание, пришлось долго искать переводчика. Теперь каждая фраза звучала по-английски и по-французски, так что собрание стало в два, если не более, раза дольше, ибо все французы, зная английский, прерывали переводчика, поправляли его и спорили с ним по каждому слову.
Собрание достигло своего апогея, когда на сцену взошла известная американская актриса. Ради нее в зал ввалилась большая толпа фотографов и операторов, и каждый слог, который она изрекала, сопровождался щелчком аппарата. Актриса говорила о страдающих детях, о варварстве коммунистической диктатуры, о праве человека на безопасность, об угрозе, нависшей над традиционными ценностями цивилизованного общества, о неприкосновенной свободе человеческой личности и о президенте Картере, который глубоко опечален тем, что творится в Камбодже. Последние слова она произнесла сквозь рыдания.
В эту минуту встал молодой французский врач с рыжими усами и начал выкрикивать: - Мы здесь для того, чтобы идти лечить умирающих людей! Мы здесь не ради славы президента Картера! Мы не допустим, чтобы это стало обычным трюком американской пропаганды. Мы пришли сюда не протестовать против коммунизма, а лечить больных!
К усатому врачу в момент присоединились и другие французы. Напуганный переводчик уже не решался переводить то, что они говорили. И потому двадцать американцев снова смотрели на них с улыбкой, полной симпатии, и многие утвердительно кивали головой. Один даже поднял вверх кулак, поскольку знал, что европейцы любят поднимать свои кулаки в минуты коллективной эйфории.

16

Но возможно ли, чтобы левые интеллектуалы (ибо врач с рыжими усами был именно таковым) готовы были выступить против интересов той или иной коммунистической страны? Ведь коммунизм всегда рассматривался как часть левого движения.
Когда преступления страны, именуемой Советским Союзом, стали слишком скандальными, перед левыми открылась двоякая возможность: либо плюнуть на свою прошлую жизнь и перестать маршировать, либо считать (с большими или меньшими сомнениями) Советский Союз одним из препятствий Великого Похода и маршировать далее.

Предыдущая страница 12 Следующая страница


13 Милан Кундера

Я уже сказал: то, что левого делает левым, есть кич Великого Поход?.. Идентичность кича обусловливается не политической стратегией. а образами, метафорами, словами. Стало быть, можно нарушить обыкновение и маршировать против интересов той или иной коммунистической страны, но нельзя заменить одно слово другими словами. Можно грозить кулаком вьетнамской армии, но нельзя выкрикнуть в ее адрес "Позор коммунизму!". Ибо "Позор коммунизму!" - лозунг врагов Великого Похода; и тот, кто не хочет потерять свое лицо, должен остаться верным чистоте собственного кича.
Я говорю это лишь затем, чтобы объяснить недоразумение между французским врачом и американской актрисой, которая в своем эгоцентризме полагала, что стала жертвой зависти или женофобии. На самом же деле француз проявил тонкое эстетическое чутье: слова "президент Картер", "наши традиционные ценности", "варварство коммунизма" принадлежали словарю американского кича и не имели ничего общего с кичем Великого Похода.

17

На следующий день утром все сели в автобусы и поехали через весь Таиланд к камбоджийским границам. Вечером они добрались до маленькой деревушки, где было снято несколько домиков, стоявших на сваях. Река, грозящая наводнениями, заставляла людей жить наверху, тогда как внизу, между сваями, теснились поросята. Франц спал в комнате с еще четырьмя профессорами. В его сон снизу врывалось хрюканье кабанов, сбоку - храп известного математика.
Утром все снова расселись по автобусам. Уже за два километра до границы проезд был запрещен. К пограничному переходу отсюда вела узкая дорога, охраняемая войсками. Здесь автобусы остановились. Выйдя, французы тотчас обнаружили, что американцы снова их опередили: построившись в ряды, они уже успели стать во главе колонны. Наступил самый тяжкий момент. Снова был призван переводчик, и разгорелась долгая перепалка. Наконец пришли к соглашению: во главе колонны стал один американец, один француз и камбоджийская переводчица. За ними двинулись врачи и лишь потом все остальные; американская актриса оказалась в самом хвосте.
Дорога была узкой, а по сторонам - минное поле. Они поминутно натыкались на заграждение: два бетонных блока и между ними тесный проход. Пришлось идти гуськом.
Метрах в пяти перед Францем шел известный немецкий поэт и поп-певец, написавший уже девятьсот тридцать песен за мир и против войны. Он нес на длинном древке белый флаг, который прекрасно сочетался с его черной бородой и усами и выделял его из толпы.
Вдоль длинной колонны туда-сюда сновали фотографы и кинооператоры. Щелкая и жужжа своими аппаратами, они убегали вперед, останавливались, отступали на шаг-другой, приседали на корточки и, опять распрямившись, неслись далее. Они то и дело окликали по имени какую-нибудь знаменитость мужского или женского пола, и когда та невольно оборачивалась в их сторону, нажимали на спуск.

18

Что-то неотвратимое висело в воздухе. Люди, замедляя шаг, оглядывались назад.
Американская актриса, оттесненная в хвост колонны, не пожелала более сносить унижение и решила пойти в атаку. Она бросилась вперед. Это было похоже на пятикилометровый забег, когда бегун, до поры до времени экономивший силы и остававшийся в конце пелетона, вдруг вырывается вперед и опережает всех участников соревнования.
Мужчины, растерянно улыбаясь, отступали, дабы обеспечить прославленной бегунье победу, но женщины кричали: - Встаньте в строй! Это вам не парад кинозвезд!
Актриса не дала себя запугать и продолжала бежать вперед вместе с пятью фотографами и двумя кинооператорами.
Вдруг одна француженка, профессорша-лингвистка, схватила актрису за запястье и сказала ей (на чудовищном английском): - Это колонна врачей, которые намерены лечить смертельно больных камбоджийцев, а не спектакль для кинозвезд!
Актрисе недоставало сил вырвать свое запястье, зажатое в руке профессорши-лингвистки.
Она сказала (на прекрасном английском): - Не порите чушь! Я участвовала уже в сотне таких шествий! Самое главное, чтобы были видны звезды! Это наша работа! Это наш моральный долг!
- Говно, - сказала профессорша-лингвистка (на отличном французском).
Американская актриса поняла ее и расплакалась.
- Прошу, не двигайся, - крикнул ей кинооператор и опустился перед ней на колени. Актриса долгим взглядом уставилась в его объектив, и по ее щекам скатывались слезы.

19

Наконец профессорша-лингвистка отпустила запястье американской актрисы. В тот же миг ее окликнул немецкий певец с черной бородой.
Американская актриса никогда о нем не слыхала, но поскольку в минуту унижения стала более чуткой к проявлениям симпатии, чем обычно, подбежала к нему. Певец перебросил древко флага в левую руку, а правой обхватил ее за плечи.
Вокруг актрисы и певца продолжали прыгать фотографы и операторы. Известный американский фотограф старался поймать видоискателем оба их лица вместе с флагом, но ничего не выходило: древко было слишком длинным. Он задом отбежал на рисовое поле. И случайно наступил на мину. Раздался взрыв, и его тело, разорванное в клочья, разлетелось во все стороны, обдавая душем крови европейских интеллектуалов.
Певец и актриса были так потрясены, что не могли сдвинуться с места. Наконец оба подняли глаза к флагу. Он был забрызган кровью, и вид его снова наполнил их ужасом. Затем они еще раз-другой робко поглядели вверх и стали улыбаться. Их постепенно заливала особая и доселе не изведанная гордость, что флаг, который они несут, освящен кровью. Они снова двинулись в поход.

20

Границу обозначала маленькая речка, но ее не было видно, поскольку вдоль нее тянулась длинная стена высотой в полтора метра, заваленная мешками с песком для защиты таиландских стрелков. В одном месте стена обрывалась, там через речку был перекинут мост. На другой стороне реки были вьетнамские части, также невидимые: их позиции были отлично замаскированы. Но сомнений не оставалось: кто бы ни вступил на мост, невидимые вьетнамцы тотчас бы открыли огонь.
Участники шествия, приблизившись к стене, стали приподниматься на цыпочки. Франц, припав к щели между двумя мешками, тоже попытался что-то увидеть. Но не успел: его сразу же оттеснил один из фотографов, чувствовавший себя в большем праве занять это место.
Франц оглянулся. В могучей кроне одинокого дерева, как стая огромных ворон, сидело семь фотографов, вперив взгляд в другой берег.
В эту минуту переводчица, которая шла во главе колонны, приставила ко рту широкую трубу и на кхмерском языке прокричала тем, кто был на другой стороне реки: Здесь врачи; они просят разрешить им вступить на территорию Камбоджи и оказать там медицинскую помощь; их намерения не имеют ничего общего с политическим вмешательством; ими руководит лишь беспокойство за жизни людей.
С другой стороны реки отозвалась невообразимая тишина. Тишина настолько абсолютная, что на всех напала тоска. Эту тишину нарушало лишь щелканье фотоаппаратов, походившее на пение какого-то заморского насекомого.
У Франца вдруг возникло ощущение, что Великий Поход приблизился к концу. Вокруг Европы границы тишины смыкаются, и пространство, на котором совершается Великий Поход, всего лишь маленький помост посреди планеты. Толпы, что некогда теснились вокруг помоста, уже давно рассеялись, и Великий Поход продолжается в одиночестве и без зрителей. Да, говорит себе Франц, Великий Поход продолжается, невзирая на равнодушие мира, но становится нервозным и чахоточным: вчера против американцев, оккупирующих Вьетнам, сегодня против Вьетнама, оккупирующего Камбоджу, вчера за Израиль, сегодня за палестинцев, вчера за Кубу, завтра против Кубы, но всегда против Америки; во все времена против бойни и во все времена в поддержку другой бойни; Европа марширует, и для того, чтобы поспеть за ритмом событий и ни одно не пропустить, ее шаг чем дальше, тем больше ускоряется, и Великий Поход становится походом подпрыгивающих, спешащих людей, а сцена - все сокращается, пока в один прекрасный день не стянется в ничтожную безразмерную точку.

21

Переводчица во второй раз прокричала свое обращение в рупор. И в ответ снова отозвалась невообразимая и беспредельно равнодушная тишина.
Франц огляделся. Это молчание на другой стороне реки хлестнуло всех по лицу, как пощечина. И певец с белым флагом, и американская актриса были подавленны, растерянны и, похоже, не знали, что делать дальше.
Франц вдруг понял, что все они смешны, он и другие, но осознание этого вовсе не отделяло его от них, не наполняло иронией, напротив, именно сейчас он испытывал к ним бесконечную любовь, какую мы испытываем к людям осужденным. Да, Великий Поход близится к концу, но разве это повод для Франца предать его? Разве его собственная жизнь также не близится к концу? Надо ли смеяться над эксгибиционизмом тех, кто сопровождал мужественных врачей к границе? Что могут делать все эти люди, кроме как разыгрывать спектакль? Есть ли у них лучший выбор?
Франц прав. Я не могу не вспомнить редактора, организовавшего кампанию по сбору подписей в защиту политзаключенных в Праге. Он прекрасно понимал, что эта кампания заключенным не принесет пользы. Его истинной целью было не освободить заключенных, а показать, что есть еще люди, которые не испытывают страха. То, что он делал, был спектакль. По у него не было иной возможности. У него не было выбора между поступком и театральным действом. У него был выбор: или разыграть спектакль, или бездействовать. Существуют ситуации, когда люди обречены разыгрывать спектакль. Их борьба с молчаливой силой (с молчаливой силой на другой стороне реки, с полицией, превращенной в молчаливые микрофоны в стене) есть борьба театральной труппы, которая отважилась сразиться с армией.
Франц увидел, как его приятель из Сорбонны поднял кулак и стал грозить тишине на другой стороне реки.

22

Переводчица в третий раз прокричала в рупор свое обращение.
Тишина, которая снова ответила ей, вдруг обратила тоску Франца в дикое бешенство. Он стоял чуть в стороне от моста, разделявшего Таиланд и Камбоджу, и вдруг загорелся неодолимым желанием взбежать па пего, огласить небо ужасной бранью и умереть в бесконечном гудении пуль.
Это внезапное желание Франца кое о чем напоминает нам; да, оно напоминает нам о сыне Сталина, который бросился на заряженную электрическим током проволоку, чтобы покончить с собой, когда не стало сил смотреть, как полюсы человеческого существования вплотную приблизились друг к другу, и потому уже не было разницы между возвышенным и низким, между ангелом и мухой, между Богом и говном.
Франц не мог смириться с мыслью, что слава Великого Похода равноценна комичному тщеславию марширующих в нем, что блистательный шум европейской истории умирает в беспредельной тишине, и потому уже нет разницы между историей и молчанием. В эту минуту он хотел положить на весы свою собственную жизнь, чтобы доказать, что Великий Поход весит больше, чем говно.
Человеку, однако, не дано доказать ничего такого. На одной чаше весов было говно, на другую - сын Сталина налег всей своей тяжестью, и весы не покачнулись.
Вместо того чтобы дать себя застрелить, Франц опустил голову и пошел со всеми остальными, гуськом направлявшимися к автобусам.

23

Нам всем нужно, чтобы на нас кто-то смотрел. Нас можно было бы разделить на четыре категории согласно тому, под какого рода взглядом мы хотим жить.
Первая категория мечтает о взгляде бесконечного множества анонимных глаз, иными словами - о взгляде публики. Это случай немецкого певца, американской актрисы, а также редактора с большой бородой. Он привык к своим читателям, и когда однажды русские закрыли его еженедельник, у него возникло ощущение, будто он очутился во стократно разреженном воздухе. Никто не мог заменить ему взгляд незнакомых глаз. Ему казалось, он задохнется. Но в один прекрасный день он понял, что на каждом шагу его преследует полиция, что прослушивают его телефонные разговоры и даже тайно фотографируют на улице. Анонимные глаза вдруг стали повсюду сопровождать его, и он снова мог дышать! Он был счастлив! Он театрально обращал свои речи к микрофонам в стене. В полиции он обрел утраченную публику.
Вторую категорию составляют те, кому жизненно необходимы взгляды многих знакомых глаз. Это неутомимые устроители коктейлей и ужинов. Они счастливее людей первой категории, ибо те, когда теряют публику, испытывают ощущение, будто в зале их жизни погасли лампы. Почти с каждым из них такое случается раньше или позже. Люди второй категории, напротив, уж каким-никаким нужным взглядом сумеют разжиться всегда. К ним относится Мария-Клод и ее дочь.
Затем существует третья категория: это те. кому нужно быть на глазах любимого человека. Их положение столь же небезопасно, как и положение людей первой категории. Однажды глаза любимого человека закроются, и в зале наступит тьма. К таким людям относятся Тереза и Томаш.
И есть еще четвертая, редчайшая, категория; эти живут под воображаемым взглядом отсутствующих людей. Это мечтатели. Например, Франц. Он ехал к камбоджийским границам исключительно ради Сабины. Автобус трясется по таиландской дороге, а он чувствует, как в него впивается ее долгий взгляд.
К той же категории огносится и сын Томаша. Назову его Шимон. (Он обрадуется, что у него, как и у отца, библейское имя. [Томаш - библ. Фома; Шимон - библ. Симон.]) Глаза, о которых он мечтает, это глаза Томаша. После того как он ввязался в кампанию по сбору подписей, его выгнали из университета. Девушка, с которой он встречался, была племянницей деревенского приходского священника. Он женился на ней, стал трактористом в кооперативе, верующим католиком и отцом. Потом от кого-то узнал, что Томаш тоже живет в деревне, и возрадовался: судьба расположила их жизни в симметрии! Это вдохновило его написать письмо. Ответа он не ждал. Хотел только, чтобы Томаш окинул его жизнь своим взглядом.

24

Франц и Шимон - мечтатели этого романа. В отличие от Франца Шимон никогда не любил матери. С детства он искал отца. Он готов был поверить, что несправедливость, причиненная отцу, предваряет и объясняет несправедливость, какую отец допускает по отношению к нему. Он никогда не держал сердца на отца, поскольку не хотел стать союзником матери, неустанно очернявшей его.
Он жил с ней до восемнадцати лет, а после получения аттестата зрелости уехал учиться в Прагу. В ту пору Томаш уже мыл окна. Шимон нередко поджидал его на улице, чтобы разыграть случайную встречу. Но отец так ни разу и не остановился потолковать с ним.
И если Шимон примкнул к бывшему редактору с большой бородой, то лишь по той причине, что его судьба напоминала ему судьбу отца. Редактор никогда не слышал имени Томаша. Статья об Эдипе была забыта, и редактор узнал о ней только от Шимона, который попросил его пойти и уговорить Томаша подписать петицию. Редактор согласился лишь потому, что хотел доставить радость парню, которого любил.
Когда бы Шимон ни вспоминал об этой встрече, он стыдился своего тогдашнего волнения. Отцу он явно не нравился. Зато отец нравился ему. Он помнил каждое его слово и со временем все больше убеждался, что отец был прав. Особенно врезалась ему в память фраза: "Наказывать тех, кто не ведал, что творил, это варварство". Когда дядя его невесты сунул ему в руку Библию, его внимание приковали слова Иисуса: "Отче! прости им, ибо не знают, что делают". Он знал, что его отец неверующий, но в подобии обеих фраз видел тайное знамение: отец соглашается с той дорогой, которую он выбрал.
Он жил в деревне примерно третий год, когда получил письмо от Томаша, в котором тот звал его в гости. Встреча была радушной, Шимон чувствовал себя свободно и совсем не заикался. Пожалуй, он даже не осознал, что они не очень-то и поняли друг друга. Месяца через четыре ему пришла телеграмма. Томаш и его жена погибли, раздавленные грузовиком.
В то время он узнал о женщине, которая когда-то была любовницей отца и жила во Франции. Он нашел ее адрес. Поскольку отчаянно нуждался в воображаемом глазе, который продолжал бы следить за его жизнью, он от случая к случаю писал ей длинные письма.

25

От этого грустного деревенского письмописца Сабина будет получать их до конца жизни. Многие из них останутся непрочитанными, ибо страна, откуда они приходят, интересует ее все меньше и меньше.
Старик умер, и Сабина переселилась в Калифорнию. Еще дальше на Запад, еще дальше от Чехии.
Она удачно продает свои картины и Америку любит. Но лишь поверхностно. Мир, что под поверхностью, ей чужд. Там у нее нет ни дедушки, ни бабушки. Она боится, что ее запрут в гроб и опустят в американскую землю.
Вот почему она однажды написала завещание, в котором потребовала, чтобы ее мертвое тело было сожжено и пепел развеян. Тереза и Томаш умерли под знаком тяжести. Сабина хочет, умереть под знаком легкости. Она станет легче воздуха. По Пармениду, это есть превращение негативного в позитивное.

26

Автобус остановился перед отелем в Бангкоке. Уже никому не хотелось устраивать собрание. Люди группками разошлись по городу, одни отправились осматривать храмы, другие - в бордель. Приятель из Сорбонны предлагал Францу провести с ним вечер, но Франц предпочел остаться один.
Смеркалось, когда он вышел на улицу. Не переставая он думал о Сабине и чувствовал на себе ее долгий взгляд, который всегда вызывал в нем неуверенность: он никогда не знал, чем на самом деле полны мысли Сабины. И на этот раз ее взгляд привел его в смущение. Уж не смеется ли она над ним? Не считает ли культ, который он создал из нее, полным безумием? Не хочет ли она сказать ему, что пора наконец стать взрослым и целиком посвятить себя возлюбленной, которую она сама же ему и послала?
Он представил себе лицо в больших круглых очках. И понял, как он счастлив со своей студенткой. Поездка в Камбоджу показалась ему вдруг смешной и бессмысленной. Зачем он вообще ехал сюда? Теперь он это знает. Он ехал сюда, чтобы наконец понять, что вовсе не демонстрации, вовсе не Сабина, а эта очкастая девушка и есть его настоящая жизнь, единственная настоящая жизнь! Он ехал сюда, чтобы понять, что действительность больше, чем сон, много больше, чем сон!
Вдруг из сумрака вынырнула какая-то фигура и что-то сказала ему на непонятном языке. Он смотрел на незнакомца с каким-то сочувственным недоумением, пока тот кланялся, улыбался и о чем-то с упорством тараторил. Что он ему говорит? Похоже - куда-то зовет. Незнакомец взял его за руку. и повел. Францу подумалось, что кому-то понадобилась его помощь. Может, он все же не впустую приехал сюда? Может, он все же призван кому-то помочь здесь?
А потом вдруг возле этого неумолкающего человека оказались еще двое, и один из них по-английски попросил у него денег.
В эту минуту очкастая девушка улетучилась из его мыслей, и на него снова смотрела Сабина, нереальная Сабина со своей великой судьбой, Сабина, перед которой он чувствовал себя таким маленьким. Ее глаза взирали на него гневно и недовольно: Он снова дал себя одурачить? Снова кто-то пользуется его идиотской добротой?
Он резко вырвался от мужчины, державшего его за рукав. Он знал, что Сабина всегда восхищалась его силой. Он схватил руку, которую протягивал к нему другой мужчина. Крепко сжал ее и отличным приемом дзюдо враз перебросил его через себя.
Теперь Франц был доволен собой. Сабинины глаза все еще пронизывали его. Она уже никогда не увидит его униженным! Она уже никогда не увидит его уступчивым! Он уже никогда не будет мягким и сентиментальным!
Его охватила почти веселая ненависть к этим людям, что хотели посмеяться над его наивностью. Он стоял, слегка пригнувшись и не спуская ни с одного из них глаз. Но вдруг что-то тяжело ударило его по голове, и он упал. Он еще смутно успел осознать, что его куда-то несут. Потом он стал падать в пустоту. Вдруг - резкий толчок, и он потерял сознание.
Очнулся он в женевской больнице. Над его койкой склонялась Мария-Клод. Он хотел сказать ей, что не в силах видеть ее здесь. Он хотел, чтобы немедленно известили о нем студентку в больших очках. Он думал только о ней. Он хотел кричать, что, кроме нее, не вынесет никого рядом. Но вдруг в ужасе понял, что не может говорить. Он смотрел на Марию-Клод с бесконечной ненавистью и пытался отвернуться к стене. Но не мог пошевельнуть телом. Может, хотя бы голову отвернуть? Но и головой не мог двинуть. Он закрыл глаза, чтобы не видеть ее.

27

Мертвый Франц наконец принадлежит своей законной жене так, как никогда прежде не принадлежал ей. Мария-Клод вершит всем: она взялась за организацию похорон, рассылает извещения о смерти, покупает венки, шьет себе черное платье, а на самом деле - платье свадебное. Да, только мужнины похороны для жены ее истинная свадьба; завершение жизненного пути; награда за все страдания.
Пастор, кстати, это прекрасно понимает и над могилой говорит о верной супружеской любви, какой суждено было пройти многими испытаниями, чтобы до конца жизни остаться для покойного надежной гаванью, куда он мог в последнюю минуту вернуться. И коллега Франца, которого Мария-Клод попросила взять слово над гробом, прежде всего воздал должное мужественной жене покойного.
Где-то сзади, поддерживаемая подругами, стояла девушка в больших очках. Множество проглоченных таблеток и подавленные рыдания вызвали у нее судороги еще до окончания похоронного обряда. Схватившись за живот, она согнулась в три погибели, и подругам пришлось увести ее с кладбища.

28

Получив от председателя кооператива телеграмму, он сразу же вскочил на мотоцикл и приехал. Занялся похоронами. На памятнике под отцовским именем велел поместить эпитафию: Он хотел Царствия Божия на земле.
Он хорошо знает, что отец никогда не определил бы свою жизнь такими словами. Но он уверен, что эпитафия точно выражает именно то, что отец хотел. Царствие Божие на земле значит справедливость. Томат мечтал о мире, где царствовала бы справедливость. Разве нет у Шимона права выразить жизнь отца своим собственным словарем? Это же извечное право всех близких покойного!
Возвращение после долгого блуждания написано на памятнике над гробом Франца. Эпитафию можно толковать как религиозный символ: блуждание в земной юдоли, возвращение в объятия Божий. Но посвященные знают, что фраза одновременно имеет и свой, совершенно светский, смысл. Мария-Клод, впрочем, говорит об этом каждый день: Франц, дорогой, добрый Франц, он не выдержал кризиса своих пятидесяти лет. Попал в лапы этой жалкой девицы! Ведь ее даже красивой не назовешь! (Ох уж мне эти огромные очки, за которыми ее почти не видно!) Но пятидесятилетний (мы все это знаем!) душу продаст за толику молодого тела. И лишь его собственная жена знает, как он страдал от этого! Для него это были настоящие нравственные муки! Ведь Франц в глубине души был честным и добрым. А как иначе объяснить эту бессмысленную, отчаянную поездку куда-то в Азию? Он отправился туда за своей смертью. Да, Мария-Клод это знает совершенно точно: Франц сознательно искал смерти. В последние дни, когда умирал и не чувствовал необходимости лгать, он не хотел никого видеть, кроме нее. Он не мог говорить, но какая благодарность была в его взгляде. Одними глазами он просил у нее прощения. И она простила ему.

29

Что осталось от людей, умиравших в Камбодже?
Одна большая фотография американской актрисы, которая держит на руках желтого ребенка.
Что осталось от Томаша?
Эпитафия: Он хотел Царствия Божия на земле.
Что осталось от Бетховена?
Хмурый, с неправдоподобной гривой человек, вытягивающий глухим голосом: "Es muss sein!"
Что осталось от Франца?
Эпитафия: Возвращение после долгого блуждания.
И так далее, и так далее. Прежде чем нас предадут забвению, мы будем обращены в кич. Кич - пересадочная станция между бытием и забвением.

Часть седьмая. Улыбка Каренина

1

Из окна открывался вид на косогор, поросший кривыми телами яблонь. Над косогором лес закрывал горизонт, и кривая холма убегала в дали. Под вечер, когда па бледном небе показывалась белая луна, Тереза выходила на порог. Луна, висящая на все еще не стемневшем небе, напоминала ей лампу, которую поутру забыли погасить и которая целый день светила в комнате мертвых.
Кривые яблони росли на косогоре, и ни одна из них не могла сдвинуться с места, куда вросла корнями, так же как ни Тереза, ни Томаш уже никогда не смогут покинуть эту деревню. Они продали машину, телевизор, радио, чтобы купить здесь маленький домик у крестьянина, который переселялся в город.
Жизнь в деревне была единственной возможностью бегства: при постоянном недостатке людей жилья здесь было более чем достаточно. И ни у кого не возникло желания копаться в политическом прошлом тех, кто готов был пойти работать в поле или в лес; им никто не завидовал.
Тереза была счастлива, что они покинули город с пьяными посетителями бара и неизвестными женщинами, оставлявшими в Томашевых волосах запах своего лона. Полиция перестала интересоваться ими, а эпизод с инженером сливался у нее теперь в нечто единое со сценой на Петршине, и она уже едва различала, где сон, а где явь. (Впрочем, был ли инженер в самом деле на службе у тайной полиции? Может, был, а может, и нет. Мужчины, что пользуются для встреч чужими квартирами и предпочитают не заниматься любовью с одной и той же женщиной более раза, не столь уж редки.)
Итак, Тереза была счастлива, она испытывала ощущение, что наконец достигла цели: они с Томашем вместе и они одни. Одни? Я должен выразиться точнее: "одни" означало лишь, что они прервали всякие связи со своими прежними друзьями и знакомыми. Они перерезали свою жизнь, словно это был кусок ленты. Однако они чувствовали себя достаточно хорошо в обществе сельчан, с которыми вместе работали и подчас наведывались друг к другу в гости.
В тот день, когда в курортном городке с русскими названиями улиц Тереза узнала председателя здешнего кооператива, она вдруг обнаружила в себе образ деревни, запечатленный в ней книжными воспоминаниями или ее предками. Это был мир соборности, в котором все - одна великая семья, связанная общими интересами и привычками: ежевоскресное богослужение в церкви, трактир, где сходятся мужики без женщин, и зал в том же трактире, где по субботам играет оркестрик и вся деревня танцует.
Но при коммунизме деревня уже совсем не похожа на этот стародавний образ. Церковь была в соседнем селе, и никто туда не ходил, трактиры превратились в конторы, мужикам негде было собираться и пить пиво, молодым негде танцевать. Отмечать церковные праздники воспрещалось, государственные - никого не занимали. Кинотеатр был в городе в двадцати километрах. И вот после рабочего дня, наполненного в минуту отдыха веселым перекрикиванием и болтовней, люди запирались в четырех стенах домишек, обставленных современной мебелью, от которой несло безвкусием как сквозняком, и глядели в светящийся экран телевизора. Они уже не приглашали друг друга в гости, разве что, бывало, заскакивали на два-три слова к соседу перед ужином. Все мечтали лишь об одном: уехать в город. Деревня не предлагала ничего такого, что походило бы на мало-мальски привлекательную жизнь.
И, пожалуй, именно потому, что в деревне никто не хотел осесть навсегда, государство утратило над нею власть. Земледелец, которому уже не принадлежит земля и он лишь рабочий, возделывающий поле, не дорожит ни родным краем, ни своей работой, ему нечего терять, не за что бояться. Однако благодаря этому равнодушию деревня сохранила заметную самостоятельность и свободу. Председателя здешнего кооператива не назначили со стороны (как назначаются директора в городах). Он был избран крестьянами, он был одним из них.
Поскольку все хотели покинуть деревню, Тереза и Томаш оказались в исключительном положении: они приехали сюда по доброй воле. И если деревенские использовали любую возможность, чтобы хоть на день выбраться в какой-нибудь окрестный город, Тереза и Томаш мечтали только об одном: быть там, где они были, и потому за короткое время узнали сельчан лучше, чем те - друг друга.
Особенно подружились они с председателем кооператива. У него была жена, четверо детей и свинья, которую он муштровал, точно собаку. Свинью звали Мефисто, и была она гордостью и забавой всей деревни.
Чистенькая и розовая, она выполняла команды хозяина и ходила на своих копытцах, словно толстозадая женщина на высоких каблуках.
Увидев Мефисто впервые, Каренин взбудоражился, долго вертелся вокруг нес и обнюхивал. Но вскоре подружился с ней и предпочитал ее деревенским псам, которые ничего, кроме его презрения, не заслуживали: привязанные у своих будок, они лаяли глупо, непрестанно и без всякого повода. Каренин по достоинству оценил такое редкостное существо, и я не ошибусь, если скажу, что своей дружбой со свиньей весьма дорожил.
Председатель кооператива был рад, что сумел помочь своему бывшему хирургу, хотя и огорчался при этом, что не в силах сделать для него больше. Томаш стал водителем пикапа, на котором развозил на поля земледельцев и сельскохозяйственный инвентарь.
У кооператива было четыре больших коровника и небольшой хлев с сорока телками. Терезе было поручено обихаживать их и дважды в день выгонять на пастбище. Поскольку ближние и легкодоступные луга предназначались под косьбу, Терезе приходилось ходить со стадом на окрестные холмы. Телки постепенно объедали траву на все более дальних пастбищах, и Тереза таким образом обошла с ними за год всю округу. И как когда-то в своем маленьком городе, она всегда брала с собой какую-нибудь книгу, на лугах открывала ее-и читала.
Каренин неизменно сопровождал ее. Он научился лаять на молодых коровок, когда они, не в меру развеселившись, норовили отбиться от стада. Он делал это с очевидной радостью, и из них троих был явно самым счастливым. Никогда прежде его должность "стража курантов" не была столь почитаема, как здесь. В деревне ни для какой импровизации не оставалось возможности: время, в котором жили теперь Тереза и Томаш, приближалось к регулярности его времени.
Однажды после обеда (когда у Терезы и Томаша выдавался час свободного времени) они втроем пошли прогуляться по косогору позади своего дома.
- Не нравится мне, как он бегает, - сказала Тереза. Каренин припадал на заднюю ногу. Томаш нагнулся к нему и, ощупав лапу, обнаружил на ляжке небольшой желвак.
На следующий день он посадил его рядом с собой на сиденье пикапа и отправился в соседнюю деревню к ветеринару. Неделю спустя снова заехал к нему и вернулся домой с известием, что у Каренина рак.
Тремя днями позже Томаш в присутствии ветеринара оперировал Каренина. Когда он привез пса домой, тот еще не очнулся после наркоза. Он лежал возле их постели на ковре с открытыми глазами и стонал. На ляжке, выбритой догола, был виден шов с шестью защипами.
Наконец Каренин попытался подняться. Не смог. Тереза страшно испугалась, что он уже никогда не сможет ходить.
- Не волнуйся, - сказал Томаш, - он все еще одурманен наркозом. Тереза попыталась поднять пса, но он цапнул ее. Такого еще не бывало, чтобы он хотел се укусить!
- Он не понимает, кто ты, - сказал Томаш, - не узнает тебя. Они подняли его к себе на постель, где он быстро уснул. Уснули и они. Было три часа ночи, когда он вдруг разбудил их. Вертел хвостом, вскарабкивался на них и ластился к ним буйно и ненасытно.
И такого никогда не случалось! Он прежде никогда не будил их, а всегда ждал, пока кто-нибудь проснется, и только потом вскакивал на кровать.
Но на этот раз, придя в полное сознание среди ночи, не мог сдержать себя! Кто знает, с какими призраками он боролся! И вдруг увидел, что он дома, узнал своих близких и во что бы то ни стало захотел поделиться с ними своей несказанной радостью, радостью возвращения и возрождения.

2

В начале книги Бытия сказано, что Бог сотворил человека, дабы дать ему власть над птицами, рыбами и всякими животными, пресмыкающимися по земле. Конечно, Бытие написал человек, а вовсе не лошадь. Нет никакой уверенности, что Бог действительно дал человеку власть над другими созданиями. Скорее, похоже на то, что человек выдумал Бога, чтобы власть над коровой и лошадью, узурпированную им, превратить в дело священное. Да, право убить оленя или корову - единственное, на чем братски сходится все человечество даже в период самых кровавых войн.

Предыдущая страница 13 Следующая страница


Невыносимая Легкость Бытия 14

И право это представляется нам естественным лишь по той причине, что, на вершине иерархии находимся мы. Но достаточно было бы вступить в игру кому-то третьему, допустим, гостю с иной планеты, чей Бог сказал бы: "Ты будешь владычествовать над тварями всех остальных планет", как вся бесспорность "Бытия" стала бы сразу сомнительной. Человек, запряженный в повозку марсианином или запеченный на вертеле существами с Млечного Пути, возможно, и вспомнил бы тогда о телячьей отбивной, которую привык резать на тарелке, и принес бы корове свои (запоздалые!) извинения.
Тереза идет за стадом телок, гонит их перед собой и то и дело какую приструнивает, потому что молодые коровки резвятся и убегают с дороги в поля. Каренин сопровождает ее. Вот уже два года, как он ежедневно ходит с ней на пастьбу. Его всегда ужасно забавляло, что он может быть с телками строгим, облаивать их и ругать. (Его Бог доверил ему власть над коровами, и он очень гордился этим). Но сейчас Каренин двигался с огромным трудом, прыгая на трех лапах; на четвертой у него - кровоточащая рана. Тереза поминутно к нему нагибается и гладит по спине. Уже две недели спустя после операции выяснилось, что опухоль продолжает расти и что Каренину будет все хуже и хуже.
Дорогой они встречают соседку, в резиновых сапогах поспешающую в коровник. Соседка останавливается: "Что это ваш песик? Вроде хромает!" Тереза говорит: "У него рак. Он обречен" - и чувствует, как сжимается горло и нет сил говорить. Соседка, видя Терезины слезы, чуть ли не возмущается: "Господи, не хватает вам только реветь из-за пса!" Говорит она это беззлобно, она добрая женщина, просто хочет по-своему утешить Терезу. Тереза знает это, впрочем, она здесь, в деревне, уже довольно давно, чтобы понять: люби крестьяне каждого кролика так, как она любит Каренина, они ни одного не смогли бы забить и вскорости умерли бы с голоду вместе со своими животными. И все-таки ей кажется, слова соседки звучат недружелюбно. "Я понимаю", - говорит она покорно, но быстро поворачивается к ней спиной и продолжает путь. В своей любви к собаке она чувствует себя одинокой. С печальной улыбкой она говорит себе, что должна скрывать ее больше, чем скрывала бы измену. Любовь к собаке возмущает людей. Узнай соседка, что Тереза неверна Томашу, она в знак тайного согласия разве что весело шлепнула бы ее по спине.
Итак, идет Тереза дальше со своими телочками, что трутся друг о друга боками, и думает о том, какие это премилые животные. Спокойные, бесхитростные, подчас ребячливо веселые, они похожи на толстых пятидесятилетних баб, которые делают вид, что им четырнадцать. Нет ничего трогательнее, чем коровы, когда они играют. Тереза смотрит на них с симпатией и говорит себе (эта мысль уже в течение двух лет неотступно к ней возвращается), что человечество паразитирует на коровах, как солитер на человеке: оно присосалось к их вымени, слово пиявки. Человек - паразит коровы, так бы определил человека в своем учебнике зоологии нечеловек.
Конечно, это определение мы можем считать простой шуткой и принять его со снисходительной улыбкой. Но когда Тереза серьезно задумывается над ним, почва уходит у нее из-под ног: ее мысли становятся опасными и отдаляют ее от человечества. Уже в "Бытии" сказано, что Бог дал человеку власть над животными, но мы можем понять это и так, что Он лишь вверил их его попечению. Человек был не собственником планеты, а всего только ее управителем, которому однажды придется отвечать за свое управление. Декарт сделал решительный шаг вперед: он понимает человека как "господина и хозяина природы". Но явно есть некая глубокая зависимость между этим шагом и тем фактом, что именно он окончательно отказал животным в душе: человек - господин и хозяин, тогда как животное, по утверждению Декарта, не более чем автомат, оживленная машина, "machina animata". Если животное стонет, это не стон, а скрип плохо работающего механизма. Когда колесо телеги скрипит, это не значит, что телега страдает, а значит, что она просто не смазана. Точно так мы должны воспринимать и плач животного и не огорчаться из-за собаки, когда в виварии ее заживо потрошат.
Телочки пасутся на лугу, Тереза сидит на пеньке, а Каренин жмется к ней, положив голову на ее колени. И Тереза вспоминает, как однажды, лет десять назад, она прочла в газете коротенькое (в две строчки) сообщение о том, что в одном русском городе перестреляли всех собак. Это сообщение, неприметное и на вид незначительное, заставило ее впервые содрогнуться перед этой слишком большой соседней страной.
Это сообщение было предвестием всего, что пришло потом. В первые годы после русского вторжения еще нельзя было говорить о терроре. Поскольку практически весь народ противостоял оккупационному режиму, русским должно было среди чехов найти какие-то исключения и продвинуть их к власти. Но где искать таких людей, когда вера в коммунизм и любовь к России были мертвы? Искали среди тех, кто жаждал за что-то мстить жизни. Их агрессивность нужно было взращивать, объединять и удерживать в боевой готовности. И поначалу - направить на цель временную. Такой целью оказались животные.
Газеты стали тогда печатать целые циклы статей и организовывать письма читателей. В них требовали, например, истребить в городах голубей. И голуби таки были истреблены. Но главный удар был направлен против собак. Люди еще не пришли в себя после катастрофы .оккупации, а газеты, радио и телевидение уже не грубили ни о чем другом, кроме как о собаках: они пакостят тротуары и парки и тем угрожают здоровью детей, проку от них никакого, а кормить изволь... Такой начался психоз, что Тереза стала тревожиться, как бы науськанный сброд не отыгрался па Каренине. Накопленная (и на животных отточенная) злоба лишь позже ударила по своей истинной цели: по людям. Пошли увольнения с работы, аресты, судебные процессы. Животные наконец смогли вздохнуть с облегчением.
Тереза все время гладит Каренина по голове, тихо покоящейся на ее коленях. И про себя говорит, пожалуй, так: Нет никакой заслуги в том, чтобы хорошо относиться к другому человеку. Тереза должна быть порядочной по отношению к односельчанам, а иначе она не могла бы и жить в деревне. И даже к Томашу она обязана относиться любовно, потому как Томаш ей нужен. Нам никогда не удастся установить с полной уверенностью, насколько наше отношение к другим людям является результатом наших чувств - любви, неприязни, добросердечности или злобы - и насколько оно предопределено равновесием сил между нами и ими.
Истинная доброта человека во всей ее чистоте и свободе может проявиться лишь по отношению к тому, кто не обладает никакой силой. Подлинное нравственное испытание человечества, то наиглавнейшее испытание (спрятанное так глубоко, что ускользает от нашего взора) коренится в его отношении к тем, кто отдан ему во власть: к животным. И здесь человек терпит полный крах, настолько полный, что именно из него вытекают и все остальные.
Одна из телок приблизилась к Терезе, остановилась и долго смотрела на нее большими коричневыми глазами. Тереза знала ее и называла Марке-той. Тереза с радостью дала бы имена всем своим телкам, но не могла. Их было слишком много. Когда-то давно, а точнее, сорок лет назад у всех коров в этой деревне были имена. (А поскольку имя есть знак души, могу сказать, что, вопреки Декарту, душа у них была.) Но потом деревни превратили в большие кооперативные фабрики, и коровы проживали уже всю свою жизнь на двух метрах коровника. С тех пор у них нет имен, и они стали "machinae animatae". Мир согласился с Декартом.
У меня все время перед глазами Тереза: она сидит на пеньке, гладит Каренина по голове и думает о крахе человечества. В эту минуту вспоминается мне другая картина. Ницше выходит из своего отеля в Турине и видит перед собой лошадь и кучера, который бьет ее кнутом. Ницше приближается к лошади, на глазах у кучера обнимает ее за шею и плачет.
Это произошло в 1889 году, когда Ницше тоже был уже далек от мира людей. Иными словами: как раз тогда проявился его душевный недуг. Но именно поэтому, мне думается, его жест носит далеко идущий смысл. Ницше пришел попросить у лошади прощения за Декарта. Его помешательство (то есть разлад с человечеством) началось в ту самую минуту, когда он заплакал над лошадью.
И это тот Ницше, которого я люблю так же, как люблю Терезу, па чьих коленях покоится голова смертельно больного пса. Я вижу их рядом: оба сходят с дороги, по которой человечество, "господин и хозяин природы", маршем шествует вперед.

3

Каренин родил два рогалика и одну пчелу. Пораженный, он не спускал глаз со своего странного потомства. Рогалики вели себя смирно, но пчела шаталась как пьяная, а потом взлетела и скрылась из виду.
Это был сон, который снился Терезе. Пробудившись, она тотчас рассказала его Томашу, и они оба старались найти в нем какое-то утешение; этот сон обратил Каренинову болезнь в беременность, а драму рождения в нечто одновременно смешное и нежное: в два рогалика и одну пчелу.
Ее вновь охватила нелогичная надежда. Она встала, оделась. И здесь, в деревне, ее день начинался с того, что она шла в магазин купить молока, хлеба, рогаликов. Но когда она позвала с собой Каренина, он едва поднял голову. Это впервые он отказался участвовать в обряде, которого прежде сам безоговорочно добивался.
Итак, Тереза пошла одна. "А где ж Каренин?" - спросила продавщица, заранее приготовившая для него рогалик. На этот раз Тереза уносила его в своей кошелке сама. Еще в дверях она вытащила рогалик и показала Каренину. Думала, он подойдет и возьмет его. Но Каренин лежал, не двигаясь.
Томаш заметил, как расстроена Тереза. Он взял рогалик в рот и встал против Каренина на четвереньки. Потом медленно начал приближаться к нему.
Каренин смотрел на него, в его глазах, казалось, сверкнул какой-то проблеск интереса, но он не поднялся. Томаш вплотную приблизил лицо к его морде. Даже не двинув телом, Каренин взял в насть конец рогалика, торчавший изо рта Томаша. Томаш отпустил рогалик, чтобы оп весь достался псу.
Затем, все еще на четвереньках, он попятился, изогнул спину и начал ворчать, делая вид, что собирается бороться за рогалик. И пес ответил хозяину ворчанием. Наконец! Это было именно то, чего они ждали! Каренину захотелось играть! Каренину еще хочется жить!
Это ворчание было улыбкой Каренина, и им хотелось, чтобы эта улыбка длилась как можно дольше. Поэтому Томаш снова подполз к нему на четвереньках и схватил зубами кусок рогалика, который торчал из его пасти. Их головы были теперь совсем рядом, Томаш чувствовал запах песьего дыхания, и его лицо щекотали длинные шерстинки, что росли вокруг морды Каренина. Пес еще раз заворчал и дернул пасть. У каждого в зубах осталось по половинке рогалика. Тут Каренин допустил старую тактическую ошибку: он бросил свой кусок рогалика и попытался цапнуть ту часть, что была во рту хозяина. И как случалось всегда, он забыл, что Томаш не собака и что у него есть руки. Томаш, не выпуская рогалика изо рта, поднял с полу брошенную половинку.
- Томаш, - крикнула Тереза, - не отбирай же у него весь рогалик!
Томаш бросил обе половинки на пол перед Карениным, который быстро проглотил одну, а вторую демонстративно долго держал в пасти, похваляясь перед супругами своей победой.
Они смотрели на него и снова говорили себе, что Каренин улыбается и что покуда он улыбается, у него все еще есть повод жить, хотя он и обречен на смерть.
Впрочем, па следующий день им показалось, что состояние его улучшилось. Они пообедали. После обеда у них оставался часок свободного времени, и обычно они с Карениным отправлялись гулять. Он знал это и всегда беспокойно носился вокруг них. Но на этот раз, когда Тереза взяла в руку поводок и ошейник, он лишь долго смотрел на них и не шевелился. Они стояли против него и старались быть (при нем и ради него) веселыми, чтобы хоть немного взбодрить его. Только чуть погодя, словно смилостивившись над ними, он прискакал к ним на трех ногах и дал надеть на себя ошейник.
- Тереза, - сказал Томаш, - я знаю, как ты с некоторых пор ненавидишь фотоаппарат. Но сегодня возьми его с собой.
Тереза послушалась. Она открыла шкаф, чтобы найти в нем засунутый куда- то и забытый аппарат, и Томаш добавил: - Когда-нибудь эти фотографии немало порадуют нас. Каренин был частью нашей жизни.
- Как это был? - вскричала Тереза, словно ее ужалила змея. Аппарат лежал перед ней на дне ящика, но она не нагибалась к нему: - Не возьму его. Не хочу думать, что Каренина не будет. Ты говоришь о нем уже в прошедшем времени!
- Не сердись, - сказал Томаш.
- Я не сержусь, - сказала Тереза спокойно. - Я и сама не раз ловила себя на том, что думаю о нем в прошедшем времени. Уже не раз одергивала себя. И именно поэтому не возьму аппарат.
Они шли по дороге и не разговаривали. Не говорить - это был единственный способ не думать о Каренине в прошедшем времени. Они не спускали с него глаз и постоянно были с ним. Ждали, когда он улыбнется. Но он не улыбался, просто шел рядом и все время на трех ногах.
- Он это делает только ради нас, - сказала Тереза. - Ему не хотелось гулять. Пошел только, чтобы доставить нам радость.
То, что она сказала, было печально, и все-таки, даже не сознавая того, они были счастливы. И были счастливы совсем не вопреки печали, а благодаря печали. Они держались за руки, и перед глазами у них был один и тот же образ: образ хромающего пса, который являл собою десять лет их жизни.
Они прошли еще сколько-то. Потом, к их большому огорчению, Каренин остановился и повернул обратно. Пришлось возвращаться.
В юг же день, а может, на следующий Тереза, неожиданно войдя в комнату к Томашу, застала его за чтением письма. Услышав стук двери, Томаш отодвинул письмо в сторону, к другим бумагам. Она заметила это. А при уходе не ускользнуло от нее и то, как он украдкой засовывает письмо в карман. Однако про конверт он забыл. Оставшись дома одна, она разглядела его. Адрес был написан незнакомой рукой, очень изящной и, похоже, женской.
Когда они позднее увиделись, она как бы невзначай спросила его, пришла ли почта.
- Нет, - сказал Томаш, и Терезу охватило отчаяние, отчаяние тем более сильное, что она уже отвыкла от него. Нет, она не думает, что у Томаша здесь есть какая-то тайная любовница. Это практически невозможно. Она знает о каждой его свободной минуте. Но вполне вероятно, что у него осталась какая-то женщина в Праге, о которой он думает и которая волнует его, хотя уже и не может оставить запах своего лона в его волосах. Тереза не думает, что Томаш способен покинуть ее ради этой женщины, но ей кажется, что счастье двух последних лет их жизни в деревне снова обесценено ложью.
К ней возвращается старая мысль: Ее дом не Томаш, а Каренин. Кто будет заводить куранты их дней, когда его здесь не станет?
Уносясь мыслями в будущее, в будущее без Каренина, Тереза чувствовала себя в нем одинокой.
Каренин лежал в уголке и стонал. Тереза пошла в сад. Она осмотрела траву меж двумя яблонями и представила себе, что там они похоронят Каренина. Она врылась каблуком в землю и прочертила им в траве прямоугольник. На этом месте будет его могила.
- Ты что делаешь? - спросил ее Томат, заставший ее за этим занятием так же врасплох, как и она его за чтением письма двумя-тремя часами раньше.
Она не ответила. Он заметил, что у нее после долгого времени снова дрожа! руки. Он взял их в свои. Она вырвалась.
- Это могила для Каренина?
Она не ответила.
Ее молчание раздражало его. Он вскипел: - Ты упрекаешь меня, что я думаю о нем в прошедшем времени! А что ты сама делаешь? Ты хочешь уже его похоронить!
Она повернулась и пошла в дом.
Томаш ушел в свою комнату, хлопнув за собой дверью.
Тереза открыла дверь и сказала: - Ты думаешь только о себе, но хотя бы сейчас ты подумал бы и о нем. Он спал, а ты разбудил его. Он опять начнет стонать.
Она понимала, что несправедлива (пес не спал), что ведет себя. как самая вульгарная баба, которая хочет ранить и знает как.
Томаш на цыпочках вошел в комнату, где лежал Каренин. Но она не хотела оставлять его с псом. Они оба склонились над ним, она с одной, он с другой стороны. Но в этом общем движении не было примирения. Напротив. Каждый из них был сам по себе. Тереза со своим псом, Томаш со своим.
Я боюсь, что вот так, разделенные, каждый сам по себе. они останутся с ним до его последнего часа.

4

Почему для Терезы так важно слово "идиллия"?
Воспитанные на мифологии Ветхого Завета, мы могли бы сказать, что идиллия есть образ, который сохранился в нас как воспоминание о Рае:
Жизнь в Раю не походила на бег по прямой, что ведет нас в неведомое, она не была приключением. Она двигалась по кругу среди знакомых вещей. Ее однообразие было не скукой, а счастьем.
Покуда человек жил в деревне, на природе, окруженный домашними животными, в объятиях времен года и их повторения, с ним постоянно оставался хотя бы отблеск этой райской идиллии. Поэтому Тереза, встретившись в курортном городе с председателем кооператива, вдруг увидела перед глазами образ деревни (деревни, в какой никогда не жила и какую не знала) и была очарована. Было так. как если бы она смотрела назад, в направлении Рая.
Адам в Раю, наклонившись над источником, не знал еще, что то, что он видит, он сам. Он не понимал бы Терезы, когда она еще девушкой, стоя перед зеркалом, старалась разглядеть сквозь тело свою душу. Адам был как Каренин. Тереза часто забавлялась тем, что подводила пса к зеркалу. Он не узнавал своего отражения и относился к нему с полным безразличием и невниманием.
Сравнение Каренина с Адамом приводит меня к мысли, что в Раю человек не был еще человеком. Точнее сказать: человек не был еще выброшен на дорогу человека. Мы же давно выброшены на нее и летим сквозь пустоту времени, совершаемого по прямой. Но в нас постоянно присутствует тонкая нить, которая связывает нас с далеким мглистым Раем, где Адам склоняется над источником, и, нисколько не похожий на Нарцисса, не осознает даже, что это бледное желтое пятно, появившееся на водной глади, и есть он сам. Тоска по Раю - это мечта человека не быть человеком.
Еще ребенком, натыкаясь на материны вкладыши, запачканные менструальной кровью, Тереза всегда испытывала отвращение и ненавидела мать за то, что ей не хватало стыда скрывать их. Но у Каренина, который на самом деле был сукой, тоже случалась менструация. Она приходила раз в полгода и продолжалась две недели. Чтобы он не пачкал квартиру, Тереза клала ему между ног большой кусок ваты и надевала старые трусы, ловко привязывая их длинной лентой к телу. И все эти две недели она не переставала смеяться над его экипировкой.
Отчего же получалось, что менструация собаки вызывала в ней веселую нежность, тогда как собственная менструация была ей омерзительна? Ответ представляется мне несложным: собака никогда не была изгнана из Рая. Каренин ничего не знал о дуализме тела и души, как и не знал, что такое омерзение. Поэтому Терезе с ним гак хорошо и спокойно. (И поэтому так опасно превратить животное в "machina animata", а корову в автомат для производства молока: Человек таким образом перерезает нить, которая связывала его с Раем, и в его полете сквозь пустоту времени уже ничто не в состоянии будет ни остановить его, ни утешить.)
Из туманной путаницы этих идей возникает кощунственная мысль, от какой Тереза не может избавиться: Любовь, которая соединяет ее с Карениным, лучше, чем та, что существует между нею и Томашем. Лучше, отнюдь не больше. Тереза не хочет обвинять ни Томаша, ни себя, не хочет утверждать, что они могли бы любить друг друга больше. Скорее, ей кажется, человеческие пары созданы так, что их любовь a priori худшего сорта, чем может быть (по крайней мере в ее лучших примерах) любовь между человеком и собакой, это, вероятно, не запланированное Создателем чудачество в человеческой истории.
Такая любовь бескорыстна: Тереза от Каренина ничего не хочет. Даже ответной любви от него не требует. Она никогда не задавалась вопросами, которые мучат человеческие пары: он любит меня? любил ли он кого-нибудь больше меня? он больше меня любит, чем я его? Возможно, все эти вопросы, которые обращают к любви, измеряют ее, изучают, проверяют, допытывают, чуть ли не в зачатке и убивают ее. Возможно, мы не способны любить именно потому, что жаждем быть любимыми, то есть хотим чего-то (любви) от другого, вместо того чтобы отдавать ему себя без всякой корысти, довольствуясь лишь его присутствием.
И вот что: Тереза приняла Каренина таким, каким он был, она не хотела переделывать его по своему подобию, она наперед согласилась с его собачьим миром, она не пыталась отнять его у него, не ревновала его к каким-то тайным уловкам. Она воспитывала его не для того, чтобы переделать (как муж хочет переделать жену, а жена - мужа), а лишь для того, чтобы обучить его элементарному языку, который позволил бы им понимать друг друга и вместе жить.
И еще одно: любовь к собаке - чувство добровольное, никто не принуждает Терезу любить Каренина. (Она снова думает о матери и сожалеет обо всем, что произошло между ними: будь мать одной из незнакомых женщин в деревне, ее веселая грубость, возможно, казалась бы ей симпатичной! Ах, была бы мать чужой женщиной! С детства Тереза стыдилась того, что мать оккупировала черты ее лица и конфисковала ее "я". Но самое худшее, что извечный приказ "люби отца и мать!" принудил ее согласиться с этой оккупацией и эту агрессию называть любовью! Мать неповинна в том, что Тереза разошлась с ней. Она разошлась с ней не потому, что мать была такой, какой была, а потому, что была матерью.)
Но самое главное: Ни один человек не может принести другому дар идиллии. Это под силу только животному, благо оно не было изгнано из Рая. Любовь между человеком и собакой - идиллическая любовь. В ней нет конфликтов, душераздирающих сцен, в ней нет развития. Каренин окружил Терезу и Томаша своей жизнью, основанной на повторении, и ожидал от них того же.
Если бы Каренин был человеком, а не собакой, он наверняка давно бы сказал Терезе: "Послушай, мне уже надоело каждый день носить во рту рогалик. Не можешь ли ты придумать для меня чего-нибудь новенького?" В этой фразе заключено всяческое осуждение человека. Человеческое время не обращается по кругу, а бежит по прямой вперед. И в этом причина, по которой человек не может быть счастлив, ибо счастье есть жажда повторения.
Да, счастье - жажда повторения, говорит себе Тереза. Когда председатель кооператива отправляется после работы прогулять своего Мефисто и встречает Терезу, он никогда не упускает случая сказать: "Тереза, почему он не появился в моей жизни раньше? Мы бы вместе за девчатами бегали! Какая ж бабенка устоит перед двумя хряками!" Он выдрессировал своего кабанчика так, что после этих слов тот начинал хрюкать. Тереза смеялась, хотя уже за минуту до этого знала, что скажет председатель. Шутка в повторении не утрачивала своего очарования. Напротив. В контексте идиллии даже юмор подчинен сладкому закону повторения.

5

У собаки по сравнению с людьми нет особых преимуществ, но одно из них стоит многого: эвтаназия в ее случае законом не возбраняется; животное имеет право на милосердную смерть. Каренин ходил на трех ногах и все больше и больше времени проводил в закутке. Стонал. Супруги, Тереза и Томаш, были заодно в том, что нельзя заставлять его понапрасну страдать. Однако, соглашаясь с этим в принципе, они не могли избавиться от томительной неуверенности: как отгадать мгновение, когда страдание уже излишне? Как определить минуту, когда жить уже не имеет смысла?
Не был бы хоть Томаш врачом! Тогда можно было бы спрятаться за кого-то третьего. Можно было бы пойти к ветеринару и попросить его сделать собаке инъекцию.
Как это страшно - взять на себя роль смерти! Томаш долго настаивал на том. что сам он никакой инъекции делать Каренину не станет, а позовет ветеринара. Но потом вдруг понял, что может предоставить псу привилегию, которая не доступна ни одному человеку: смерть придет к нему в образе тех, кого он любил.
Каренин стонал всю ночь. Утром, ощупав его, Томаш сказал Терезе: - Ждать больше не будем.
Было утро, вскоре оба должны были уйти из дому. Тереза вошла в комнату посмотреть на Каренина. До сих пор он лежал безучастно (даже нс обращая внимания на то, что Томаш осматривал его ногу), но сейчас, услышав, что открывается дверь, поднял голову и посмотрел на Терезу.
Она не могла вынести этот взгляд, чуть ли не испугалась его. Так Каренин никогда не смотрел на Томаша, так он смотрел только на нее. Но никогда с таким напряжением, как на этот раз. Это не был отчаянный или грустный взгляд, нет. Это был взгляд страшной, невыносимой доверчивости. Этот взгляд выражал собою жадный вопрос. Всю жизнь Каренин ждал Терезиного ответа и сейчас сообщал ей (гораздо настойчивее, чем когда- либо), что он по-прежнему готов узнать от нее правду. (Все, что исходит от Терезы, для него - правда: и когда она говорит ему "садись!" или "ложись!" - это тоже правды, с которыми он полностью соглашается и которые дают его жизни смысл.)
Этот взгляд ужасной доверчивости был совсем коротким. Минутой позже он снова положил голову на лапы. Тереза знала, что вот так на нее уже никто не посмотрит.
Они никогда не давали ему сладостей, но два-три дня назад Тереза купила для него несколько плиток шоколаду. Сейчас она развернула их, вынула из фольги, разломала и положила рядом. Подставила к ним и миску с водой, чтобы у него было все, когда он останется на какое-то время один. Взгляд, которым он только что посмотрел на нее, словно бы утомил его. Он уже не поднял головы, хотя весь был обложен шоколадом.
Она легла к нему на пол и обняла его. Он очень медленно и устало обнюхал ее и раз, другой лизнул. Она приняла это облизывание с закрытыми глазами, точно хотела навсегда запомнить его. Она повернула голову, чтобы он лизнул ее и в другую щеку.
Потом ей пришлось уйти к своим телкам. Вернулась она только после обеда. Томаша дома не было. Каренин лежал, все еще окруженный шоколадными плитками, и, хоть слышал, что она пришла, головы не поднял. Его больная нога отекла, и опухоль лопнула в новом месте. Под шерстью появилась светло-красная (не похожая на кровь) капелька.
Она снова легла к нему на пол. Обняла его одной рукой и закрыла глаза. Потом услышала, что кто-то стучится в дверь. Раздалось: "Пан доктор, пан доктор, здесь кабанчик и его председатель!" Она не в силах была ни с кем говорить. Не шевельнулась, не открыла глаз. Послышалось опять: "Пан доктор, хряки пришли!" - и затем снова воцарилась тишина.
Томаш появился только через полчаса. Он молча прошел прямо в кухню и стал готовить инъекцию. Когда он вошел в комнату, Тереза уже стояла, а Каренин с трудом поднимался с полу. Увидев Томаша, он слегка вильнул хвостом.
- Посмотри, сказала Тереза, - он все еще улыбается!
Она сказала эту фразу с мольбой, словно хотела ею еще попросить о небольшой оттяжке, но не настаивала на этом.
Тереза медленно постелила на тахте простыню. Простыня была белая, усеянная маленькими лиловыми цветочками. Впрочем, все уже было у нее подготовлено и продумано, словно смерть Каренина она представляла себе за много дней наперед. (Ах, как это ужасно, мы, собственно, заранее мечтаем о смерти тех, кого любим!)
У Каренина уже не было сил вспрыгнуть на тахту. Они обхватили его и вместе подняли. Тереза положила его на бок, Томаш осмотрел его ногу. Искал место, где вена выступала бы явственнее всего. В этом месте он ножницами выстриг шерсть.
Тереза стояла на коленях у тахты и держала голову Каренина у самого своего лица.
Томаш попросил ее как можно крепче сжать заднюю ногу над веной, слишком тонкой для того, чтобы ввести иглу. Тереза держала лапу Каренина, не отстраняя лица or его головы. Она не переставала тихо разговаривать с ним, и он не думал ни о чем, кроме нее. Ему не было страшно. Он еще два раза лизнул ее в лицо. А она шептала ему: - Не бойся, не бойся, там у тебя ничего не будет болеть, там тебе будут сниться белки и зайцы, там будут коровки, и Мефисто там будет, не бойся...
Томаш ввел иглу в вену и нажал поршень. Каренин чуть дернул ногой, задышал учащенно, а через несколько секунд дыхание внезапно оборвалось. Тереза стояла на коленях у тахты и прижималась лицом к его голове.
Потом им снова пришлось уйти на работу, а пес остался лежать на тахте на белой простыне в лиловых цветочках.
Вечером они вернулись. Томаш пошел в сад. Нашел между двумя яблонями четыре линии прямоугольника, который несколькими днями раньше прочертила там каблуком Тереза. Стал копать, точно придерживаясь предписанного размера. Хотел, чтобы все было так, как желала Тереза.
Она осталась дома с Карениным. Боялась, как бы не похоронили его живым. Она приложила ухо к его носу, и ей показалось, что она слышит слабенькое дыхание. Чуть отойдя, увидела, что его грудь слегка вздымается.
(Нет, это она слышала собственное дыхание, приводившее в незаметное движение ее тело, и потому у нее создалось впечатление, что двигается грудь собаки.)
Она нашла в сумке зеркальце и приставила его к носу Каренина. Зеркальце было таким захватанным, что ей почудилось, будто оно запотело от его дыхания.
- Томаш, он жив! - закричала она, когда Томаш в грязных ботинках вернулся из сада.
Он наклонился к нему и покачал головой.
Каждый из них взял с разных концов простыню, на которой лежал пес. Тереза у ног, Томаш у головы. Они подняли его и понесли в сад. Он с лужицей пришел в нашу жизнь и с лужицей ушел из нее, подумала Тереза и порадовалась, что чувствует в руках эту влажность, последний песий поклон.
Они донесли его до яблонь и опустили в яму. Тереза наклонилась над ней и расправила простыню так, чтобы она покрывала его целиком. Ей казалось невыносимым, чтобы земля, которой сейчас забросают Каренина, упала на его голое тело.
Потом она ушла в дом и возвратилась с ошейником, поводком и горстью шоколада, так и остававшимся с утра нетронутым на полу. Все это она бросила к нему в яму.
Возле ямы была куча свежевырытой земли. Томаш взял в руку лопату.
Тереза вспомнила свой сон: Карелии родил два рогалика и одну пчелу. Эта фраза прозвучала вдруг как эпитафия. Она представила себе здесь между двумя яблонями памятник с надписью: "Здесь лежит Каренин. Он родил два рогалика и одну пчелу".
В саду был полумрак, время между днем и вечером, на небе стояла бледная луна, лампа, забытая в комнате мертвых.
В заляпанных грязью ботинках они относили заступ и лопату в чулан, где были уложены орудия: грабли, кирки, мотыги.

6

Он сидел в своей комнате, где обычно читал книгу. В такие минуты Тереза подходила сзади, склонялась к нему, прижималась щекой к его лицу. Проделав сегодня то же самое, она увидела, что Томаш смотрит вовсе не в книгу. Перед ним лежало письмо, и, хоть оно состояло из пяти напечатанных на машинке строк, он не сводил с него неподвижного взгляда.
"Что это?" - спросила Тереза, охваченная тревогой.
Не поворачивая головы, Томаш взял письмо и подал ей. В письме говорилось, что еще тем же днем он обязан прибыть в соседний город на аэродром.
Наконец он повернулся к Терезе, и она прочла в его глазах тот же ужас, что испытывала и она.
"Я поеду с тобой", - сказала она.
Он покачал головой: "Они вызывают только меня".
"Нет, я поеду с тобой", - повторяла она.
Поехали они на Томашевом пикапе. За минуту оказались на взлетном поле. Стоял туман. Сквозь него едва вырисовывались несколько самолетов. Они ходили от одного к другому, но все были с запертыми дверями и недоступны. Наконец у одного из них вход наверху оказался открытым, к нему вела приставная лестница. Они взошли по пей, в двери появился стюард и пригласил их пройти внутрь. Самолет был маленький, от силы - пассажиров на тридцать, и совершенно пустой. Они вошли в проход между креслами, все время держась друг за друга и не проявляя особого интереса к окружающему. Сели на два кресла рядом, и Тереза положила голову на плечо Томаша. Первоначальный ужас рассеивался, вытесняясь грустью.
Ужас - это шок, минута полного ослепления. Ужас лишен даже малейшего следа красоты. Мы не видим ничего, кроме резкого света неведомого события, какое ждет нас впереди. Грусть, напротив, предполагает то, что мы знаем. Томаш и Тереза знали, что их ожидает. Свет ужаса утратил свою резкость, и мир купался в голубом нежном сиянии, в котором все вокруг становилось красивее, чем было раньше.
Читая письмо, Тереза не испытывала к Томашу никакой любви, она просто знала, что ни на минуту не смеет покинуть его: ужас подавил все остальные чувства и ощущения. Теперь, когда она прижималась к нему (самолет плыл в тучах), испуг прошел, и она внимала своей любви, осознавая, что эта любовь без границ и без меры.
Наконец, самолет приземлился. Они встали и пошли к двери, которую открыл стюард. По-прежнему обнимая друг друга за талию, они остановились наверху перед трапом. Внизу увидели трех мужчин в масках на лицах и с ружьями в руках. Колебания были напрасны, выхода не было. Они стали медленно спускаться и как только ступили на площадку аэродрома, один из мужчин поднял ружье и прицелился. Никакого выстрела не последовало, но Тереза почувствовала, как Томаш, только что прижимавшийся к ней и обнимавший ее за талию, падает наземь.
Она привлекла его к себе, но удержать не смогла: он упал на бетон посадочной площадки. Она склонилась над ним. Ей хотелось кинуться на него и прикрыть его своим телом, но тут произошло нечто поразительное: у нее на глазах его тело стало быстро уменьшаться. Это было так невообразимо, что она оторопела и застыла как вкопанная. Томашево тело становилось все меньше и меньше, вот оно уже совсем не походило на Томаша, от него осталось что-то ужасно маленькое, и это маленькое начало двигаться и, ударившись в бегство, помчалось по летному полю.
Мужчина, что выстрелил, снял маску и приветливо улыбнулся Терезе. Потом повернулся и побежал за этой маленькой вещицей, которая сновала туда- сюда, словно увертывалась от кого-то и отчаянно искала укрытия. Мужчина гонялся за ней, пока не бросился вдруг на землю: погоня на этом прекратилась.
Потом он встал и направился к Терезе. В руках у него было какое-то маленькое существо, дрожавшее от страха. Им оказался заяц. Мужчина протянул его Терезе. В эту минуту испуг и грусть отпустили ее, и она почувствовала себя счастливой, что держит зверушку в объятиях, что эта зверушка ее и она может прижимать ее к телу. От счастья она расплакалась. Она плакала и плакала, не видя ничего сквозь слезы, и уносила зайчика домой с ощущением, что теперь она у самой цели, что она там, где хотела быть, там, откуда уже не убегают.
Она шла по пражским улицам и без труда отыскала свой дом. Она жила там с мамой и папой, когда была маленькой. Но ни мамы, ни папы там не было. Встретили ее там лишь два старых человека, которых она никогда не видела, но знала, что это прадедушка и прабабушка. У обоих лица были морщинистые, как кора деревьев, и Тереза обрадовалась, что будет жить с ними. Но теперь ей хотелось побыть совсем одной со своей зверушкой. Она безошибочно нашла комнату, в которой жила с пяти лет, когда родители решили, что она уже достойна иметь свою детскую.
Там были тахта, столик и стул. На столике стояла зажженная лампа, что ждала ее все это время. На лампе сидела бабочка с раскрытыми крыльями, на которых были нарисованы два больших глаза. Тереза знала, что она у цели. Она легла на тахту и прижала зайчика к лицу.

7

Он сидел у стола, где обычно читал книги. Перед ним лежал открытый конверт с письмом. Он говорил Терезе: - Я время от времени получаю письма, о которых не хотел тебе говорить. Пишет мне сын. Я всегда стремился, чтобы моя и его жизнь никогда не пересекались. А посмотри, как судьба отомстила мне. Уже несколько лет, как его выгнали из университета. Он тракторист в какой-то деревне. Хоть наши жизни и не соприкоснулись, но шли в одном направлении, как две параллельные прямые.
- А почему об этих письмах ты не хотел говорить? - спросила Тереза, почувствовав в себе великое облегчение. Не знаю. Было как-то неприятно.
- Он часто пишет тебе?
- Время от времени.
- И о чем?
- О себе.
- И это интересно?
- Вполне. Мать, как ты знаешь, была ярая коммунистка. Он давно разошелся с ней. Подружился с людьми, которые оказались в том же положении, что и мы. Все они тянулись к политической деятельности. Некоторые из них сейчас арестованы. Но он и с ними порвал. Смотрит теперь на них со стороны, как на "вечных революционеров".
- Значит, он смирился с режимом?
- Вовсе нет. Он верует в Бога и полагает, что в этом - ключ ко всему. Мы все, дескать, должны в своей каждодневной жизни держаться норм, данных религией, и режим вообще не принимать во внимание. Полностью игнорировать. Веруя в Бога, мы способны, на его взгляд, в любых обстоятельствах личным поведением сотворить то, что он называет "царствием Божиим на земле". Он объясняет мне, что церковь в нашей стране - единственное добровольное сообщество людей, которое ускользает от контроля государства. Любопытно, то ли он примкнул к церкви, чтобы легче было сопротивляться режиму, то ли действительно верует в Бога.
- Ну спроси его об этом!
Томаш продолжал: - Я всегда восхищался верующими. Думал, что у них какой-то особый дар сверхчувственного восприятия, в котором мне отказано. Что-то вроде ясновидцев. Но теперь вижу по своему сыну, что верить довольно просто. Когда ему было плохо, за него вступились католики, и этого ему оказалось достаточно, чтобы обратиться к вере. Может, он решил верить из благодарности. Человек принимает решения на удивление просто.
- Ты ни разу не ответил ему на письма?
- Он не дал мне обратного адреса.
Но затем добавил: - На почтовом штемпеле, правда, есть название деревни. Можно было бы послать письмо на адрес тамошнего кооператива.
Терезе стало стыдно перед Томашем за свои подозрения, и она постаралась искупить вину торопливой мягкостью к его сыну:
- Почему ты ему не напишешь? Почему не позовешь?
- Он похож на меня, - сказал Томаш. - Когда говорит, кривит верхнюю губу точно так же, как я. Видеть, как мой рот говорит о Господе Боге, для меня было бы крайне странно.
Тереза рассмеялась.

Предыдущая страница 14 Следующая страница


15 Милан Кундера

Томаш посмеялся вместе с ней.
Тереза сказала: - Не будь ребячливым, Томаш! Это такая старая история. Ты и твоя первая жена. Что мне до этого? Что у меня с этим общего? Почему тебе надо обижать кого-то только потому, что в молодости у тебя был дурной вкус?
- Сказать откровенно, встреча с ним пугает меня. Это главная причина, почему я не стремлюсь к ней. Не знаю, чем вызвано было такое упрямое нежелание видеться с ним. Подчас придешь к какому-то решению, даже сам не понимая как, а потом это решение существует уже в силу собственной инерции. И год от года его труднее изменить.
- Позови его, - сказала Тереза.
В тот день, возвращаясь из коровника после обеда домой, она услыхала с дороги голоса. Подойдя ближе, увидела пикап Томаша. Согнувшись, он отвинчивал колесо. Несколько мужчин толпились вокруг, глазели и ждали, покуда Томаш управится с починкой.
Тереза стояла и не могла отвести взгляд: Томаш казался старым. У него поседели волосы, и неловкость, с какой он работал, была не неловкостью врача, ставшего шофером, а неловкостью человека уже немолодого.
Она вспомнила свой недавний разговор с председателем. Он говорил ей, что машина Томаша в чудовищном состоянии. Говорил это в шутку, вовсе не жаловался, скорее выглядел озабоченным. "Томаш лучше разбирается в том, что внутри тела, чем в том, что внутри мотора", - смеясь сказал он. Потом признался, что уже не раз и не два просил у властей разрешить
Томашу снова врачебную практику в здешнем районе. Однако убедился, что полиция этого никогда не позволит.
Она отошла за ствол дерева, чтобы никто из этих людей у машины не увидел ее, и продолжала смотреть на Томаша. Сердце ее сжималось от укоров: из-за нее он покинул Прагу. И даже здесь она не дает ему покоя, еще над умирающим Карениным мучила его тайными подозрениями.
Она всегда мысленно упрекала его, что он недостаточно ее любит. Свою собственную любовь она считала чем-то, что исключает всякое сомнение, а его любовь - простой снисходительностью.
Теперь она видит, что была несправедлива: Если бы она и впрямь любила Томаша великой любовью, она должна была бы остаться с ним за границей! Там Томаш был бы счастлив, там перед ним открылась бы новая жизнь! А она уехала и бросила его там! Правда, она была тогда убеждена, что делает это из великодушия, не желая быть ему в тягость. Но не было ли это великодушие просто-напросто уверткой? В действительности же она знала, что он вернется к ней! Она увлекала его за собой все ниже и ниже, подобно вилам, что заманивают сельчан в болота и топят там. Воспользовавшись минутой, когда у него болел желудок, она вынудила у него обещание уехать вместе в деревню! Какой коварной она умела быть! Она заманивала его за собой, словно вновь и вновь хотела проверить, любит ли он ее, она заманивала его так долго, пока он не оказался здесь: седой и усталый, с искореженными руками, которые уже никогда не смогут держать скальпель.
Они очутились там, откуда уже никуда не уйти. Куда они могут уйти? За границу их не выпустят. В Прагу нет возврата, никакой работы им там не дадут. А перебраться в другую деревню - какой толк?
Бог мои, неужто и вправду надо было дойти до самого края, чтобы поверить, что он любит ее?
Наконец ему удалось надеть колесо. Он сел за руль, мужчины вскочили в кузов, раздался шум мотора.
Придя домой, Тереза решила принять ванну. Она лежала в горячей воде и размышляла о том, что всю жизнь пользовалась своей слабостью во вред Томашу. Мы все склонны считать силу виновником, а слабость - невинной жертвой. Но Тереза сейчас понимает: в их жизни все было наоборот! И ее сны, словно зная о единственной слабости этого сильного человека, выставляли перед ним напоказ ее страдания, чтобы принудить его пасовать! Терезина слабость была агрессивной и принуждала его постоянно капитулировать, пока наконец он перестал быть сильным и превратился в зайчика на ее руках! Она непрерывно думала о своем сне.
Она встала из ванны и пошла надеть свое самое красивое платье. Ей хотелось поправиться Томашу, доставить ему радость.
Она едва успела застегнуть последнюю пуговицу, как Томаш шумно ввалился в дом вместе с председателем и необычайно бледным молодым крестьянином.
- Быстро, - кричал Томаш, - крепкой водки!
Тереза бросилась и принесла бутылку сливовицы. Налила рюмку, и молодой человек залпом выпил ее.
Меж тем она узнала, что произошло: парень на работе вывихнул руку в плече и выл от боли; никто не знал, чем помочь ему, и потому позвали Томаша, который одним движением вправил руку в сустав.
Парень опрокинул в себя еще одну рюмку и сказал Томашу: - Твоя хозяйка сегодня чертовски хороша!
- Балда, - сказал председатель, - пани Тереза всегда хороша!
- Что она всегда хороша, дело известное, - сказал парень, - но сегодня она и одета отлично. На вас еще никогда не было этого платья. Вы куда-то собираетесь?
- Нет, не собираюсь. Надела его ради Томаша.
- Доктор, красиво живешь, - смеялся председатель. - Моей старухе и на ум не придет ради меня расфуфыриться.
- Вот потому-то ты и ходишь гулять со свиньей, а не с женой, - сказал парень и сам долго смеялся.
- А как поживает Мефисто? - спросил Томаш. - Я не видел его по меньшей мере... - он задумался, - по меньшей мере целый час!
- Скучает обо мне, - сказал председатель.
- Смотрю на вас в этом платье, и хочется с вами потанцевать, - сказал парень Терезе. - Пан доктор, отпустили бы вы ее со мной танцевать?
- Поедемте все потанцуем, - сказала Тереза.
- Ты поехал бы? - спросил молодой человек Томаша.
- А куда? - спросил Томаш.
Молодой человек назвал соседний город, где в гостинице был бар с танцевальной площадкой.
- Поедешь с нами! - повелительным тоном сказал он председателю, а поскольку опрокинул в себя уже три рюмочки сливовицы, добавил: - А коли Мефисто скучает, возьмем и его с собой! Привезем туда двух кабанчиков! Все бабоньки обомлеют от страсти, как увидят эту парочку!
- Если не будете стыдиться Мефисто, так я еду с вами, - сказал председатель, и все они сели в пикап Томаша. Томаш - за руль, возле него Тереза, а мужчины расположились позади них, прихватив с собой початую бутылку сливовицы. Уже за деревней председатель вспомнил, что они забыли про Мефисто. Крикнул Томашу, чтобы вернулись.
- Не надо, одного кабана хватит, - сказал парень, и председатель успокоился.
Смеркалось. Дорога вела серпантином вверх.
Они доехали до города и остановились перед гостиницей. Тереза с Томашем никогда здесь не были. Они спустились по лестнице в полуподвальный этаж, где был бар со стойкой, площадка для танцев и несколько столиков. Человек лет шестидесяти играл на фортепьяно, и такого же возраста дама - на скрипке. Играли сорокалетней давности шлягеры. На площадке танцевало пар пять.
Молодой человек огляделся и сказал: Тут ни одной нет для меня, - и тотчас пригласил танцевать Терезу.
Председатель сел с Томашем за свободный столик и заказал бутылку вина.
- Мне нельзя! Я за рулем! - напомнил ему Томаш.
- Ерунда, - сказал председатель, - останемся тут ночевать, - и пошел заказать два номера.
Когда Тереза с молодым человеком вернулась к столику, ее тут же пригласил танцевать председатель, а уж потом наконец она пошла с Томашем.
Танцуя, она сказала ему: - Томаш, все зло в твоей жизни исходит от меня. Ради меня ты попал даже сюда. Так низко, что ниже уже и некуда.
Томаш сказал ей: - Что ты с ума сходить? О каком "низко" ты говоришь?
- Останься мы в Цюрихе, ты оперировал бы больных.
- А ты была бы фотографом.
- Нелепое сравнение, - сказала Тереза. - Твоя работа для тебя значила все, тогда как я могу делать что угодно, мне это совершенно безразлично. Я не потеряла абсолютно ничего. Ты же потерял все.
- Тереза, - сказал Томаш. - ты разве не заметила, что я здесь счастлив?
- Твоим призванием была хирургия, сказала она.
- Тереза, призвание чушь. У меня нет никакого призвания. Ни у кого нет никакого призвания. И это огромное облегчение - обнаружить, что ты свободен, что у тебя нет призвания.
В искренности его голоса сомневаться было нельзя. Припомнилась сцена, которую она наблюдала сегодня после обеда: он чинил машину и казался таким старым. Она достигла желанной цели: она же всегда мечтала, чтобы он был старым. Снова вспомнился ей зайчик, которого она прижимала к лицу в своей детской.
Что значит стать зайчиком? Это значит потерять всякую силу. Это значит, что ни один из них уже не сильнее другого.
Они двигались танцевальными шагами под звуки фортепьяно и скрипки. Тереза склонила голову на его плечо. Точно так на его плече лежала ее голова, когда они вместе были в самолете, уносившем их сквозь туман. Она испытывала сейчас такое же удивительное счастье и такую же удивительную грусть, как и тогда. Грусть означала: мы на последней остановке. Счастье означало: мы вместе. Грусть была формой, счастье - содержанием. Счастье наполняло пространство грусти.
Они вернулись к столу. Она еще два раза танцевала с председателем и один раз с молодым человеком, который был уже так пьян, что упал с ней на танцевальной площадке.
Потом они все поднялись наверх и разошлись по своим номерам.
Томаш повернул ключ и зажег люстру. Она увидела две придвинутые вплотную кровати, у одной из них ночной столик с лампой, из-под абажура которой выпорхнула спугнутая светом большая ночная бабочка и закружила по комнате. Снизу чуть слышно доносились звуки фортепьяно и скрипки.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая. Легкость И Тяжесть (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 1)
    • 7 (Страница 1)
    • 8 (Страница 1)
    • 9 (Страница 1)
    • 10 (Страница 1)
    • 11 (Страница 1)
    • 12 (Страница 2)
    • 13 (Страница 2)
    • 14 (Страница 2)
    • 15 (Страница 2)
    • 16 (Страница 2)
    • 17 (Страница 2)
  • Часть вторая. Душа И Тело (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 2)
    • 10 (Страница 3)
    • 11 (Страница 3)
    • 12 (Страница 3)
    • 13 (Страница 3)
    • 14 (Страница 3)
    • 15 (Страница 3)
    • 16 (Страница 3)
    • 17 (Страница 3)
    • 18 (Страница 3)
    • 19 (Страница 3)
    • 20 (Страница 3)
    • 21 (Страница 3)
    • 22 (Страница 3)
    • 23 (Страница 3)
    • 24 (Страница 3)
    • 25 (Страница 4)
    • 26 (Страница 4)
    • 28 (Страница 4)
    • 29 (Страница 4)
  • Часть третья. Слова Непонятые (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 5)
    • 5 (Страница 5)
    • 6 (Страница 5)
    • 7 (Страница 5)
    • 8 (Страница 5)
    • 9 (Страница 6)
    • 10 (Страница 6)
    • 11 (Страница 6)
  • Часть четвертая. Душа И Тело (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 6)
    • 5 (Страница 6)
    • 6 (Страница 6)
    • 7 (Страница 6)
    • 8 (Страница 6)
    • 9 (Страница 7)
    • 10 (Страница 7)
    • 11 (Страница 7)
    • 12 (Страница 7)
    • 13 (Страница 7)
    • 14 (Страница 7)
    • 15 (Страница 7)
    • 16 (Страница 7)
    • 17 (Страница 7)
    • 18 (Страница 7)
    • 19 (Страница 7)
    • 20 (Страница 8)
    • 21 (Страница 8)
    • 22 (Страница 8)
    • 23 (Страница 8)
    • 24 (Страница 8)
    • 25 (Страница 8)
    • 26 (Страница 8)
    • 27 (Страница 8)
    • 28 (Страница 8)
    • 29 (Страница 8)
  • Часть пятая. Легкость И Тяжесть (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 8)
    • 4 (Страница 8)
    • 5 (Страница 9)
    • 6 (Страница 9)
    • 7 (Страница 9)
    • 8 (Страница 9)
    • 9 (Страница 9)
    • 10 (Страница 9)
    • 11 (Страница 10)
    • 12 (Страница 10)
    • 13 (Страница 10)
    • 14 (Страница 10)
    • 15 (Страница 11)
    • 16 (Страница 11)
    • 17 (Страница 11)
    • 18 (Страница 11)
    • 19 (Страница 11)
    • 20 (Страница 11)
    • 21 (Страница 11)
    • 22 (Страница 11)
    • 23 (Страница 12)
  • Часть шестая. Великий Поход (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 12)
    • 5 (Страница 12)
    • 6 (Страница 12)
    • 7 (Страница 12)
    • 8 (Страница 12)
    • 9 (Страница 12)
    • 10 (Страница 12)
    • 11 (Страница 12)
    • 12 (Страница 12)
    • 13 (Страница 12)
    • 14 (Страница 12)
    • 15 (Страница 12)
    • 16 (Страница 12)
    • 17 (Страница 13)
    • 18 (Страница 13)
    • 19 (Страница 13)
    • 20 (Страница 13)
    • 21 (Страница 13)
    • 22 (Страница 13)
    • 23 (Страница 13)
    • 24 (Страница 13)
    • 25 (Страница 13)
    • 26 (Страница 13)
    • 27 (Страница 13)
    • 28 (Страница 13)
    • 29 (Страница 13)
  • Часть седьмая. Улыбка Каренина (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • 3 (Страница 14)
    • 4 (Страница 14)
    • 5 (Страница 14)
    • 6 (Страница 14)
    • 7 (Страница 14)


Милан Кундера

Невыносимая Легкость Бытия

 Читать книгу

Аннотация

«Невыносимая легкость бытия» - самый знаменитый роман Милана Кундеры, которым зачитываются все новые и новые поколения читателей, открывающие для себя вершины литературы XX века. Книга Кундеры о любви и непростых человеческих отношениях, о трагическом периоде истории и вместе с тем это глубоко философская вещь. Автор пишет о непримиримой двойственности тела и души, о лабиринте возможностей, по которому блуждают герои, проживая свою единственную жизнь.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Милан Кундера - Биография

Милан Кундера

На основную страницу

Биография

Милан Кундера (Kundera, Milan) (р. 1929), чешский писатель, поэт и драматург. Родился 1 апреля в городе Брно в Чехословакии, в семье известного пианиста и музыковеда Людвика Кундеры, ученика композитора Леоша Яначека. С детства учился игре на фортепиано у своего отца, позднее также изучал музыкальную композицию. В юности подрабатывал чернорабочим и играл джаз. В 1948 закончил гимназию в Брно, после чего отправился в Прагу поступать в Карлов университет. Проучившись два семестра на философском факультете по специальности литературоведение и эстетика, перешел на факультет кино и телевидения Пражской Академии Изящных Искусств, где изучал сначала режиссуру, а потом сценаристику. Закончив Академию в 1952, стал там преподавать мировую литературу, сначала в должности ассистента, а с 1964 – доцентом. Поскольку в раннем возрасте Кундере пришлось пережить нацистскую оккупацию, в нем довольно рано проснулось политическое сознание. Естественной реакцией было вступление в коммунистическую партию в 1948. В 1950 Кундера был исключен из партии за «противопартийную деятельность» и «ошибочные взгляды». В 1956, после начала «оттепели», Кундеру восстановили в партии, но в 1970 он был вновь исключен за участие в «пражской весне» 1968. В 1940-е переводил на чешский язык стихи В.Маяковского и Г.Аполлинера, а в 1946 вышли его собственные первые стихи в журнале «Mlade archy». Ранняя поэзия Кундеры соответствовала духу времени и была одобрена официальной критикой. В то же время в поэтическом сборнике Человек – необъятный сад (1953) он пытался полемизировать с упрощенным толкованием человеческой личности. Самый известный из его поэтических циклов, Последний май (1955), прославляет героизм писателя и коммуниста Юлиуса Фучика (1903–1943). Переломным моментом в творчестве Кундеры можно считать поэтический сборник Монологи (1957, переработан в 1964 и в 1965), в котором проявился интерес автора к человеческой психологии. Сборник имел подзаголовок Книга о любви и был посвящен отношениям между мужчиной и женщиной, со всей их сложностью. Монологи подверглись критике и были обвинены в «цинизме». В 1960 Кундера опубликовал теоретическую работу Искусство романа, в которой на материале творчества Владислава Ванчуры, ведущего прозаика чешского авангарда 1920–1930-х, исследует возможность эпики в наши дни и практические проблемы техники письма. С конца 1950-х постепенно находил адекватную форму для выражения своего мировоззрения в драматургии и прозе. Пьеса Владельцы ключей (впервые поставлена в 1962), в которой противопоставляются образы обывателей и героических людей, используя военную тематику, вызвала большой резонанс и на родине Кундеры, и за границей. Большое значение для культурной жизни того времени имела публицистика Кундеры, например, размышление О спорах наследственных (1955), посредством которого он вступил в дискуссию о духовной ориентации современной чешской литературы. В культурно-политическом выступлении на IV съезде Союза Чехословацких писателей в 1967 он отметил, что чешской культуре, надолго изолированной от мира, грозит потеря исторической памяти. В этом выступлении содержалась также резкая критика любых проявлений цензуры. В 1969 Кундеру уволили с работы, и все его публикации были вычеркнуты из официальных списков книг, изданных в Чехословакии. Его лишили права работать и печататься в Чехословакии, пьесы не ставились. Поскольку произведения публиковались на Западе, он мог жить на гонорары. В 1974 получил приглашение университета города Ренн во Франции. В 1975 ему дали разрешение выехать в эту страну вместе с женой Верой Грабанковой. Четыре года спустя, после публикации Книги смеха и забвения, чехословацкое правительство лишило его гражданства. В 1981 получил французское гражданство. Проработав четыре года в Ренне, перебрался в Париж, где преподавал в высшей школе общественных наук. Сам Кундера делит свое творчество на два этапа: период незрелости (от этой части своего творчества дистанцируется и запрещает публиковать произведения этого перида), и на период своих лучших произведений. Кундера утверждает, что впервые «нашел себя», когда писал рассказ Я печальный Бог (1958), позднее включенный в первую из трех тетрадей Смешных любовей (1963, 1965, 1968). Характерная черта Смешных любовей – анекдотичность, шутливость. По признанию автора, он начал писать рассказы для собственного удовольствия. Первое общее издание всех трех тетрадей, состоящее из 8 рассказов, вышло в Праге в 1970, однако позднее автор переработал сборник, придав ему новую форму и композиционное единство, и включил в него только 7 рассказов. Тематика Смешных любовей сосредоточена на мистификации, игре с любовью и парадоксах донжуанства нашего времени. Каждый из рассказов имеет свою повествовательную структуру, модель и тему, которые автор развил позднее в своих романах. Свой первый роман Шутка Кундера начал писать еще в 1962, книга была напечатана в 1967. Используя гротескную историю о человеческой жизни, испорченной из-за простой шутки, и о неудавшейся мести героя, автор рисует изменения, происходившие в чешском обществе с середины 1950-х, и приводит своего героя к ощущению отчужденности от мира. Автор переписал роман в виде сценария для фильма, который он сам и поставил. В романе Жизнь – не здесь (закончен в 1969 или 1970, впервые вышел в Париже на французском языке в 1973) описывается история молодого поэта, поставившего свой художественный талант и юношеское честолюбие на службу идеологии. Именно поэтому ему не дается ни самокритика, ни трезвый взгляд на общественную обстановку, в конце концов он бесцеремонно вмешивается в судьбы других людей, принося им несчастья. Само название романа является цитатой. Этой фразой, взятой из А.Рембо, А.Бретон в 1924 году завершил Манифест сюрреализма. Тот же самый лозунг можно было увидеть в Париже в 1968 во время студенческих волнений. Вальс на прощание (закончен в 1971 или 1972, впервые вышел на французском языке в Париже в 1976) – последний роман, написанный в Праге. На первый взгляд он кажется просто комедией, описывающей коллизии между несколькими любовными парами в чешском курортном городке. На самом же деле эта книга полна печали и отчаяния, вызванными безвыходностью ситуации. Главного героя романа заставляют уехать из страны равнодушие людей, пустота, мелочность проблем. Книга смеха и забвения была написана в первые годы эмиграции, и впервые вышла на французском языке в Париже в 1979. Как и в некоторых других произведениях Кундеры, композиция текста инспирирована музыкальной композицией. У романа нет законченного сюжета, отдельные эпизоды являются различными вариациями на общую тему: герои борются с забвением и приходят к тому, что прошлое нельзя призвать на помощь настоящему, прошлое нельзя улучшить. Мотивы эмиграции и бытовой идиллии Кундера развивает в романе Невыносимая легкость бытия (закончен в 1972, впервые опубликован на французском языке в 1984), герои которого после августа 1968 уезжают в Швейцарию, но потом возвращаются в Чехословакию. В романе много философских размышлений, основанных по преимуществу на толковании легкости и тяжести в духе древнегреческого философа Парменида и идее Фридриха Ницше о вечном возвращении. В 1988 американский режиссер Филипп Кауфман снял по этому роману одноименный фильм. В романе Бессмертие (дописан в 1988, впервые опубликован на французском языке в 1990 году), последнем романе, написанном на чешском языке, Кундера подчеркивает фиктивность всего происходящего. Его в основном интересуют общие вопросы бытия и характерные черты европейской культуры. В книге рефлексивность настолько преобладает над сюжетной линией, что ее можно считать неким синтезом романа и эссе. Ключом к более глубокому пониманию творчества Кундеры может быть сборник из семи эссе Искусство романа, написанных на французском языке и изданных в 1986. Этот сборник не имеет ничего общего с ранней одноименной теоретической работой, кроме названия. Здесь автор говорит о своем методе письма, особенно акцентирует внимание на до недавнего времени недооцениваемой традиции центрально-европейского романа и выражает восхищение модернизмом «кафковской» традиции. Последующие эссе опубликованы в сборнике Преданные заветы (1993). Размышления о возможностях романа, а также опубликованные в журналах эссе о политическом и культурном противопоставлении «Запада» и «Востока» и о концепции Центральной Европы сделали Кундеру популярным публицистом еще в 1980-е. Он также публиковался в чешских, французских, и даже в исландских и мексиканских периодических изданиях. Кундера не раз подчеркивал, что черпает вдохновение в произведениях европейской литературы периода Возрождения и Просвещения, особенно в романах Боккаччо, Ф.Рабле, Л.Стерна и Д.Дидро. Свою пьесу Жак и его господин, посвященную Дидро и являющуюся вариацией на тему романа самого Дидро Жак фаталист написал в годы, следующие за советской оккупацией. Впервые пьеса была опубликована в Париже в переводе автора в 1981. В 1990-е годы пишет свои романы на французском языке. Неспешность (1995) и Подлинность (1997) представляют скорее некие резюме, в которых намек на более конкретную историю лишь иллюстрирует абстрактные размышления, эссе чередуются с сюжетной линией, и в мир романа проникают более или менее явные аллюзии на традиции романа прошлых столетий. Последний роман Неведение (2000) был впервые опубликован по желанию автора на испанском языке. Темы романа – эмиграция, одиночество, память, забвение, ностальгия, безразличие.