Михаил Зайцев - Жёсткий контакт

1 Михаил Зайцев

Пролог

Раз, два, три сержанта и лейтенант. Милицейский квартет бдит у воспетой всеми, кому не лень, ограды Летнего сада. Оно и понятно - ночью, тем более "белой", тем паче в нынешний исторический период, архитектурный шлягер города на Неве приходится охранять. И все равно забавно - ограда под охраной. Нелепица, ежели вдуматься.
Менты с профессиональной подозрительностью смотрят на меня, а я рассматриваю позолоченный венец собора Святых Петра и Павла. Странное дело - иголка шпиля Петропавловки многие годы колола сердце, вызывая ностальгические спазмы, но до текущей минуты я ни разу не задумывался, отчего у православного собора столь откровенно лютеранский вид? Досужий вопрос, ответ на который известен каждому, взбаламутил воображение, и я живо представил, как молодой царь Петр теряет интерес к немецкой слободе и крутится среди купцов-китайцев, как больной реформами Петр Алексеевич едет учиться мудрости в Поднебесную, как, вернувшись, прорубает в Европу окно с восточными наличниками. Я живо представил город на Неве, выстроенный по плану китайских зодчих, быстрые джонки в северных водах Ладоги, бояр, осваивающих тонкости конфуцианских церемоний. Воображение потянуло за уголки губ, и я улыбнулся, как раз проходя мимо милицейского патруля. Лейтенант открыл было рот, дабы попросить документы для рутинной проверки, однако, посчитав мою улыбку за молчаливый знак приветствия, сконфуженно произнес: "Здравия желаю" - и отвел глаза. Культурный летеха, поди ж ты, с университетским образованием. Встречаются и такие. Но редко. Впрочем, мой вид собьет спесь с любого мента. (Оговорюсь на всякий случай в скобках - почти с любого.) На мне форма офицера ВВС, в левой руке чемоданчик-"дипломат", в правой - старушечья палка-клюка, купленная вчера перед отъездом в аптеке. Обличье военного летчика с клюкой смущает, не правда ли? Сразу же возникают ассоциации с "горячими точками", с ограниченным контингентом, с зенитными ракетами и парашютными стропами. Мужчина в форме пренепременно проникнется к раненому летчику невольным сочувствием, а гражданский человек зябко поежится, глядя на крылышки в петлицах и палку в руке. Меня по определению должны уважать, и меня уважают. Правда, я немного староват для маскарадного костюма летчика, и фальшивое звание у меня не по возрасту скромное, но здесь это не страшно. Здесь сойдет. В просвещенном и комплексующем городе, разжалованном из настоящих Столиц в утешительное "Столица Культуры", относительная нестандартность типажа позволительна. Печорина с седыми висками земляки Достоевского воспримут как должное.
Между тем если и найдется мент (оговоренный в предыдущий скобках), который возжаждет придирчиво и въедливо, что называется - по полной программе, без всяких сантиментов и достоевщины проверить мои бумаги, что ж - ради бога! Пущай проверяет, документы в полном ажуре. Печатям позавидует и Джеймс Бонд, а устная легенда заморочит и майора Пронина. Даже с настоящим авиатором я вполне смогу поддержать профессиональный разговор минут эдак десять-пятнадцать. И симулянт из меня знатный, из военно-полевого врача слезу выжму.
Менты за спиной тихо шептались. Обо мне, конечно. Я к шепотку не прислушивался, я, опираясь на палку и помахивая "дипломатом", перебрался через полоску асфальта к гранитному парапету набережной. Мне было хорошо и благостно. Свидание с родным городом после долгой разлуки происходило "тет-а-тет", как говорят французы. Белая ночь на излете, я и город. И никого лишнего. Мусора не в счет. Мусор - он и есть мусор. Будь то смятый обрывок энциклопедии или объедки, завернутые в газету, один черт. И редкие автомобили на пустых магистралях не в счет. И совсем уж редкие запоздалые и ранние прохожие тоже не считаются. Сейчас мы с городом вдвоем, у нас свои общие воспоминания и свои совместные будущие дела. Мы присматриваемся друг к другу, мы оба очень изменились, но он изменился меньше, чем я, гораздо меньше.
Я свернул на Кировский мост. Не знаю, как мост сейчас называется, и знать не хочу. Для меня этот мост навсегда останется Кировским. Длинный мост, в моей памяти он короче. Еще бы! Когда я в последний раз по нему шагал, я был, страшно подумать, на сколько лет моложе. Я шел тогда по мосту пружинистым спортивным шагом, в джинсах Lee, купленных аж за сто двадцать рублей, и с сигаретой "Феникс" в зубах. Сегодня у меня идеально ровные белоснежные зубы, а тогда не хватало переднего, выбитого в драке с "команчами" на "гражданке", и остальные зубы тогда были кривые и желтые. Я поменял зубы, а город сменил лозунги на рекламу. И мои зубы, и его реклама выглядят излишне празднично, фальшиво.
Устал... Надо же - я устал! Специально брал билет так, чтобы приехать на Московский вокзал ночью, мечтал прогуляться до Петроградской пешком, испепелить ностальгию в сердце прежде, чем начнется работа, и на тебе, выдохся старый хрыч. Ну не такой и старый, нечего на себя наговаривать, однако о прежней мальчишеской прыти пора забывать. Пора, брат, пора забывать прошлое и нырять с головой в настоящее. На град ты посмотрел, себя ему показал, утер надутую ветром с Невы влагу, скупую, мужскую, и будя!
Я остановился, повесил палку на чугунные перила, поставил у ног "дипломат". Достал сигареты, заку... Нет, закурить не успел, помешал ветер. А когда наконец умудрился высечь пламя из спрятанной в ладонях зажигалки, рядом притормозила "Волга" цвета "мокрый асфальт", и Витас, выбежав из машины, услужливо распахнул передо мной автомобильную дверцу.
Сигарету раскурил, уже сидя в машине рядом с Олесей. Выдохнул дым в приоткрытое предусмотрительным Витасом оконце и попросил девушку ехать помедленнее. Сколько на самом деле Олесе лет, известно всем нашим, однако я предпочел якобы оговориться, как простой смертный, обманутый слишком нежной кожей, чересчур пышной прической и полным отсутствием морщин. Я назвал Олесю "девушкой", скормил ей виртуальный пряник, чтоб, ежели придется, иметь возможность побольнее хлестнуть ее кнутом. Искусство лидера в том и заключается, чтоб пряники были виртуальными и было их как можно больше, а хлыст причинял настоящую боль, но редко и заслуженно. Как истинный лидер, я первым заговорил с Витасом подчеркнуто на равных, провоцируя и без того неизбежные вопросы, готовый отвечать с чуть заметной ноткой растерянности, создавая иллюзию, будто нужно мне от Витаса не столько слепое подчинение, сколько искренняя помощь.
В начале нашего панибратского разговора Витас, дурашка, рассказал то, что и без него мне было прекрасно известно. На след объекта петербуржцы напоролись случайно. Да, они его искали, как и все наши, по всей стране и, отчасти, за рубежом. Никто толком не представлял, где его искать, мы высчитали приблизительный поисковый радиус, в каковой попал и город на Неве. Если честно, я ожидал, что объект засветится в Крыму или на Ставропольщине. С южным направлением его связывало многое. Народился он в Мурманске, а учился в Ленинграде, посему и про Север мы не забывали.
Я накоротке общался с объектом не год и не два, всякое бывало - и коньячок смаковали вместе, и откровенничали, делились воспоминаниями. В отличие от меня, он редко поминал град Петера добрым словом. Учился он в техноложке, сиречь - в Технологическом институте имени Ленсовета, жил в общаге на семухе, то бишь - в студенческом общежитии на улице Седьмая Красноармейская. В общаге ему жилось худо, в тамошний "студенческий" коллектив он не вписывался. Ставлю слово "студенческий" в кавычки не зря, ибо семуха более напоминала рабочее, чем какое-то иное общежитие. Подавляющее большинство жильцов - парни и девушки с "рабфака", имя им - "направленцы". Со всех концов СССР направлялись на учебу в Ленинград заводчане. Два года на рабфаке и последующие пять в вузе направленцы воспринимали не иначе как затянувшийся отпуск. Основная задача - спихнуть сессию абы как, чтоб родимые заводы перечислили стипендии. В промежутках между сессиями будущие инженеры хлебали портвейн "Кавказ", спекулировали по мелочи, хором лечили венерические заболевания и устраивали "дискотеки", опять же в кавычках. Средний возраст "студента-направленца" приближался к тридцатнику, а объект поступил в техноложку сразу после школы, девственником, не зная, какое оно похмелье, и, самое печальное, будучи изрядно начитанным. Домашний ребенок, он общался с малой горсткой вчерашних школьников, таких же, как он, нечаянно поступивших на один факультет с пьющими недорослями. Все его друзья сверстники-сокурсники, все, как один, ленинградцы, жили в отчих домах, а он занимал койку в шестиместке, и соседи по комнате, алча добавить портвейна, частенько воровали на продажу художественную литературу из его тумбочки. Он страдал. Очень. Я бы, наверное, на его месте запросто адаптировался к общежитской среде, причем совершенно не обязательно за счет совместного распития спиртных напитков и отказа от умного чтения, а он... Он вообще, как мне показалось, несколько утрировал, вспоминая ужасы семухи и рисуя образы провинциальных неандертальцев-направленцев. Он, в принципе, был склонен к гротеску, но ему можно, он гений в своем роде, ему многое простительно, кроме побега, разумеется. Прежде чем пускаться в бега, подумал бы, сволочь, как он меня подставляет, эгоист чертов. Впрочем, не мне рассуждать об эгоизме...
Ехать нам до Петроградской десять, от силы пятнадцать минут, даже если медленно, как мы и едем, а дурашка Витас истратил половину времени, рассказывая про нашего информатора в ментуре и пересказывая полученную от него информацию о разыскиваемом. Высказался и только потом приступил к удовлетворению собственного делового любопытства, к вопросам. Осторожно подбирая слова, спросил, кто такой объект вообще и почему с его исчезновением поднялся такой шухер. Навострила ушки с бирюзовыми сережками Олеся. Я выбросил в окошко недокуренную сигарету и ответил на вопрос "Кто?" коротко: "Рекрут". Что это означает на нашем специфическом сленге, знали оба.
И Витас (я видел его отражение в зеркальце над ветровым стеклом), и Олеся синхронно кивнули. Последовала вежливая пауза, затем Витас спросил, откуда конкретно удрал Рекрут. Я улыбнулся: "Из Рая". После его побега из зоны под кодовым названием "Рай" пришлось эвакуировать всех на всякий случай, однако об этом я умолчал.
Две мимолетные полуулыбки в ответ на мой оскал, и попутчики с серьезными лицами ждут серьезных объяснений. Что ж, извольте - он жил как в раю. Конкретнее? Пожалуйста- жил воистину как в раю, сибаритствовал в коттедже на берегу лесного озера, отменно харчевался, имел отличные условия и все такое прочее. А вот сбежал, гаденыш, уполз из золотой клетки на свободу. Как будто она бывает, эта самая пресловутая свобода. Покажите мне полностью свободного человека или любое другое независимое существо, и я тут же помру от зависти.
Следующий вопрос касался обстоятельств побега, первый взгляд вполне невинный вопросик, но на деле хитрый, с двойным дном. Ай да Витас! Зря я обзывал его "дурашкой", ой зря. Расточительно долго вступительным словом он почти усыпил мою бдительность и теперь, как бы невзначай, задает правильные вопросы. Молодец Витас, на самом деле соображает. Сведения об охране объекта "Рекрут" позволят уточнить его статус и заодно прикинуть тактико-технические характеристики беглеца. Хитер Витас, однако и я не лыком шит. Объясняю - объект никто не сторожил, его охраняли, берегли, холили и лелеяли. О количестве телохранителей, равно как и об их квалификации, я умалчиваю. Излагаю факты - однажды поутру юная нимфа, как обычно, принесла Рекруту кофею в постельку, а постелька-то, вах, пуста. Все вокруг оперативно обыскали, но поиски по горячим следам не дали результатов, поелику ни горячих, ни холодных следов не обнаружилось. И на границах зоны "Рай" все было спокойно, будто ее никто и не пересекал. Вариант с похищением исключили сразу же, как заведомо фантастический. Удивились, разозлились и забили в колокол общей большой тревоги. Первая оптимистическая нотка прозвучала эхом лишь на днях, в Питере, что весьма отрадно. Откровенно признаюсь - за полтора месяца сплошь тревожный набат мне лично изрядно надоел. Спасибо, ребята, усладили слух, век не забуду.
Подъезжаем к Петроградской. Я успею ответить еще на один вопрос, последний. Опережая Витаса, его задает Олеся. Спрашивает о вознаграждении. Кому? За что? Вам за вашу успешную работу?! Ну, мадам, экая вы, право... штучка с ручкой. Виртуальных пряников вам мало, вам медовые подавай. А кнута для острастки поперек спины как?.. Нет, погожу. Ограничусь легким укором: борзеете, мадамочка! Пардон, зажрались! Вижу, вижу, Витас, твою отстраненную физию в зеркальце. Прикинулся задумчивым, отмежевался от меркантильных поползновений подруги. И снова молодец, Витас! Правильно делаешь, ибо сказано - воздастся каждому по заслугам, и добавлено - не плачь, не бойся, не проси. Рискни и возьми сам, ежели считаешь себя умнее, сильнее других, но не проси. Вот, к примеру, объект - взял и рискнул. И ему воздастся. Рано или поздно. Причем скорее рано, чем поздно. Скрыться от нас еще никому не удавалось. А впрочем... Хм-м... а впрочем, я лично вообще не припомню, чтоб кто-либо из Рекрутов пытался слинять. Был прецедент, помню, моего ранга человек исчез без вести по собственному, так сказать, желанию, но чтоб сдернул Рекрут, такого не было, точно! Из "Рая" в здравом уме и твердой памяти не бегут, и психов, которым жить надоело, раньше среди наших подопечных никогда не было...
Приехали. Родные места. Дом мод, памятник Попову... или Павлову? А вон там был тир, а тут кольцо 33, 92 и 94-го автобусов. Нарушаем правила дорожного движения, сворачиваем влево. Петляем по улочками да переулочкам, недолго петляем. "В этом доме", - показывает Витас. Поворачиваю голову, узнаю дом, и последняя надежда во мне агонизирует глупым "а вдруг совпадение?". Никаких совпадений! Все правильно - именно про этот дом я и рассказывал объекту. Витас выносит окончательный приговор надежде, называя номер подъезда и квартиры. Конец. Надежда мертва.
Помню как сейчас - ранняя осень, поздний вечер, мы, я и объект, сидим у потухшего кострища на берегу стылого озера, пьем коньяк из пластмассовых стаканчиков, закусываем печенной в золе картошкой и говорим о былом, о питерском. С озера тянет холодком, коньяк обжигает гортань, нас объединяет общая ностальгия по отшумевшей на брегах Невы юности. Его ностальгия со знаком минус, он рассказывает про общагу на Седьмой Красноармейской. Я слушаю, мысленно блуждая по Ленинграду, и, когда он замолкает, рассказываю. Про этот дом, мимо которого только что, наяву, тихо проехала "Волга" с Олесей за рулем, мною рядом и Витасом на заднем сиденье.
В этой, старой, мрачной пятиэтажке, построенной в девятнадцатом веке, в семидесятые годы века двадцатого, в первом подъезде, на четвертом этаже жила-была девушка Света. Невеста моего старшего 6paтa. Помню, как я, прыщавый и наглый пацан, присмирел, знакомясь с потенциальной родственницей, помню, как гордо и понимающе усмехнулся брат, представляя невесту. Света была хороша... Да что я, черт побери, говорю ? Какое там хороша ?! Она была красива, она была прекрасна. Она напоминала Мадонну кисти Леонардо. Ее реликтовая красота восхищала. В прошлом, двадцатом веке еще встречались подобные ей... как бы выразиться поточнее... подобные ей юные девы. А нынче, к сожалению, вокруг сплошь девки, девахи, девицы. Иногда славненькие, бывают и миленькие, попадаются даже исключительно очаровательные, однако иного генотипа, других пород, новых видов. Или я просто старею? Нет, я просто объективен, к сожалению к величайшему.
Помню, как, пригубив коньяк, объект прокомментировал мои сантименты с точки зрения папаши Фрейда и как спросил: "Где она сейчас, дева Света?" Пришлось сказать: "Не знаю. Свадьба не состоялась. Брат погиб холостяком". Я пожалел, что заговорил о Свете, и соврал - дескать, Света к слову пришлась, а рассказать я хочу о писателе и поэте Б. Объект навострил уши, что неудивительно. Он же у нас тоже писатель, наш объект, мать его... впрочем, я не страдаю некрофилией.
Член Союза писателей Б. вдвоем с супругой проживал на одной со Светой лестничной площадке, в соседней квартире. Я, подросток, с ума сошел, когда меня представили настоящему писателю. Я привык видеть писателей на портретах в школьных кабинетах, свыкся с их умудренными ликами на страницах учебников, меня однажды чуть было не исключили из пионеров за пририсованные чернилами рожки Максиму Горькому, и вдруг - живой писатель. Без рожек, с бородой, пузатый, с очень маленькими кистями рук. Более того, Б. не только писатель, но еще и поэт по совместительству. Ваще финиш! Всамделишный поэт наградил меня рукопожатием. Во дворе расскажу, фиг поверят! Я лихорадочно вспоминал, каких еще поэтов знаю: Пушкина знаю, Лермонтова и еще этого, как его, лысого... неважно! Главное, теперь я знаю лично поэта Б. Мальчишка, я дерзнул попросить книжку с автографом! И мне подарили книжку! Стихи Героя Социалистического Труда, чабана из Средней Азии в авторском переводе нового знакомого Б. Я пил чай с вареньем, слушал обрадованного появлением слушателя речистого Б. и недоумевал. "Как это можно стать членом Союза писателей-поэтов, не опубликовав ни одной СОБСТВЕННОЙ книжки?" - пытался понять я. Публикации творений Б. в толстых журналах меня почему-то не впечатляли. Я цедил чай, соображал и косился на супругу наездника Пегаса. Жену литератора звали Музой. Честное слово - ее звали Муза Михайловна. Крупная женщина с властным взором и пучком рано поседевших волос, схваченных на затылке гребенкой. Муза Михайловна, как вскоре выяснилось, работала учительницей в школе. Естественно, учила русскому языку и литературе. Как только я об этом узнал, сразу поперхнулся чаем, сел прямо, убрал со стола локти...
Объект скоблил перочинным ножом пепельную кожуру с печеной картофелины и хохотал. Моя байка про литературную семейку его позабавила. Признаться, я несколько преувеличивал, выставляя себя, подростка, этаким простаком-недорослем, на самом деле к моменту знакомства с Б., помимо хрестоматийных поэтов, читывал я, вьюнош, и Николая Глазкова, и Николая Тряпкина. И Музы Михайловны я тогда совершенно не испугался. Я преувеличивал, однако и объект, описывая ужасы общаги на семухе, явно сгущал краски...
Череду воспоминаний оборвало резкое "БИП!". Клаксон "Волги" огрызнулся на раннего прохожего, спросонья чуть не угодившего под медленно вращающиеся колеса. Я велел Олесе свернуть за угол и остановиться. Мое повеление было исполнено, и, бросив короткое "ждите", я вышел.
Палка тюкает об асфальт, "дипломат" тянет плечо, я иду, умело имитируя легкую хромоту, к первой парадной воскресшего из пучины воспоминаний дома. Цифры кодового замка мне вдогонку шепнул молодчина Витас. Открываю дверь подъезда, в нос лезет запашок кошачьей мочи. Около почтовых ящиков некто сердобольный поставил картонную коробку, на дне коробки котенок. Совсем маленький рыжий комочек, меньше месяца от роду. Котенку не выбраться из коробки и посему приходится писать на картон, который воняет нещадно.
Заглядевшись на котенка, спотыкаюсь о первую лестничную ступеньку. Дурной знак. Впрочем, я не верю знакам. Ни добрым, ни злым. Я материалист, как говорится - "до мозга костей".
Бегом, зажав палку под мышкой, на четвертый этаж. Ага, вот здесь жила Светлана, а за этой дубовой дверью творил Б., ныне покойный. Жму на кнопку звонка. Б., помнится, называл свою Музу "ранней пташкой", дескать - "всю жизнь она просыпается ровно в пять". На моих часах половина шестого с секундами. Будем надеяться, что жаворонок Муза Михайловна уж тридцать минут как на ногах.
Точно, на ногах! Слышу ее поступь за дверью, возню с запорами, скрип петель и вижу темный силуэт Музы Михайловны сквозь перечеркнутую цепочкой щель. Виноватая и доброжелательная улыбка давно на мне, бархатным голосом сообщаю: "Я, простите бога ради, брат вашего постояльца; в Питере я проездом, зашел проведать единоутробного, извините, что так рано; брат звонил с почты неделю тому назад, сказал ваш адрес, можно его увидеть?"
Объект терпеть не может распространяться о своей семье, о родителях, о родственниках. За годы общения он всего однажды случайно помянул какого-то двоюродного дядю и, опомнившись, замолк на полуслове. Хоть и знает прекрасно, что у нас на него подробнейшее дело, а все равно про родственников ни гугу, молчок. Бзик у него такой. На этом замечательном бзике я и строю свою работу. Я - брат. Разве он при вас не вспоминал меня добрым словом ? Ах он такой-сякой...
Дверь закрывается перед моим сморщенным улыбкой носом, лязгает цепочка, и дверь нараспашку. Пред травмированным военным летчиком легко открываются многие двери и без лишних проволочек. Народ как был, так и остался простодушен и доверчив.
Она мало изменилась, я бы узнал ее в толпе. Глубже врылись морщины в кожу, до желтизны выцвели волосы, надломилась горбиком спина, а в остальном все та же Муза Михайловна, какой я ее запомнил.
Стоит ли подробно говорить о том, что (и почему) она меня не узнала? Пожалуй, не стоит.
Муза Михайловна, сделав скорбное лицо, зовет меня проходить в комнаты и достаточно складно излагает обстоятельства возникновения моего лжебрата (коего я про себя продолжаю именовать объектом), детали их совместного проживания под одним потолком и ошарашивает вестью о его внезапном исчезновении. Вся информация скомкана в единое длиннющее предложение, мелодекламация которого длится всю дорогу от входной двери до кабинета покойного Б., где ютился и работал спрятавшийся от мира объект.
Мирок писательского кабинета за те годы, что я здесь не был, остался почти прежним. Уберите со стены цветную фотографию Б., снимите десятки черно-белых коллективных фото выпускных классов, и слово "почти" можно вычеркивать. Раньше фотографии выпускников висели в соседней комнатушке их классного руководителя Музы Михайловны. Видимо, после кончины мужа вдова-учительница перебралась в его рабочий кабинет и уже за этим огромным двухтумбовым столом проверяла школьные сочинения. Места для тетрадей на столешнице достаточно, допотопная пишущая машинка совершенно не мешает, ежели присесть с торца. Судя по дате на последней в ряду школьных фотографий, крепкая старуха делилась добрым и вечным с подрастающим поколением вплоть до начала третьего тысячелетия.
Во вступительном предложении Муза Михайловна оговорилась о какой-то РАБОТЕ моего лжебратишки, когда же мы вошли в кабинет, целиком сосредоточилась на его исчезновении. Я стоял напротив бабушки Музы и, будто смотрясь в кривое зеркало, копировал меняющиеся от скорбного до оптимистического выражения ее старушечьего лица и молча слушал. Понимал - перебивать бесполезно, нужно дождаться словесного отлива, не забыть отыграть собственную роль шокированного родственника и только потом бабусю брать в оборот на предмет интересующей меня информации.
Гримасничая в унисон с Музой Михайловной, краешком глаза я примечал следы, оставленные после ухода объектом. Чемодан объекта прислонился сбоку к валику потертого кожаного дивана. Чемодан - это неинтересно. Гораздо интереснее ручка "Паркер" с золотым пером на столешнице около пишущей машинки и стопка чистых бумажных листов стандартного формата. Понадобился минимум дедукции, чтобы понять - объект занимался маранием бумаги. Вряд ли ручкой с золотым пером. "Паркер" лег на стол специально для Музы Михайловны, как символ истинной принадлежности к клану пишущих. Сомневаюсь, чтобы вдова советского писателя оценила преимущества портативных компьютеров, а дробь мужниной печатной машинки, безусловно, звучала для нее слаще классической музыки...
Чаю? Да, спасибо... Ой, я ботинки не снял. Спасибо! Спасибо большое. Да-да, конечно, сяду, вы не волнуйтесь. И я тоже постараюсь успокоиться. Конечно, конечно, подожду, пока чайник вскипит, конечно, ступайте, со мной все в порядке, у меня с собой валидол...
Уф!.. Наконец-то тайм-аут. Наконец могу расслабить лицевые мышцы и спокойно в одиночестве осмотреться уже не краешком глаза, а обоими внимательными глазами... Нет, рано! Шарканье тапочек сигнализирует об изменении маршрута хозяйки. Старушка возвращается, не дойдя до плиты, и мне приходится снова морщить лоб, изображая тревожную озабоченность.
Муза Михайловна воротилась, чтобы сказать про книжку. Мой пропавший лжебратик подарил ей сборник собственной прозы. На "заднице" книжки имел место быть фотопортрет автора. Муза вернулась сообщить - в настоящее время книга находится в милиции. Работники правоохранительных органов тиражируют портрет пропавшего, все будет хорошо, нечего волноваться, его найдут, обязательно найдут.
Чего-то похожего я и ожидал. Единственное утешение - та книжонка (тоненькая, почти брошюрка) издана под псевдонимом. Я, между прочим, вообще был против ее издания, но стоявшие выше меня на крутых уступах иерархической пирамиды решили иначе, решили потешить тщеславие объекта печатным пряником и распорядились: "В печать!"
Кстати, беллетристику объект, на мой взгляд, накропал презабавнейшую. Сборник рассказов. Точнее - рассказиков, коротких и лаконичных. Особенно мне приглянулась наглость размером в полстранички, озаглавленная "Гелла" и подписанная двумя авторскими фамилиями через дефис: Булгаков- ... Под троеточием я разумею псевдоним объекта, который остерегусь лишний раз поминать всуе, извините.
Всем известно, что Михаил Афанасьевич не завершил роман о Мастере. В частности, осталась недоработанной линия Геллы. Куда и как подевалась единственная приближенная к Воланду нечисть женского пола, дописал наш шалун. При этом сей литтеррорист не добавил от себя ни одной фразы, ни единого слова. Сфабриковал рассказик, вычленяя из булгаковского текста отдельные предложения и словосочетания. Выстроил нечто логически обоснованное и оригинальное, позаимствовав из монолита "Мастера" отдельные строительные элементы. Отсюда и соавторство с классиком, как подзаголовок рассказа. А почему бы и нет ? Существует же "Кармен-сюита", подписанная Бизе- Щедрин, правда? Если Щедрину позволительно тревожить прах Великих, то по какой причине и объекту не уподобиться... Стоп! Допускаю принципиальную ошибку - сравниваю объект с кем-то другим, а его нельзя ни с кем сравнивать, он уникален, гад! Великий компилятор, мать его в лоб!..
Входную дверь Муза Михайловна распахнула передо мной в пять часов тридцать минут, а захлопнулась за моей спиной та же дверь в семь с двумя нулями. Я опух от чая, замучил мышцы лица гримасами, но зато вытянул из бабушки даже больше того, на что рассчитывал, сумел воссоздать полную последовательность событий, разложить факты и фактики по полочкам и пронумеровать эти полки. Вот что у меня получилось:
1.Объект узнает из хмельной трепотни у костра о существовании писателя-поэта Б. (Источник информации - я, грешный.)
2.Зная фамилию члена Союза советских писателей, объект наводит справки и выясняет факт кончины Б., а также точный адрес вдовы. (Еще до побега.)
3.Объект является к вдове под видом шапочного знакомого Б., некогда встречавшегося с покойным в разнообразных редакторских коридорах толстых журналов. (Опять же спекулирует полученной от меня информацией).
4.В качестве вещественного доказательства легенды объект предъявил Музе Михайловне книжку с собственной авторской фотографией (хитер, сволочь!).
5.Объект, согласно легенде, посетил С.-Петербург, гонимый в белую ночь сопливой ностальгией, получает от растроганной декламацией стихов Саши Пушкина ("пишу, читаю без лампады") бабушки Музы предложение погостить.
6.Гостит, сволочь. Редко выходит (но выходит!) на улицу. Редко звонит (но звонит!) по телефону. Долбает по клавишам пишущей машинки, работает, гад. А однажды кто-то позвонил ему(!!!). Кто? Мужчина? Женщина? Характеристики голоса? Муза Михайловна не знает, трубку снял объект (звонили поздно вечером, они как раз чаевничали вместе на кухне, и он предупреждал, что ждет звонка, и попросил прощения за то, что дал постороннему Музе Михайловне человеку номер ее телефона).
7. Объект исчезает. Идет прогуляться светлой белой ночью и пропадает без вести.
8. Муза Михайловна сутки нервничает, на вторые находит в потрепанных записных книжках телефонный номер своего бывшего ученика Коли (по литературе у Коли всегда была твердая четверка). В одна тысяча девятьсот лохматом году, окончив среднюю школу, Николай подался на службу в ментуру. На сегодняшний день, заочно осилив юрфак, дослужился до майора.
9. Майор Коля, не смея отказать старушке, забирает у нее книгу с портретом пропавшего автора и РУКОПИСЬ!!! Три восклицательных знака после слова "рукопись".
Чего не ожидал, того не ожидал! Слушал Музу Михайловну, кивал, кивал, поддакивал бабушке - да, мол, он творческий человек, вы правы - при этом сильно подозревал, что объект просто-напросто дурил старушку, время от времени насилуя клавиатуру печатной машинки, пачкая бумагу бессмысленными рядами букв, цифр и знаков препинания. Когда выяснилось, что все наоборот, что "время от времени" объект отдыхал, а большую часть суток создавал машинописные тексты, я успел прикинуть пару-тройку версий относительно их содержания прежде, чем услышал от писательской вдовы категорическое: "Он писал роман". О чем? Бабулъка без понятия! Она не читала, но "просматривала". При случайном беглом просмотре десятка листочков профессиональный глаз Музы Михайловны обнаружил несколько орфографических и пунктуационных ошибок, а также одну опечатку. Сам объект сказал бабушке, мол, сочиняет беллетристику.
О да! Объект проявил чудеса сообразительности, обвел вокруг пальца охрану, исчез, испарился, дабы спрятаться от Мира и сочинять ЗАУРЯДНУЮ беллетристику! Кто в сие поверит ? Лишь те, пред кем беглец предстал в облике творческого человека. Первая пара верующих - Муза Михайловна и майор милиции Николай, не знаю его отчества.
Мусор Коля взял у Музы Михайловны рукопись. Скорее всего, пачку бумаги с набитой вручную текстурой мент забрал под нажимом старой учительницы. Старуха, наверное, не брезгует Агатой Кристи, и в ее понимании рукопись способна оказать неоценимое вспоможение органам в процессе поисков без вести пропавшего.
Итак, что я имею ? Новые вопросы без ответов, жгучее желание свернуть лебединую шею ведьме Олесе и домашний вкупе со служебным телефонные номера майора, у которого находится единственный экземпляр творчества объекта. Единственный? Да, представьте себе. Объект отстучал один экземпляр "романа", бросил его и смылся. Оригинально, согласны?
Хлопнуло за спиной, я пересек лестничную площадку, мельком взглянув на дверь в квартиру Светланы. Где-то она сейчас, повзрослевшая девушка Света? Быть может, живет за этой дверью с детьми и мужем, а может... впрочем, какая мне разница? Я топаю вниз по ступенькам и думаю о насущном.
На изгибе последнего лестничного пролета меня обгоняет толстый мужичонка в клетчатом пиджачишке. Вскрывая почтовый ящик № 30, выгребая из ящика кучу рекламных листовок, клетчатый пинает парусиновым носком ботинка картонную коробку с рыжим котенком и комментирует свои действия, повернув щекастую рожу в мою сторону, ища у меня поддержки: "Давить надо вонючек к ядрене-фене, весь подъезд обоссали и все плодятся, твари!" Описанная котенком коробка мнется после второго удара парусиновым боком. "К ядрене-фене?" - переспрашиваю я, приближаясь к почтовым ящикам. Зажимаю трость под мышкой, нагибаюсь, беру в руки покорного судьбе, перепуганного котенка. Это кошечка. Один из самых невинных моих талантов - умение определять пол животного, не заглядывая под хвост. К ядрене-фене, значит? Что ж, нарекаю тебя Феней, кошечка. Будешь зваться Фенечкой, договорились? Сажаю Фенечку на плечо, на погон, перехватываю клюку, разворачиваясь выходу... Ой! Извините, ради бога! Ах, какой я неловкий раненый военный летчик! Умудрился нечаянно угодить концом инвалидной трости точно в промежность клетчатому мужичку... Ох! Право, гражданин, я не хотел задеть вас еще и "дипломатом" за бедро, простите. Вы не сильно зашиблись, когда упали, нет? Молчите? Больно, да? Руки, пардон, не подаю, заняты руки. Ну да ничего - отлежитесь, встанете. Пиджачок, правда, после придется простирнуть, чтоб мочой кошачьей не вонял.
Выхожу на улицу, оставляя мужичонку валяться в углу под почтовыми ящиками. Мужик стонет, не в силах вымолвить ни слова. Хорошо я его "задел", право слово - хорошо! А Фенечка балансирует на плече, трется мордочкой о мою щеку. Чем лучше я узнаю людей, тем больше люблю кошек. Мне нравятся и кошачья независимость, и когда, как сейчас, мокрым носиком в щеку. Нравятся мягкие лапки, в которых прячутся острые коготки. Нравится потусторонний взгляд зрачков-черточек. Я люблю кошек и не люблю людей. Пожалуй, кроме родителей и давно погибшего брата, нечто похожее на влюбленность я испытывал лишь в ранней юности к девушке Светлане, и Фрейд здесь совершенно ни при чем, то чувство абсолютно не имело половой подоплеки.
Витас вышел навстречу, помог - взял "дипломат", открыл передо мной дверцу. Освободившейся от чемоданчика рукой я пересадил Фенечку с погона на грудь и занял свое место в машине.
Витас воспринял появление Фенечки без всяких лишних эмоций. Полагаю, он бы не выказал особого удивления, появись я из-за угла, скажем, в обнимку с удавом.
Олеся, в отличие от Витаса, посчитала необходимым промурлыкать: "Ути-пуси, какой котеночек, какая прелесть!" Губы Олеси улыбнулись, но глаза излучали обычный равнодушно-расчетливый холодок. Устроившись в кресле, пристроив палку между, я хорошенько размахнулся и залепил даме за рулем звонкую пощечину. Тыльной стороной ладони стер улыбку с красивого лица, высек сноп злобных искорок из ледяных глаз и спросил тихо, вежливо: "Кто работал товарища майора?" Ее губы снова улыбнулись, вызывающе дерзко, а острый кончик розового язычка слизнул смазанную помаду. "Я", - ответила Олеся. Плохо работала, стерва! Подумаешь, уложила в постель мента через два часа после якобы случайного знакомства в метро, тоже мне достижение! Ну, совратила образцового семьянина, разговорила Колю на темы героических мусорских будней - и чего? А ничего! Про многое он ей рассказал, в том числе и про исчезновение писателя упомянул. О рукописи смолчал. Его право умалчивать, ее обязанность влезать в душу и работать тему. Почему я узнаю о существовании машинописного романа сегодня из беззубых уст Музы Михайловны, а не вчера из телефонной беседы с питерцами накануне отъезда? Я гладил Фенечку и слушал оправдания Олеси. Сзади виновато сопел в затылок Витас. Громко сопел, подхалим. Мысленно я разжаловал Витаса из дважды молодца в просто молодчину. Не терплю подхалимаж, с услужливыми молодчинами и проще работается, чем с самолюбивыми личностями вроде Олеси. Не желает мадам признавать собственных оплошностей, толкает речь в свое оправдание, позабыла, что кнут, в отличие от пряника, не бывает виртуальным. Хотел ограничиться пощечиной, однако вижу - придется еще поучить дамочку, обломать как следует.
Медленно, не спеша, беру даму за горло. В буквальном смысле. Сжимаю пальцами ее нежную шею, перекрываю доступ воздуха в легкие. Олеся не сопротивляется. Сидит, выпучив глаза, царапая маникюром оплетку рулевого колеса. Хоть чего-то соображает, уже плюс, уже не безнадежна. Рискнула бы оказать сопротивление, и я бы ее убил.
Довожу женщину до состояния обморока. Красивые глаза Олеси мутнеют, из уголка рта течет слюна. Отпускаю. Олеся падает лбом на руль, а я чешу Фенечку за ушком, жду, когда телка очухается. Фенечка урчит от удовольствия, похрюкивая, как поросенок. Хорошая моя кошечка, очень хорошая девочка, ребенок кошачий.
Олеся хрипло вздохнула, оттолкнулась от рулевого колеса, выгнула спину, запрокинула голову. "Погнали", - распорядился я. "Куда?" - спросила Олеся, наслаждаясь свободным дыханием. "К Неве, котенка топить буду". Поворот ключа в замке зажигания, и "Волга" трогается с места.
Восьмой час. Город ожил, горожане спешат на работу. У них сутки разделены на три части: работа, не работа, сон. Мы - другие.
Набережная пустынна. Вдоль потока воды, гранитным этажом выше, поток машин. У парапета одинокий пенсионер забрасывает в невские воды леску с крючком и поплавком. Неужели надеется на улов? Удилище у рыбака ого-го, способно выдержать вес молодого кита.
Я попросил Олесю остановиться подальше от рыбака. Попросил, а не приказал. Лидер обязан прощать, иначе останется в гордом одиночестве, вроде этого придурка-рыболова. С величайшей осторожностью я передал Фенечку Витасу. Пушистая девочка цеплялась коготками, не хотела меня отпускать, маленькая. Поняла, кошечка, кто ее спаситель и на кого рассчитывать в этой жизни. Понятливая попалась скотинка. Единожды молодчина Витас тоже понятливый, шутку с котенком-утопленником воспринял как шутку, догадался, зачем на самом деле приехали к пустынной набережной, и в обмен на кошечку вручил мне трубку мобильника. Я вышел из машины, подошел ближе к воде, набрал длинный, начинающийся с единицы телефонный номер. Справа - фигурка рыбака, слева - притормозившая "Волга", за спиной - вода, пешеходам на другой стороне улицы плевать на летчика с мобилой возле уха, авто проносятся мимо, создают необходимый звуковой фон, глушат и без того тихий мой голос.
Вообще-то я совершенно напрасно страхуюсь от случайных ушей. Руководствуюсь более привычкой, чем логикой. Витас и Олеся сами до коликов боятся нечаянно подслушать мои телефонные переговоры, а досужий свидетель, ежели и услышит чего, гарантирую - не поймет ни слова. В принципе, не страшны и слухачи на прослушке эфира. Пусть спецслужбы меня пишут, вряд ли в штате спецуры найдется толмач, владеющий языком, на котором общались древние скифы. Не существующие у степных кочевников понятия я легко заменяю румынскими или венгерскими словами, эти словечки штатный переводчик, может, и поймет, а втолку-то? Ну, переведет полиглот нечто типа: "...полицейский... роман... майор...", ну и что? Ну, допустим, вдруг спецы заинтересуются тарабарщиной, так и пусть! Наши информаторы крепко сидят во властных структурах, мы контролируем ситуацию, мы всегда ее контролировали. Наш стиль работы предельно жесткий, меры пресечения вредных тенденций, как правило, самые радикальные. Откровенно признаюсь - я сейчас мог бы и не звонить никуда, и без трепотни по-скифски инструкции с маковки иерархической пирамиды очевидны: всех, кто читал рукопись Объекта, выявить, затем устранить. Саму рукопись, разумеется, добыть любой ценой. Разбираться с содержанием писанины Рекрута будем позже. Что и зачем он насочинял, в настоящий момент вопросы второстепенные... А, кстати, интересная мыслишка промелькнула: какой из вопросов важнее - ЧТО? или ЗАЧЕМ?..
Я вспомнил, как Рекруты, коллеги объекта, проверяли-перепроверяли текст той книжонки с его беллетристикой и его портретом. Проверяли до отправки в печать, разумеется. Мы боялись, что наш пострел в порыве творческого экстаза выплеснул на бумагу чего не надо. И, кстати, не зря боялись - в одном из рассказиков говорилось о событиях, которые произойдут в Нью-Йорке в первую осень третьего тысячелетия, то есть имел место прецедент пусть неосознанной, но психографии. Рассказик из сборника выкинули, а Рекрута пожурили. Он тогда, между прочим, и сам испугался стихийной потери контроля над собственным основным "рабочим талантом"...
Получив ожидаемые инструкции, я вернулся в машину. Олеся покосилась на меня с опаской, бледная, аки покойная панночка из повести Гоголя... Или "Вий" вовсе не повесть, а рассказ? Или роман? Роман с покойницей, ха! Любовный, блин, роман...
Я успокоил Олесю, сказал, что про ее оплошность посчитал возможным пока не докладывать. Мое "пока" - одновременно и протянутый пряник, и замахнувшийся кнут. Я лидер, я бы на месте гоголевского семинариста сумел подчинить себе труп ведьмы. Причем без особых напрягав, шутя, играючи. Я многому научился, прежде чем стал лидером.
Майору без отчества я позвонил из машины. Рабочий телефон не ответил, мент отыскался по домашнему номеру. Он заболел. Вчера, поздно вечером, у Коли подпрыгнула температура. ОРЗ. Докторша из районной поликлиники обещала прибыть на дом к майору в два часа дня, а полчаса назад Николаю отзвонилась Муза Михайловна, побеспокоила больного, растормошила сонного старческим кудахтаньем. Обидеть старушенцию Коле "в падлу" (цитата), посему майор готов меня принять "на хате" (опять цитата) и уделить приезжему летчику минутку-другую.
Все правильно - я попросил бабушку Музу связаться с бывшим хорошистом после моего ухода. Она порывалась сразу же при мне телефонировать мусору, но я соврал - спешу, мол, отметиться в штабе округа, у нас, военных, так принято. Штаб, мол, открывается в восемь, отмечусь и на всех парах в милицию, помогать следствию, справляться о наработанных органами результатах. Возбужденная беседой бабушка осталась одна в океане эмоций и с радостью выплеснула недосказанное в телефонную трубку, оправдала мой примитивный психологический расчет, достала Колю и вынудила милиционера дать согласие на немедленное рандеву с летчиком.
Бабуся не подвела, подкачал Коля. Занемог, скотина. А рукопись, поди ж ты, у него на службе, надеюсь, что в сейфе. Или ее растащили по листочку Колины коллеги в сером? На подтирку? Фигово, блин...
Николай продиктовал домашний адрес, озвучивать который я счел излишним, ограничился короткой фразой: "Жми домой к любовнику, Леся". Успею выкурить сигарету? Успею.
Майор обитал на Большом. Фасад первого этажа его солидного дома занимали магазины, в том числе и "Молочный". Отрадно - Фенечку надо бы покормить. Окна двухкомнатной "хаты" мусора выходят во двор, тоже нормально, меня подкатили прямо к арке, и это хорошо - меньше идти, изображая хромого с "дипломатом"...
Ворчливый лифт в проволочной клетке доставил стареющее тело на площадку последнего этажа. Дверь в хоромы милиционера знатная, обита натуральной кожей и с дюжиной (честное слово!) замочных скважин. Остро хочется запихнуть спичку в самую узкую скважинку, однако приходится себя сдерживать и вежливо давить на кокетливую пумпочку электрического звонка.
Динь-дили-дон - поет звонок. Жду. Подмигнул дверной "глазок". Сим-сим открылся.
Забавно выглядит майор в махровом халате с потной лысиной и в тапочках на босу ногу. Чихает. Жестом предлагает заходить, жестом разрешает оставаться в обуви, сдерживая чих, бормочет: "Пшли, пшли на кухню, курить есть?"
Кухня дразнится аппетитными запахами и новизной обстановки. Сажусь напротив холодильника, сделанного в Швеции с умом, закуриваем. Напрасно я дымил по дороге, накурился и дышу никотином без всякого удовольствия, за компанию. Противно. Глотаю дым, слушаю майора, который спешит заболтать пришельца на скорую, чтобы, затушив сигарету, выставить меня вон.
Он один (мне повезло!), его все на даче, температура 37 и 8, нос заложило, сопли. Книжка с портретом моего пропавшего брата на работе. "Фотку чувака" еще не тиражировали. Положено объявлять розыск спустя трое суток после "пропажи человека". Старухе правила не объяснишь, "угомонил училку" обещанием разобраться, а "ты заходи на работу ко мне послезавтра, договоримся".
Он чихает, я поспешно вклиниваюсь в милицейский монолог. Улыбаюсь, намекаю - дескать, к послезавтрему, вполне вероятно, брательник объявится сам. Бывали прецеденты, бабуську Музу я не решился шокировать, майору открою семейную тайну - братишка голубой. Эстет универсал. Редко братана с резьбы срывает, однако, ежели в какого мальчика втюрится - абзац! Туши свет, кидай гранату. Колбасит братана и плющит. Башли тратит на любовника немереные, снимает люкс в гостинице, ананасы с шампанским в номер, и неделю безобразия на белых простынях.
Николай чихает, матерится. Вот незадача, майор-то уже наводил справки о пропавшем. В сводки о неопознанных трупах заглядывал, в больницы звонил.
Милицейская непосредственность умиляет. То положено начинать розыск через трое суток, то уже ищут в поте морды лица. Понятненько, господин майор, к чему вы клоните. Изволите принять от ограниченного в средствах летчика двадцать "зелененьких". Ничего, что баксы мятые? Надеюсь, голубой семейный секрет останется между нами, да? "Могила!" - Николай стучит себя кулаком в грудь, чихает, кашляет, снова чихает.
Тушу сигарету о донышко хрустальной пепельницы, прощаюсь и вдруг вспоминаю: "Да, кстати! Муза Михайловна чего-то говорила про рукопись..." Майор вскакивает из-за кухонного стола, с натугой хрипит простуженно: "Ща, принесу...", исчезает в квартирных коридорах, чтобы вернуться спустя минуту, сжимая потными пальцами пачку бумаги.
Беру у Коли рукопись, взвешиваю на ладони, спрашиваю: "Это все?" Майор утвердительно кивает. "На Последней странице, на обороте, фломастером записан телефон", - сообщает майор, сморкаясь в батистовый носовой платок, и, высморкавшись, советует проверить записанный рукой голубого братишки телефонный номер. Милицейское чутье подсказывает майору, что данный номер может принадлежать объекту страстной мужской любви порочного писателя. Благодарю за совет, прощаюсь и походя спрашиваю: "А вы случайно рукопись не читали?" Коля небрежно машет рукой в ответ. На языке жестов мах, должно быть, Означает: "Какая вам разница?" Есть разница, милый Коля, есть. Я настаиваю: "Книжка с портретом брата у вас на работе, а рукопись дома, почему?" Коля сердится: "Забыл из портфеля вынуть. Я чтение ваще уважаю, Маринину всю прочитал... А-апчхи!.. Пролистнул и эту рукопись на досуге. Интересно ваш брат пишет, жалко, что пидор... А...а... апчхи!!!"
На Большом проспекте я появился, сжимая пальцами левой руки одновременно древко инвалидной палки и ручку "дипломата", а пальцами правой обхватив тугой сверток рукописи. К услужливо распахнутой Витасом дверце "Волги" я успел привыкнуть, к хорошему привыкаешь быстро. К покорности во взгляде Олеси я пока не привык и привыкать некогда. Для Олеси наметилась работа по ее основному профилю, у дамочки появился шанс, так сказать, искупить допущенные ошибки кровью. Чужой, разумеется. Читателя в чине майора придется кончать. Надобно, чтоб Николай, отчество которого так и останется мне неизвестным, сгинул бесследно. Наподобие моего псевдобрата. Хотя, нет, объект-братишка оставил после себя следы, случайно или намеренно, оставил зацепки для поисковиков, а товарищ майор должен буквально в воду кануть. Да так, чтоб не всплыл. И без кругов на воде, без волны.
Несколько слов Олесе, и мы остаемся вдвоем в машине, я и Витас... Ой, Фенечка, извини! Забыл про тебя, маленькая. Мы в машине остаемся втроем. Витас пересаживается в водительское кресло, я рядом, а девочка Фенечка спит, свернувшись клубочком, на заднем сиденье. Кошечку в мое отсутствие напоили молоком, накормили сметаной, ей хорошо, ей снятся добрые сны про серых мышек.
Оказалось достаточным показать Витасу оборотную сторону последней страницы рукописи, где чернели семь телефонных цифр. Витас понял, что от него требуется, без лишних слое и вопросов. Прямоугольник компьютера странным образом умещался в "бардачке" машины. Витас открыл "бардачок", вытащил портативную считалку, пристроил аппарат на коленях, откинул крышку с жидкокристаллическим цветным экраном. Проходит минута, курсор находит иконку, помеченную вопросительным знаком, пальцы Витаса с пожелтевшими, грубыми ногтями, острыми и длинными, клацают по клавишам, набивают цифры неведомого абонента телефонной сети в поисковом окошке, и через секунду высвечивается адрес. Номер зарегистрирован на имя некоего Козлова Алексея Анатольевича, проживающего в районе Купчино. "Ага", - говорю я, Витас варварски выключает компьютер, не дожидаясь, пока программное детище Билла Гейтса милостиво разрешит обесточить электронные мозги, я прячу ноутбук в "бардачок", а "Волга" уже мчится по Большому проспекту.
К дому, номер которого подсказал компьютер, мы подъехали в начале одиннадцатого. Добрались бы и быстрее, да угодили в пробку. Обалдеть можно - автомобильные пробки в городе, где, бывалоча, хрен тачку поймаешь. Интересно, каким стало питерское метро? И раньше в вагонах ленинградского метро было не протолкнуться, а сейчас, наверное, вообще караул. Спуститься, что ли, на экскурсию? Спущусь, ежели представится возможность, а пока поднимаюсь наверх, на двенадцатый этаж, спешу познакомиться с гражданином Козловым А. А.
Козлова А. А. дома не оказалось. Соседи Алексея Анатольевича также отказались отзываться на трели дверных звонков. Спускаюсь вниз, на первый этаж, обследую почтовый ящик, принадлежащий г. Козлову. Ящик пуст. Меж тем почтовые ячейки жильцов одиннадцатого и тринадцатого этажей забиты бесплатными газетами. Краду из ближайшего ящика газету, пестрящую заманчивыми предложениями товаров и услуг. Газетенка сегодняшняя, значит, сегодня утром Козлов получил такую же, вытащил ее, выбросил и ушел. На работу? В магазин? Похмеляться? Улетел на Гавайи в отпуск? Уехал бичевать на Север? Понятия не имею, но можно навести справки, знаю как. Однако пороть горячку рано, на часах десять с минутами. Обождем. Посидим с Витасом в машине, подежурим. Благо, дом "точечный", с единственным входом-выходом. Витас пускай следит за входящими в кирпичную башню мужиками и контрольно прозванивает известный нам телефонный номер. Когда в квартире Козлова снимут трубку, Витас мне сообщит. А я пока займусь делом не первой важности, но и не последней. Пробегусь глазами по рукописи, почитаю. Вдруг, кроме цифр на последней страничке, объект зашифровал в тексте еще какие-то подсказки, предназначенные специально для меня, для куратора. Дураку понятно: объект решил поиграть со мной в кошки-мышки. Рехнулся, камикадзе. Ну да и фиг с ним, поиграем. Только не в кошки-мышки, а в гестапо и красного партизана... А, впрочем, чем мне не угодили кошки-мышки ? Поймай Фенечка мышку, она сначала ее коготками, коготками, а потом ам, и нет мышонка. И никакого садизма, просто у кошки с мышкой разная природа. Как и у нас с объектом. Короче, потягаемся, посоперничаем. Еще не вечер, еще нет и одиннадцати, день первый реальных розысков, часть первая пресловутого романа в руках, способных рывком разорвать толстую пачку бумаги без особого напряга. Почитаем "Часть первую" для начала, а там посмотрим, чья возьмет, о'кей?

Часть I
ЗЭК

Знаки и символы управляют миром - а не слово и не закон.
Конфуций
Справка 16/3. Тема "ЗНАК" Расшифровка аудиозаписи - лейтенант Дроздова О. Е.
...один, один, два... Кажется, включилось, спасибо, Анна... Детка, будь любезна, оставь меня одного... Нет, ненадолго, я позову... Э-э-э... Здравствуйте, дорогой мой генерал! Во-первых, извините старика за то, что отвечаю вам в устной, так сказать, форме... гм-м... но вы сами виноваты, ибо категорическое требование никого более не посвящать в суть вопроса просто-напросто вынудило меня взять в руки диктофон! Машинописью я, к сожалению, владею плохо, а мой почерк способна распознавать лишь референт Аннушка, и вряд ли кто-либо из ваших, ха, шифровальщиков в силах Анюту в этом деле заменить, да-с!.. М-да, это во-первых, а во-вторых, генерал, пользуясь оказией, спешу поблагодарить вас за месячной давности поздравления по случаю моего дня рождения. Приятно, что не забываете старика. Пусть и не вы лично, никаких обид и ерничания, я все понимаю... пусть и не вы лично сочиняли поздравительный текст, а ваши... ваши адъютанты, все равно отрадно... Только вот что, генерал... не сердитесь, однако текстовка давешней поздравительной телеграммы архиидиотская! Кто ж, сами посудите, желает долгих лет на девяносто шестой день рождения, а? В девяносто шесть, голубчик вы мой, само выражение "день рождения" звучит несколько... гм-м... абсурдно, что ли... Долгих лет впереди у меня нет, и... и я никогда не был почетным профессором Оксфорда, это звание ваши... гм-м... ваши адъютанты сгоряча приписали к моим многочисленным титулам... Впрочем, довольно о пустяках! Посмотрел я присланные вами бумаги, милейший. Пролистал... весьма, знаете ли, интригующе, должен вам доложить. Весьма! Ваш феномен... то есть, разумеется, не ваш лично, а... интересующий вас феномен, вообразите - сподвигнул старика засесть за компьютер и запустить состряпанную на досуге одним моим аспирантом презабавнейшую программку. Представьте, молодой человек ввел в машину все предсказания касательно третьего тысячелетия, каковые ему удалось разыскать, от всевозможных, ха, пророков и кликуш, вплоть до ученых и столпов культуры... Да-с! Презабавнейшая программа получилась, я вам доложу. Мне даже не пришлось придумывать ключевое слово для поиска. Набрал предложенный вами термин "ЗНАК" и... одну секундочку, возьму листок, прочитаю распечатку... где же... сейчас... Ага! Вот... Цитирую: "ЗНАК появится на небе, и ЗНАК появится на земле, тогда хищник оплатит свой долг"... И знаете, кто это сказал? В смысле предсказал? Ни за что не догадаетесь! Я процитировал вам пророчество Григория Ефимовича Распутина, собственной персоной!.. Каково, а?! "ЗНАК появится на небе", а?! В ваших бумагах я нашел справку, сообщающую, что ЗНАК якобы проявился на фоне звездного неба. Где-то в Бразилии, во время, кажется, всемирного съезда придурков, именующих себя "уфологами"... Да-с ... "и ЗНАК появится на земле..." И его, этот самый ЗНАК, умудрились сфотографировать! Таким образом он появился на земле - фотографию ЗНАКА растиражировала сначала желтая пресса, вслед за ней и серьезные информационные агентства удосужились... Хотя к чему это я принялся пересказывать то, о чем вам известно гораздо лучше меня?.. Извините великодушно! Годы берут свое, становлюсь излишне многословен и, ха, подчас, наверное, глупо смешон, да-с!.. Итак, по поводу свойств феномена... Нет! Еще два слова о появлении в небе знамения! Вы, уверен, и без меня прекрасно понимаете, что, скажем, при помощи лазерной светотехники спроецировать в пространстве плоскую светящуюся фигуру не составляет труда... Это так, реплика на всякий случай. Анализировать историю события не в моей компетенции... Теперь по поводу свойств... Они поразительны! Однако... однако лишь на первый взгляд. Все, что понаписали мои коллеги в погонах про неэвклидову геометрию, - чушь собачья! По-настоящему интересны и самоценны лишь выявленные эмпирическим путем соотношения масс и скоростей... Но! Главное; наиглавнейшее и основополагающее "НО" - феномен наблюдается лишь по отношению к биологическому объекту, и не всякому, а только по отношению к человеку - вот в чем соль!.. Я поражен и взбешен, голубчик! Неужели без консультации со мной нельзя было самим догадаться и привлечь к экспериментам специалистов по акупунктуре?! Ежели нет, то мое категорическое заключение - это немедленно, слышите, не-мед-лен-но необходимо сделать, и как можно скорей!.. А ежели подобные специалисты привлекались, но мне, по каким-то соображениям, не представлены результаты их опытов, то... то... Чего ж тогда вы от меня хотите-то, а? Милейший?!. Желаете ради забавы протестировать старого хрыча на предмет общей эрудированности? Ха! Что ж, извольте!.. Гм-м... Помнится, в одна тысяча девятьсот восемьдесят... В общем, в конце восьмидесятых годов прошлого столетия мой племянник увлекся модными в ту пору восточными единоборствами. Ажиотажно модными, заметьте... В составе какой-то спортивной делегации племяш ездил в Китай. Припасть к истокам, так сказать. Приезжает и с восторгом мне рассказывает: дядя, говорит, китайцы божились, дескать, за очень большие деньги готовят для арабских шейхов телохранителей, которых не берет пуля!.. А?! Как я вас, а?! Не в бровь, а в глаз, что называется. Да?.. Уж никак не мне и никак не вам рассказывать о... Погодите, погодите... Знаете, о чем я сейчас подумал? Быть может, обращаясь ко мне за консультацией, вы как раз и надеялись, что... что про экстраординарные достижения мастеров у-шу я слыхом не слыхивал?.. Ну да! Конечно! Ах я, старый осел! Кто бы мог подумать, что эрудиция апологета точных наук выходит за узкопрофессиональные рамки, да?.. Ох, как же я вас подвел-то! Ведь все прочие эксперты, поди ж ты, криком кричали про биополя и иже с ними! И, нате вам, и я туда же! В ту же дуду... Извините, мой генерал, ежели разочаровал. Каюсь... А теперь серьезно. Знаете, генерал, что по-настоящему меня встревожило?.. Статистика! Да-с! Именно статистика. Позвольте спросить: откуда она вообще взялась, эта самая статистика?.. Феномен периодически отсутствует, как здесь написано: "ЗНАК не срабатывает в двух случаях из десяти"... Идиотская формулировка - "не срабатывает"!.. Неужели проводились эксперименты над людьми?! Впрочем, не удивлюсь, ежели так. Доводилось прочесть в свое время опусы, подписанные фамилией... э-э-э... Суворов, если не ошибаюсь... Читал, как сотрудники НКВД отрабатывали приемы рукопашной схватки на так называемых "куклах"... Да-с! Приемы рукопашной схватки... А минуту назад я поминал всуе восточные единоборства!.. М-да... Все это вновь становится архиактуальным, но... но лишь на первый взгляд, мой генерал! Лишь в первом приближении. Однако особенно резвые политиканы способны раздуть из феномена ЗНАКА бог весть что и под старым, много старше даже меня, лозунгом "Цель оправдывает средства" учинить нечто... нечто непотребное, нечто из ряда вон! Ни в коем случае, вы слышите? Ни в коем случае ЗНАК не должен стать СИМВОЛОМ радикальных, я подчеркиваю - радикальных, перемен в обществе! Я настаиваю - ежели немного вдуматься, то становится абсолютно очевидным, что даже в случае повсеместного... то есть поголовного... гм-м... поголовного распространения феномена ничего уж такого особенного само собой с обществом не произойдет!.. Впрочем, я залез совершенно не в свою епархию. Извините. Простите старика за болтливость и за мысли, что называется, "растекающиеся по древу", за поток сознания, фиксируемый магнитофонной пленкой... Единственное, о чем вас сердечно прошу, - не порите горячки, генерал. Надобно все вдумчиво взвесить и сто раз отмерить, прежде чем единожды отрезать. Да-с!.. Э-э-э... Вот и все, пожалуй... Мои поклоны супруге и детишкам. Прощайте, генерал... Ха! Вежливость требует закончить словосочетанием "до свидания", но в моем возрасте уместнее на всякий случай сказать "прощайте"... Все... Ай!.. Фу-ты, ну-ты!.. Как же он отключается-то, этот диктофон, а?.. Аня! Анюта! Поди сюда, никак не могу отчего-то магнитофон вык...
Набор текста - лейтенант Дроздова О.Е.
Синтаксис, пунктуация, выделения в тексте, - ст. лейтенант Козловский И.И.
Оригинальная аудиозапись прилагается.

Глава 1
ИСХОД

Женщина проснулась первой. Ее раскосые глаза вдруг открылись, шея вытянулась, женщина прислушалась к шуму леса за бревенчатой стеной хижины, сбросила с себя лосиную шкуру, служившую им одеялом, и резво соскочила с низкого топчана.
Открыл глаза и мужчина. Сморгнул. Повернул голову, посмотрел на женщину с немым вопросом. Она быстро, но без суеты одевалась, совершенно не обращая на него внимания, будто находилась в избушке одна. Она всегда так себя вела. Абсолютно независимо. С тех самых пор, как полтора года назад поселилась рядом с мужчиной. Да, "рядом" - подходящее слово. Не "вместе", а именно "рядом". Однажды он вернулся из лесу и застал ее на крылечке. Низкорослая, широкая в кости смуглая женщина сидела на ступеньках крыльца и курила длинную самодельную трубку. При ней не было никаких вещей, кроме этой трубки, кисета с табаком и зажигалки "Zippo". В ее одеждах причудливо сочеталось тряпье бомжихи с деталями национального одеяния то ли якутов, то ли тунгусов. И тогда, при первой встрече, и позже она молчала. За прошедшие полтора года он вообще один-единственный раз слышал, как женщина разговаривает. Однажды во сне она залопотала на каком-то непонятном гортанном наречии. Они спали вместе. Ели вместе, вместе добывали пищу, хлопотали по дому. Но при этом женщина всегда относилась к мужчине, как бывалый охотник к своей собаке. Без лишних эмоций и интереса. За исключением, пожалуй, тех редких ночей, когда у женщины возникало желание к совокуплению. Бывало, как и сегодня, женщина, проснувшись первой, деловито одевалась и уходила. И пропадала на день, два, а то и на неделю. Куда она исчезала, мужчина не знал. Как-то попробовал идти за ней следом, но, заметив попутчика, женщина остановилась и стояла до тех пор, пока он не повернул обратно, к хижине. Подобные исчезновения женщины зачастую находились в прямой зависимости от наполненности ее кисета табаком. А вот бензин в зажигалке не иссякал, но где женщина его прятала и каковы были стратегические запасы горючего, за восемнадцать месяцев совместного проживания мужчина так и не выяснил. И вчера вечером фитилек зажигалки задорно горел. И кисет с табаком был на две трети полон. Однако утром, ранним-ранним утром, женщина, неожиданно проснувшись, спешно засобиралась уходить. И такое тоже случалось. Гораздо реже, чем походы за табаком, но уже случалось. Женщина умела непостижимым для сожителя образом улавливать флюиды опасности. От опасности она уходила. В буквальном смысле. Растворялась в зелени леса, исчезала, сливалась с тайгой, словно лешачиха из сказки.
Полностью одевшись, сунув широкие стопы в видавшие виды кирзачи, женщина выскользнула за дверь, так и не удосужившись хотя бы раз, хотя бы мельком взглянуть на сожителя. Мужчина глубоко вздохнул. Задержал дыхание, весь обратился в слух. Услышал, как скрипнули ступеньки крыльца, как всхлипнула земля, придавленная подошвой кирзового сапога. И более ничего. Ничего особенного. За бревенчатой стеной обычный легкий утренний бриз лесного океана, именуемого тайгой. Те же звуки, что и всегда на восходе солнца, в час, когда ночные твари уже залегли в норы, а дневные только-только проснулись, когда свежа роса, и воздух хрустально чист, и над болотом тает белый саван тумана, а смола на седых стволах похожа на янтарь. Мужчина помнил, что в этот час даже в городе бетонные коробки домов иногда кажутся красивыми. Даже если на них смотришь сквозь тюремную решетку.
Медленно выдохнув распирающий грудь воздух, мужчина протер глаза кулаками, потянулся всем телом и нехотя слез с топчана, с мягкой медвежьей шкуры, заменявшей матрац. Мужчина был высок, худощав и жилист. Под дубленой кожей перекатывались тугие сплетения мышц. Обветренное лицо до глаз заросло густой черной бородой. Лоб высокий, перечеркнутый тремя глубокими бороздками морщин. Жесткие, прямые волосы зачесаны назад и собраны на затылке, заплетены в толстую косу. Кончик косы щекочет кожу между лопатками. Мужчина передернул плечами, тряхнул головой, прогоняя остатки сонливости, и подошел к лавке, что притулилась подле стены впритык к топчану. На лавке лежала его одежда. Штаны из тщательно выделанной мягкой кожи, удобные и ладные, несмотря на то что шились костяной иглой и тянула та игла отнюдь не нитку. Рядом со штанами валялась увесистая меховая безрукавка, сработанная из одного куска шкуры, вообще без всяких швов, а под лавкой нашлась и обувка. Лыковые лапоточки. Вместо портянок заячьи шкурки, вместо веревок-завязок тонкие, витые кожаные шнурки.
Мужчина оделся, быстро и привычно подвязал лапотки. Привычным движением перебросил косу с голой спины поверх мохнатой безрукавки. Подошел к простецкому столу о четырех ножках посередине квадратного помещения с бревенчатыми стенами. Лучик света, заглянувший в малюсенькое оконце-бойницу, как луч прожектора, освещал гладкие доски столешницы. Посередине стола лежал армейского образца штык-нож в стандартных ножнах, притороченных к солдатскому ремешку с медной пряжкой. Мужчина подхватил ремень, застегнул пряжку, чуть сдвинул ножны ближе к правому боку и нагнулся к стоявшей с краю алюминиевой миске. Зачерпнул ладонями остро пахнущей травами жидкости из миски, плеснул вязкой зеленой жижи на грудь, растер руки, плечи, увлажнил лицо. Все, теперь можно выходить на свежий воздух. Запах настоя по крайней мере до полудня будет отпугивать кровососущих насекомых. Рукоятка ножа под рукой, и алчущие людской крови животные в случае чего получат достойный отпор. Вот только вряд ли узкоглазую женщину напугало животное. Четвероногих она никогда не боялась, иное дело двуногих.
Рядом с дверным косяком, прислонившись к стене, ожидал хозяина неоднократно испытанный в деле короткий, отменно сбалансированный дротик с наконечником из пожелтевшей кости. Гораздо тяжелее, чем костяная игла, наконечник был не менее острым и при этом на редкость прочным. На его изготовление ушло множество вечеров, подчас переходящих в бессонные ночи. Три предыдущие костяные заготовки предательски ломались, как назло, уже в завершающей стадии работы. Зато последняя попытка увенчалась настоящим успехом. День, когда наконечник для дротика был окончательно готов, стал для мужчины, пожалуй, самым радостным и памятным за все годы жизни в лесу. За долгих четыре года.
Левой рукой толкнув дверь, правой мужчина взялся за древко оружия. И, ощутив приятную тяжесть дротика, невольно улыбнулся, прошептал: "Здравствуй, друг, с добрым утром. Хотя утро для нас с тобой, Острый, сегодня, скорее всего, выдалось совсем не доброе. Ну да ничего, сдюжим. Правда, Острый?" Чтобы не забыть язык людей, мужчина иногда разговаривал с оружием, иногда говорил с безмолвной женщиной, а случалось, беседовал и с волками.
Волки ждали его за порогом. Как только мужчина спустился с крыльца, он сразу же заметил две серые тени, мелькнувшие меж стволами деревьев. С парой волков он "познакомился" за полгода до появления женщины. Охотничьи угодья серых располагались рядом с его участком. Хищники в лесу делят территорию с большей тщательностью, чем люди разделяют государства границами. И хищники свои территории метят.
Приспустив штаны, мужчина помочился. Дал понять друзьям-соседям, что он по-прежнему здесь, возле хижины, главный и, если что, готов к драке. Хотя сегодня обычным ритуалом можно было бы и пренебречь. Время выяснения отношений с волками далеко в прошлом. Сегодня они пришли, скорее, просить о помощи, чем ради чего бы то ни было еще. Одинокая, бездетная (да, и с животными такое случается) пара волков ощутимо нервничала. Матерый самец перебегал от дерева к дереву на пределе допустимого звериной вежливостью расстояния. Более мелкая самка держалась чуть дальше, но демонстрировала беспокойство куда выразительнее самца. Нет-нет, да и замирала самочка на открытом пространстве, ловя взгляд человека ярко-желтыми зрачками.
- Да знаю я! Знаю! - крикнул мужчина. - Не переживайте, ребята. Мы их напугаем, и они уйдут. А в случае чего отобьемся, не впервой.
Да уж, не впервой. В последний раз двуногие появлялись весной. Как раз только сошел снег, и в одно прекрасное, солнечное утро женщина, как и сегодня, молча ушла в никуда, а волки встретили мужчину на выходе из избушки. Точно так же, как сейчас. В то чудесное весеннее утро двуногие опять шли через болото. Почему "опять"? А потому что и до того, минувшей зимой, и еще раньше, прошлой осенью, и год, и два года назад люди все время пытались пройти через болото. И сам он, нынешний хозяин избушки, обрел крышу над головой нечаянно и негаданно, едва не погибнув в болотах. Ну, да речь не об этом. Прошлой осенью и позапрошлым летом люди совершенно случайно забредали в гнилые топи. А вот две группы последних визитеров, зимние и весенние, совершенно точно рисковали жизнями ради встречи с ним, Робинзоном тайги, другом волков, сожителем местной женщины. Ну почему людям всегда и всего мало? Кому и, главное, зачем приспичило искать в зеленой вселенной Тайги одинокого отшельника? Кому там неймется в племени отщепенцев? Чего им надо? Живет себе человек отшельником, никого не трогая, и вы его не трогайте, а то... А то пожалеете, ох пожалеете...
Деревья подступали вплотную к избушке. К болотам вела едва заметная тропинка, петляющая меж живой колоннады. Мужчина вспомнил, как брел, не замечая никаких тропинок, весь мокрый, весь в тине, облепленный гнусом, непомерно усталый, брел и радовался, что выбрался из топи, что под ногами твердая земля. И вдруг увидел избушку. Почерневшую от времени хижину. Скособоченную, с просевшей крышей. Поначалу он не поверил своему счастью, решил, что глаза лгут. Подбежал к избушке, огладил влажными ладонями мшистый сруб, прижался щекой к неживому дереву. Он еще не знал, что внутри его ждут настоящие подарки судьбы - железный чайник, алюминиевая миска, кружка, ржавая консервная банка, полная гвоздей. И пошел дождик. Он спрятался под крышей, сквозь прорехи протекала вода, но он нашел железно-алюминиевые сокровища, нашел пристанище и был счастлив. То время сам для себя мужчина называл "временем без ножа". Штык-нож в ножнах у него появился позже. Фабричное армейское оружие он приобрел в бою с первыми залетными соплеменниками. Они нападали, он защищался. Наверное, перейдя болото и случайно наткнувшись на уже неплохо обихоженную, уже заметно обжитую хижину, нападающие тоже ужасно обрадовались. Но их радость была радостью мародеров, их счастье - счастьем грабителей. Он убил двоих. У одного был штык-нож, что болтался сейчас у мужчины на поясе. Остальные четверо предпочли бегство. Назад к болотам. Пробрались ли обратно через топи? Наверное. А быть может, и сгинули в трясине. Неважно. Важно лишь то, что черепа двух первых пришельцев-агрессоров стали устрашающими знаками на границе твердой земли и болотного мха. Именно тогда трофейным ножом мужчина вырезал на дощечке надпись: "Стой! Дальше смерть! Поворачивай назад!"
Тропинка совсем потерялась в траве, которая по мере приближения к сырым низинам росла гуще и сочнее. Деревья, напротив, поредели. Деревца подлеска, как стайка подростков, группировались кучками, издали напоминая кусты. Бородатый мужчина с дротиком в руке и ножом на поясе замедлил шаг. Невидимая тропинка вела его под горку. Впереди открытое пространство, полянка с одиноко торчащей посередине засохшей корявой березой. Если сравнивать болото с морем (хотя бы с Саргассовым), то полянку справедливо сравнить с полуостровом. Лет через сто болото размягчит, а затем и поглотит узкий перешеек, соединяющий поляну с твердью земли, и она превратится в остров на границе болота. А лет через триста остров зарастет мхом, прогниет лужами, осока вытеснит траву, чахлые деревца источат корнями увлажненную землю, и поляна исчезнет совсем. Но пока она еще не сдалась и пока еще похожа на пришвартованный к берегу плотик с березой-мачтой. Минуя эту полянку, из болота не выбраться. Во всяком случае, даже зимой рискованно идти в обход. Может быть, и есть обходные пути через болота, более того - скорее всего, они, конечно же, есть, но далеко. Так далеко, что пробирающиеся теми путями люди не представляют ни опасности, ни интереса для хозяина затерявшейся в тайге избушки.
Когда до полянки-островка осталось всего ничего, шагов сто, мужчина остановился. Прислушался. Понюхал воздух. Низко присел и следующие пятьдесят три шага передвигался крадучись, то и дело останавливаясь, поглядывая по сторонам. Последние сорок семь метров мужчина предпочел не измерять ногами, а проползти...Сорок семь метров? Ха! Протяженность последнего участка пути крайне сложно поддается замерам, ибо его мужчина прополз на брюхе, зигзагом, от одного скопища молодых деревьев к другому, выбирая маршруты передвижений, сообразуясь с высотой травы. Полз по-пластунски, прячась в растительности от возможных досужих или заинтересованных взглядов пришлых собратьев по биологическому виду.
Аккурат на самом перешейке подрастали молоденькие, но уже кривенькие березки. Даже не деревца-подростки, а скорее, еще деревца-дети, болезненные, со слабенькими бледными листочками. Много, целая миниатюрная рощица на краю небольшого обрыва. Островок лежал как бы ступенькой ниже, и наблюдательный пункт, лучше березовой рощицы, невозможно было придумать. Медленно и аккуратно мужчина пробрался меж деревьев-прутиков, подполз к краешку обрыва-ступеньки, чуть-чуть раздвинул жирные травяные стебли костяным наконечником дротика, и поляна стала видна, что называется, как на ладони.
Под кривыми ветвями мертвого дерева, торчащего в центре поляны, прислонившись спиной к широкому стволу, сидел человек. Среднего роста и возраста тип, абсолютно лысый, с пегой, клочкастой бороденкой, в ношеной гимнастерке устаревшего образца без лычек и без погон, при "офицерском" ремне и в широченных галифе на босу ногу. Рядом сушились хромовые сапожки и хлопчатобумажные портянки. Если бы видимые участки голого тела - кисти рук, икры и стопы лысого - не были испещрены синюшными наколками, то более всего он походил бы на партизана времен Второй мировой. Однако татуировки красноречиво свидетельствовали - лысый прежде всего "блатной". Притом со стажем. На варикозной голени тюремный шрифтовик наколол банальное "она устала", на тыльной стороне ладошки правой руки аббревиатуру "СЛОН", то бишь: "смерть легавым от ножей", на левой ладони короткое и категорическое "сдачю", и, само собой, фаланги всех без исключения пальцев обеих рук украшали чернильные перстни.
Голая макушка блатного упиралась в прибитую к стволу драгоценным гвоздем серую дощечку с резным предупреждением: "Стой! Дальше смерть! Поворачивай назад!" Лысый лениво отмахивался от назойливых комаров и демонстративно не обращал внимания на человеческие черепа, что были нанизаны на облезлые, куцые ветки над его головой. Два черепа с дырками в темечках, как две обглоданные косточки на гнутых шампурах.
Откуда-то со стороны болот прилетела сорока. Уселась на сучке подле одного из черепов. Не столько из желания найти что-нибудь вкусненькое, сколько из любопытства, засунула клюв в пустую глазницу. Лысый задрал подбородок, запустил пальцы в редкую растительность на тощей шее, почесал, поскреб ногтями кадык и, собрав губы трубочкой, громко свистнул. Перепуганная сорока сорвалась с сучка, замолотила крыльями по воздуху, ракетой устремилась прочь, подальше от странного существа, издающего непонятные звуки. Лысый обнажил два неполных ряда гнилых зубов, расплылся в глупой, слюнявой улыбке. Но улыбка на его некрасивом лице продержалась недолго. Птица еще не успела перелететь открытое пространство поляны, когда со стороны леса, будто в ответ на посвист блатного, завыли волки. В две глотки. Надрывно и протяжно. Лысый вздрогнул. По лицу блатного пробежала судорога животного страха, и довольная улыбочка мигом преобразилась в злобный оскал. Лысый встрепенулся, вытянулся, потом сгорбился, подтянул, колени к животу, перевалился на бок. Теперь он не сидел, расслабленно прислонившись, к стволу, а прятался за ним, весь напряженный, в любую секунду готовый к бегству или к драке.
- Шаман! - хрипло заорал лысый. - Шаман! Ты здесь?! Где ты?! Покажись! Я один, я без оружия! Шаман, выходи! Базар к тебе есть! Козлом буду, надо побазарить! Без подлянок!..
"Когда человек испуган, он прежде всего хватается за оружие, - думал притаившийся среди молодой лесной поросли мужчина с дротиком, внимательно наблюдая за блатным. - Или ищет поддержки у товарищей, ежели таковые имеются и страхуют его, прячутся где-то рядом. У лысого нет оружия и нет страховки. И правда, он пришел один, с голыми руками... Кого он называет Шаманом? Наверное, меня, кого же еще. Он пришел через болота, остановился на обозначенной мною границе и просит о разговоре... Ну, что ж, можно и поговорить. Отчего бы не поговорить. Поговорим".
Взявшись за древко с острием на конце обеими руками, как положено браться за короткую палку перед рукопашной схваткой на ближней дистанции, мужчина, названный Шаманом, перекувырнулся через голову, клубком выкатился из своего зеленого укрытия, скатился с обрыва-ступеньки, оттолкнулся плоскими подошвами лаптей от ежика травы на полянке, распрямился, точно пружина, прыгнул вперед и вверх, приземлившись и мелко семеня ногами, пробежал шесть-семь метров, отделяющих его от ствола мертвой березы, и застыл в двух шагах от блатного, который только и успел, что заметить его появление и перевалиться на спину.
- Ты хотел поговорить? Говори. - "Шаман" бесстрастно глядел сверху вниз на лысого. Косматый, в мохнатой безрукавке, он походил сейчас на пса-волкодава, нависшего над облезлым котом-разбойником, замершим в оборонительной позе с четырьмя поджатыми лапами, пузом кверху.
- Ты... ты Шаман? - прошептал лысый, сглатывая слюну.
- Хочешь, зови меня Шаманом. Я не против. Шаман так Шаман. Мне без разницы.
- А меня Психом кличут, - произнес блатной чуть окрепшим голосом. - Кликуха такая - Псих...
- Я понял, - кивнул Шаман. - Расслабься, Псих. Не психуй. Я первым не нападаю. Будешь
правильно себя вести, уйдешь живым.
Псих хотел что-то сказать, как-то ответить на скрытую, да что там скрытую, на откровенную угрозу в словах и в голосе Шамана, но передумал, промолчал. Вместо ответа Псих завозился на земле, уселся сначала на корточки, затем встал и, неуютно потоптавшись на одном месте, успокоился, наконец, в позе ноги на ширине плеч, руки по швам.
- Шаман, слышь... Эт самое... Если не в падлу тебе, скажи, откуда ты ваще взялся, а?
- Живу я здесь. - Шаман пристально посмотрел через плечо Психа в сторону болот. Псих перехватил его взгляд, понимающе улыбнулся.
- Один я, Шаман, падлой буду. Один притащился. Кореша на кочках пухнут в трех часах пути отсель, падлой буду... Не, Шаман, в натуре, скажи, а? Откудова ты здесь взялся, а?
- Я же сказал. Живу я здесь.
- Не здесь конкретно, а ваще в тайге, а?
- А ты сам-то как в тайгу попал, Псих?
- Я-то? - Псих оживился. - Я-то как все. Топтал зону в Мордовии, срок мотал, и бах - шухер. Всю зону ночью подняли, прошманали и этапом до ближайшей вэчэ, где бетонка с самолетами. Затолкали всех без разбора в транспортник, полдня, это самое, летели, значит, а как сели, глядь, другая вэчэ, в лесу, в тайге, значит, оттуда я щас и пришел. Неделя пути оттуда, от нас, до тебя.
- А дальше?
- Чего дальше?
- Ну, дальше, после того, как вас в лесу высадили, чего было?
- Чего? Солдатики с автоматами окружили, положили мордой в грязь. Кто башку поднял, тому пулю. Покамест мы лежали, служивые в самолет погрузились, и он улетел, сука. А мы остались. До нас еще два рейса было. Зэков в лес свезли немерено. Бетонка в тайге, это самое, ну, как ее, взлетно-посадочная полоса, казармы пустые, постройки разные пустые и никого, кроме зэков... Дык давно уже это самое было-то. Года четыре, как в тайге чалимся. Одни, значит, без колючки, без охраны, без присмотру... Тама, это самое, склады нашли. У военных, на складах, нашли жрачку. Тушенку, крупы немерено, но за два года все сожрали. Поначалу путево обустроились. Воры и все, которые в авторитете, в офицерских домиках. Мужики в казарме. Черти с петухами при котельной. Авторитеты пайки делили, мужики по хозяйству пахали, черти на подхвате...
- А козлы? - перебил Психа Шаман.
- Козлы? Козлов тоже на самолетах привезли. Были на этапе ссученные, а как же. Но, это самое, как просекли суки, что нас без кумовьев в тайге бросили, всем скопом в лес ломанули, не дожидаясь, пока их чмурить начнут...
Псих неожиданно запнулся. Замолчал. Посмотрел на Шамана с подозрением. В белесых глазах блатного блеснула злая искорка.
- Слышь, Шаман, я чо подумал, а может, ты из тех козлов, что в лес сдернули?
- Ну, и что, ежели так? - улыбнулся Шаман. - Вызовешь на правилок ответ держать, за то, что я, козел ссученный, когда-то снюхался с лагерной администрацией? Или сразу на перо посадишь? Или... ха! Или опустишь меня прямо здесь, под березкой?.. А если я вообще петух? Что тогда?
Псих засопел, опустил глаза. Вопрос, поставленный Шаманом, явно оказался для Психа неразрешимым. Помирать Психу не хотелось, но и нарушить табу, правила той жизни, по которой он жил, Псих не мог.
- Расслабься, деловой, - пожалел блатного Шаман. - Я не ссученный и не опущенный. И не мужик, и не авторитет. Я зэк, конечно, но я вообще без масти. Меня привезли самым первым самолетом. Тогда еще здесь солдатики кольцом стояли, собачки брехали, офицерье в матюгальники орало... Однако я убежал. "Соскочил", как вы говорите... Живу теперь здесь. Не жалуюсь, но и гостей не очень-то жалую, уж извини.
- Обзовись, что не козел и не петух, - довольно агрессивно и в то же время с заметным облегчением потребовал Псих.
- Уу-ух, какой ты правильный-то у нас, оказывается, ах-ха-ха... - рассмеялся Шаман. - Ну, хорошо. Слушай... Ты Коржика знаешь?

1 Следующая страница


Жёсткий контакт 2

- Как не знать. Вор в законе. В запрошлую зиму помер. От лихорадки.
- Жалко. А я надеялся, Коржик подтвердит, что в его камере, в Крестах, сидел арестант, подследственный по имени... Неважно, как меня звали в прошлой жизни.
- Дык у тя была первая ходка? - ожил, расцвел Псих.
- Угу, - кивнул Шаман. - Месяцев восемь сидел под следствием, дожидаясь суда. Так и не дождался. Погрузили в самолет и...
- Дык все ништяк, земля! Я тоже питерский. С Лиговки! Кресты - дом родной. Пивняк у Таврического сада знаешь?
- "Медведь"?
-Ну! В "Медведе" меня и замели в последний раз. На кармане взяли, мусора поганые!.. Я ж ваще-то так, не ахти какой блатной, я так - приблатненный, но Коржик - авторитет. Был. У него в камере, я знаю, никаких прописок, наездов не по делу. Держал порядок Коржик, царство ему небесное... Слышь, кент, а про тебя тама, - Псих ткнул пальцем себе за плечо, - тама, у нас, всякие страхи рассказывают! Говорят, ты из местных. Два раза в лесу местных видели, когда пытались на Большую Землю выбраться, и тебя, друг, в дикие записали...
- Погоди, Псих. Не части. Давай по порядку, раз уж у нас такой душевный разговор получается... Да расслабься ты. Ясно уже - не трону. Давай сядем вот сюда под дерево, на травку и поговорим обстоятельно, с толком. Давай?
- Говно вопрос! Я за этим-то и пришел, кореш. Садимся базары перетирать, все ништяк!
Они уселись на траву друг напротив друга, и из сбивчивого получасового рассказа Психа Шаман узнал то, что еще вчера вечером, еще сегодня утром его совершенно не интересовало, а сейчас вдруг остро захотелось узнать, понять, осмыслить.
Более четырех лет назад арестантов из питерских Крестов, осужденных с ростовской пересылки и зэков с одной из мордовских зон перевезли на самолетах в богом забытое место, бросили на территории покинутой военной части, затерявшейся в бескрайних просторах тайги. Наладив кое-какой быт, установив иерархию власти, бывшие тюремные, а теперь лесные авторитеты, разумеется, отсылали, по мере сил, хорошо снаряженные экспедиции на поиски путей к воле, к большим городам или, на худой конец, к обжитым местам. Безрезультатно. Военная часть с секретным аэродромом спряталась в дебрях тайги исключительно надежно. Никаких поселений в радиусе многих сотен километров поисковые экспедиции зэков не обнаружили. Да и немного их вернулось, поисковиков. Большинство сгинуло вслед за первой, стихийной, волной беглецов.
Слагались среди затерявшейся в лесу кучки людей мифы и легенды о Большой Земле, мол, она якобы рядом, совсем-совсем близко, но наиболее разумные лесные поселенцы понимали - мифы, они и есть мифы, а легенды те же сказки и к реальности имеют отношение более чем опосредованное.
Особенно много сказок о событиях в Большом мире сложилось после того, как в первую осень таежной ссылки одним хмурым, грозящим дождем утром в небе откуда ни возьмись появились два реактивных истребителя. Самолеты пронеслись низко-низко. Тот истребитель, что мчался сзади, дал залп по лидеру и промазал. Самолет-лидер круто взмыл вверх и исчез за облаками. Самолет-преследователь умчался вслед. И все. И снова тишина, пустота в небе. А в ночь после явления самолетов полыхнуло разноцветное зарево на северо-востоке, похожее на северное сияние. И переливалось всеми цветами радуги, медленно угасая до самого утра. Более никаких знамений ни в небе, ни на горизонте за четыре года никто не видел.
Попал в мифологию таежных поселенцев и Шаман. Присвоенная ему творцами апокрифов кличка говорит сама за себя. По легенде, злобный Белый Шаман знался с диким таежным народом, умел разговаривать с животными и сторожил несметные сокровища, рыжье-золото и брюлики-бриллианты. Казалось бы, к чему золото и драгоценные камни в дремучем лесу? Каши из них не сварить, оружия не изготовить. Ан нет! Даже самые закоренелые скептики и реалисты лелеяли надежду однажды вырваться из таежного плена. И как же сладко было воображать себя выходящим из леей к нормальному человеческому жилью с карманами, полными сокровищ.
Шаман, слушая легенду о самом себе, не сдержался, хмыкнул презрительно. О, люди, люди! Отчего бы вам, люди, не сочинить легенду про то, как страшный Шаман сторожит путь на Большую Землю? По крайней мере, такой вариант мифотворчества был бы логичен и понятен. Почему же, люди, вы все время грезите о богатстве?
Ответ на свое "почему" Шаман получил, дослушав до конца рассказ Психа.
Спустя год таежного заточения, после того как закончились запасы крупы и тушенки, соли и сахара, сухарей и медикаментов, случилась попытка революционного переворота. Восстали мужики, самая многочисленная и работоспособная каста тюремного общества. Верхушка иерархической пирамиды, уголовные авторитеты с примкнувшими к ним авторитетами бандитскими, жестоко подавили восставшие массы трудящихся. У блатных с бандюками нашлось секретное оружие. Оказалось, что в первые же ни после высадки, в каптерке, где валялись кучи устаревшего обмундирования, пронырливые бандитско-уголовные шестерки нашли пару-тройку автоматов Калашникова и с десяток рожков, полных патронов. Дабы усмирить революционеров, пришлось пожертвовать всем боезапасом, но "правящие круги" добились своего, устояли. На какое-то, довольно непродолжительное время в лесном обществе утвердился рабовладельческий строй. Затем его попытались сменить на некое подобие феодальных отношений, но социальный эксперимент потерпел фиаско, и, наконец, все вернулось к привычному :зэкам родоплеменному устройству, где функцию рода выполняли "кентовки" - землячества, а в роли племенных вождей выступали все те же авторитеты. Племя жило охотой и собирательством. Псевдоженщины-петухи разве что не рожали, в остальном заменяли желающим подруг. Мужики заботились о кормежке, урки и бандиты присматривали за порядком.
Между тем от общей истории маленького общества мало-помалу рассказ Психа перешел к частностям. А именно к частной жизни Психа и родной ему питерской "кентовки". Мазу среди питерских качал некто по кличке Кот. Основной питерский не отличался богатырским здоровьем, зато славился острым умом и поистине дьявольской хитростью. "Точняк быть Коту паханом над всей кодлой, - уверял Шамана Псих, - кабы не простудился". Пустяковый насморк потенциального всеобщего вождя скачкообразно перерос в тяжелую болезнь. Уже на смертном одре, уже наполовину в бреду, харкая кровью, Кот поведал двум своим приближенным, блатному Психу с Лиговки и бандюку Жоре с "гражданки", как в первый же день пребывания в тайге, шмоная офицерские домики, нашел самое ценное из того, что вообще возможно было найти. Ценнее, говорил, огнестрельного оружия, ценнее, уверял, рыжья и брюликов, баб, жратвы, водки, наркоты. Кот нашел карту. Огромное, многократно сложенное полотнище, крупномасштабную карту местности. А на карте, в верхнем левом углу, обозначен черно-белым пунктиром железнодорожный путь! Путь к свободе от вековых деревьев вокруг, от необходимости жрать поджаренное на костре пресное мясо без хлеба, от сырых ночей, от лютых зим, от сводящего с ума гнуса. Путь в мир, который снится каждую ночь. Путь в мечту, которая за четыре года превратилась в несбыточную. Отчего Кот раньше не воспользовался картой, он не успел объяснить. Прохрипел просьбу: "Доберетесь до Питера, на Петроградскую зайдите, передайте..." К кому зайти, куда, по какому точному адресу и что передать, Псих с Жорой так и не узнали. Помер Кот, не договорив последней предсмертной просьбы...
- ...а фишка в том, Шаман, что реальная дорога до железки одна. Через твое болото. Я сильно подозреваю, что слух за рыжье с брюликами и людоеда-Шамана Кот распустил самолично. Прогнал лажу про богатства, чтоб не родился слушок о Большой Земле за болотами. Верно кумекал Кот - счастье на счастье не бывает, и золотишко с камушками на пути к вольной волюшке лежать никак не могут, не согласно с этим самым людское сердечное понимание.
- Да ты, оказывается, лирик, - ухмыльнулся Шаман.
- Кто? - собрался обидеться Псих.
- Дед Пихто. Остынь, проехали. Я так понимаю, Псих, явился ты, храбрец отчаянный, ко мне на переговоры с просьбой пропустить тебя с корешами через мои земли, ага?
- Нема толпы, понтовался я. Мы, это самое, вдвоем сдернули. Я и Жорик. Он того, Жорик, в болоте припухает. На пару ползти с тобой базарить мы застремались. Кинули на пальцах, кому рисковать, мне и выпало... Рыло на рыло бухтеть, оно вернее, шухера для тебя меньше. Жорик тама, значит, шмотки мои со своими стережет, меня, значит, дожидается и... это самое... Слышь, Шаман, я гляжу, ты грамотный кореш, да еще и кентяра нам с Жоркой. Слышь, это самое, может, с нами двинешь, а? Земляк? Ну ты прикинь, втроем-то мы уже шобла, да? Айда, земеля. Рванули, а?
- Интересное предложение. - задумчиво произнес Шаман. - Очень интересное... Карту покажешь?
- А то! Слетаю за Жориком, познакомлю вас, глянешь на карту.
- Знаешь, чего? Давай тогда ты пока слетай за дружком, а я подумаю, лады?
- Говно вопрос!.. Слышь, Шаман, это самое, прости, не мое дело. Но... В натуре, у тя нема рыжья с брюликами или...
- Ну ты даешь, Псих! Сам же только что сказал: "Счастье на счастье не бывает". Меня нашел, поговорили толком, живым остался, и нате вам - еще и сказочного богатства ему захотелось!
- Не, я так, к слову! Кот, он, знаешь, хитрющим был, мало ли... Без обид, Шаман, да?.. Это самое, не в падлу тебе, что я все Шаманом тя кличу? Может, обзовешься, или как?
- Или как. Окрестили за глаза Шаманом, им и зовите.
- Без претензий. Твое дело, кореш... Ну, я побежал?
- Сапоги надеть не забудь и беги. Я жду. Только учти, вздумаете с Жорой твоим фокусничать, не обессудь...
- Типун тебе на язык, Шаман! Какие фокусы, в натуре, земеля? Что ж мы, себе враги, в натуре!? А?

Глава 2
АРБАЛЕТЧИКИ

Жорик, и не в падлу те себя каждое утро мучить? - скривился Псих. - Смотреть на тебя больно, в натуре, бр-р-р...
- Пшел на хер, - беззлобно огрызнулся бугай Жора. - Больно, не гляди, я не девка, чтоб на меня пялиться.
Жора осторожно провел подушечкой большого пальца вдоль лезвия перочинного ножика, подумал немного, еще раз плюнул на брусок точильного камешка и, бжик-бжик, заелозил лезвием по огрызку-бруску.
- Это самое, Жор, дык и девок-то сколько лет не видали и когда еще, это самое, увидим. Чего ж, это самое, рожу-то скрести, а? На кой бриться-то каждое утро?
- Кто себя уважает, тот себя держит, - спокойно, в который уже раз пустился в объяснения Жорик. - Правильный пацан должен себя где хочешь правильно поставить и держать. По типу, реально себя держишь, и братва тебя уважает, а...
- Дык, Жора! - перебил Псих азартно. - Дык мы тебя и так уважаем, и небритым будем уважать! Скажи, Шаман, да?
Шаман ничего не ответил. Досужие споры, препирательства и скандалы представителей двух криминальных течений за полтора месяца совместного пути изрядно ему надоели. Шаман не спеша подкармливал сухими веточками притухший за ночь костерок и позевывал. Шаман и Жора проснулись недавно, а Псих дежурил у костра последнюю треть ночи и, как всегда, вместо того, чтобы поддерживать огонь, дремал. Костер практически угас, хорошо хоть угли окончательно не остыли. Конечно, добывать огонь трением дело при определенной сноровке не такое уж и хлопотное, однако долгое и нудное. А завтракать сырым мясом противно. Тем паче что вчера за весь день удалось подбить лишь пару костлявых, мелких птиц и пришлось заночевать почти на голодный желудок. Зато сегодня ночью в расставленные близ к стоянки силки угодили сразу две любопытные белки, и Шаману уже мерещились освежеванные, потрошеные тушки, коричневато-поджаристые, с корочкой, с хрустинкой.
- Слышь, Шаман, это самое, шамать скоро будем?
- Псих, блин! Фильтруй базар. Сам реально костер заспал и что-то еще возбухает, блин, на Шамана наезжает, фуфел, блин!
Жора аккуратно прижал лезвие перочинного ножика к щеке, сморщился, поскреб щетину, тяжело вздохнул, однако занятие свое продолжил.
- Слышь, Жорик, ты, это, на меня не капай, фраер, а то...
-Все! Хорош! - не выдержал, рявкнул Шаман. - Будет собачиться. Не пойму я тебя, Псих. Вроде бы и человек ты немолодой, жизнью битый, а как накатит на тебя, ведешь себя, ну честное слово, словно пацан. Принес бы лучше дровишек. Угольки свежие нужны, чтоб мясо запеклось.
- Чо! Я не понял, Шаман? Ты чо, кореш, чой-то против меня имеешь? Основной, да? Шибко смелый, да? Борзый шибко, как и этот, с бритой рожей...
- Достал! - не выдержал и Жора. Поднялся с пенька, на котором сидел доселе, двинулся к снующему туда-сюда, дабы разогреть затекшие за ночь мышцы, к тусующемуся на небольшом пятачке меж деревьями Психу.
Псих остановился. Сжал кулаки, пригнул колени. Уставился на Жору немигающим, гипнотизирующим взглядом. Смотрел в глаза, намеренно игнорируя нож в медвежьей лапе амбала.
-Блин горелый! - Жора смачно сплюнул под ноги, перебросил нож из правой руки в левую и обратно. - Достал, уркаган. Чисто по жизни достал. Придумал, блин, на Шамана наезжать, блин. Где б ты был без Шамана, чудак? Не будь Шамана, кто б карту читал? Ты?
- До болота я тебя, харя голая...
- Засохни! За "харю" ответишь, а до болота я б и без тебя дорулил, чудо! Кто, блин, потом орал, что влево надо идти? Ты?
- Ну, я! Я! Похиляли прямо, Шамана послушали, а где железка?! Где?!
- Ша! - сидевший на корточках возле костра Шаман вскочил, в два прыжка оказался между спорщиками. - Ша. Угомонитесь быстро! Оба.
- По понятиям надо... - заорал было Жорик.
- По воровскому закону положено... - завопил, перебивая, перекрикивая оппонента, Псих.
- Ша-а-а-а! - взвыл Шаман, резко раскинув руки в стороны.
Оба спорщика рефлекторно отскочили подальше от Шамана. Оба уже знали его силу и сноровку. Обоим не хотелось и лицо потерять, как говорят японцы, и угодить Шаману под горячую руку, как говаривают на Руси.
- Ша, я сказал! Оба хороши. Один весь в наколках, то блатным обзовется, то приблатненным, но при этом по фене ботает, как я по-японски. Вру! Я-то японский лучше знаю, чем Псих блатную музыку... Второй, блин, бандит! Гангстер! Питерский Аль Капоне! Только и умеет, что пальцы веером складывать да про понятия гундосить. Надоели! Оба...
- Ты тоже! Это самое! Поперек горла! - взвигнул истерично Псих, рванув гимнастерку на груди.
- Блин, Шаман! - возмутился от всей души Жора. - Бы-ы-ли-ин! Я ж за тебя выступил, сука! Чисто по совести...
- Стоп, - потребовал тишины Шаман, опуская руки, расслабляя плечи, заговорив вдруг нарочито спокойным, равнодушным голосом. - Минуту внимания, господа. Если мы друг другу не нравимся, если нам втроем тяжело, давайте разойдемся. Мирно. Карту все назубок выучили, мы каждый вечер только и делали, что ее изучали, отныне идем, кто куда считает нужным. Сейчас позавтракаем, я возьму свою торбу, вы похватаете рюкзаки, и расходимся. О'кей?
Не дожидаясь ответа, Шаман вернулся к костру. Присел у огня. Сел так, чтобы не видеть сотоварищей. Подхватил с земли еловую ветку, бросил в костер.
Жора и Псих молча смотрели Шаману в затылок. Немая сцена длилась с минуту. Затем Жора вернулся к облюбованному пеньку, уселся спиной и к Шаману, и к Психу, продолжил прерванное бритье.
Псих проводил глазами Жору. Пробурчал что-то сварливое про пенек, на котором сидел Жора, про дерево, которым еще вчера вечером был этот пенек, про то, что зря вчера всё это самое дерево разом пожгли, не оставили сушняка на сегодня. И Жора, и Шаман пропустили ворчание Психа мимо ушей. Псих выматерился, что, в общем-то, не свойственно для блатных, и, вроде бы по собственной инициативе, вроде бы и не просил его об этом Шаман, поплелся собирать дровишки для костра.
Завтракали молча и сосредоточенно. Жевали в три челюсти разделенное Шаманом поровну, на троих, беличье мясо, не обращая особого внимания на его вкусовые качества. Если не знаешь, когда и чего доведется наворачивать в следующий раз, желудок становится удивительно сговорчивым и готов переварить хоть белку, хоть ежа, а хоть и сырые мышиные лапки.
Поели. Затоптали костер. Шаман первым закинул плетенную из бересты торбу за плечи. Взял в правую руку дротик, в левую палку-клюку. И двинулся в лес, опираясь на палку, раздвигая колючие еловые ветви острием дротика. Шаман шел чуть прихрамывая. В день знакомства Жорик подарил ему, можно сказать "от сердца оторвал", запасные кирзовые сапоги. Сапожки жали и никак не желали разнашиваться. Однако сапоги все же лучше, чем лапти, пусть и трут пятки, все одно идти, особенно по бурелому, комфортней.
Колючие еловые иголки, паутина меж веток заставляли Шамана щуриться. Он щурился, а под ногами трещали ломкие сучки. Он не оглядывался и не прислушивался к шагам за спиной. И без того знал - дружки топают следом. Не в первый раз полаялись и не в последний, к сожалению. Долгий путь по лесу, почти наугад, почти по наитию, раздражал гораздо больше, чем утомлял. Все трое, оказавшись волею тюремщиков в тайге, давным-давно каждый по-своему, но выдержали экзамен на выживание, проверку на устойчивость к болезням и тест на выносливость. Все трое, опять же - каждый по-своему, безусловно, и порознь сдюжили бы долгий путь до вожделенной железной дороги. Однако Шаман оказался самым опытным лесным ходоком. В самом начале знакомства с Шаманом бандит Жора открыто признал его лидерство, по-ученому говоря - де-юре. А урка Псих, всячески декларируя собственную независимость, подчинялся Шаману де-факто.
Они молча шли гуськом через лес. Как всегда, в хорошем темпе. Как обычно, Шаман впереди, за ним Псих, Жора замыкающим. Спустя час еловый бурелом заметно поредел. Спустя полтора, ноздри Шамана уловили какой-то новый оттенок в привычной гамме лесных запахов. Шаман поднял руку с дротиком, подал знак идущим сзади остановиться, остановился и сам. Прислушался к лесу. Как это делают звери, повел головой из стороны в сторону, нюхая воздух, и, круто повернувшись налево, дал отмашку - пошли, мол, быстрее.
- Чо за шухер? - шепотом спросил Псих, тычась бородатым подбородком в плечо Шаману.
- Река, - коротко ответил Шаман.
- Чего? - громко переспросил Жора.
- Тшш-ш! - шикнул на Жору Псих. - Не ори. Река впереди.
- Какая, блин, река?
- Тш-ш! Тише ты, бычара. Карту вспомни, река тама нарисованная. Вверх по течению, вспомнил, это самое, хилять надо. Она в сторону загнется, а нам все вверх и вверх по карте...
- Блин, братки! Неужто дошли?! А ты, психопат, все каркал, типа, не так идем...
- Да не ори ты, фраер...
- А чо? Чо шептаться-то? Псих, ты чо все шепчешь-то? Белок спугнуть боишься? Эй! Шаман! Серьезно, что ль, до реки дошли?
- Да, - бросил Шаман, не оборачиваясь.
- Ура, братва! Ща, блин, помоемся. Я купание ужас как уважаю.
- Захлопни пасть, фраер! Это самое, не гундось, просил ведь...
- А ты объясни, Псих. Чисто по-человечески. Почему я должен тебя слушаться и...
Но стремительно разгоравшемуся очередному конфликту не суждено было достигнуть всегдашнего скандального уровня. Произнеся союз "и", Жора застыл лицом, поскольку ельник внезапно закончился и вся троица неожиданно оказалась на лесной опушке. А за опушкой лужок, а за лужком река.
- ...и... ии-и-эх, блин! Речка!.. Ши-ирокая, блин, будто Обводной канал в Питере.
Не такой уж и широкий Обводной канал. Но полноводный. Так и открывшаяся взору река радовала глаз мощным течением. И сразу чувствовалось, что это глубокая, полноценная, молодая река, а не широкий старичок-ручей или жалкая протока. Выйдя на опушку, Жора стряхнул с плеч рюкзак и, не останавливаясь, потопал к воде, на ходу снимая с себя одежду. Шаман, сделав несколько шагов по мягкой, выцветшей на солнце луговой травке, остановился. Прищурившись, исследовал взглядом противоположный обрывистый берег, поросший густым ельником. Псих остался на опушке. Неуютно Психу на открытой местности, за множество дней блужданий по лесу он и сам не заметил, как привык постоянно находиться среди деревьев, будто в толпе людей. Отсюда и его желание говорить шепотом, и излишняя осторожность. О нет! Никакие патологические, безотчетные страхи не мучили Психа. Он, калач тертый, все, чего можно и чего нельзя, отбоялся. Но, по уму, сначала надо осмотреться на незнакомом месте. Вона, это самое, Шаман тоже не торопится к речке.
Ну а Жора уже разделся и уже зашел по колено в студеную, прозрачную воду.
- Эге-гей! Земляки! Водичка, блин, сто пудов! Счастливо улыбаясь, как малый ребенок, Жора с гиканьем и улюлюканьем плюхнулся в речку. Заржал оглушительно громко, нырнул, вынырнул и неумело, саженками поплыл вдоль берега.
Шаман воткнул дротик в землю острием вверх, поставил рядом торбу и, прижав ладонь ко лбу, пристроив ее козырьком над глазами, продолжил изучать другой речной берег.
Псих присел на сухие иголки под разлапистой елкой, на кочку, не снимая рюкзака, вытянул ноги. Сидел, как в кресле, отдыхал.
Довольно отфыркиваясь, Жорик вылез из воды. Еще раз крикнув: "Эге-гей!", помахал рукой землякам, дескать - айда ко мне, сюда, на бережок. Земляки на призывные жесты и крики не прореагировали. Ругнувшись, Жора, как был голый и мокрый, побрел обратно к опушке.
- Вы чего стремаетесь, блин? - обиженно спросил он, подходя к землякам. - Шаман, водичка, блин, ключевая, прикинь. Песочек на дне - ваще атас! Пошлите, помоемся, а то воняет от нас, грязью заросли. Песочком, блин, разотремся, как мылом. Шаман, я чего вспомнил. Дед один мне рассказывал, когда я еще в охранной фирме служил после армии. Дед при Сталине, после войны с немцами, конвоировал на баржах бендеровцев вперемешку с ворьем. Через Сибирь, прикинь. По рекам. Травил, бывало, соскочит какой арестант с баржи и шасть к берегу, а конвойным в беглого стрелять в лом, чего зря патроны тратить. Знали - обратно поплывут, беглый на бережке будет стоять, руками махать и, типа, взад, на баржу под конвой, обратно проситься. В тайге реки по типу дорог, по типу шоссе через лес. Может, свяжем плот и вниз по течению, а? Речка краем карты обрезанная, может, там, внизу, города какие есть, а?
- Плот, говоришь... - Шаман оторвал руку от лба, задумчиво почесал затылок. - Мысль, конечно, интересная, но, когда до железки дней десять пути осталось, к чему рисковать? Риск вообще всегда по возможности надо сводить к минимуму, согласен?
- Кто не рискует, тот не пьет шампанского, - выдал подходящую случаю шаблонную фразу Жора.
- Ради шампанского рискуют только идиоты, - ухмыльнулся уголком рта Шаман. - Ну-ка, Жорик, собирай в темпе одежки и пошли отсюда. Торчим, как три тополя на Плющихе, а между тем не нравится мне тот берег. У одной елки ветка обломана, как будто человеком, на земле чего-то блестит, то ли слюда, то ли стекла осколок.
Жора повернул голову, внимательно посмотрел на противоположный лесистый берег, пожал плечами.
- Ни хрена, блин, не вижу.
- Если ты ничего не видишь, Жора, это совсем не значит, что там ничего нет и... и никого...
- Блин! Не въезжаю я, Шаман! Ну, если рядом, типа, люди? Это ж клевяк! Полный кайф, блин! Мы ж идем-то куда? К людям? Нет?
- Оно конечно, Жора. Идем к людям, но люди бывают разные, и лучше, чтобы мы их сначала заметили, а не наоборот. Въезжаешь?
-Шаман дело толкует! - вступил в разговор Псих, завозился, поднялся с земли, поправил рюкзак за плечами. - Это самое, линяем отсюда. Мне тоже это место не нравится.
- Братки! Вы чо? Охренели? - Жора глупо заулыбался, переводя взгляд то с Шамана на Психа, то обратно. - Прикалываете, а?
Жора развернулся спиной к товарищам-зэкам, лицом к реке, оттопырив локти, поднес руки к лицу, собрал ладошки рупором и что было силы заголосил:
- Аа-а-уу-у!!! Лю-ю-юди-и!!. Есть кто-о жи-и-иво-ой!.. Вы-ы-ыходи-и-ии!..
- Сука! - Псих брызнул слюной, скрипнул гнилыми зубами, широко шагнул к голой Жориной спине и влепил по прыщавой заднице смачный пендель мыском кирзового сапога.
От неожиданного пинка Жора потерял равновесие, качнулся, припал на одно колено, глянул назад, через плечо, на Психа и зарычал зверем:
- Пор-р-р-рву, чурку!
- Ша!.. - попытался вмешаться Шаман, но встать между Психом и Жориком, как это получилось сегодня утром, не успел.
Жора ловко для тяжеловеса, к тому же из очень неудобного положения, прыгнул. Словно взбесившийся буйвол на ощетинившегося шакала, налетел Жорик на Психа. Многокилограммовая обнаженная масса опрокинула блатного, бугрясь мускулами, подмяла под себя и покатила по траве. Два тела слились в единый клубок и засопели натужно. Жора пытался задушить Психа в железных объятиях, Псих силился залезть корявым пальцем противнику в глазницу или, по крайней мере, в ноздрю.
- Ох ты, боже мой... - с откровенным презрением Шаман взирал сверху вниз на сцепившихся бандита и уголовника. - Ну, ей-богу, как дети. Уж дрались бы так дрались, а то, честное слово, как школьники на переменке.
Не расстегивая ремня, Шаман распустил тесемки на поясе кожаных штанов, и через пару секунд зажурчала пахучая бледно-желтая струя, дождиком орошая слившиеся воедино тела.
Как бы ни были увлечены друг другом Жора и Псих, однако оба на диво быстро сообразили, что и почему мочит их разгоряченные лица. Точнее, не "что и почему", а кто и чем. Телесный клубок моментально распался на две смертельно оскорбленные половинки.
- Шаман, блин! Да за такое... да за это... тебе, блин, не жить!.. - задохнувшись от ярости, Жора медленно поднялся с травы, брезгливо утирая лицо.
- Петух драный! - забился в истерике Псих, отплевываясь. - Шаман, падлой буду, опущу на хер!
Жора снова прыгнул. Снова попытался задействовать нехилую массу, опрокинуть противника. На сей раз Шамана. Не тут-то было! Мелкий приставной шажок, и Шаман сместился чуть в сторону, пропуская мимо себя Жору, на манер тореадора, уклоняющегося от атаки разъяренного быка. Вот только на корриде бык таранит рогами безобидную красную тряпку, а Жора со всей дури напоролся носом на оттопыренное предплечье Шамана, будто на шлагбаум. Пока Жорин нос плющило о напряженное предплечье оппонента, остальные телеса по инерции пронеслись под живым шлагбаумом, пятки проскользнули по траве, голую задницу подбросило кверху, и Жорик упал, бухнулся на спину самопроизвольно расслабившимся телом. Нокдаун. Можно, конечно, для порядка сосчитать до десяти, но, один черт, раньше чем через минуту Жора не встанет даже на четвереньки.
Меж тем Жора еще падал, пачкая кровавыми соплями предплечье Шамана, а Псих уже был на ногах, уже выхватывал из-за пояса острую иглу-заточку. Шаман удивительно быстро и легко взмахнул ногой, угодив мыском сапога точнехонько в промежность блатному. Псих забыл обо всем на свете, разжал татуированные пальцы, тискающие рукоять заточки, схватился обеими руками за ушибленную промежность, согнувшись в три погибели, пал на колени у ног Шамана и тихо, по-собачьи заскулил, уткнувшись лбом в примятую траву.
- Уф-ф... - тяжело вздохнул Шаман. - Фу-у... Утомили вы меня, ребятки. Надоели ваши вечные глупости хуже горькой редьки. Все! Лимит долготерпенья исчерпан. Извините, братцы, за компанию, ухожу я. Баста! Поминайте меня лихом, разрабатывайте коварные планы кровавой мести, флаг вам в руки. Уж лучше вы объединитесь в общей ко мне ненависти, чем и дальше будете промеж себя собачиться. Для вас же полезней.
Шаман затянул потуже тесьму на поясе кожаных штанов, выдернул колом торчащий из земли дротик, нагнулся к заплечной торбе... ВЖИК - подле философски спокойного лица Шамана просвистело нечто. Инстинкты среагировали на опасность раньше, чем ее осознал мозг. Согнутое в пояснице тело Шамана сгорбилось еще больше и резко перекатилось через голову. Вовремя! Секунда промедления, и две следующие стрелы непременно вонзились бы под ребра. А так они угодили в плетеную торбу. Пробили бересту, глубоко войдя в нутро торбы, лишь стабилизаторы топорщатся снаружи. Да! То были стрелы. Короткие и толстые, с искусственным, стабилизирующим полет пластмассовым оперением. Фабричного производства стрелы, которые принято называть "болтами". Боеприпасы для стрельбы из арбалета.
Двое арбалетчиков стояли на противоположной стороне реки и стреляли навскидку. Двое лежали на краю обрыва и тщательно целились, прежде чем выстрелить. Перекувырнувшись через голову, Шаман зафиксировал всю группу, едва взглянув на обрывистый берег над темной водой. Одетые в камуфляжные комбинезоны арбалетчики практически сливались с зеленым еловым фоном. И арбалеты, и болты имели маскирующую окраску. Но Шаман не зря долго и пристально изучал прибрежный ландшафт, и одного беглого взгляда ему хватило, чтобы заметить инородные фигуры.
Зашевелился распластанный на траве Жора. ВЖИК, ВЖИК - два болта один за другим воткнулись в голое тело под левым соском, почти впритирку друг к другу. Жору выгнуло дугой, из мощной груди вырвался предсмертный хрип.
ВЖИК - болт застрял в заплечном мешке коленопреклоненного Психа. ВЖИК - туда же попал еще один болт. Везет Психу, пока везет...
Перекатившись через голову, глянув в сторону, Шаман кинулся к лесу. Буквально -
"кинулся". Оттолкнулся обеими ногами от земли, бросил тело навстречу еловым лапам, благо опушка в трех шагах. ВЖИК, ВЖИК, ВЖИК - запели рядом болты. Телодвижения Шамана отвлекли арбалетчиков от неподвижного Психа. Сообразили стрелки - секунда-другая, и самая подвижная из трех цель скроется среди густых еловых лап.
Ноги толкнули землю, а свободная от дротика рука метнулась к Психу, вцепилась в его продырявленный болтами вещмешок и потянула блатного за собой, под защиту зеленки.
Псих живым якорем тормознул рывок Шамана, и это спасло обоих. Четыре болта, пущенных на опережение, исчезли в зеленой хвое. Арбалетчики перезаряжали оружие с феноменальной скоростью, и все же следующий залп им пришлось произвести наугад. На сей раз стрелы не случайно, а намеренно били по трепещущим еловым веткам, за которыми скрылись обе невредимые цели.
Пригнувшись, спасая глаза от колючих иголок, Шаман продирался сквозь ельник, как мог быстро. Приходилось волоком тащить за собою Психа, и это, конечно, снижало темп передвижения, но незначительно. Река задержит преследователей, ежели, конечно, арбалетчики надумают преследовать ускользнувшие мишени. Однако лучше исходить из того, что надумают. Всегда лучше брать за исходный самый поганый и гадостный вариант. Активно зашевелился Псих, помогая себя тащить, отталкиваясь ногами, перебирая руками по земле. Знать, болевой шок после удара в пах начал помаленьку проходить. Это хорошо.
Шаман остановился, разжал онемевшие пальцы, отпустил брезент вещмешка, склонился над Психом, заглянул ему в лицо.
- Бежать сможешь?
- Шаман, чего это было?
- Нас обстреляли. Из арбалетов. Жора убит.
- Из чего стреляли?..
- Позже объясню. Вставай, побежали... Шаман помог Психу подняться, подтолкнул его вперед, погнал перед собой.
- Беги, Псих. Беги! Убьют!
И Псих побежал на все еще непослушных ногах, до сих пор постанывая от остаточной боли в паховой области, горбясь под тяжестью рюкзака.
"Разумно было бы бежать в ту же сторону, откуда мы пришли, - подумал Шаман, когда они отмахали метров пятьдесят по ельнику и елки сменились соснами, высокими, корабельными, редкостоящими. - Но раньше надо было думать! А теперь вперед и только вперед. И темп! Темп держать!"
Шаман обогнал Психа. Махнул рукой, мол, следуй за мной, не отставай, и побежал быстрее. Псих бежал уже нормально. Если и ныло у Психа в паху, то терпимо, не мешая часто перебирать ногами. А лес впереди все редел. Плохо, чертовски плохо! Просто отвратительно! В таком редколесье беглецов заметят издалека. И в то же время, если арбалетчикам достаточно хорошо знакома прилегающая к реке местность и если они изрядно задержались на переправе, то вряд ли станут искать беглецов в корабельной сосновой роще, скорее решат, что те повернули как раз в другую сторону, стремясь затеряться в буреломе, спрятаться в чащобе. Короче - нет худа без добра. Плюс - подарок судьбы - Шаман не заметил рядом с арбалетчиками собак. Разумеется, можно идти по следу и без собак, однако в этом случае погоня здорово отстанет...
Земля под ногами горбилась пологими холмами. Среди и без того редко растущих сосен все чаще и чаще попадались обширные поляны-пролысины. Шаман на ходу прикидывал в уме плюсы и минусы побега, возможные варианты неудачи и шансы на успех, но опасность явилась нежданно-негаданно и, как это обычно бывает, оттуда, откуда ее совсем не ждешь.
Пятнадцать минут сумасшедшего бега.
Полчаса.
Час.
Пот заливает глаза, стертые в кровь ноги кажутся по два пуда каждая, сердце колотится в висках, воздух обжигает легкие. Когда застрекотало над головой, и Шаман, и Псих, каждый по отдельности, решил, что у него слуховая галлюцинация. Вызванный чрезмерной усталостью, нервным и физическим перенапряжением глюк. Шаман на бегу задрал голову, уверенный, что увидит лишь чистое небо в белых пятнышках туч, и споткнулся, заметив высоко в синеве вертолет. Упал, растянулся на земле во весь рост, царапая щеку о прошлогодние еловые иглы. Бегущий сзади Псих перешел на шаг и, кое-как доковыляв до Шамана, грузно свалился рядом. Псих хотел что-то сказать, но не смог, дышал, как выброшенная волною рыба, по-рыбьи пучил глаза, тыкал пальцем в небо.
- Ви-жу... - заикаясь, прошептал Шаман. - За-аметили на-ас с... с вертуш...ки...
Вертолет плавно, по дуге снижался. Вот он завис над беглецами, над кронами ближайших сосен, вот дернулся, как бы подпрыгнув в воздухе, как бы опасаясь нечаянно уколоться о верхушку дерева, вот медленно начал кружить, то приближаясь, то удаляясь.
Дыхание Шамана слегка успокоилось, и он перестал заикаться.
- Змей-Горыныч ищет площадку для посадки. Встаем, Псих! С вертолета спрыгнет десант. Разбегаемся в разные стороны. Вдруг кому-то из нас опять повезет? Используем последний шанс! Вдруг десантники погонятся сразу за двумя зайцами и ни одного не поймают...
- Не-а... Ты беги... Я спекся... кранты... - Псих подполз к сосне, привалился боком к стволу, заметно трясущимися от изнеможения, от крайней степени общей усталости руками стянул с плеч лямки рюкзака. - Беги, Шаман... Я... это самое, здесь... затаюсь...
- Опомнись, Псих! - опершись о дротик, Шаман встал. - Негде здесь прятаться!
Псих его не слушал, дрожащими пальцами, синими от наколок, развязывал ремешки, стиснувшие горловину вещмешка. "Не терпится, видать, Психу отыскать в рюкзачном нутре флягу с дождевой водой и высосать ее одним махом. Сломался, придурок..." - подумал Шаман и выругался в сердцах:
- Мать твою, Псих! Спятил?.. Ну и черт с тобой! Прощай, придурок... - Продолжая опираться на дротик, пошатываясь, будто пьяный, Шаман поковылял прочь, не оглядываясь, ему тоже зверски хотелось пить, но пить ему было нечего, торба с фляжкой осталась рядом с трупом Жоры, а отнимать флягу у Психа некогда.
"Бегом!" - строго приказал Шаман ногам. Ноги его не послушались. Возможно, и прав Псих, очень может быть, вовсе он не придурок, а совсем наоборот. Один черт, десантники с вертушки, свеженькие, злые мальчики догонят арестантов. Вертушка высадит десант и, вновь взмыв в небо, повиснет маячком над убегающими. Сначала над одним, потом над вторым. Это в случае, если бы бежали оба. А так сперва десантники разделаются с Психом... Или нет! Конечно же - нет! Они сперва уничтожат движущуюся мишень, Шамана, и у Психа появится время, чтобы перевести дух, отдохнуть. Глядишь, Шаман перед смертью подранит какого десантника, опять же Псих в выигрыше... В любом варианте, ежели измотан сверх меры, не лучше ли отдохнуть, собраться с силами перед финальной схваткой за жизнь? Ведь десантники и не подумают брать пленных, ежу ясно. В нокаутированного Жору они стреляли на поражение. Так не разумней ли попытаться воспользоваться смехотворно малым, но шансом, собраться с силами и вступить в рукопашную схватку?.. Тем паче отчего-то, фиг его знает отчего, убийцы в камуфляже вооружены не автоматами Калашникова и даже не охотничьими двустволками, а арбалетами. Пусть и серьезным, однако не огнестрельным оружием. Конечно, арбалет не менее опасен, чем, скажем, винтовка... И все же... Все же болт, пусть теоретически, но можно засечь в полете, болт можно сбить, отбить древком дротика, от болта можно увернуться, особенно когда он на излете, а от пули не увернешься, как ни крутись, и дротиком пулю не собьешь...

Предыдущая страница 2 Следующая страница


3 Михаил Зайцев

"Отставить попытки перейти на бег, - разрешил ногам Шаман. - Идем шагом. Во-он на тот холмик и вниз. Уходим из зоны прямой видимости Психа и ложимся отдыхать. Уравняем наши с Психом шансы. Если сначала нападут на него, получу лишнюю минуту покоя, минуту жизни. Если на меня, что ж... как говаривали берсеркеры когда-то: "Вступая в бой, искренне откажись от желания остаться в живых...", воспользуюсь рецептом древних викингов".
Шаман спустился под холмик, вполуха слушая далекое, оттого и приятное стрекотание вертолета. Лег под деревом, выбрав сосну потолще и повыше. Улегся на спину, удобно, комфортно. Положил около себя дротик, вытянул руки вдоль тела, раскрытыми ладонями вверх. Прогнал посторонние мысли, сосредоточился на простейшей формуле релаксации:
"Я спокоен. Я совершенно спокоен. Я кусок ваты в теплой ванне. Я льдинка, тающая на солнце. Моя жизненная энергия, мое ци, стекается в точку дан-тянь, концентрируется, готовая по приказу хлынуть в конечности. Я готов в любую секунду перейти от полного расслабления к абсолютному сосредоточению, от покоя к действию, от стремления к жизни к устремлению во смерть. Я готов".
Совсем было затихший стрекочущий звук вертолетных лопастей снова медленно приближался. Ну, вот, давно не виделись! Винтокрылая машина проплыла над Шаманом, будто лодка над утопленником. Зависла поодаль - с вертолета заметили Психа. Итак, кто первый? Кого выберет вертолетчик жертвой номер один? Клюнув носом, вертолет развернулся на сто восемьдесят градусов, медленно-медленно подплыл к сосне, под которой лежал Шаман, остановился над ее кроной, повис буйком, указующим недавно нырнувшему в лес с вертолетного борта десанту первую цель, Шамана.
Пальцы мертвой хваткой сжались на древке с костяным наконечником. Шаман вскочил прыжком, прижался к сосновому стволу, ожидая появления арбалетчиков. Дай-то бог, арбалетчиков, упаси и помилуй, чтобы десантники не надумали перевооружиться чем-либо, стреляющим пулями. Ничего не слышно, рокот вертолетных двигателей гасит все шумы. Со стороны, откуда прилетел вертолет, очевидно, следует ожидать и нападения. Спасибо судьбе - в той стороне холмик, Шаман спрятался за деревом у подножия холма. "Спрятался" - сказано с некоторым преувеличением. Скорее - укрылся от первых выстрелов, от первых ищущих взглядов нападающих.
На гребне холма появилась фигура в камуфляже. Хвала богам - в руках у камуфляжного арбалет. Стрелок поднял ногу, обутую в тяжелый ботинок с высокой шнуровкой, собирается шагнуть вниз под горку - пора! Шаман прыгнул вперед и в сторону, теперь меж ним и камуфляжным нет ствола, теперь арбалетчик его увидел, теперь кто быстрее. Шаман метнул дротик, опередив арбалетчика на мизерную толику мгновения. Костяной наконечник впился в незащищенное горло врага, и все же, пока дротик летел, неся смерть на острие, арбалетчик успел выстрелить. Шаман не видел болта, Шамана выручил пустяк, досадное, точнее - счастливое недоразумение. Метнув дротик, Шаман потерял равновесие и невольно пошатнулся. Болт прошел в пяти сантиметрах от правого бока. Смертельно раненный стрелок в камуфляже кубарем покатился под горку. Шаман побежал навстречу. Сначала Шаман желал всего лишь вернуть свой дротик. Однако, когда слабеющие руки врага выронили арбалет и когда арбалет отдельно от хозяина заскользил вниз по склону, Шаман сделал глупость, впоследствии спасшую его жизнь. Шаман забыл о дротике и вцепился в трофейный арбалет.
Безусловно, с точки зрения здравой логики это была глупость. Как изготовить оружие к стрельбе, Шаман не знал. Времени для ознакомления с арбалетом у него совершенно не было. Не знал Шаман и где взять болты, и никакого колчана для них не заметил. Между тем он схватил арбалет и развернулся к вершине холма. Приклад уперся в плечо, левая ладонь поддерживала оружие снизу, указательный палец правой спустил курок.
ВЖИК - Шаман расслышал сквозь рокотание лопастей вертолета свист сорвавшегося с тетивы болта и почувствовал, как, метнув болт, тетива снова натянулась. Взошедший на холм следующий охотник на арестантов схватился за пробитую болтом ляжку. Палец снова жмет на курок. Болт застревает в глазнице второго камуфляжного врага, а тетива опять натягивается, и палец чувствует, как курок возвращается в исходное положение. При этом ощущается легкая вибрация приклада. Что ж это получается? Приклад полый, и в нем спрятан электромотор, нaтягивающий тетиву, и неправдоподобно мощный аккумулятор? А продолговатая коробка под цевьем не что иное, как магазин с боекомплектом болтов? Автоподача болтов, самовзвод... такой арбалет должен стоить дороже дюжины стандартного огнестрельного автоматического оружия... Но некогда размышлять и удивляться. Повинуясь шестому, или седьмому, или черт знает какому чувству, секунды назад Шаман подобрал арбалет, не зная о его устройстве и потенциале, не стал сопротивляться абсурдному внутреннему устремлению и остался в выигрыше, остался в живых, хотя и был готов к мраку небытия. Он и сейчас не страшится костлявой старухи с косой, взбегает вверх по склону холма навстречу смерти, своей или чужой, безразлично.
С третьим врагом Шаман столкнулся нос к носу, как только преодолел подъем. ВЖИК, ВЖИК - один за другим болты ударились врагу в грудь и отскочили. Бронежилет! Под камуфляжной униформой спрятан бронежилет! Враг в трех шагах, враг стреляет. Шаман бросает навстречу невидимому, вопреки ожиданиям, вражьему болту "свой" арбалет, отталкивает от себя оружие обеими руками. Получилось! Полый приклад расколот, в нем застрял болт, предназначавшийся Шаману! До врага всего шаг, рука сорвала с пояса штык-нож, ноги растянулись в глубоком фехтовальном выпаде. Прямое лезвие глубоко вошло в низ живота арбалетчика, практически в пах. Расчет верен - бронежилетом паховая область не прикрыта. Третий переломился в поясе, пошатнулся, но Шаман не позволил ему упасть. За спиною третьего находился четвертый враг. Последний.
Последний?! Неужели?.. А почему нет?! И на речке их было четверо, и вертолет не резиновый. Они видели, как вооружены Шаман с Психом. По их меркам - никак. Четверо молодых, прекрасно экипированных парней против двоих загнанных вусмерть беглецов. Двое на одного - более чем достаточно, ежели не знать, что один из беглецов владеет навыками рукопашного боя. Впрочем, навыки Шамана они лицезрели с речного берега, изготавливаясь к стрельбе. Однако плевать им на навыки - у них арбалеты, и в рукопашной, скорее всего, они не промах, но они не подозревали, что встретятся с ураганом холодного безумия берсеркера, вот в чем их главный просчет!
Подхватив на лету третьего врага, Шаман толкнул это, ставшее податливым, агонизирующее тело навстречу четвертому арбалетчику.
ВЖИК - болт, пущенный четвертым, ударился в спину третьего. ВЖИК - следующий болт ушел в небо. Третий, словно шар в кегельбане, накатился под коленки четвертому. Прыжок Шамана, мах ногой - носок кирзового сапога выбил оружие из рук молодцеватого бойца-арбалетчика номер четыре.
Молодец, четвертый! Не растерялся, выполнил кувырок назад, ускользнул от Шамана. Едва коснувшись подошвами массивных ботинок рыхлой земли, откуда-то из-за спины выхватил прямой и узкий меч с темным, тусклым лезвием.
Шаман скосил глаза. Да - и у третьего, лежащего сейчас в позе эмбриона, за спиной приторочены ножны. Незаметные, вписывающиеся в общую камуфляжную расцветку, ножны длиною этак сантиметров семьдесят, прилипли к спине наискосок. Защитного цвета рукоятка, издали похожая на складку комбинезона, едва выступает над левым плечом.
Дважды молодец четвертый! Кувыркаться с мечом за плечами это, знаете ли, особая акробатика, этому необходимо долго учиться. Знать, натаскивали парней в камуфляже на реальную работу с колюще-режущим холодным оружием. Немудрено догадаться - и фехтовать четвертый, без сомнения, обучен.
- Ну, давай, поглядим, каков ты в деле... - высказался более для себя, чем для противника, Шаман, вытаскивая из ножен поверженного третьего его вороненый меч.
Ай, какая ладная мечуга! Рукоятка предусматривает хват обеими руками, гарда идеально защищает кисть, вес, баланс, все как доктор прописал!
Вороненый клинок прочертил в воздухе ломаную линию. Четвертый отступил.
- Что, пацан? Не ожидал от меня такой прыти?! Хай-ия-ха! - Шаман захохотал, крутанул мечом над головой и встал в "позицию бабочки", по-японски - "кочо-но камаэ". Другое название "позиции бабочки" - "положение с мечом у виска". Широко расставив согнутые в коленях ноги, повернувшись к противнику боком, Шаман поднял обе руки так, что рукоять оказалась возле левого виска, а лезвие клинка, расположившись параллельно земле, застыло, направленное острием на противника.
Парнишка, которого Шаман про себя называл "четвертый", отступил еще на шаг. И еще на шаг. И еще... Молодое, безусое лицо паренька в камуфляжном комбинезоне покраснело, зрачки дернулись, парень взглянул вверх, на вертолет, как бы прося защиты, и вновь сосредоточил взгляд на Шамане. Приятный Шаману взгляд, с искоркой зарождающейся в душе врага паники. Губы парня зашевелились. Он о чем-то спрашивал Шамана, гул вертолета не позволил расслышать о чем.
- Говори громче!
- Ты - Кахуна?! - выкрикнул вопрос парень.
Кто такой или чего такое, а может, и кто такая "Кахуна", Шаман, разумеется, понятия не имел. Между тем отпираться не стал. Многозначительно кивнул головой.
- Да, правильно. Я Кахуна.
- Но ты белый?!!
Что значит "белый"? Цвет одежды? Нет, мимо. Цвет кожи?..
- Я напудрил лицо. - Шаман улыбнулся. - И руки. Бросай оружие или дерись, пацан. Три секунды на размышление. Раз...
Мозг истинного бойца подчиняется в бою инстинктам. Чутье, а не разум подсказывало Шаману, что начинать отсчет рано, что не мешало бы подольше поговорить с парнем и постараться понять хотя бы, кто такой (такая, такое) "Кахуна". Однако разум сигнализировал - более пяти-семи секунд тело не сдюжит удерживать "позицию бабочки". Скоро дрогнут ноги и голос, враг это заметит, и его страх переродится в жгучее желание отомстить за павших товарищей, а панические искорки в глазах вспыхнут кострами отчаянной решимости.
Из предложенных Шаманом-Кахуной вариантов, драться или сдаться, парнишка не выбрал ни того, ни другого. Предпочел убежать. Пустился наутек на счете "два".
Глядя в камуфляжную спину с пустыми ножнами, Шаман наконец-то позволил рукам опустить стремительно тяжелеющий меч. Разрешил коленкам согнуться, рухнул на землю, порывисто вздохнул, закатил глаза, посмотрел в небо.
Тональность работы вертолетных двигателей изменилась. Зависшая над головой вертушка маневрировала. Неужели? Неужто паренек в камуфляже отнюдь не убегает, а отбегает? Уходит в темпе подальше из зоны обстрела вертолета?.. Нет! Ерунда. К чему было высаживать десант, кабы имелась возможность сразу же, по обнаружении Шамана с Психом, долбануть по ним с воздуха?
Безразличие к смерти незаметно сменилось жаждой жизни. Инстинкты отхлынули в подкорку, головной мозг заработал в обычном режиме и выдал несколько довольно логичных вариантов, отвечающих на вопрос, почему раньше вертолетчики не стреляли по живым мишеням. Причем стрелять вертолетчики должны, без всякого сомнения, из огнестрельного оружия. А почему же тогда парнишки-десантники вооружены арбалетами и мечами? И на этот каверзный вопрос взбудораженный мозг попытался найти логичный ответ и нашел бы, но Шаман усилием воли прогнал упаднические мысли. Не хватало еще самому удариться в панику! Запаниковавший камуфляжный меченосец помчался ясно куда, к точке десантирования. Туда же вернется и вертолет подобрать десантника или высадить вторую порцию арбалетчиков... Или автоматчиков... Шаману бежать некуда. Запаникуй Шаман, и хлынувший в кровь адреналин доведет организм до полного непотребства, а все без толку! Ежели оснащена вертушка пулеметами-ракетами, смерть неминуема.
Буря чувств и мыслей в душе Шамана, утратившего невозмутимость берсеркера, бушевала лишь краткий миг. Наплевав на вертолет, до сих пор маневрирующий над ним, Шаман лег на спину, закрыл глаза и сосредоточился на точке дань-тянь. Пока суть да дело, надо бы собрать последние резервы сил и пренепременно вернуть прежнее состояние абсолютного пофигизма. Есть меч, недалече валяются работоспособные арбалеты (эх, кабы сбить болтом вертолет, вот было бы здорово), из первой схватки вышел, не потеряв ни капли крови, чего еще не хватает? Времени для восстановления? Неправда! И время есть. Пусть мало, но есть. Высадит вертушка резервную группу, придется биться, никуда не денешься. Бабахнет с неба огнестрельный залп, тоже никуда не денешься, не убежишь, не спрячешься, придется умереть. На Востоке уверены, что душа без лишних мытарств попадает сразу в высшие слои астрала, ежели отходит от тела в момент сна, во время оргазма или медитации. "Ну, что ж, хотя бы помру, назло вертолетчикам, медитируя. Ежели у них есть и желание и возможность открыть огонь, пусть стреляют", - подумал Шаман, улыбнулся, как ему самому казалось, умиротворенно, и все равно вздрогнул, когда прозвучал хлопок первого выстрела...

Глава 3
КУРЬЕРЫ СЧАСТЬЯ

Шагать по шпалам - особое искусство. Наступаешь на каждую шпалу - и приходится семенить, мелко перебирая ногами, топаешь через одну - и вынужден растягивать шаг, включать в движение непривычные для обычной ходьбы группы мышц. И все равно, так или сяк, семеня или вытягивая носок, а по шпалам вышагивать быстрее, чем рядом с железнодорожной насыпью. Рано или поздно удается поймать правильный ритм и топ-топ-топаешь, как заведенный, переставая смотреть под ноги и экспериментировать с ходьбой по рельсу.
Псих, переваливаясь по-утиному, шагал, наступая на каждую шпалу. Шаман подпрыгивающим, пружинистым шагом топал через одну. И, что интересно, шли они в одинаковом темпе, можно было бы сказать "плечом к плечу", кабы их не разделял промежуток между рельсами.
Шли с востока на запад. От рассвета и до заката. Как будто первую половину дня пытались убежать от солнца, а вторую - догнать пылающую звезду. На ночь спускались с железнодорожной насыпи, разводили костер, вытряхивали из рюкзака Психа остатки съестных припасов и молча жевали. Рюкзак, еще недавно тяжелый и толстый, тощал с каждым днем. Как только железнодорожное полотно выплеснулось из лесу и потащилось в бесконечную даль по равнине, не удалось подстрелить ни одного зверя, ни одной птички, даром что у каждого на плече болталось по арбалету. Не сговариваясь, каждый день они шли все быстрее и быстрее, лелея надежду увидеть, наконец, хотя бы деревце на горизонте и стараясь не думать о том, что будет, ежели еще неделю горизонт останется издевательски чист. А самое главное, изо всех сил старались не оглядываться, не пялиться в небо, боясь заметить в бледной синеве точку вертолета, от которого нигде не спрятаться.
В принципе оставалась надежда, что, заметив две фигуры в камуфляжной униформе, вертолеты не начнут сразу стрелять. Переодеваясь в снятые с трупов комбинезоны, Шаман и Псих сочинили более или менее подходящую легенду, на случай встречи с настоящими камуфляжниками. Изрядно поранившись, арестанты-беглецы сбрили бороды, а Шаман обкромсал еще и волосы и впервые позавидовал лысине Психа. Бриться, да еще и подстригаться при помощи меча, - занятие малоприятное и, скорее всего, бесполезное. И Шаман, и Псих прекрасно понимали: охмурить вертолетчиков вряд ли удастся. Даже если вертолет приземлится и появится возможность заговорить, вранье арестантов раскусят мгновенно. Посему придется "лепить горбатого" в первую секунду-две контакта - и сразу в бой, вероятнее всего - в последний. Однако никаких "контактов", пожалуй, не будет. Можно сбрить бороды, обрезать волосы, скрыть лысину, можно переодеться, но их наверняка опознают и уничтожат первым же ракетным залпом...
- Слышь, Шаман, это самое, солдафоны с билетами...
- С арбалетами, - поправил Шаман.
- Какая, на хер, разница! Стрелами...
- Болтами...
- А хоть гвоздями! Не пулями солдафоны шмаляли, верно? А с вертолета, едреныть, долбанули ракетой. Почему?
- Сто двадцать шесть.
- Чего?
- Я веду счет от нечего делать. Почему арбалеты уживаются с ракетными установками, ты спросил в сто двадцать шестой раз. И я тебе в сто двадцать седьмой раз отвечаю - не знаю.
- А почему я в него шмаляю из ствола, а он бежит, и хоть бы хны?
- Сто девятнадцать. Отвечаю сто двадцатый раз - ты промазал. Или рано открыл огонь, или руки у тебя тряслись, потому и промазал. К тому же пистолет не пристрелян, верно?
- Чего значит "не пристрелян"? Стрелять в него, в пистолет, надо, что ли? Ты, это самое, умом тронулся, а?
- Ты когда пистолет нашел?
- Я-то? Как нас в тайге кинули, мы, это самое, казармы пустые после военных шмонать начали, и, это самое, я волыну нашел, притырил и...
- И четыре года прятал пушку, - подхватил Шаман, - холил да лелеял пистолет системы Макарова с полным магазином. Последнюю надежду на крайний случай. А когда, как ты говоришь, "этот самый" крайний случай подвернулся, бездарнейшим образом распорядился своей последней надеждой...
- Угу. - Псих обиженно засопел. - Что ж, тебе надо было волыну поварить? Тебе?
- Не кипятись, гусь лапчатый...
- За гуся, падла, ответишь!
- Все! Все! Извини! Беру свои слова обратно. Забыл я, что для вас, блатных да приблатненных, и гусь, и петух - все едино - птица позорная...
- Слышь, Шаман, это самое, то, чо ты нас с Жориком тогда замо... обмочил, я, считай, забыл и простил, но ты базары-то фильтруй, ага?
- Угомонись, Псих. Сто, двести раз объяснял: вы с Жорой сцепились, а я засек арбалетчиков. Как вас разнять, покуда болты не полетели? Ну, я и учинил, чего первое в голову пришло. Разыграл спектакль для вооруженных зрителей с другого берега речки, выиграл время.
Шаман нагло врал, однако, похоже, Псих и правда искренне уверовал в необходимость и пользу тогдашней уринотерапии. И все же предупредил в который раз:
- Слышь, как до людей дочапаем, про тот случай молчи.
- Век воли не видать, - со всей серьезностью пообещал Шаман, давая "это самое" обещание раз в тридцатый, а то и в пятидесятый.
- Заметано. Это самое, тогда-то, как по лесу бежали, я ж не знал, что ты специально... ну, это... замочил нас с Жоркой. Ага, ты меня спас, я оценил тогда, но всего-то тогда, с пылу с жару, сразу-то до конца не просек. Как бы я тебе тама, в лесу, пистолет отдал? Сечешь?
- Секу, кореш. Спасибо и за то, что в спину не выстрелил.
- Шаман, скажи, а не спас бы ты меня у речки, тебе б позжее кранты настали. Скажи?
- Да, кореш. И за то, что нору ты приметил, особое мерси. Я тебя уберег, себе помог, ты себя спасал и мне подсобил, амба! Хорош обоюдные заслуги подсчитывать. Давай забудем, чего было, впереди еще черт-те чего нас поджидает...
- Угу, как же! Такое хрена забудешь, падлой буду!
Да уж! Впереди полная неизвестность, а все равно воспоминания о неправдоподобном спасении не идут из головы. И Шаман, и Псих замолчали. Шли по шпалам и вспоминали. Возможно, вспоминали как раз для того, чтобы не думать о будущем. Жутковато заново переживать, пусть и в памяти, чудо спасения, зная, что чудеса имеют препоганейшее свойство случаться лишь однажды и что лимит чудес на душу населения крайне ограничен...
...Шаман вспоминал, как лежал, казалось, готовый ко всему, и как вздрогнул, услышав первый выстрел. Стрелял Псих. Из пистолета системы Макаров. Паренек, перепутавший Шамана с неведомой Кахуной, умудрился дать стрекача точнехонько в ту сторону, где затаился Псих. Не зря Психа обозвали Психом. Не выдержали нервишки у Психа. Выскочил из-за соснового ствола блатной-приблатненный и давай почем зря палить в парнишку-меченосца. А парень прет на него и хоть бы что. "Будто от пуль заговоренный", - рассказывал позже Псих. Невредимым пробежал рядом с Психом паренек. Махнул мечом, не останавливаясь, но Псих, как закончились патроны, сразу за сосну, и меч едва царапнул горе-снайпера по плечу, порвал одежду и заодно срезал изрядный кусок сосновой коры. Паренек, не тормозя, побежал дальше, вертолет за ним. Далеко от театра (а вернее, цирка) военных действий вертушка подобрала молодого бегуна в камуфляже, и начались чудеса.
Первый акт спектакля абсурда под названием "Чудесное спасение" явил собою отлет винтокрылой машины. Вертушка шустренько так взмыла высоко-высоко и, пролетев над Шаманом, исчезла с глаз. Крикнув пару раз: "Ау!", Шаман и Псих вновь объединились. Пока в небе чисто, сорвали камуфляжные комбинезоны с убитых. Помогая друг другу, напялили камуфляж, приладили ножны с мечами где положено, похватали арбалеты и ходу. Откуда только силы взялись опять бегать? Впрочем, строго говоря, и не бежали они вовсе. То есть самим-то им казалось, что бегут, а на самом деле едва ногами перебирали. Псих, помнится, все ругался, зря, мол, переодевались в защитного цвета шмотки, все одно - вернется вертолет, и пиши пропало, лес вона вокруг по-прежнему редкий, как... Псих поскользнулся и съехал на заднице в овражек. По дну овражка струился ручеек. Напились. До тяжести в желудке, до тошноты. Ручеек мелкий, течет по камушкам, бежать по щиколотку в воде не особо удобно, но всяко лучше, чем по холмам. И горло прополоскать можно в любую минуту, и брызнуть холодным в разгоряченное лицо. Сердечная дробь в висках чуть поутихла, и ухо уловило рокот моторов. Вертолет возвращался. А за ним следом летел другой вертолет, гораздо внушительнее по габаритам. Конец!
Не-а! Не конец, а начало акта второго чуда спасения! Картина первая! - Псих орет: "Нора!" Где нора? Какая нора? Ой! Да вот же она! И правда нора! Меж корней высоченной сосны, притулившейся на склоне, еле заметная щель, а за ней сырая пустота.
Картина вторая, взгляд из норы - на синем холсте неба, в обрамлении рамы из сосновых корней, вертолеты. Оба два. Маленький, уже знакомый, ведущий, и большой, ведомый. Мазнули вертолеты по синей холстине и закружили двумя хищными птицами где-то вне пределов рамки из кореньев. Маленький повел большого к посадочной полянке. Антракт, есть время вздохнуть, но нету возможности. Шаман с Психом едва поместились в норе-пещерке. В щель, в глубь корневища, лезли, выдохнув из легких весь воздух, царапая грудь, бедра, ломая ногти. Влезли, замерли, прижались друг к другу, как двойняшки в больной утробе. Лишнее движение, и неминуем выкидыш.
Третий акт чудес начинался увертюрой собачьего лая. Большой вертолет выплюнул из чрева на слух целую свору служебных собак. Увертюра не предвещала оптимистического финала, лишь журчание ручейка поодаль внушало слабую надежду, что собаки не сразу обнаружат мокрые следы, ведущие к норе. И вдруг, нежданно-негаданно, добрый дух воздуха ударил в бубен! Гром! Грянул гром далече! Еще удар. Ближе! Порыв ветра. Вихрь пожелтевших еловых иголок перед глазами!
Так случается в конце лета - ничто не предвещает грозы и... О чудо! Трам-тарарам в небесной канцелярии! Воют трубы ветров, трещат ветки, заливает небо серая мгла, и вот уже звенят бубенчики первых дождевых капель.
Лай собак стих. Собачью свору проводники-кинологи срочно повернули назад к вертолетам. Первые капли дождя пали на землю, вертолеты взметнулись к серым тучам, спеша улизнуть подальше от грозового фронта. И в злобном отчаянии большой вертолет напоследок изрыгнул огонь.
Вертолетчики дали наугад несколько бесполезных и бессмысленных ракетных залпов. В местах попадания вздыбилась, разметалась комками земля, качнулись и упали сосны, зашипело пожирающее древесину пламя.
Ливень потушил очаги пожарища, ливень хлестал землю бичами капель почти сутки. Почти двадцать четыре часа форы подарила природа Шаману с Психом, и они воспользовались подарком, ушли...
- Уа-й!.. - Псих споткнулся, наступив случайно между шпалами. Замахал руками, ища равновесия в пространстве. - Уу-у, в рот пароход!!!
Псих уселся задницей на рельс, порывисто скинул с плеч рюкзак, скорчил неподражаемо обиженную рожу и потянулся руками к правому сапогу.
- Ногу зашиб? - Шаман остановился. Посмотрел на Психа, не удержался, задрал голову, посмотрел в небо.
- Кажись, копыто, это самое, подвернул... Шаман, слышь, подмогни саблю с хребтины снять, мешает нагинаться.
- Сейчас... - Шаман подошел к стенающему на рельсе Психу, помог справиться с хитрой портупеей.
- Сабля, сука, по хребту елозит, мозоль натерла, - пожаловался Псих.
- Не сабля это, а меч. Сабля, она изогнута и рассчитана на работу из седла. Прямой меч - оружие пеших. В отличие, например, от шпаги, меч тяжел, им можно и оглушить, ударив плашмя по каске, или...
- Будя лекции читать, ученый! Дерни, слышь, ногу, болит, сука.
- Сапог сними.
- Ща... Уа-й!.. Ой-е... Гляди, снял. Зырь, как пухнет, собака!
Сапог упал на насыпь справа, грязная портянка легла слева. Смердящая потом, вся в наколках стопа Психа действительно припухала в подъеме.
Шаман обошел сидящего на рельсе блатного, опустился перед ним на корточки, легонько коснулся кончиками пальцев припухлости на стопе.
- Мамочка дорогая!.. - Шаман сокрушенно покачал головой. - Не иначе, перелом или трещина.
- Во, сука, подляна, а?! - Псих склонился к ноге, ткнул татуированным пальцем в опухоль, вскрикнул. - У!.. Слышь, Шаман. Чо теперь, а? Ты меня бросишь, в натуре, как шакал? А? Кореш? Кинешь одноногого земляка подыхать на рельсах?
- На совесть давишь? - Шаман улыбнулся. - Прошлой ночью твоя очередь была спать, я дежурил, а ты, землячок, заворочался во сне и заговорил. Интересные вещи ты, братишка, рассказывал. Сначала какую-то Люсю звал. Жалобно так клянчил - "Люся, иди сюда", а потом этой, явившейся в твой сон Люсе клятвенно обещал вернуться. Красиво говорил, рассказывал своей Люсе, дескать, идешь по шпалам, вокруг ни души, кроме Шамана-бутерброда. Я, конечно, не эксперт по блатному сленгу, но чего означает "бутерброд" - знаю. Слыхал, как, собираясь сдернуть с зоны, опытные зэки агитируют бежать вместе с ними какого-нибудь лоха, чтобы, когда совсем голодно станет, скушать лопушка. Человечинка, она, говорят, сладкая...
- Шаман! - Псих попытался вскочить, но сдуру загрузил травмированную ногу и повалился на колени. - Шаман! Падлой буду, бредил я во сне! Никакой Люси не знаю! Гадом буду!..
- Уймись, Псих! Успокойся! Я тебя не брошу...
- Обзовись!
- О, черт. Смешные вы, блатные. Ей-богу, смешные... Честное пионерское, не брошу. Доволен?
- Шаман... - Глаза Психа увлажнились, губы скривились. Вид зэка, готового вот-вот расплакаться, был трогателен и жалок. - Шаман, друган! Пидором буду! Мамой клянусь! Спасешь меня, не пожалеешь! Отслужу собакой! В "шестерки" к тебе пойду...
- Ой, ну вот только слез не нужно, ладно?! В "шестерки" он ко мне пойдет, видали? Ха! Давай для начала докуда-нибудь дойдем, доковыляем, а после будем считаться. О'кей?
- Не бросишь меня?..
-Нет! Хотя и стоило бы. Хорош ныть. Сейчас больно будет. Пощупаю кость, ежели перелом - постараюсь вправить. Наложим тебе шину из... придумаем, чем зафиксировать стопу, забинтуем ее, и похромаешь дальше, опираясь на меч, как на палку. Понял?
- Падлой буду, я для тебя, друган, чего хочешь...
- Хватит лирики! Стисни зубы и терпи, не мешай костоправу работать.
Часа через два они снова шагали по шпалам. К счастью, перелома у Психа не было, всего лишь вывих, правда, сильный. Конечно, темп передвижения отличался от прежнего, но все же они продолжали идти. Кое-как Псих приноровился наступать на лишившуюся сапога, перебинтованную портянкой стопу, худо-бедно, но ковыль-ковыль-ковылял. И даже разговаривал при этом.
- Слышь, Шаман, чой-то долго, это самое, тундра кругом...
- Хы! Ну и сказанул ты, приятель, - "тундра"! Тундра совершенно другая, она живая, а вокруг мертвое поле. Такое впечатление, что лес выгорел дотла, до корней, лет несколько назад, и едва-едва землица очухалась, травкой проросла. Загадка - почему шпалы и рельсы сохранились? Вопрос - почему столько дней идем и ни одного товарняка? Да и на предмет выгоревшего леса я погорячился. С чистым полем вокруг тоже загадка. Не бывает таких равнин, от горизонта до горизонта. Не должно быть.
- Шаман, а ты ваще кто?
- В каком смысле?
-Ну-у, ваще. Ну, это самое, раньше, до того, как тебя мусора замели, ты кем был? На что жил?
- Удивляюсь я тебе, землячок приблатненный. Насколько знаю, по вашим воровским законам западло уподобляться прокурору и копаться в чужих биографиях...
- Это самое, прощенья просим, если... - Да ладно! Брось извиняться. Путешественник я. - Чаво?
- Ни "чаво", а "кто". Путешественник.
- Стебаешься?
- Ни фига. Честно - путешественник. Когда-то, очень давно, я учился в университете. Потом... Неважно, что потом. Взрослел, умнел. Работал... Кем я только не работал. Инструктором по выживанию, переводчиком... ха, народным целителем... В конце концов стал путешественником.
- А как это? Ну, это самое - работать путешественником? Разве ж этим зарабатывают?
- Не веришь? Зря! Я правду говорю. Работа как работа. Ищешь спонсора, лучше западного, заключаешь контракт, и вперед! Ножками на Северный полюс в одиночку, с лейблом какой-нибудь фирмы на спине, в "зимних" кроссовках другой фирмы на ногах, с радиостанцией третьей фирмы... Или пилишь через Сахару, опять же в гордом одиночестве, на фирменной, специально под тебя собранной тачке. Или на яхте...
Шаман замолчал. Остановился. Вскинул руку, жестом прося молчания у разинувшего было рот Психа. Прикрыв глаза и вытянув шею, Шаман прислушался. И ничего особенного не услышал. Показалось? Шаман присел, приложил ухо к ржавому рельсу.
- Спокойно, Псих. Без паники. Железная дорога ожила.
- Чаво?..
- Чавокалку захлопни и хромай давай, вниз с насыпи. Едет что-то и, естественно, кто-то по железке. Понял?
- Паровоз?
- Кабы я знал...
- Это самое, а где ж мы сховаемся?
- Хороший вопрос! Забыл нашу легенду?
- Не-е! Помню! Мы, это самое, бичи мы...
- И все! И больше ни слова, ни звука! Мы - вольнонаемные. К кому нанялись, зачем, отчего вооружены, откуда одежда - молчок. По мере развития беседы соврем чего-нибудь, если... Если, конечно, нас сразу же не начнут убивать.
Они спустились с насыпи и присели на покрытую редкой травкой землю. Так, как будто давно сидят, как будто так и надо. Из рюкзака Психа достали сухие полешки, мол, костерок собираются запалить. Псих вытянул, выставил напоказ перебинтованную ногу, рядышком, в зоне досягаемости, пристроил оба арбалета. А оба меча воткнули в землю рядом с Шаманом. Ежели чего - Псих будет стрелять, Шаман - драться. Но первое впечатление они должны производить безобидное, и посему кореша загодя заставили свои лица улыбаться, а тела непринужденно расслабиться.
Они успели выстроить мизансцену "охотники на привале" за несколько минут до появления темного пятнышка на горизонте, там, где рельсы сливаются в одну тонкую линию и пунктир шпал совершенно не просматривается. Пятнышко лениво росло, приобретая четкие, правильные очертания. До пятнышка, которое уже и "пятнышком"-то не назовешь, оставалось с километр, когда стало окончательно ясно - по рельсам движется дрезина на ручном ходу. Три человеческие фигуры теснятся на платформе дрезины. Кроме людей, на дрезине присутствовали вполне прозаические тюки и баулы - стандартная поклажа челноков с вещевых рынков. Люди одеты, хвала богам, не в камуфляж, скорее, в одежды туристов-пешеходов. Куртки-ветровки из грубой, толстой ткани с капюшонами, такие же штаны. Ботинки-говнодавы. Под куртками неопределенного цвета рубахи. На голове у одного - засаленная кепка. Вот уже и кепку можно детально и отчетливо рассмотреть, и все остальное. Трое на дрезине как на ладони. Двое небритых суровых мужиков лет сорока (в кепке и без) и один - на десять годочков помоложе, в очках.
Шаман помахал рукой странникам на дрезине. Железнодорожный агрегат замедлил ход. Черт его знает, как эта дрезина тормозит, однако она тормозила. Троица на платформе глядела во все глаза на пару возле железной дороги. И была в этом какая-то смущающая Шамана неправильность. Трое мужиков не переговаривались друг с дружкой, не прятали руки в карманах, где, по идее, могло лежать оружие, ведь безоружным да в чистом поле любой маленький коллектив просто обязан чувствовать себя неуютно. Но трое мужиков не цеплялись за что бы то ни было, напоминающее оружие. Смотрели, и все. Сурово. Исподлобья.
Дрезина остановилась. Мужики постарше не шелохнулись, очкарик спрыгнул на насыпь и выжидательно уперся взглядом в улыбающееся лицо Шамана, не удостоив особым вниманием ни Психа, ни арбалеты, ни торчащие из земли мечи.
- Привет. - Шаман не спеша поднялся на ноги. Очкарик молчал.
- Привет, говорю. - Шаман небрежно бедром толкнул сначала один меч, затем другой. Мечи упали на землю. Шаман развел в сторону безоружные руки, покосился на Психа, сделал приставной шаг, заслонив сидячего товарища спиной, а точнее - заслонив Очкарика от возможного выстрела из арбалета. Контакт развивался совершенно не так, как предполагал Шаман, и бывший профессиональный путешественник импровизировал, пытаясь вписаться в непонятную ситуацию.
- Третий раз говорю: привет.
- Привет, - с трудом выдавил из себя Очкарик.
- Ребята! Мы с земляком - вольнонаемные. Землячок вот ногу подвернул, сидим, загораем. Не подвезете нас, а, братцы?
Шаман улыбался во весь рот, излучая максимум радушия, на которое только был способен. Очкарик остался серьезен.
- Нас встречают, - сказал Очкарик. - По-наглому реквизировать слезки не советую. Наш Крокодил вашему Ксендзу этого никогда не простит. Предлагаю следующий вариант: мы едем дальше и про вас молчим. Не видели мы вас, и вы нас не видели. Согласны?
Шаман лихорадочно соображал, продолжая улыбаться. Чего такое "слезки"? Кем могут быть их Крокодил и наш Ксендз? Очевидно, и Крокодил, и Ксендз - клички. Уже проще - значит, встреченная троица представляет не государственные, а частные структуры. Хотя и в государственных конторах зачастую первым лицам подчиненные присваивают кликухи.
- Согласны?- повторил вопрос Очкарик.
- А какие еще есть варианты? - хитро подмигнул Очкарику Шаман.
- Намекаешь на разборку в старом стиле? - Очкарик сцепил пальцы, хрустнул суставами.
"Знал бы я, что такое "разборка в старом стиле"! Одно радует - пока общение протекает по неким правилам, по неизвестным мне "понятиям". Может быть, расколоться и объяснить, кто мы с Психом на самом деле? А вдруг тогда все правила и понятия моментально похерятся? Очкастый сказал - их "встречают". Ну, перебьем всю троицу, а через десяток километров напоремся на засаду или заставу..."
- Я не против разборки, - собеседник поправил фиксирующую очки резинку на затылке. - Один на один. Без оружия. В полный контакт, без запретов. До смерти. Согласен?
- Драться, что ли, предлагаешь? - не поверил собственным ушам Шаман.
- Не прикидывайся дурачком, монах. - Очкарик повел плечами, разминая мышцы. - Согласен на махач - понеслась. Стремаешься - беспредельничать безнаказанно все равно не выйдет. Не то время.
"Почему он назвал меня "монахом" - ясно, как божий день. Главный на сленге - Ксендз, и есть своя логика в том, что его подручных в обиходе именуют монахами, - сообразил Шаман. - Предлагает драться "до смерти". Фигу! Я тебя, Очкарик, убивать не стану. Я не монах, я Шаман. Нокдаун или залом, и я победитель. А с побежденным, само собой, найти общий язык гораздо легче".
- Согласен? Решай.
- О'кей, - кивнул Шаман. - Спаррингуем.
- Отлично! - Очкарик заметно повеселел. - Кто выжил - тому слезки, кто помер - тому крест на могилу. Позже твой приятель не станет отрицать, что вы, монахи, вышли на нашу трассу?
- Слышь, чувачок! - заголосил Псих, пытаясь подняться с земли и одновременно ухватить сразу оба арбалета. - Слышь, какой на хер...
- Заткнись! - рявкнул на Психа Шаман. - Сиди и арбалеты не трожь. Сядь, я сказал!.. Все тип-топ, братаны крокодилы. Мой дружбан малость нервный, но я за него отвечаю.

Предыдущая страница 3 Следующая страница


Жёсткий контакт 4

- Тогда стрелялки и резалки убери подальше от своего нервного дружка.
- Не вопрос! - Шаман шагнул к Психу и ударом ноги, по-футбольному, отбросил метров на шесть от блатного арбалеты. Мечи Шаман вообще перекинул на другую сторону железнодорожного полотна.
- Отойдем, где поровнее, - предложил Очкарик.
Отошли. Очкарик, вроде бы случайно, занял позицию таким образом, чтобы солнце светило в глаза Шаману. Возражать Шаман не стал. Однако отметил - Очкарик, скорее всего, постарается сразу же атаковать и решить исход боя на первых секундах, пока спарринг-партнеры не сместились относительно дневного светила и пусть какое-то, но преимущество на его стороне.
Мужики с дрезины по-прежнему молча взирали на происходящее. Псих подполз к своему рюкзаку и вцепился в брезент вещевого мешка, будто утопающий в спасательный круг.
- Начнем? - Очкарик слегка, чуть заметно, поклонился.
"Ритуальный поклон? - ухмыльнулся про себя Шаман, стараясь, чтобы эта ментальная ухмылка не затмила прежнюю, прилипшую к губам улыбку. - Карате? Дзю-дзюцу? Айкидо? Без разницы! Очкарик - адепт японских боевых искусств. В спортзале ему втемяшили в подкорку привычку кланяться. Безусловно, Очкарик давно не спортсмен. Нет сомнений, он скорректировал спортивную технику применительно к реальным схваткам. Но база у него прежняя. Учтем".
- Начали. - Шаман косолапо расставил ноги на ширину плеч, несколько завалив колени вовнутрь. Согнутые в локтях руки расположил перед грудью. Правый кулак возле солнечного сплетения, левая раскрытая ладонь выдвинута вперед.
Стойка Шамана здорово смахивала на позицию "песочных часов", характерную для Вин-Чун. Пожалуй, единственного стиля кунг-фу, всерьез ориентированного на работу в ближней и сверхближней дистанциях.
В глазах за стеклами очков Шаман заметил довольный проблеск узнавания. Очкарик опознал стойку, идентифицировал Вин-Чун. Мыслишка, что перед СМЕРТЕЛЬНОЙ схваткой спарринг-партнер займет ложную позицию, что на самом деле оппонент собирается биться по технике, отличной от китайского кунг-фу, сия простейшая до глупости мысль не посетила Очкарика.
Очкарик умнее мужиков-попутчиков, умнее Психа, полагает, что и Шамана он умнее, как же иначе? Очкарик - интеллигент, в соответствии с определением из толкового словаря Даля, где написано: интеллигенция - суть "разумная, образованная, умственно развитая часть жителей". Спроси сейчас Психа, и он скажет: "У чувака десять классов на лбу написаны". Спроси Шамана, он добавит: плюс пара-тройка институтских, а то и университетских курсов. Даром что базарит Очкарик на сленге, так и чего? Глазки близорукие, умненькие - это самое главное! Книжки читаючи, попортил глазенки молодой человек, не иначе. Очкарику присущи все достоинства и все недостатки интеллигенции. В частности - привычка чересчур сложно или слишком просто трактовать прописные истины. Обязательно! Пренепременно ТРАКТОВАТЬ! Безусловно, Очкарику знаком расхожий слоган из области Боевых Искусств, утверждающий, дескать: "мастер одерживает победу до того, как вступает в схватку", но Очкарик искренне считает СЕБЯ, и только себя, Мастером, и в этом его ошибка. Даже если он действительно Мастер.
Прогнозы Шамана подтвердились - Очкарик поостерегся входить в ближний бой. Атаковал простеньким, но блистательно стремительным прямым ударом ноги в пах. Шаман конвульсивно отшатнулся, отступил строго назад, вместо ухода в сторону с линии атаки, как сделал бы на его месте любой Мастер или подмастерье восточных единоборств. Очкарик поспешил развить прямолинейную атаку. "Выстрелившая" нога согнулась в колене, стопа, описав страхующий опорную конечность полукруг, выдвинулась вперед, в так называемую "стойку выпада" - "дзенкуцу дачи", позицию "лука и стрелы". Метафорический лук - та нога, что впереди, на которую приходится семьдесят процентов живого веса. В коленку этой, символизирующей лук ноги и врезался каблук сапога Шамана, едва вышеупомянутые весовые проценты максимально согнули переднюю ногу.
Очкарик пошатнулся, вскинул руку, дабы, как его учили, встретить блоком-сбивом летящий в него кулак Шамана. Однако Шаман бил как раз по рукам Очкарика, изначально наметив мишенью локоть, и вот этот локоть любезно подставился под удар. Отлично! Разноименные рука и нога Очкарика травмированы, дальше чего? Бить по больному. Удар другим кулаком в тот же локоть, подсечка под ушибленную коленку и выход противнику за спину. Есть контакт! Очкарик падает ничком, сверху на него валится Шаман, выкручивает противнику травмированную руку, бьет лбом по затылку, впечатав физиономию интеллигента в грунт. Победа! Победа?..
Шаман дернул головой, увидел, как спрыгнули с дрезины угрюмые мужики, услышал вопль Психа. Одновременно хрустнули плотно сжатые зубы Шамана и суставы вывернутой за спину руки Очкарика. Нет, ребята, мы так не договаривались! Хотите устроить кучу малу? Ха! Пеняйте на себя!..
Один мужик кинулся к Психу, другой к Шаману. Оттолкнувшись плечом от спины Очкарика, Шаман вскочил, готовый встретить нападающего. Пока Шаман поднимался, мужик, выбравший его объектом нападения, поубавил прыти, притормозил, сунул пятерню в карман.
"Если у него в кармане пистолет - мне конец!" - успел подумать Шаман, отталкиваясь ногами от земли, прыгая навстречу проворно выскользнувшему из кармана ветровки кулаку с... Вспышка! Ярчайший всполох белого света ослепил Шамана! Тычок ботинком-говнодавом под дых слепому, удар в висок, и вторая вспышка под черепной коробкой. И тьма. Тягучая, бесконечная чернота небытия...
...Шаман очнулся дома. В родной, знакомой до мелочей квартире. Шаман сидел за столом на кухне, неспешно жевал вкуснейшие ломтики жареной картошки. Казалось бы, ну чего такого особенного - картофель, поджаренный в подсолнечном масле? А вкусно безумно. Так, как мама, никто не умеет жарить картошку. Вот она - мама. Возится у плиты, ставит чайник. Сейчас они с отцом доедят картошку и будут пить чай.
Все вместе. И мама подсядет к столу, и молодая женщина с мужским именем Саша, жена Шамана. Вся семья, кроме их с Сашей маленького сынишки. Малыш набегался во дворе, гуляя с родителями, набил пузико манной кашей и сладко спит в детской, обняв любимого плюшевого мишку.
Ага, вот и Саша. Вошла на кухню, поправила Одним лишь ей присущим жестом волосы, улыбнулась... боги всемилостивые! Как же хорошо! Ноздри ласкает запах подсолнечного масла, уютно закипает чайник, солнечный лучик, пробившись сквозь щелочку в шторах, гладит розовую Сашину щеку. Закуривает "беломорину" отец. Сизый дымок клубится под потолком. Кто сказал, что отец и мама погибли в автокатастрофе? Кто придумал сказку про пьяного дальнобойщика и смятый в лепешку папин "жигуленок"? Не было этого! И Сашка, его первая и единственная Сашка, вовсе и не собиралась уезжать после девятого класса со своими родителями на постоянное место жительства в Канаду. У них с Сашкой сын! И карапуза зовут тоже Сашкой!
Счастье! Всепоглощающее, непомерно огромное счастье! Целый океан щемящего сердце, щекочущего глаза счастья медленно поглотил Шамана... Позвольте? Какого, на фиг, Шамана? Его зовут иначе. Он обычный человек, с обычным именем, работой, семьей, сыном, но он - безмерно счастливый человек. Он самый счастливый человек на Земле, в Солнечной системе, в Галактике, во Вселенной...
- Очухался? - Очкарик потрепал Шамана по щеке. Левой рукой. Правая рука Очкарика болталась на перевязи, на завязанном узлом куске холстины, правый рукав штормовки вздулся, распух от обмотавших сломанную Шаманом конечность бинтов. - Словил кайф?
Шаман не сразу понял, где находится и кто с ним разговаривает. Зажмурился, всем сердцем желая открыть глаза и снова оказаться на родной кухне. Ничего не вышло. Перед влажными глазами вновь отблески костра в стеклах очков. Над головой бесстыдно звездное небо, справа темный силуэт дрезины, слева еще один костерик, у огня двое мужиков и Псих. Мужики сидят, шепчутся. Псих лежит, вроде спит.
- Что это было?.. - спросил Шаман, с трудом ворочая сухим языком.
- Это было счастье, - ответил Очкарик, левой рукой помогая Шаману приподняться и улечься на бок, поудобнее расположиться возле костра. - Ты сам не знаешь, что для тебя счастье, а травка знает. Пожуешь травки, и она тебе все покажет.
- Какой травки?
- Плакун-трава. Чаще ее называют слезкой, слезами.
- Почему?
- Попробовал травки - плачешь от счастья, кончилась трава - плачешь от горя, опять хочется счастья... Я тебе травы растер и под язык засунул, когда ты в дауне валялся. Долго тебя трава держала. Некоторые за час под травкой целую жизнь проживают, а иные за сутки объективного времени испытывают секунду счастья. Никто не знает, сколько его плакун держать будет и сколько субъективная кайфовая житуха продлится. Для каждого травка своя, она...
- Пить очень хочется, - перебил задушевную проповедь Очкарика Шаман. - Во рту Сахара.
- Пить? - удивился Очкарик. - Вот как... А я после травы от слюны отплеваться не могу... Эй! Фляжку бросьте!
Мужики у соседнего костра пошуршали в темноте и с ответным "Лови!" бросили Очкарику плоскую флягу с крышкой-колпачком.
- На, глотни, - крутанув колпачок, Очкарик протянул флягу Шаману.
- Спасибо. - Шаман сделал глоток, другой, сдержался, оставив во фляге ровно половину теплой, невкусной, но столь желанной влаги. - Скажи, приятель мой лежит, балдеет сейчас под травкой?
- Ты мне нравишься все больше и больше, - Очкарик забрал у Шамана флягу, встряхнул. - Пить хотел до смерти и все же всю воду, до капли, не вылакал. О товарище беспокоишься, терпишь, о главном не спрашиваешь... За Психа будь спокоен. Плакун не наркотик, скорее наоборот. От него только польза. Трава еще и лечит. Тебя, например, ослепили галогенным фонарем, оглушили и травку после в рот сунули не ради кайфа, а чтоб не помер случайно. Такие, как ты, люди Крокодилу позарез нужны. Дерешься ты на уровне шестого дана, я прав?
-В школе карате я и на желтый пояс экзамена не сдам. Растяжка у меня фиговая... Слушай, а почему мы за отдельным костром сидим?
- Мы бойцы. Нам в стаде пастись не положено.
- Понятно... - Шаман дотронулся ладошкой до вспухшей над ухом гематомы. - ...Законы, понятия, деление на касты, соблюдение кодексов, западло, не западло... Скажи-ка, а не западло было предложить мне дуэль, а когда запахло жареным, начихать на кодекс дуэльной чести и глушануть победителя?
- Нет правил без исключений, - Очкарик слегка смутился. - Тебя и себя заодно спас Псих. Он из мешка пистолет достал, грозился всех перестрелять, и мы очумели. Я со сломанной рукой валялся, а про боль забыл. Клянусь.
- Почему?.. Чего молчишь? Ответь, я пойму.
- Думаю, с чего начать. Пока ты кайфовал, я ответил тыщ на пять "Почему?". Почемучка Псих меня укатал в ноль. Раньше, до катастрофы, я умел складно рассказывать, а последние три года потусовался среди курьеров Крокодила и самого себя слушать иногда противно. С кем поведешься, от того и наберешься... Раньше я работал с компьютерами. Кончил три курса мехмата, вышибли, в армию по зрению не взяли. Срочную по глазам откосил и после Трехдневной Всемирной откосил ополчение... Ох! Не о том говорю, не с того начинаю...
Очкарик повернулся к мужикам у соседнего костра, крикнул властно, требовательно:
- Николай! Поди-ка сюда.
Один из мужиков послушно встал, подошел к Очкарику.
- Коль, заголись и покажь Шаману ЗНАК! - приказал Очкарик.
Мужик Николай расстегнул пуговицы на штормовке, распахнул рубаху, взялся обеими руками за край давно не стиранной тельняшки и задрал ее к подбородку.
- Смотри. - Очкарик ткнул пальцем в ярко-синюю татуировку посередине умеренно волосатой груди Николая. - Коля, нагнись к свету, к костру поближе...
- Не надо нагибаться, я и так хорошо вижу наколку. Эту татуировку и называют ЗНАКОМ?
- Да... Коль, погоди одеваться. Шаман, я сгораю от любопытства, тебе как свежему человеку ЗНАК что-нибудь напоминает?
- Пожалуй... - Шаман задумался. - Пожалуй, ЗНАК отдаленно смахивает на руну, на рунический символ.
- Правильно! И я так думаю, а некоторые придурки сравнивают ЗНАК с иероглифом... Одевайся, Коля, и сходи к дрезине, принеси нам полешек для костра, холодает... Слушай внимательно, Шаман, и вникай. Рисунок ЗНАКА, брешут, появился лет пять назад сам собою в небе. Его сфотографировали. Фотография ЗНАКА случайно попалась на глаза одному панку в Германии. Панк наколол знак на грудь, приперся на дискотеку, нажрался наркоты и попер крейсером на полицейского. Полицай достал пушку, шмальнул в упор и...
- Я уже понял! - перебил Шаман. - И панку хоть бы хны.
- Эге! Дело не в рисунке, а в процессе его нанесения. После Трехдневной Всемирной, когда всех мужиков сгоняли в ополчение, было изготовлено стандартное клише ЗНАКА. Вроде клейма. Ополченцам ЗНАК выжигали. Прежде чем нажать кнопочку и дать на иголки разряд, специально обученные сержанты укладывали призывника на кушетку и подыскивали идеальное для ЗНАКА место на груди. Вдавливали иголочки клейма в кожу. Понимаешь, если ошибиться в месте нанесения ЗНАКА, которое у каждого свое, но обязательно на груди, ЗНАК или вообще не заработает, или...
- Или из трех пуль одна достигнет цели.
- Говорят, что из десяти две. А может, и врут, может, и другая статистика, я не проверял... С тобой приятно разговаривать, схватываешь на лету.
- А как понять, что место для знака выбрано правильно?
- По ощущениям. Тот, кому приложили клеймо в правильном месте, должен почувствовать головокружение и солоноватый привкус во рту.
- Субъективные ощущения?
- Они! Гадкие ощущения. Главное, боишься в своих ощущениях ошибиться. Нервы, ясное дело, во время процедуры на пределе, хочется, чтоб тютелька в тютельку попали.
- А как же тот панк? Он-то как...
- Про панка - это легенда. Одна из многих легенд о первой расшифровке свойств ЗНАКА. Байка про панка мне нравится больше остальных историй, но, если попросишь, расскажу другую...
- Не нужно баек! Давай по факту. Итак, пациента кольнули остреньким ежиком в форме знака, башка у пациента закружилась, во рту солоно, дальше?
- Не дальше, а глубже. Сильнее колют, чтоб сквозь кожу в мясо вошло. Или прижигают. Для прижигания в массовом порядке существуют стандартные клише для разных типов телосложения. Наколка лучше индивидуальная, но и делать ее дольше. На призывных пунктах за наколки взятки брали, а без мзды их только офицерам делали.
- И все?
- Все. Процедура окончена.
- А контрольный выстрел?
- Ухи-хи-хи... - Очкарик захихикал неожиданно пискливо, - ...ух-хи... Ты и сказанул! Тебе оспу прививали? А после для проверки оспой пытались заразить?
- Хы!.. - хохотнул Шаман. - Ты прав, я глупость сморозил... Слушай... ну а как вообще объясняют действие ЗНАКА? Есть какие-то научные теории, гипотезы...
- До хрена и больше! Воз и маленькая тележка! Начну пересказывать, чего сам слыхал, двое суток придется без умолку болтать. Для начала ты должен усвоить азы, принять на веру реальные расклады со ЗНАКОМ, гипотезы успею пересказать, дорога длинная.
- О'кей! Трави о насущном.
- Помеченных ЗНАКОМ пуля не берет, а тяжелым осколком снаряда, например, или относительно медленно летящей стрелой гробит на раз.
- То есть существуют критические скорости воздействия и предельно допустимая масса воздействующего объекта?
- Ух ты! - Очкарик снял с носа стекляшки, потер толстые стекла об отворот ветровки, вернул очки на место и пристально посмотрел на Шамана. - Малограмотно, но кучеряво излагаешь. Ты где учился, умник?
- Мы все учились понемногу чему-нибудь и как-нибудь, с ленцой и на тройки. Не отвлекайся. Трави дальше.
- Знаешь, давай про ЗНАК завтра договорим, а сейчас... Подкинь полешек в костер, замерзаю. Мне одной рукой не в кайф с дровами возиться.
Свежие полешки, принесенные молчаливым Колей, давно лежали на остывшей с вечера земле и ждали своего часа превратиться в кроваво-красные угли, выделив в процессе превращения порцию тепла для людей. Шаман умело сунул полешко под язычок умирающего пламени, другое положил на угли - подсушить.
- Знобит меня, потряхивает немного. - Очкарик придвинулся поближе к огню. - Клешня, тобою сломанная, ноет. Озноб - побочное действие новых обезболивающих таблеток. Их всего год как выпускают для нужд армейского спецназа. В аптеках их не купишь, только у интендантов за налик. Лучшие таблетки из всех, что есть. Последнее время все лучшее - для армии... Знаешь, я на скорую опишу, чего в мире случилось, пока ты жил в тайге, как Маугли, а все подробности завтра. Идет?
- Спать хочешь?
- Травки хочу пожевать, подлечиться и оттянуться заодно. Наш Крокодил в особых случаях разрешает поторчать на халяву, а другим курьерам, тем же монахам, например, за каждый пропавший грамм по одной фаланге от пальца отрезают... Опять я не в дугу базар завел! Короче, слушай... На треп про ЗНАК начальнички первое время не обращали внимания, как на туфту про лохнесское чудовище и лажу про летающие тарелки, а просекло начальство фишку, и началось. Интернет вырубили, мобильники отключили, с домашнего по межгороду не прозвониться, восьмерка занята, на ти-ви цензоров посадили, на улицах менты, усиленные солдатами. Нам говорили - уличные патрули, и отруб Интернета, и все остальное это, мол, временные меры, часть общей операции по борьбе с терроризмом. Нашенские начальники и некоторые за бугром боялись, что о ЗНАКЕ прознают на зонах, например, и...
- Стоп! Я не понял. ЗНАК защищает от огнестрельного, то есть легкого стрелкового оружия, но средства массового уничтожения по-прежнему эффективны. Чего ж правителям вообще дергаться?
- Дипломаты, наверное, как и ты, говорили, вразумляли друг дружку, а Северная Корея, по слухам, первая зафигачила ядерной ракетой по южным соседям...
- По слухам?
- Я ж объяснял - кругом цензура. Доберемся до Москвы, посмотришь телик, сам все поймешь... Короче, началась Всемирная Трехдневная война. Все против всех, каждый за себя. Настоящих зачинщиков Трехдневной после нам не назвали. Все, значит, начальники отличились, на всем земном шаре. Припрятанное секретное оружие в дело пошло, в космосе схлестнулись, в океанах, геологическое оружие...
- Погоди, погоди, я не въезжаю! Мировая война из-за того, что кого-то не берут пули? Причем ты сам говоришь, что иногда ЗНАК не срабатывает, правильно? И штамповка пуленепробиваемых людишек ничего практически не стоит, да? Почему началась Мировая война, не понимаю? Как-то не верится, что...
- "Не верится"?! Ха! Штатникам тоже не верилось, что фанаты террора фишку со ЗНАКОМ чуть ли не раньше всех просекли. Думаешь, в Пентагоне сразу поверили сообщению о том, что их лучший авианосец захвачен меченными ЗНАКОМ террористами?..
- Допускаю, что мир вздрогнул, познав ЗНАК, но, содрогнувшись в конвульсиях, мир должен был застыть в прежнем равновесии.
- Ну да - он и "вздрогнул"! Напрягался, напрягался, тужился, а потом три дня вздрагивал изо всех сил. Я же говорил - наши козлы всячески оттягивали тот момент, когда про феномен ЗНАКА станет известно массам. То же самое делали французы, немцы, англичане, а северные корейцы тем временем у себя за железным занавесом по-тихому штамповали ЗНАК на специальных призывных пунктах дни и ночи всему населению поголовно. А потом шарахнули по Сеулу ракетой и бросили в бой толпы пуленеуязвимого пушечного мяса. Ну а в Штатах, к примеру, народ узнал про ЗНАК раньше, чем в Европе, и начались за океаном дебаты да протесты, типа правительство не имеет права метить ЗНАКОМ солдат без их добровольного согласия. А в арабских и африканских странах никто не возбухал на предмет свободы воли, и американских "миротворцев" мгновенно начали мочить. Вот ты сказал: "равновесие", но ты забываешь, что старое равновесие было многим не в кайф. Палестинцам, например, Пакистану, курдам, баскам, до фига кому. ЗНАК дал слабым надежду резко подняться. О фанатиках я вообще молчу. Северную Корею опоздали накрыть упреждающим ударом, и тамошние коммуняки за ночь дошли до пылающего Сеула и стрельнули трофейными "Першингами" по япошкам. Тем же утром по штатникам бабахнули алжирцы, которые умудрились взять на абордаж американский авианосец. Ты правильно сказал про конвульсии. Старушка Европа ой как вздрогнула, когда югославы врезали биологическим оружием по...
- Постой! Ты сейчас излагаешь факты?
- Фу-у! Да ну тебя. Сколько можно объяснять? Реальных фактов никто толком не знает... Ну, кто-то знает, ясное дело, а для остальных есть сплетни и слухи... Короче, в Москве, например, во время Трехдневной вообще ничего, а Киев, говорят, бомбили, Рязань, брешут, газом траванули, Питер...
- Извини! Нынче что? Тоталитарное государство у нас? Нельзя из Москвы в Питер съездить? Запрещается в Рязань на денек слетать?
- Да хоть в Штаты улетай, если деньги есть! Плати за визу три червонца, за билет пять, таможенная пошлина - червонец, и гуд бай, бэби.
- Червонец. Это сколько - десять рублей?
- Ух-хи-хи-хи... Умора!.. Хи-хи... Смешно с тобой базарить, Маугли! Смешнее, чем с Психом... Хи-хи-хи... Червонец - это золотой червонец. Квартира на Кутузовском шесть золотых стоит, сечешь?.. Про баксы, евро, пластиковые карты и чирики я завтра тебе подробный ликбез устрою, ладно? С бабками особые заморочки. После Трехдневной народу мало осталось, и работы за наличку мало. Устроиться за налик пахать - счастье. Знаю одного, ему под травкой чудится, что кредитки отменили, а иногда под кайфом ему показывают, как он из ополчения в армию переводится. В ополчение после Трехдневной всех замели и всех ЗНАКОМ пометили. Ждали Второй Всемирной, не дождались... Я понятно рассказываю?
- Для вводной нормально. Единственное, чего я не понимаю, - ты говоришь, из Москвы в Питер съездить чертову уйму денег стоит, и между тем мы сейчас сидим в чистом поле, где-то в Сибири...
- Вопрос ясен. По трассе, в Дикие Земли, нас Крокодил запускает. Идем от одной лежки к другой берлоге. У Крокодила все схвачено. Погранцам, тем, что вас обстреляли, Крокодил с табуша отстегивает, поэтому над ржавой железкой вертолеты не летают. Вас, зэков, погранпатруль перепутал со старателями. Есть отчаянные, на свой страх и риск прут в Дикие Земли за слезками самостоятельно, по принципу "пан или пропал". Погранцы делают вид, что ловят старателей, а в натуре, стрелу в спину и половину травы начальству, а половину заныкивают. По уставу вас должен был первый вертолет ракетами изничтожить, но погранцы специально забывают таскать с собой ручные гранатометы и прицеплять к вертушке ракеты. Пешие обязаны брать старателей живыми, не получается - расстреливать из гранатометов. Если и это не удалось - жарить ракетами с воздуха. Вертушка без ракет дает патрулям право устраивать долгую облаву и кончать самодеятельных курьеров ювелирно, сохраняя товар. Ракеты и гранаты, ясное дело, и нарушителя, и траву в поклаже - все в пух и прах курочат.
- Нас тоже под конец пытались превратить в прах ракетами.
- Я знаю, Псих рассказывал. Крыша у погранцов поехала, решили, что ты Черный Кахуна...
- Давай по порядку. Какую границу охраняют пограничники? Что такое Дикие Земли? Кто такой Кахуна?
Очкарик сунул здоровую левую руку за пазуху, достал пачку сигарет, протянул Шаману.
- Кури.
Шаман отрицательно покачал головой.
- Как хочешь. - Очкарик выщелкнул из пачки сигарету, нагнулся к костру, прижег сигаретный кончик об уголек и вкусно, полной грудью вдохнул табачного дыма. Сделав одну затяжку, Очкарик положил сигарету на землю. - Договоримся следующим образом - пока сигарка тлеет, я говорю, догорит до фильтра табачок - я затыкаюсь, и остальную говорильню продолжим завтра. Идет?
- О'кей.
- В Первую Всемирную численность населения значительно сократилась. В Москве это незаметно, наоборот - от беженцев деваться некуда. А здесь, сам видишь, - чистое поле, трава на пепелище, дальше - леса на тыщи километров. Средств не хватает армейским всю эту огромину контролировать. Генералы вышли из положения элементарно - провели условную границу, патрули охраняют относительно обжитую землю, а на малозаселенной нашей территории развернута система фортов. Погранцы шманают тайгу, спецура в резерве. Связь у спецназовцев в фортах с Большой Землей - воздушная, за забор они редко высовываются. Их дело застолбить территорию, чтобы китайцы не
объявили эти земли ничейными и не кинулись их заселять.
- Китайцев после Трехдневной много осталось?
- Думаю, нет. Я про китайцев для примера сказал. Думаю, на самом деле военные Дикие Земли сторожат. Близко к ДЗ...
- К чему?
- К Дэ Зэ, к Диким Землям боятся вояки подбираться, окружили ДЗ фортами, как минами, и...
- Хватит про военных. Время идет, табак дымит, трави про Дэ Зэ.
- Ради бога. Слушай! Японцы, царство им небесное вместе с их островами, в первый день Всемирной, по слухам, с подлодки пустили в сторону Москвы ракету. Оцени - у япошек по их конституции вообще вместо армии были силы самообороны, а как началось, запустили мегатонную ракету. Наш спутник японскую ракету сбил над Сибирью, после, по слухам опять же, япошки этот спутник сбили...
- Не отвлекайся! Ракета японцев рванула в Сибири, и чего?
- Над той точкой, где она взорвалась... Ну, как сказать...
- Скажи хоть как-нибудь.
- Как-нибудь не получится... Чем была снаряжена та ракета, у японцев уже не спросишь. Биологическое оружие, понимаешь... В эпицентре взрыва сейчас всякая гадость творится.
- Какого характера гадость? Вирусы? Мутации? Поточнее сформулировать можешь?
- Долго объяснять...
- А если в двух словах?
- В двух сложно, одним словом, попробую - мистика...
- Плакун-трава появилась в Дэ Зэ?
- Да, в Диких Землях...
- Ладно, проехали. Подробности завтра, бежим дальше. Кто такой Кахуна?
- Хи!.. Ну ты даешь! Прям как на допросе...
- Сам виноват - установил лимит времени. Сигарета еще тлеет. Говори, я жду.
- Кахуна, я думаю, персонаж мифический. Я видел его иконы. Кахуна похож на Боба Марли. Знаешь, был такой певец в стиле регги...
- Знаю, дальше!
- Апокрифы от Кахуны переписывают разные шизики. Кахуна учит, что ЗНАК защищает праведника и от стрелы, и от газа, и от ультразвука, и...
- Что подразумевается под праведником?
- Сложно объяснить...
- Объясни просто, на пальцах.
- Пальцев не хватит... Погоди, не торопи! Попробую... Если совсем примитивно - праведник - это боец, который и с костылями и без... костылей...
- Без чего?
- Кахуна оружие называет костылями. Понимаешь, в Москве, например, запрещено ношение любого холодного оружия и любых предметов, которые можно использовать как оружие...
- Стой! Спец может убить и полуистлевшей сигаретой. Любым предметом можно...
- Объясни это ментам! Вспомни, раньше, до катастрофы, "мусора" шастали с кобурой на поясе, в брониках, с автоматами на изготовку, а простому человеку за пушку в кармане шили срок! Сейчас они опять вооружены под завязку: слепящие фонарики у них, пищалки-вырубалки, газухи, шокеры, пневмо-парализаторы, ручники-огнеметы, а у нормального человека за ремень с медной пряжкой имеют право изъять кредитку на полгода! Всем, кто раньше занимался борьбой, боксом, фехтованием, карате, ушу, всем: и профи, и любителям - жандармы после Трехдневной предъявили ультиматум - или в ментуру вербуйся, или в армию, или под жесткий надзор в колхоз, на крестьянский паек...
- Всем?
- Всем, кого вычислили. Меня, например, забыли сосчитать, козлы!.. Верующие в Кахуну и быдло суеверное считают этого ниггера абсолютным бойцом, который обитает как раз где-то здесь, на границе, в лесах, и который... О, сэнсей! Табачные часы остановились! Я ухожу в сторону счастья, лечиться. До завтра, Шаман. Жрать захочешь, не стесняйся, проси у Кольки, накормит...

Глава 4
ПРОДАВЕЦ СЛЁЗ

Хохлик двигался обычным маршрутом, от площади Дзержинского по Мясницкой к метро "Чистые пруды". Ранняя осень баловала теплом, и Хохлик оделся по-летнему. Тощие ноги в сандалиях затянуты в узкие шорты. Настолько узкие, что бегать в них невозможно и, естественно, махнуть ногой как следует в шортах-"удавах" ни за что не получится. Модные шорты на вещевых рынках стоят дорого, да и не на всякой барахолке их купишь, места знать надо. В смысле, не везде продаются настоящие шорты фабрики имени Клары Цеткин. Самопала-то где хошь завались. Одежда с маркой "Диво", в просторечии - "удав", некоторым образом являлась компромиссом продвинутой столичной молодежи с "силачами", сиречь - "представителями силовых органов", из каковых формировались уличные патрули. Модников в шортах-"удавах", в сандалиях, на размер больше необходимого, и в рубашонке-"удавке" (за пазухой которой невозможно ничего спрятать) минувшим летом патруль останавливал редко. Превращенных при помощи одежды в добровольных полупаралитиков-стиляг патрули силачей, как правило, презрительно не замечали.
Мелко перебирая ногами, Хохлик добрался до магазина "Чай". Остановился, разглядывая витрину и поправляя тугой ворот рубашки. В витрине отразилось трое силачей на другой стороне улицы, усиленных маленькой толпой "слоников". Усиленный патруль отражался в стекле тускло, и все же Хохлик засек, как недобро покосился на его худую обтянутую спину белобрысый здоровенный слоник в камуфляжном комбинезоне без знаков различия. Слоники - это полная майна! Хоботки с ушами! Ненавидел Хохлик слоников всей душой. И они, бивни проклятые, будто чуяли его ненависть на расстоянии. Однажды Хохлик не сдержался, обложил матом плюнувшего ему на сандалии слона и так схлопотал хоботом (резиновой дубинкой) по жевалке, что пришлось вызывать "Скорую помощь". Обиделся слонище совсем не на матерную ругань, а на проскользнувшее в потоке брани словечко "бивень". За "слона" или за "бивня" дюжие парни из "Добровольных Рабочих Дружин" могли вообще убить. Хохлику, считай, еще повезло, отделался сломанной челюстью и сотрясением мозга.
Хохлик вспоминал прискорбный случай из своей бурной биографии, а слоник на другой стороне улицы между тем окликнул дружка-бивня и ткнул грязным пальцем в сторону модника.
- Майна... - прошипел Хохлик и полез в накладной карман рубашки за портсигаром. Надо поспешить, достать помеченную сигаретку и закурить. Жалко табака со слезой, но жизнь дороже. Окажется среди силачей нюхач, и майнуй под землю на метр! Не успеет Хохлик сознаться, рассказать, как уж скоро год стучит ментам на коллег толкачей. А успеет - толку чуть. Все толкачи-крокодилы, взятые с поличным, обзываются внештатными информаторами, лишь бы, в соответствии с указом 2/4 (от второго апреля прошлого года), не получить здесь же, на месте, укол инъектором, лишь бы попасть в крытку, где останется шанс заложить всех, кого знаешь, вымолить у следака статью 26-Ж, а пусть и 26-Е, все лучше, чем честным толкачом помереть от инъекции цианида.
- Вира, - прозвучало рядом. Очень тянуло повернуть голову на голос, но Хохлик переборол себя. И так узнал гнусавый выговор знакомого монаха Дюши.
- Вира помалу, Хохлик. Силачи чешут наши берега. Крокодилы спины греют, монахов слоны топчут. Хоп?
- Хоп, - ответил Хохлик понятливо. Вгляделся пристально в стекло витрины, в отражение тыкающего в спину Хохлику слоника, и увидел, как другой бивень пренебрежительно махнул рукой. Указующий перст опустился, бдительный слоник утратил нарождающийся нехороший интерес к моднику на другой, нечетной стороне улицы.
- Четко ваш берег чешут? - Хохлик искоса поглядел на переминающегося с ноги на ногу Дюшу.
- Хоп, - подтвердил Дюша. - На Ксендза у силачей гнилой зуб вырос, сам знаешь.
- Я с мороза не мотаю, Дюша, за каким копытом Ксендзу мажорные мотивы? Толкали бы слезы, как мы на своем берегу, без мажора. Третий раз за месяц вас чешут. По второму-четвертому, я на ухо принял, восемь монахов за месяц на иглу наткнулись. Мало вам майны?
- Вира, Хохлик! Вы, крокодилы, за червонцы на берег выползаете, а мы за песню. Разница, как чистый-нечистый, хоп?
Хоп! Все правильно! Две крупнейшие московские группировки руководствуются диаметрально противоположными принципами. Монахи толкают травку за идею. Нет, конечно, и монахи свою выгоду блюдут, но у них имеется своя религия, придуманная лидером по кличке Ксендз. Толкачи-монахи сами товар берут, сами сдают страждущим и сами же бабки в казну несут, сделав на доверии отстежку в карман (доверие - доверием, однако ежели чего не так, и монахи, так же как крокодилы, отвечают кровью). А люди Крокодила работают за интерес, и только за интерес, без всякой лирики, без всякого мажора и песен. Раньше и крокодилов, и монахов фифти-фифти поровну гасили. С тех пор как Ксендз и Аллигатор (неприятная кликуха, на которую Крокодил обижался) поделили город поровну - одному достались четные стороны улиц и участки тротуара на площадях подле домов с четными номерами, а другому, соответственно, перепало в вотчину все нечетное - с тех пор "правый берег" монахов патрули чешут гораздо чаще, чем левый, четный бережок. Реки-улицы и запруды-площади разделили идейных и алчных толкачей, облегчив жизнь силачам. И менты, и армейские, и жандармы, и, тем паче, особисты пуще ненавидят шибко идейного Ксендза, чем сухого прагматика Крокодила. Все правильно! Хоп! Но Хохлику вдруг стало обидно за своих, и он возразил:

Предыдущая страница 4 Следующая страница


5 Михаил Зайцев

- Хоп, Дюша. Хлоп! Аплодисменты, бис. Ты на ухо принимал песню про Белого Кахуну?
- Майна в миноре! Ксендз и на Черного Кахуну ухо не точит, а на Белого глохнет, хоп? Слезы бога - других тем нет. Плачет бог по человеку, из его слез, будто из семян, плакун-трава прорастает, и люди...
- Бис! Выключай радио. Мне проповеди монаха в ухо не прут. Жителям плыви пой. Правый берег прочесал, греби к себе, Дюша, мажорь, коллега. Хопи-и-хоп!
Запихнув портсигар обратно в накладной карман стильной рубашки, пристроив "смоченную" слезкой сигарету за ухом, Хохлик не спеша двинул к метро. Одетый в заляпанную краской робу строительного рабочего Дюша проводил стилягу хмурым взглядом и потянулся к ручке входной двери в магазин "Чай".
Хохлик шел краешком пешеходной дорожки, шаркая сандалией по бордюрному камню, зыркая по сторонам рыбьим глазом, выискивал среди редких прохожих "плаксу". Праздношатающихся граждан в центре столицы было, как всегда, мало. Беженцы предпочитали кучковаться за Садовым кольцом. Навстречу брели нищие, этим и патрули, и все вообще - копытом, шагали домохозяйки с тяжелыми плетеными сетками, полными продуктов, чеканили шаг мальчишки, курсанты ремесленного училища. Взгляд Хохлика продолжал искать клиента, который... Хохлик посмотрел на часы... который вот-вот должен появиться. Хохлик всегда назначал время толчка с запасом и учетом возможных собственных внеплановых задержек на маршруте.
Плакса возник секунда в секунду, как и предписывалось. Издали заулыбался, подобострастно прогибаясь в пояснице. Поравнялись. Плакса загородил Хохлику дорогу.
- Извините, молодой человек. Сигареткой не угостите безработного?
Плакса изображал попрошайку весьма убедительно. Канючил громко, ничуть не смущаясь случайных прохожих. Растрепанный ветеран умственного труда с лицом, изуродованным интеллектом, в костюме довоенного покроя, он, наверное, действительно тужил на карточки безработного. При всем старании Хохлик не мог догадаться, как этот потрепанный плакса добывает налик на слезинки. Впрочем, его, плаксы, дело бабки дыбать, а забота Хохлика толкануть слезу толково.
- Хоп. - Хохлик тряхнул головой. Сигарета, доселе торчавшая за ухом, упала на асфальт.
- Спасибо вам, молдой чек! - Клиент поспешно подобрал бумажный цилиндрик, начиненный табаком вперемешку с травкой, дарующей счастье всем без разбора, даже таким, как этот, жалким типам.
- Кури, копыто. Вира!
- Оо-о! - Плакса поднес сигарету к близоруким глазам. - Цигарка "Кишинев"! Богато живете, молодой человек. Я ее вечером дома выкурю, со вкусом. Роскошь! Что бы мы делали, если бы Молдову в Трехдневную разбомбили, правда?
- Курили бы самосад. Хоп! Ты, копыто, и на самосад кредита не имеешь. Застынь. - Хохлик с трудом просунул палец в карман тесных коротких штанишек. - Вира! Нащупал...
Хохлик вытянул из кармана копейку, вложил денежку в заранее растопыренную пятерню плаксы.
- Хоп! Дурил с мороза поправить тебя на семь копеек, отменил программу, мацай копчик.
Кодовое словосочетание "семь копеек" - понятная плаксе инструкция, где и когда в следующий раз на маршруте поджидать дилера.
- О, спасибо, молодой человек! Я копеечку в обменник снесу, разменяю и с нищим на паперти поделюсь, дам осьмушку меди и велю, чтоб за вас молился, за вашу доброту!
- Расколи копчик, раз замерз, - равнодушно пожал плечами Хохлик, а про себя подумал: "Попробуй не скинь нашему юродивому рыжий четвертачок за слезку! Раскроить сигарету, отделить травинки от табака на ходу - полный мажор, зажевать слезу с табаком - не будет песни, а задарма с товаром далеко не учешешь, цуцик!"
Сам того не желая, Хохлик огляделся по сторонам. Где-то здесь, недалече, сечет плаксу незнакомый Хохлику боевик. Секачу известно время толчка, и Хохлика боевик, конечно, знает в лицо. Сейчас пристроится боец хвостом за плаксой и поведет клиента, пока жаждущий счастья не рассчитается за дозу. Пока не отдаст рядящемуся под нищего человеку Крокодила плату за травку и пока псевдонищий не просигналит боевику-соглядатаю: "Хоп, мажор". И пусть только рискнет плакса на шару травкой попользоваться! У Крокодила оркестр сыгранный, каждый инструмент свою партию держит, не стучи копытом, хоп!
- Еще раз спасибо вам, моло...
- Хлоп! Аплодисменты. Соскреби иней, копыто. Дарю совет - домой дочапаешь, сними сельдь и выкинь. Селедка матерчатая?
- Галстук? Да, молодой человек, галстук старинный...
- Бис! Купи бумажного сельдя на шею. Патруль за тряпочную селедку легко пришьет ношение удавки, а вдруг и пращи. Хоп?
- Спасибо за совет. Я как-то не думал, что галстук возможно рассматривать в качестве оружия. Я...
Хохлик утомился слушать плаксу. Пнул клиента плечиком и пошел дальше, к метро. Копыто несчастное! Плакса не понимал, что про галстук Хохлик запел для проверки. Майнула плаксу мелодия про удавку и патруль, значит, страха не потерял, значит, часто еще им встречаться, этому, конкретному, клиенту и толкачу. Все плаксы одинаково кончают - жуют слезу и открывают газ. Или траву под язык, в ванну нырк и бритвой по венам. Но дозы за три до последней потенциальный самоубийца начинает забывать об элементарной осторожности, теряет чувство опасности. Заранее выявить такого плаксу и сообщить разводящему - обязанность правильного толкача.
Спустившись в метро, Хохлик с большой неохотой вытащил из нагрудного кармана портсигар, открыл железную коробочку, достал надежно спрятанную под крышкой именную кредитку. Как и все посетители метро, Хохлик просунул кредитную карточку в щель турникета и подождал секунд десять, пока считалась зафиксированная на карте информация о его модной личности и списались два кредита за вход. Мало радости осознавать, что вот сейчас тебя зафиксировали компьютеры силачей и, пока ты в подземке, пока на выходе не отметишься, сунув кредитку в приемник точно такого же, только бесплатного турникета, за тобой следят видеокамеры на станциях и в вагонах. И не бесплатно следят, что характерно. Полкредита из двух входных идут силачам "за услуги по оказанию безопасности", копыто им в горло! Можно, конечно, утешаться, воображая, как пьяный слоник спихивает тебя с эскалатора. Как его потом вяжут кроты, а тебе выплачивают червонец подземной страховки, входящей в перечень услуг по безопасности. Одна беда - слоники в метро не ездят. Дорого бивням под землю лазить. Метрополитен - транспорт для обеспеченных. Цены на метро подскочили еще во время Трехдневной. Подземка-то, она, помимо прочего, еще и бомбоубежище. Сейчас народ бомбежек не ждет, и все равно работяге с его трудовой кредиткой влом кататься по особо защищенным транспортным артериям. А вот у Хохлика карточка завидная, официально выправленная папашей-бизнесменом для сынули-иждивенца кредитка категории "Ч". Батяня у Хохлика крутой, валютную лицензию имеет и право на деятельность вне реального сектора экономики. Редкое право! Был бы батя по жизни не столь жаден, копыто в лед, стал бы Хохлик слезки толкать, ждите! Но папик скупердяй, и приходится Хохлику чуть ли не ежедневно подвисать у края, дабы налик звенел минором на кармане. Двойной край у Хохлика - на иглу по указу 2/4 подсесть боится и бойцов крокодиловых опасается. Все толкачи-крокодилы, когда их вяжут с поличным, обзываются стукачами, а Хохлик взаправду стукач, на самом деле месяцев десять как завербован внештатным осведомителем. И в данный конкретный момент толкач-стукач по, кличке Хохлик спешит на встречу с куратором из МВД. Полная майна, не бей копытом, хоп?
Развалившись на диванчике в полупустом вагоне метропоезда, Хохлик скучал десять минут, без всякого интереса изучая рекламные плакатики над раздвижной дверью. Сошел с поезда на платформе "Октябрьская-радиальная". Не торопясь прошвырнулся по станционному залу мимо лесенки перехода на Кольцевую к ажурной решетчатой дверце в торце рукотворной пещеры. За дверцей - небольшая ниша и ступеньки вниз, еще глубже под землю. Хохлик смело открыл дверь, шагнул в нишу, спустился по ступенькам и очутился в кабачке со стебным названием "Сальери".
Тихо играла музыка. Из динамиков под низким потолком звучал хит последних недель, композиция "Сон" группы "Дэ Зэ". В слабоосвещенном пространстве питейного заведения Хохлик ориентировался лучше, чем дома. Уверенно лавируя между столиками, по большей части свободными, модник благополучно пробрался в самый дальний угол, взгромоздился на высокий табурет у стойки бара. Все табуреты справа и слева были пусты, скучающий бармен, облокотившись спиной о стойку, смотрел телевизор.
- Кока! - окликнул бармена Хохлик и, тут же вспомнив, что Кока глух, как пень, постучал костяшками пальцев по блестящей алюминиевой стойке.
Кока, уловив вибрацию алюминия, резво обернулся, сразу же узнал посетителя, заулыбался.
- Привет, Хохлик! Как всегда, "Желтый цветок"?
- Майна! Чисто водку. Стоху.
- Что? - не понял глухой, внимательно глядя на губы клиента.
- С-т-о г-р-а-м-м б-е-л-о-й, - внятно, по буквам, произнес Хохлик. Кока кивнул, обернулся к полкам, заставленным разнообразными бутылками и бутылочками.
ШЛЕП! Хохлик получил ощутимый удар неплотно сжатым кулаком промеж лопаток, едва не свалился с высокого табурета, вскрикнул:
- Ой!..
- Вира, Хохлик! Эт я, мой сладкий! - На соседний табурет слева, шумно сопя, забрался затянутый с ног до головы в черную мягкую кожу небритый, смазливый тип с сережками в лопоухих ушах. - Не засек, как я подкрался, милашка? Гы-гы-гы-ы-ы...
Тип гнусаво заржал, противно брызгая слюной.
- Здравствуйте, - на краешек высокого сиденья справа от Хохлика присела изящная, смуглая дама в мини-юбке и совершенно прозрачной блузке. С виду - классическая центровая путана.
Лопоухого Хохлик знал, дамочку видел впервые. Лопоухий мен, нарядившийся голубым, - куратор из МВД. Дамочка... Наверное, тоже офицер милиции в маскарадном костюме.
- Ваша водка. - Бармен Кока поставил на стойку перед Хохликом запотевший стопарик, взглянул на новых посетителей, подмигнул лопоухому. - Привет, Петя! Как всегда, "Розовый жемчуг"?
- Розовый, лапуля. Вермута побольше, без льда.
- Что?
- Бе-з ль-да.
- Спасибо, я понял. А вам, мадемуазель?
- А мне сок.
- Скотч?
- С-ок. А-пель-си-но-вый сок.
- Спасибо, понял. Сей момент.
- Он глухой? - спросила дама у Хохлика так запросто, будто была знакома с юношей давным-давно.
- Хоп. Кока на уши не принимает, - немного смутившись, ответил Хохлик, исподволь разглядывая соседку.
Красивая. Волосы черные, прямые, спадают на плечи непослушными жесткими прядями. Высокие скулы, глаза чуть раскосые. Губы... Губы - непонятно какие, ярко-красная помада маскирует их истинную форму. И соски сквозь блузку просвечивают, тоже ярко-красные, словно напомаженные.
- Не понимаю, что вы сказали? - Дама перехватила блуждающий по ее острым маленьким грудям взгляд Хохлика и едва заметно понимающе улыбнулась.
- Хоп... - Хохлик зарделся, поспешно отвел глаза от манящих упругих холмиков, между которыми, словно украшение, разместился татуированный ЗНАК. Точно такой же, как и на впалой груди толкача. - Мажор со слухом у Коки, майна...
- Бис! - Хохлика пихнул под ребра затянутый в кожу локоть куратора. - Майна, толкач! Подруга кольца не мотает! Иначе говоря, мадемуазель... гы-гы-гы... ах, простите, мадам, на сленге, привычном для молодежи, обитающей в пределах Садового кольца, разговаривать не обучена. Фатима Рустемовна два дня как приехала в столицу. Она у нас командировочная... Знакомьтесь, Фатима Рустемовна, - это Хохлик, копытом его в лоб... Опаньки! Спасибо, Кока, мерси, лапуля.
Бармен осторожно установил перед лопоухим фужер с соломинкой, протянул даме бокал с соком.
- Благодарю. - Фатима Рустемовна изящно приняла оранжевый бокал, подарив бармену белозубую улыбку.
- Еще что-нибудь?
- Спасибо, лапуля, ничего не надо. Смотри телик.
- Что?
- Ти-ви смо-три!
- Да. - Кока послушно отвернулся к экрану телевизора, где играли в футбол, кажется, "Зенит" со "Спартаком" (и, кажется, "Зенит" выигрывал).
Бармен превратился в часть интерьера, в одушевленную мебель, а лопоухий продолжил:
- Фатима Рустемовна, вы учтите, наш Хохлик - мальчик, облитый дерьмом с ножек до головенки. С ним церемониться нет резону. Откажется вам помочь, я ему живо указ два дробь четыре организую!.. Мотаешь, Хохлик? Полная тебе майна, хоп? Подруга - особистка, хоп? Споешь, о чем она попросит, фальшиво, и обещаю иглу прям здесь и щас! Мотаешь, толкач? Или мне к...
- Не нужно! - перебила милиционера особистка. - Зачем же пугать юношу? Рациональнее объяснить внештатнику всю серьезность проблемы, и, я убеждена, он нам... мне поможет. Хохлик... Хохлик - это кличка, а на нормальном языке как вас зовут, юноша? Представьтесь, пожалуйста.
Хохлик вконец засмущался. Уставился на стопарик с водкой, пробурчал еле слышно:
- Паша я...
- Павел? - Фатима Рустемовна смочила красные губы оранжевым соком, лизнула помаду кончиком розового языка. - Красивое имя, очень мужественное. А как вас по отчеству?
- Павлович.
- Вот как?! Вы у нас, получается, Пал Палыч. Солидно, мне нравится. Послушайте, Пал Палыч, я пришла сюда попросить у вас помощи. Я - офицер особого отдела. Из провинции, о чем уже было сказано. Я, Пал Палыч, попала в неприятную ситуацию. В нашей губернии некоторое время тому назад зародились слухи о некоем Белом Кахуне, мне поручили разыскать персону, являющуюся источником этих слухов, но я обманула ожидания начальства. Я упустила фигуранта Кахуну. Я имею данные о том, что господин, прозванный молвой Белым Кахуной, благополучно пересек нашу губернию вместе с курьерами так называемого Крокодила и в настоящий момент находится в Москве. Если мне не повезет разыскать Белого в столице, я лишусь офицерского звания. Помогите мне, Пал Палыч, очень вас прошу. Хохлик залпом выпил водку. Юн был Хохлик Пал Палыч, однако соображал - тетка ломает комедию. Не бей копытом! Похожих зрелых женщин Хохлик побаивался. Даже проституток старше себя стеснялся снимать. Эдипов комплекс мучил Хохлика давно, с тех пор как у него приключилась первая поллюция. Матери он не помнил, а папик, копыто, как раз и превратился в скупердяя из-за таких вот спелых телок, чтоб им всем...
- Пал Палыч, о чем вы задумались? Вам известно что-либо о Белом Кахуне? Прошу вас, пожалуйста, помо...
- Майна! - Кожаное колено больно ударило Хохлика по ляжке. - Фатима Рустемовна, попейте соку, а я в темпе Пашке Хохлику кое-чего напомню. Мажор, принимай на ухо - сегодня ты, копыто козлиное, монаху Дюше пел песню про Кахуну. Меньше часа назад пел, помнишь?
- Откуда вы...
- Знаю! Мотай, Хохлик! Стряхни иней и туго мотай. Хоп? Раньше я тебя майновал? А? Ну, скажи честно - было когда, чтоб я, твои песни послушав, лишние вопросы задавал, а?
- Не... - вынужден был признать Хохлик. До нынешнего дня куратор ни разу не напрягал стукача. Понимал куратор, пережмешь внештатника, сломается, и без того житуха у агента - сплошные нервы.
- Хоп! - Обтянутая черной кожей рука обняла Хохлика за плечи. - Хоп, братишка! Кончилась старая песня! Операция "Бредень" в провинциях близится к завершению. Все лежки и берлоги курьеров на трассе еще месяц назад обложили и только с группой Белого облажались, хоп? А завтра в шесть ноль-ноль по московскому времени в Первопрестольной начнется операция "Сеть", и Белому по-любому капут, хоп?.. Одному тебе из всех внештатных про "Сеть" сообщаю, хоп? Завтра к вечеру всех крокодилов и монахов вместе с Аллигатором и Ксендзом майнуем под землю на метр. Надоели честным людям слезки, пора жить и радоваться, братишка! У тебя конкретно есть шанс проскочить сквозь сетку, мотаешь? Отсидишься в камере на Петровке, как... придумаем, как тебя оприходовать, а после извинимся, скажем - перепутали честного гражданина с опасным преступником, хоп? Повезло тебе, милый, отцу твоему мы, силачи, не хотим анкету поганить. Хоп? Но откровенно предупреждаю - откажешься сейчас Фатиме Рустемовне помочь, пеняй на себя! Махну ксивой, приглашу Коку-глухаря в понятые и по указу два-четыре...
- По указу полагается меня с товаром на кармане...
- А ты не перебивай старших-то, копыто вонючее! - Обнимавшая плечи рука сместилась к тонкой мальчишеской шее, из ладони куратора в нагрудный карман модной рубашки перекочевала белая трубочка сигареты, конечно же, со слезкой!
- Я... - У Хохлика закружилась голова, перехватило дыхание. - ...Я...я все, чего знаю...
- Скажешь! Куда ты денешься. А ручонки опусти! За кармашек рубашечки ручонками цепляться не нужно. Дорогая рубашонка, еще порвешь случайно, потом жалеть будешь.
- Я... я мало знаю. От Марика на ухо принял. Белый Кахуна у Соньки Таможин спит...
- Адрес!
- Я адреса Соньки не зна...
- Адрес Марика! Ну?!
- Не зна...
- Фамилию Марика знаешь?
- Нет, я...
- Кликуха у Марика какая? Ну?! - Рука обхватила шею, напряглась, куратор обнял агента крепко-крепко, у Хохлика аж в глазах потемнело. Цепляясь за кожаный рукав, пытаясь ослабить хватку мусора позорного, Хохлик вытянул шею и прохрипел из последних сил:
- Пушкарь! Марик на Пушке сливает толкачам слезки, под разводящим Лешкой Пряником ходит.
- Марк Пушкарь? Гы-ы! Знакомая личность, хоп!
Хватка ослабла. Хохлик, широко разинув рот, начал вздох, закончившийся стоном. Ряженный гомосексуалистом мент схватил внештатника за волосы на затылке и приложил лбом об алюминиевую стойку.
- Спокойствие, граждане! - Милиционер соскочил с высокого табурета, повернулся улыбающимся лицом к публике, встревоженной гулким звуком удара лобовой кости о металл. - Спокойно. Я из милиции. Произведено задержание опасного преступника. Через пять минут мы вместе с задержанным покинем заведение. Извините за шум, отдыхайте, продолжайте пить и закусывать, все хорошо, все нормально, все под контролем!
Речь перед посетителями заведения мент в кожанке сопроводил демонстрацией собственного служебного удостоверения в раскрытом виде. Говорил громко, почти орал, чтоб всем было слышно, чтоб переорать визгливого солиста группы "Дэ Зэ". И его все услышали. Все, кто был в баре, оцепенело замерли на своих местах, не решаясь лишний раз пошевелиться. Даже глухой бармен Кока все понял, когда отвернулся от телевизора и увидел красные корочки удостоверения.

Глава 5
ЧИСТЫЙ

Автобус с надписью "Интурист" вдоль правого борта мчался по Ленинскому проспекту, проскакивая перекрестки на желтый, нагло перестраиваясь из одного ряда в другой, не сбавляя скорости и беспрестанно пугая любителей чинной, неторопливой езды требовательным пиканьем клаксона. Как только лейтенант ГИБДД Пилипчук увидел хулиганствующий автобус, в лейтенантской груди все оборвалось.
- Сердюков! - толкнул лейтенант сонного напарника за рулем. - Глянь, чего делается! А ну, включай мигалку и по газам!
Сердюков тяжело вздохнул, выполняя приказ старшего по званию. Опять! Опять Пилипчуку неймется. Нет бы сообщить по рации о нарушителе дорожного движения, предупредить патрули впереди и спокойненько кататься по вверенному участку. Нет! Фиг! Копыто в горло! Лейтенанту Пилипчуку охота в казаков-разбойников поиграть! Добро бы еще догнали автобус и сняли с лихого водилы всю, что есть, наличку, так опять же фигу-две! Пилипчук у нас, видите ли, принципиальный служака. Взяток не берет, кайф ловит, когда власть свою показывает, хлебом его не корми, дай полосатой палкой перед мордой нарушителя помахать!
- Сердюков! Газу! Давай, давай, жми! - брызгал слюной Пилипчук, вцепившись в микрофон громкоговорителя. - Подрезай "зилок", не бзди!.. Ат, так его, скотину! Перестраивайся в крайний левый! По центральной жми! Жми давай!!!
От старого, довоенного "Мерседеса" ДПС шарахались перепуганные частники. Проклиная тот день, когда попал в пару с чумным лейтенантом, флегматик Сердюков крутил "баранку", вдавливая в пол до отказа педаль газа. А Пилипчук, весь без остатка отдаваясь азарту погони, все покрикивал:
- Не тормози, проскочим!.. Ии-ех! Проскочили, ядрена кочерыжка! Обгоняй! Обгоняй автобус! Справа! Справа, говорю!
"Мерс" вышел на финишную прямую. Зажмурившись, Сердюков наподдал и поравнялся-таки с "Интуристом". Пилипчук щелкнул тумблером, прижал пластмассу микрофона к губам, и выносной мегафон заорал суровым голосом лейтенанта на всю улицу:
- Водитель автобуса "Интурист"! Немедленно остановитесь! Я сказал...
Но повторить сказанное лейтенанту на довелось. Автобус резко тормознул.
- Сердюков! Стопорись!
Ремни безопасности спасли грудную клетку сержанта Сердюкова от удара о рулевое колесо. Стирая резину об асфальт, милицейский "мерс" остановился голова в голову с автобусом. Чуть было не наподдал по заднице "Мерседесу" следовавший сзади "Москвич-люкс". Повезло - чайник в "Москвиче" изловчился, свернул и проехал впритирку с милицейской машиной, даже не царапнув ее.
- Мать-перемать! - Пилипчук рванул ремешок, удерживавший его лейтенантскую спину вплотную к спинке кресла. - Я этому автобусу! Я этого "Интуриста"! Я его! Их! Всех перемать! Мать... ать!..
Задыхаясь от злобы, Пилипчук выскочил из машины, вприпрыжку подбежал к дверце автобуса, долбанул по ней кулаком что есть силы. Левым кулаком. Правый кулак лейтенанта тискал резиновую рукоятку полосатого регулировочного жезла.
- Открывай, мать твою в лоб!
Глазами навыкате Пилипчук таращился на собственное отражение в затемненных стеклах автобуса. Отражающийся в мрачных окошках милиционер Пилипчуку нравился. Лихой мент! Такой кому хошь раскроит полосатой палкой рожу и не поморщится!
- Открывай, я сказал!!!
Автобусная дверь не спеша отъехала в сторону, Пилипчук взлетел вверх по ступенькам и столкнулся нос к носу с молодой симпатичной женщиной. Занесенный для удара черно-белый жезл застыл вместе с согнутой в локте правой рукой лейтенанта. Гневный взгляд сполз со смуглого женского лица ниже, туда, где сквозь прозрачную блузку
просвечивали красным соски.
- Лейтенант, ты прежде, чем гонки устраивать, номер автобуса по компьютеру пробил? - спросил спокойный, слегка насмешливый мужской голос.
Пилипчук повернул голову и увидел... Боже ж ты мой! С десяток спецназовцев в полной защитной форме. Сами по себе высокие, крупногабаритные парни, в шлемах, бронежилетах, наплечниках и налокотниках выглядели настоящими великанами. Каждый из отборных солдат едва помещался на сдвоенном пассажирском сиденье. В проходе торчали ножищи в шипастых наколенниках, в пластинчатых сапогах с проклепанными сталью подошвами.
- Подбери челюсть, летеха. Тебя спрашиваю: пробил номер "Интуриста" прежде, чем в бега пускаться? - С Пилипчуком говорил гигант, сидевший ближе всех. От прочих говоривший отличался отсутствием шлема и, наверное, возрастом. Морщинистое, обветренное лицо, седые длинные волосы, черная, коротко стриженная бородка - ни дать ни взять дядька Черномор, предводитель поредевшего в боях отряда богатырей.
- Разговаривать разучился, лейтенант?
- Никак нет... - ответил Пилипчук, еле двигая онемевшими губами.
- Смирно, лейтенант. Палку опусти, руки по швам. Выпишешься из больницы, напишешь рапорт, объяснишь, почему остановил автобус с номерами, занесенными в гибэдэдэшную базу в раздел спецтранспорта.
- Так точно. - Пилипчук встал по стойке "смирно", равнение налево. - Из какой больницы?
- Дурак ты, лейтенант, прости господи. Фатима! Дочка, не сочти за труд, накажи летеху месяцами тремя-четырьмя больнички за дурость.
- С удовольствием, товарищ полковник, - белозубо улыбнулась смуглая женщина в прозрачной блузке. - Товарищ лейтенант, будьте любезны повернуть ко мне лицо.
Удивленная, лупоглазая лейтенантская физиономия послушно повернулась к женщине. Ничегошеньки не понимал Пилипчук, туго соображал, весь сосредоточился на идеально прямой стойке "смирно". Женщина улыбнулась еще шире и совершенно неожиданно для вытянувшегося в струнку милиционера ударила кулачком по его вздернутому подбородку. Короткий апперкот швырнул Пилипчука на крутые автобусные ступеньки, придав телу вращательно-поступательное движение. Ломая суставы, лейтенант выкатился из автобуса на остывающий после жаркого дня асфальт, стукнулся затылком о камень и уже не услышал, как задорно, дружно и весело заржали дюжие спецназовцы.
- Отставить смешки! Кондратыч, едем дальше. Водитель по отчеству Кондратыч дернул рычаг, закрыл дверь, так недавно радушно открывшуюся перед разъяренным гибэдэдэшником, и автобус плавно тронулся с места.
- Фатима, дочка, сидай обратно, ко мне рядышком. Продолжим разговор.
- Подвиньтесь еще немножко, товарищ полковник.
- Постараюсь... - Сочленения доспехов седовласого гиганта натужно скрипнули, жалобно застонал пассажирский диванчик. - ...Садись, худышка... Оп, умничка. Ближе двигайся, не стесняйся:.. От так, удобно?
- Терпимо. До Раменок осталось, по-моему, ехать не так уж и долго?
- Пустяки, двадцать минут.
- Остановимся за квартал до...
- Не учи папу любить маму! Подумай еще раз, стоит ли тебе, доча, в одиночку выходить на объект. Хорошенько подумай, амбиции засунь в... Неважно куда.
- Шуточки у вас, полковник.
- Дурные шутки, признаю! Но и у тебя, дочка, юмор дурацкий. В одиночку брать объект надумала, егоза! А мы, значит, сиди, жди и потей?
- Дом точечный, из окон видна единственная парадная...
- Все помню, дочка! Подкатим на автобусе вплотную к порожняку, пусть объект в окно смотрит, мы шустренько...
- С ним так нельзя. Я его на своей земле шесть раз обкладывала, и каждый раз он уходил. Ещё и курьеров за собой вытаскивал. Он осторожный и везучий. Пойду одна, вы на подхвате.
- Какая ты упертая, дочка! Спорить с тобой...
- А не надо со мною спорить. Ответственность на мне, правда? Столичный мэр всего лишь обеспечивает мою поддержку по просьбе нашего губернатора, верно?
- Ваш-то губернатор, говорят, как есть зверюга.
- Крут их благородие, правду говорят. Если я не возьму и не приволоку господину губернатору живым и здоровым Белого Кахуну, моей карьере конец.
- Рисковая ты деваха, Фатима! Или все лавры себе, или под трибунал, - хы! Все на карту, без страховки. Боишься, что мои гвардейцы сгоряча уничтожат объект?
- Боюсь, полковник. В открытом бою Кахуна...
- Ай! Брось, дочка! Не верю я ни в Черного, ни в Белого Кахуну! В мальчишек своих верю, а в сказки про Кахуну...
- И я не верю! В действительности Белого Кахуны не существует, а есть ловкий и сильный мужик по кличке Шаман, который, кстати, сам себя Кахуной не называет. Народ его Белым Кахуной окрестил. У нас в губернии все с ума посходили, только и делают, что шепчутся про Белого Кахуну. Губернатор собирается Шамана народу по местному телевидению показать и разом развеять все мифы. Никуда не денется гражданин Шаман - расскажет в телекамеры автобиографию на открытом судебном процессе, как миленький!
- Дочура, а зачем усложнять? Предъявите народу труп, надо живого - загримируйте актера. Народ - дурак, все съест и не подавится, проверено.
- Была бы я генерал-губернатором, я бы распорядилась его пристрелить из снайперской винтовки и зафиксировать акцию на кинопленку.
- Ого! - Полковник смешно дернул седыми бровями. - Ого-го! Я не ослышался? Из винтовки? Твой Белый Шаман, он же Кахуна, - чистый?!
Женщина кивнула, наслаждаясь впечатлением, которое произвели на столичного полковника ее последние слова.
- Ого-гошеньки-го-го! Зоосад! Дефицитное мясо! Чистый... чистый бред!
- В нашей губернии семь процентов мужского населения от пятнадцати и старше не имеют ЗНАКА. Штуки три чистых я лично видела. Жалкое зрелище. Но этот кадр, гражданин Шаман, должна вам доложить, полковник, - племенной самец. Могу поспорить, таких, как он, чистых ни одного не осталось. . Автобус плавно затормозил, дисциплинированно прижавшись к обочине. Полковник выглянул в окошко, прикрыл один глаз, другой прищурил.

Предыдущая страница 5 Следующая страница


Жёсткий контакт 6

- Фатима, девочка, на улице темнеет, может, все ж таки подкатим к парадному, и по заведенной схеме...
- Нет, товарищ полковник. Категорически нет! - В свою очередь женщина посмотрела в окошко, потом на водителя. - Филимон Кондратыч, приехали?
- Точно так, Фатима Рустемовна. Прямо по улице, налево пойдете, увидите двенадцатиэтажную башню. Около дороги старое здание с колоннами, типа клуба или кинотеатра, за ним дворик и двенадцатиэтажка. Дом семь дробь два.
- Поняла. - Женщина встала, поправила короткую юбку. - Я пошла, где моя сумочка?
- Вон, на пустом сиденье, - указал ручищей в кольчужной рукавице полковник. - Мы пять минут ждем, потом едем. Возле того клуба Кондратыч вроде сломается, остановит автобус и вылезет, вроде мотор чинить. С нашей точки до двенадцатиэтажки марш-бросок две минуты.
- Я поняла. Без крайней необходимости...
- Ясно! Обещаю не дергаться. Окошки квартиры мы под наблюдение возьмем, а ты, доча, "жука" в сумочке не потеряй.
- Постараюсь.
- Храни тебя Христос, дочка.
- Аллах акбар, полковник.
Острые каблучки коснулись асфальта, автобусная дверь закрылась. Женщина поправила ремешок сумочки на плече. Стильная сумочка, маленькая и прозрачная, под стать блузке. Сквозь целлофан, весь в "мелкую дырочку", просвечивает все содержимое дамского ридикюля - пудреница, помада, тушь для ресниц, салфетка, шесть копеек денег по копейке и кредитка. Не догадаешься, если не знаешь, что в рифленую коробочку с дешевой пудрой вмонтирован чуткий микрофон ценою в три золотых червонца.
Ранние сумерки, скоро зажгутся фонари и окна в домах, построенных во второй половине прошлого века. Фатима Рустемовна идет быстро, глядя прямо перед собой. Ее догоняет нищий беженец, гнусаво клянчит копеечку, Фатима не видит бомжа, она думает о своем. Навстречу шагает городовой, замечает попрошайку и орет, угрожая проколом в личном жетоне беженца, Фатима машинально благодарит городового кивком и улыбкой, но мысли ее далеки от окружающей действительности, и ей совершенно наплевать и на беженца, которому мало ежедневной порции благотворительного супа, и на городового, который сам недавно был беженцем и точно так же клянчил на пропитание у прохожих. Фатима Рустемовна не замечает, как проходит мимо остановки, где рогатый троллейбус извергает из безразмерного чрева толпу отработавших дневную смену усталых работяг, она смотрит на палатки цыган во дворике перед двенадцатиэтажным домом номер 7/2 и не видит толстых цыганок, кипятящих на костре воду для чая из листьев смородины, не чувствует взглядов цыганят-подростков, изучающих ее прозрачную блузку. Особистка Фатима, женщина-майор, мысленно сосредоточена на предстоящей операции. Разумеется, идти в одиночку брать Шамана - дело рискованное, но ничего не поделаешь, приходится рисковать. Или грудь в крестах, или голова в кустах, иного не дано, губернатор зол на Фатиму Рустемовну неимоверно. Она планировала провалившиеся акции по захвату Шамана на трассе, ей и отвечать.
Планировать акцию и исполнять ее - вещи принципиально разные. Когда аналитик берет на себя функции оперативника, как правило, это акт отчаяния. Но нет правил без исключений. В послужном списке Фатимы Рустемовны не одно, не два и не десять, а гораздо больше одиночных оперативных мероприятий. В глубине души Фатима не сомневалась, вот ни на столечко, в успехе предстоящей акции и, предвкушая бряцание наградных крестов, скорее дразнила себя, чем всерьез задумывалась о голове в кустах. В особый отдел она попала по набору из ополчения. Два года и четыре месяца работала в поле рядовым оперативником. Образно выражаясь - "рядовым", но по сути верно. И сержанты, и лейтенанты, и капитаны, весь оперсостав, наравне с рядовыми, работая в поле, ежедневно вступает в жесткий физический контакт с объектами спецразработки. Выжить в поле, где месяц службы приравнивается к году, Фатиме Рустемовне помогал прошлый спортивный опыт. Как-никак, до Трехдневной девушка Фатима успела стать чемпионкой Европы по самбо в своем легком весе. Практика полевой службы превратила спортсменку (какое глупое слово "спортсменка", буквальный перевод - "спортмужчинка", так, что ли?) Фатиму Рустемовну в боевую машину, внешне обманчиво красивую и хрупкую, но более опасную, чем иные мускулистые монстры мужского пола. На ее счету сорок восемь самостоятельных задержаний. Однако боевая машина с маркировкой "Фатима" несколько заржавела, получив майорскую должность, и теперь, в преддверии схватки, ей приходилось прилагать некоторые усилия, чтобы унять неестественный для практикующего оперативника нервный трепет.
Войдя в единственную парадную дома семь дробь два, Фатима Рустемовна глубоко вздохнула, резко выдохнула, пригладила непослушные волосы и прикоснулась наманикюренным пальчиком к сенсорной панели домофона. Три, три, пять, вызов. Домофон загудел, выдал длинное "пи-пии" и заговорил женским голосом:
- Алло, кто там?
- Здравствуйте. Я от Марика. Он обещал позвонить и предупредить о...
- Заходите, открываю. Квартира на последнем этаже.
Щелкнул замок, Фатима потянула за железо дверной ручки, вошла. Короткая пробежка по ступенькам мимо почтовых ящиков, толчок локтем кнопки вызова лифта, гудение разъезжающихся в сторону дверей. В кабине лифта чисто, если не считать матерных надписей на потолке. Но потолочный рукописный мат можно и не считать - потолок в зеркальной стене лифтовой кабины не отражается. Из Зазеркалья смотрит на пассажирку подъемного устройства смуглая молодая женщина в прозрачной блузке с прозрачной сумочкой и в расклешенной мини-юбке. "Удобная юбчонка, не стесняет движения ног. Встречный городовой обязан был заинтересоваться удобной для драки одеждой, но его более интриговали длинные ножки, чем короткая юбчонка", - подумала женщина, подмигнула ободряюще своему отражению, примерила смущенную улыбку.
Лифт остановился на последнем этаже, Фатима покинула кабину, виляя бедрами, вошла в коридорчик с рядами железных "сейфовых" дверей, отыскала 335-й номер и потянулась к кнопке звонка, но нажать ее не успела. Дверь открылась.
- Проходи. - За порогом девушка лет двадцати двух. Ниже Фатимы на полголовы. Пухленькая. Крашеная блондинка. Миленькая.
- Вы Соня?
- Я, проходи.
Фатима переступила порог, белокурая Соня поспешила закрыть и запереть дверь. Пока она бряцает запорами, есть секунда осмотреться.
Холл. Из холла-квадрата три двери в комнаты, четвертая, на лестничную клетку, за спиной. Слева коридорчик на кухню. В квартире чисто и празднично. Вешалка, кресло в холле - все довоенное, добротное. Паркет. Хрустальные светильники. Богато.
- Погоди-ка... - Соня без стеснения обыскала глазами Фатиму. Задержала взгляд на прозрачной сумочке и осталась довольна беглым осмотром - ничего подозрительного визитерша с собою не притащила - и одновременно немного удивилась. - Погоди, а где сигареты, где слезы от Марика?
- Чо?! - Распахнулась одна из комнатных дверей, в холл выбежал голый по пояс, лысый мужичок, весь покрытый вязью выцветших синих татуировок. Лишь наколка ЗНАКА сияла яркой свежестью. Лысый подбежал к Фатиме. - Чо, это самое, соска пустая прихиляла? Без дури, в натуре?
Открылась другая комнатная дверь. В холл выглянул ладный, коротко стриженный, гладко выбритый мужчина. Одетый в спецовку простецкого работяги, он прижимал к уху трубку радиотелефона. Впервые Фатима видела Шамана столь близко, не знала бы, кто это, решила бы - инженер со средним доходом, трудяга-мастер с какого-нибудь ремонтно-станкостроительного.
Шаман выглянул в холл, секунд десять рассеянно взирал на Фатиму Рустемовну совершенно равнодушно, сказал "да, я слушаю" в телефон-трубку и исчез в комнате, неплотно прикрыв за собою дверь.
- Чувиха, это самое, ты чо, в натуре, без...
- Погоди, Псих, остынь, - перебила лысого Сонечка, заглянула в черные глаза Фатимы и спросила вполне доброжелательно:
- Подружка, а где травка?
- Надежно спрятана, - успокоила Фатима, доверительно улыбаясь. - Под юбкой.
- Хо-хо! - Сонечка хлопнула в ладоши, умиляясь. - Какая прелесть! Я балдею, браво! Бис!
- Доставай это самое, ширево! - потребовал Псих, нетерпеливо переступая с ноги на ногу. - Не томи больного человека, в натуре!
- Сейчас достану, но прежде... - Фатима посмотрела на Сонечку, ища у девушки поддержку. - ...я попросила бы вас, дяденька, уйти куда-нибудь. Я стесняюсь при вас...
- Оборзела, чувиха?! Буфера наружу, а как юбку задрать, так мы благородные? Не строй из себя целку, соска. Я тя...
- Ну ладно! Ладно. Хотя бы отвернитесь, хорошо?
- Отвернись, Псих, - поддержала Фатиму девица Соня. - Быстрее отвернешься, быстрее травки лизнешь, хоп?
- Бля! - Псих, топнув ножкой, резко повернулся татуированной спиной к женщинам. - Три секунды жду и сам, реально, полезу слезку искать!
Сонечка стоит по правую руку в полушаге от особистки Фатимы Рустемовны. Спина Психа в шаге напротив. Дверь в комнату, где разговаривает по телефону Шаман, почти (к сожалению - почти) закрыта. Лучшей диспозиции не будет, пора работать, товарищ майор!
Левая рука Фатимы тянется вниз, зрачки Сонечки следят за левой кистью, взявшейся за край юбки, и в это время ребро ладони правой руки особистки вскользь бьет по девичьей шее. Продолжая движение, правая ладошка женщины-майора ударяется о височную кость лысого черепа урки по кличке Псих, одновременно левая кисть снизу бьет в основание лысого черепа. Хрустят шейные позвонки. Псих умирает стоя, но через три четверти секунды мертвое тело упадет. Однако прежде, чем подхватить труп уголовника и не дать ему шумно свалиться на пол, необходимо довести до конца дело с пока что всего лишь легко травмированной девицей. Повезет, эти двое умрут тихо, Шаман ничего не услышит.
Не повезло! Шаман выскочил в холл быстрее, чем Фатима Рустемовна успела закончить с девушкой. Как он услышал? Что? Неважно. Теперь уже неважно!
Обутая в изящную туфельку длинная женская нога толкнула татуированную спину. Еще секунду назад живого Психа бросило навстречу Шаману. Прозванный Белым Кахуной боец, ничуть не смутившись, махом сильной руки отшвырнул в сторону труп уголовника, использовал мах для того, чтобы "зарядить" руку на бросок, и метнул в особистку трубку радиотелефона.
Фатима присела. Трубка радиотелефона, угодив в обитую дерматином входную дверь, отскочила, упала На пол, покатилась по паркетной доске. Но раньше чем трубка коснулась пола, кувыркнувшись через плечо, Фатима Рустемовна поймала руками щиколотки Шамана, встала на лопатки, обхватила коленями мужской торс и опрокинула бойца.
Десять лет назад, перед выходом на ковер, тренер науськивал спортсменку Фатиму: "В стойке не телись, переводи в партер и дожимай. Запомни - борьба в партере твоя коронка!" Заслуженный тренер РСФСР по самбо не учил женщину использовать в борьбе ногти и зубы. Это эффективное дополнение к работе в партере Фатима освоила самостоятельно, уже не участвуя в спортивных поединках, а работая, что называется, в полный контакт, уже не как спортсменка, а в качестве офицера особого отдела с удостоверением оперативника.
Ухоженные, наманикюренные ногти царапнули промежность Шамана, белые острые зубки вцепились в мускулистую ляжку, загорелые руки перехватили мужской кулак, зафиксировали запястье, женское колено нажало на мужской локоть. Клубок тел на полу застонал в два голоса. Низкий стон боли мужчины слился воедино с напряженным, свистящим выдохом женщины.
Странный стонущий звуковой дуплет был оборван глухим стуком твердого о твердое. Фатима разжала челюсти, закатила глаза, увидела Сонечку, которая занесла кулачок с зажатой в нем телефонной трубкой для повторного удара. Фатима мотнула головой, уводя висок от второго удара, однако недостаточно быстро. Пластиковая трубка стремительно опустилась, надсадно треснула, очаг боли вспыхнул над ухом особистки. Третий удар, на сей раз мужским кулаком в подбородок, высек из глаз Фатимы призрачные искры, и сознание покинуло женщину-майора...
...Но без сознания Фатима Рустемовна пребывала недолго, минуты три, не более...
...Но и спустя пять минут сознание к ней вернулось не в полной мере. Мозг и органы чувств, ответственные за восприятие и анализ действительности, изрядно барахлили...
...Фатима не могла свободно пошевелиться и не сразу поняла, что руки за спиною связаны разорванной блузкой, а юбка спущена и ее поясок плотно стянул колени...
...Она не сразу догадалась, что красная пелена на глазах - это не кровь, а настоящая кровь стекает по щеке...
...Ей казалось, что в уши забиты пробки. Она увидела сквозь багровую пелену, как ломается косяк железной входной двери, как осыпается камнепадом штукатурка, но услышала лишь слабое "бу-ух-х" упавшей дверной панели...
...Она видела, как ворвались в квартиру похожие на средневековых рыцарей спецназовцы, как замерли, перепрыгнув искалеченный порог, как лидер рыцарей спецназа выпустил из сверкающих колечками кольчуги пальцев "брызгалку", как из ствола упавшей на пол "брызгалки" вылилась малая капля на паркет и запузырилась, задымила. Руки-грабли в кольчужных перчатках сняли шлем-противогаз. Седая голова полковника заговорила, глядя мимо Фатимы Рустемовны...
"...Почему они остановились? Разве непонятно, что образцово-показательный подвиг особистки не состоялся? Разве непонятно?.. Почему они не пускают газ? Почему не бросают сети? Почему не активизируют "пищалки"? Почему?" - думала женщина, с огромным трудом запрокидывая голову, прищуриваясь...
...Она увидела гранату. "Эфку" с выдернутым кольцом в кулаке Шамана...
"...Он взял меня в заложницы! - ужаснулась Фатима Рустемовна. - Любое активное действие против Шамана, и его кулак разожмется, граната взорвется. Он погибнет, и я погибну. Я самонадеянная дура, я провалила операцию!.. Полковник! Зачем ты, старый ишак, вступил с ним в переговоры?! Так и так со мною все кончено! Сапер имеет право на ошибку, оперативник - нет! Подорвавшийся сапер, если выживет, получит пенсию и инвалидность, проваливший операцию "в поле" особист - социальный мертвец. Может быть, у вас в Москве, полковник, и есть шанс у лоха-особиста всплыть с общественного дна, но у нас в губернии... Полковник! Помоги мне! Я связана! Я беспомощна! У меня самой не хватает сил погибнуть вместе с Белым Кахуной! Полковник, убей меня, или я... я не выдержу, и я... я..."
К сожалению, полковник не воспринял телепатический вопль Фатимы Рустемовны. Спецназовцы задом, по-рачьи, выходили из квартиры, стукаясь друг о друга панцирями, бессмысленно продолжая удерживать Шамана под прицелом ручных огнеметов и штурмовых арбалетов. Последним вышел полковник. Глядя поверх окровавленной головы Фатимы, полковник, пятясь, присел, подобрал кислотник, опустил глаза и заглянул в лицо "дочки", подмигнул - мол, все нормалек, девочка, держись!
Фатима сипло вздохнула, открыла рот, собираясь крикнуть... По зубам ударил кулак, утяжеленный гранатой. Женщина закашлялась, лизнула разбитые губы, прикрыла глаза...
...Пробки в ушах таяли двумя льдинками. Очаги боли будоражили тело, действуя как электроды во время сеанса шокотерапии. Кровь на щеке запеклась. Боевая машина "Фатима" самовосстанавливалась...
"...Свести эмоции к нулю, - приказала себе особистка. - Сосредоточиться. Я погибла как офицер, но я еще жива физически. Чего я хочу? Проще признаться в том, чего я не хочу. Я не хочу за пять лет превратиться в старуху, работая по двадцать часов в сутки на буровой! Я не хочу до конца жизни прозябать на колхозных грядках! Я не хочу в солдатский бордель! Я хочу жить полной жизнью, пускай и рискуя каждый день, каждую минуту, каждую секунду... Спокойно! Прежде всего - успокоиться, свести эмоции к нулю..."
Шаман - Белый Кахуна и Сонечка Таможня разговаривали. Прикрыв глаза, Фатима слушала их быстрые, отрывистые речи. Шаман вкрадчивым, спокойным голосом успокаивал девушку, говорил, что, удерживая заложницу, они имеют реальные шансы бежать из столицы. Сонечка плакала и пускаться в бега категорически отказывалась.
Фатима улыбнулась разбитыми губами. Дождалась паузы в диалоге бойца с девушкой и произнесла торопливо:
- Сонечка с тобой не пойдет. Она беременна. От тебя, от чистого. Она...
Фатима радовалась, что успела сказать самое главное прежде, чем новый удар по губам заставил ее замолчать. Облизнув языком краешек сломанного зуба, Фатима открыла отдохнувшие глаза.
Она, связанная, сидела, привалившись спиной к ногам Шамана. Сонечку Фатима не видела. Вероятно, девушка прижалась к стенке, спряталась за плечами мужчины. Пленница-особистка... бывшая особистка, Шаман и Соня Таможня в глубине холла. Зрение почти восстановилось, красная пелена исчезла, и Фатима сосредоточилась на ранее упущенных деталях. Посреди засыпанного штукатуркой пространства лежит мертвый урка Псих. Возле выбитой двери валяется ее, Фатимы, прозрачная сумочка с пудреницей-передатчиком, а за пустым дверным проемом, безлюдный коридор. Полковника вместе с подчиненными на этаже нет. О чем договорились полковник с Шаманом?
- Соня, это правда? Она правду сказала? Ты беременна?
- Да, правда, да...
- Отчего же я узнаю об этом последний, Соня?
- Ей Марик, Марик сказал! Больше никто не знал! Они Марика, гады...
- Какая разница, кто ей сказал? Отчего я...
- Прости, не сердись, я...
- Пойдем со мной, Соня. Обещаю, ты... вы, ты и ребенок...
- Прости! Я не могу. Ты не знаешь - ребенок от полноценного чистого большая редкость! Считается, что ребенок от чистого...
- Вы все сумасшедшие! ЗНАК, он чего? На мозги влияет?! Какая, к черту, разница, от чистого ребенок, от нечис...
- Есть! Есть разница! Меня перевезут в санаторий на полный пансион. За мной и за ребенком будут ухаживать врачи. Я устала от...
- Понятно! Ты использовала меня, как...
- А если да?!! Я устала! Мне надоели эти чертовы слезки, крокодилы, монахи, мне все надое...
- Молчи! Достаточно. И так все ясно. Вставай, сука!
Шаман дернул Фатиму за волосы. Подняться с заведенными за спину руками, со сжатыми ремешком юбки коленями оказалось непросто, но Фатима встала.
- Прощай, Соня. Родится парень, назови его Александром... Прощай!
- Куда ты пойдешь?
- Постараюсь вырваться из Москвы.
- А дальше?
- Не знаю... Даже если бы знал, тебе бы не сказал, извини... Пойдем, сука! Перебирай как-нибудь ногами! Старайся!
Фатима Рустемовна старалась. Мелко перебирала ногами, очень старалась наступить каблучком на прозрачную сумочку, раздавить на всякий случай пудреницу со скрытым микрофоном. Наступила, раздавила, поскользнулась...
- Не падать! - Шаман сжал ее волосы в кулаке, обернулся, последний раз взглянул на зареванное личико Сони. - Получится, уговори силачей похоронить Психа по-человечески... Не падать, сука! Пошли!
"Жалко, я не слышала, жаль, была не в себе, когда Шаман диктовал условия полковнику, - переживала Фатима, стиснув обломки зубов и сосредоточившись на равновесии. - С вероятностью девяносто процентов Шаман потребовал предоставить машину, чтобы покинуть город, и обещал отпустить заложницу за пределами Кольцевой автодороги. Полковник уже распорядился о контрмерах по стандартному варианту, и Шаман обречен... был бы обречен, если бы я... Ну же! Пора хотя бы в уме назвать вещи своими именами. Если бы я не решилась сейчас на предательство... Эх, полковник, напрасно ты принял игру Шамана, думаешь, что спасаешь, а на самом деле вынуждаешь меня..."
- Быстрее, сука! - Шаман втолкнул Фатиму в кабинку лифта. Кулаком с гранатой без кольца стукнул по кнопке первого этажа.
Фатима вильнула бедрами, изогнулась змеей, согнула колени и, оставив в руке Шамана клок волос, освободив голову, ударилась лбом о красную кнопку "стоп". Лифт послушно остановился между этажами.
- Ах ты, су...
- Бей! Ударь меня, убей, но прежде дай сказать! Я тоже хочу жить! Не меньше твоего! Я провалила операцию! Я попаду под трибунал, а та жизнь, что ждет меня после трибунала, - хуже смерти! Я решила! Пусть думают, что я заложница, я ухожу вместе с тобой! Поверь мне, умоляю!
- Врешь, стерва...
- Я не вру, поверь! Ты ничем не рискуешь. Ты можешь в любой момент разжать пальцы, граната взорвется, и мы оба погибнем. Ты не первый, кто берет заложника. Без моей помощи тебе конец, поверь! Доверься мне, и мы вдвоем уйдем в Дикие Земли. Один ты не дойдешь, а я помогу, и мы вместе вырвемся на волю, где нет никакой другой власти, кроме...
- Достаточно! Ты, сука, убила Психа. Он... Он, можно сказать, был моим другом, а ты... Пусть без статьи и приговора, но я - зэк! Я не верю ментам! Пока не был зэком, верил, но вы, цветные, меня подставили, я попал в тюрьму и...
- При чем здесь менты!? Я особистка! Я... я была особисткой. Я БЫЛА! У меня все в прошлом, пойми же ты! Особист либо становится победителем, либо...
- Либо предателем? - Шаман ухватился пальцами за ее подбородок, повернул голову женщины так, чтобы лучше видеть раскосые черные глаза. - Ты хочешь, чтобы я поверил предателю?
- Да, - произнесла женщина, с вызовом глядя в лицо мужчины.
- Ответь ты по-другому... - Он отпустил ее подбородок, тыльной стороной ладони стер сгустки запекшейся крови на ее щеке. - Ладно... Если весь мир сошел с ума, почему я должен сохранять здравый рассудок?.. Ладно. Командуй, особистка. Что нам дальше делать? Как себя вести? Распоряжайся. Спасай нас, нечистая...
Два,
то есть четырнадцать часов, и если быть точным - 14.08. Я только что дочитал до конца пятую главу первой части, потянулся за сигаретами и услышал деликатное "экхе-кхе", покашливание Витаса. Взглянув на часы, поднимаю глаза и сквозь лобовое стекло вижу, как в парадную интересующего нас дома заходит гражданин весьма и весьма экзотической внешности. Гражданин моего примерно возраста и роста, с длинными, выжженными сединой волосами до плеч, с бородой-лопатой. Босые стопы и ороговевшие пятки бородато-волосатого просвечивают грязно-белым сквозь ремешки сандалий. Короткие светлые шорты обтягивают тугой зад. На голой икре правой ноги цветная татуировка - огнедышащий дракон с перепончатыми крыльями. Верхняя часть тела маргинала частично спрятана под свободного кроя черной футболкой. На черном фоне пылают кроваво-красным аппликации. На груди руна Соулу, на спине руна Тейваз. Из коротких рукавов футболки торчат на редкость мускулистые руки. Гражданин держит спину удивительно прямо, шагает уверенно, печатает шаг. Подстриги его, переодень, и язык не повернется назвать сего гордеца "гражданином", цивильная одежда легко превратит его в "господина", самого настоящего, из тех, кого остерегаются обсчитывать официанты.
Двери парадной захлопываются за черной с красным спиной колоритного бородача. В стеклянном квадрате дверного окошка отразилась и исчезла руна воина Тейваз. Непосвященный в жизни не догадается, что вертикальная красная стрелка на самом деле древний как мир символ скандинавского бога войны Тиву.
Мы с Витасом молча переглядываемся. Я прячу рукопись в чемоданчик-"дипломат", Витас пережидает пару минут и набирает телефонный номер Козлова А.А. Гражданин Козлов успел подняться на двенадцатый этаж, войти в квартиру и снять трубку. Витас дает отбой. Вот он какой оказался, гражданин Козлов. Воображаю, как случайный встречный пожилой милицейский старшина, который во времена совка гонял эпатажных "центровых" с Невского, еле сдерживается, чтобы не окликнуть марширующего по Купчино Козлова и, козырнув, сделать замечание: "Гражданин, ваша внешность оскорбляет прохожих. Вы б еще свастику на рубашку налепили! А ну, пройдемте в отделение до выяснения личности!" Между тем гражданин Козлов совершенно не виноват в том, что руну Соулу, руну целостности, "руну Солнца", эсэсовцы использовали в качестве эмблемы. Как не виноват и гениальный Вагнер в том, что его будоражащую душу музыку обожал выскочка Адольф. И помрет старый бдительный милицейский старшина, так и не узнав о том, что самозванцы арии в начале двадцатого века переименовали Соулу в сомнительное Sig. И орали хором белобрысые идиоты: "Heil und Sieg! - Спасение и победа!" Извращались, кретины, в трактовке мистических ЗНАКОВ, заигрывали с Истинной магией и доигрались, поделом фрицам!
Однако мне пора идти знакомиться с руноносцем Козловым. Маскарадный костюм летчика не ахти как сочетается с выставленной напоказ рунической сущностью Алексея Анатольевича, но не переодеваться же, в самом деле? Рискую - подобные гражданину Козлову либо ненавидят носителей иных знаков и символов, либо, наоборот, благоволят к военным, обожают армию. (Органы внутренних дел люди, подобные Козлову, ненавидят по определению, по себе знаю, ибо, как это ни смешно, я сам в чем-то ему подобен.) Либо пропеллеры с крылышками в петлицах и звездочки на погонах помогут установлению доверительного контакта, либо сделают обычный контакт невозможным и придется прибегать к особым методам, а не хотелось бы. Но время поджимает. Рискую.
Спасла инвалидная палочка-выручалочка. Открыв мне дверь, гражданин Козлов брезгливо уставился на кокарду над козырьком летной фуражки, секунду жег фальшивую позолоту кокарды презрительным взглядом, но потом заметил трость в моей руке и спросил деловито: "Попали в аварию?"
Представляете, вам, незнакомцу, открывают дверь и вместо банального: "Вы к кому?" - сразу, по-деловому: "Попали в аварию?"
Глазом не моргнув, отвечаю: "Было дело. Согласился поучаствовать в аэрошоу. Репетировали "крест", взлетали всемером, а руководитель полетов взял и добавил две машины по краям и еще цветные дымы прицепил вместо обычных. Аэродинамика строя нарушилась, и на взлете меня качнуло, крыло соседу рубанул, свое крыло вдребезги, катапультировался, блин, неудачно..." Козлов перебивает, спрашивает, на какой машине я летал, отвечаю без запинки: "Альбатрос "Л-39", учебный реактивный самолет чешского производства, ничего лучшего в заменившем ДОСААФ обществе РОСТО нету". Козлов интересуется процессом катапультирования, я ухмыляюсь: "Самое опасное - доля секунды запредельных перегрузок, когда выстреливает кресло. Башку чуть не туда повернешь, и прощай, плешивая, оторвет. Я вот дрыгнул ногой, теперь хромаю". Ну, наконец-то! Наконец-то Алексея Анатольевича заинтересовало, за каким лешим травмированный авиатор позвонил в его скромную, лишенную хитрых замков и дорогой обивки, дээспэшную дверь. Открываю "дипломат", показываю рукопись, Козлов произносит сначала долгое "Аа-а...", а после короткое: "Не понял?" Объясняю - в Питере я проездом, брат пропал без вести, нашлась рукопись с номером телефона, выяснил по номеру адрес, зашел... "Зашел, так проходи", - говорит Козлов, обращаясь ко мне на "ты", и, демонстрируя руну Тейваз, исчезает в комнате. Я остаюсь один в прихожей, сам закрываю за собой дверь, вешаю фуражку на крючок вешалки, на соседний крючок вешаю инвалидную палку, "дипломат" ставлю возле грязных сандалий хозяина, снимаю обувь и в носках иду прямо по коридору, затем налево.
Обстановка и оформление жилища гражданина Козлова, как и его одежда, более подходят подростку, чем взрослому мужчине. Обстановка скудна: два старых полукресла, покрытых лысеющими овечьими шкурами, диван-кровать, придиванная тумбочка и тренажер "Кеттлер". Оформление вызывающее: самодельный, вполне по-боевому острый меч висит на одной стене и деревянная маска языческого божества на другой. Книги на подоконнике, в основном оккультной и спортивной тематики. Вперемешку с книгами какие-то журналы, листочки, газеты. На книжной стопке чучело совы с лампочками вместо глаз. Но более всего шокирует боксёрская груша, упруго свисающая с потолка посередине комнаты вместо люстры. Ни женских, ни детских вещей я не заметил, что вполне закономерно - семьи у человека, живущего без телевизора и с грушей на крючке для люстры, нет и быть не может.
Ерзая по овечьей шерсти, похлопывая по облупившейся полировке подлокотников полукресла, я подробно излагаю историю исчезновения якобы брата. Козлов слушает внимательно, хмурит брови и вдруг
заявляет: "Это я виноват, это из-за меня ОНИ... ОНИ его похитили".
"Кто?.." - выдохнул я и напрягся. А как же иначе? Играя выбранную роль, я должен напрягаться, цепляться пальцами за подлокотники и морщить лоб.
"У НИХ нет названия. - Голос Козлова тих и вкрадчив. - Все, что о НИХ известно, лишь эхо правды. Я ИХ вычислил, как вычисляет астроном черную дыру, по косвенным признакам. Я рассказал про НИХ твоему брату, и ОНИ его... - обреченный вздох. - ...Следующая очередь - моя..."
Чувствую себя второстепенным героем комикса, проходным персонажем идиотского телесериала типа "Секретные материалы" или, спаси и помилуй, "Горец". По законам жанра я обязан шепотом потребовать четко обозначить, кто конкретно похитил родственника-писателя, но я аккуратно нарушаю жанровые законодательства и начинаю дотошно и деликатно выяснять, откуда взялись семь телефонных цифр на последней страничке рукописи, читал ли А.А. Козлов машинописный роман, кто он вообще такой, гражданин в футболке с накладными рунами, как, где и когда познакомился с объектом, короче говоря, интересуюсь исключительно фактами, отложив интерес к домыслам на закуску, на сладкое. Бородатый мужчина смотрит на меня с откровенным состраданием, словно Альберт Эйнштейн на умственно отсталого. О сиюминутном, о суетном он говорит с грустной улыбкой, с долгими паузами, мозг его занят в это время размышлениями о великом и загадочном. Он похож на изобретателя вечного двигателя, которого силком втянули в обсуждение вчерашнего футбольного матча, на дегустатора тонких вин, который вынужден хлестать самогонку, на долгожительницу черепаху, беседующую о жизни с мотыльком-однодневкой. А я терпелив. Я пережидаю длинноты пауз и привычно сортирую в уме получаемую информацию по условным рубрикам, присваиваю номера воображаемым файлам, и вот что у меня получается:
1. Козлов с объектом познакомились в студенческие годы. Не то чтобы дружили, но находились в довольно тесных приятельских отношениях. Учились в разных вузах, зато занимались в одной секции карате. Оба приехали в Ленинград из провинции, у обоих житье в общаге спровоцировало похожие комплексы, которые лечились на тренировках в полуподпольной секции, в полуподвальном зале у сенсея по кличке Лари.
2.Окончив институт, объект уехал трудиться в теплые края, а Козлов распределился на ленинградское производство, переехал в другое общежитие, из секции карате перешел в секцию кунг-фу.
3.К концу восьмидесятых Козлов обзаводится собственной кооперативной квартирой и собственными учениками-кунгфуистами. А в начале девяностых Козлов выбрасывает диплом инженера на помойку, заканчивает краткосрочные тренерские курсы и получает диплом инструктора ушу. Обучает всех согласных платить за учебу стилю "Дракон". Согласных более чем достаточно, Козлов процветает.
4.В середине девяностых интерес к восточным единоборствам резко падает. Козлов организует собственную школу "рунического боя". Он давно интересуется викингами, руническим алфавитом, руническими оракулами и так называемой "рунической йогой". Приемы рунического боя Козлов частично разрабатывает ("реставрирует") самостоятельно, частично заимствует из финской боевой системы Сису.
Справка: Козлов, как и все, кроме наших, ошибается, трактуя Сису как исключительно финскую систему. Да, слово "сису" финского происхождения. И до сих пор в Суоми о сильном человеке говорят: "он сису". А в начале двадцатого века классическую борьбу, нынче именуемую "греко-римской", в России звали "французской", а во Франции "финской". Многие приемы спортивной борьбы ее популяризаторы-французы заимствовали из Сису. Однако силовые приемы лишь первая ступень древнейшей системы северных противоборств, названных удачным финским словом. По мере подъема на следующие ступеньки понятие "сила" все меньше и меньше ассоциируется с мускулатурой. Вряд ли носители языка, из которого позаимствовано словечко для названия системы, подозревали о существовании следующих ступеней боевого совершенства.
5.Ньювикинга Козлова вместе с учениками показывают по телевизору. В программе "Я - телохранитель" на НТВ проходит десятиминутный сюжет, в "До 16 и старше" на ОРТ пять минут эфира и реклама школы, клуба "Фьерд". Как выяснится позже, объект случайно видел оба сюжета и неслучайно запомнил адреса спортзалов, где упражняются в искусстве рунического ного-рукоприкладства.
6.Объект испаряется, адсорбируется у Музы Михайловны, по памяти находит клуб "Фьерд" и президента клуба А. А. Козлова. Короткая встреча на берегу Черной речки, ностальгические "А помнишь?" Объект дарит Козлову книжку со своими рассказиками и фотопортретом, а также дает почитать первую часть рукописи нового романа. Ему интересно "мнение профессионального бойца". В обмен на рукопись объект получает визитку гражданина викинга с домашним телефоном и адресом. На всякий случай объект сообщает Козлову телефонный номер Музы Михайловны.

Примечание: из книжки с рассказиками объекта гражданину Козлову более всего приглянулся опус про воронов. Смысл опуса сводится к утверждению, что вороны на самом деле являются первыми разумными существами на Земле. Вороны создали комфортную для себя цивилизацию. Вороны изменили генетику обезьян, вывели человечество на путь "прогресса", дабы обеспечить себе сытую жратву на помойках и безграничные запасы падали. Вороны добились своего, живут триста лет, медитируют и благоденствуют, паразитируя на людских отходах, радуясь нашим войнам и чуть-чуть недолюбливая Гринпис.
А рассказ про Геллу гражданину Козлову не понравился.
7.Объект звонит Козлову, спрашивает: "Почитал?" Козлов приглашает его заехать, забрать рукопись и вообще в гости. Днем. Вечерами Алексей Анатольевич тренируют.
8.Объект приезжает в гости. Ненадолго. Жалуется на Музу Михайловну: сто баксов в месяц за койку, кашу и право стучать по стертым клавишам допотопной печатной машинки - это грабеж (врет, сволочь!). Отправляясь в гости, объект потерял портмоне с мелочью и визиткой А.А.Козлова (во всяком случае сказал, что потерял), на всякий случай романист записывает номер домашнего телефона викинга Леши. Так появляются цифры на обороте последнего листочка первой части рукописи. В обмен на первую, прочитанную часть романа объект оставляет старинному приятелю часть вторую!!! Ставлю в уме три очень жирных восклицательных знака после слов "часть вторую".
9.По первой части романа Козлов сделал автору несколько тревожных замечаний. В тот же день, после тренировки, поздним вечером, начал читать часть вторую и, проглотив первые страницы, не выдержал, позвонил объекту (вот он - тот звонок, о котором говорила бабушка Муза), попросил приехать. Утром. Пораньше. Козлов почуял в писателе родственную душу уже по прочтению первой части, начал читать вторую и решил поделиться с автором собственными сенсационными откровениями. Не зря говорят: "Чужая душа - потемки". Мотивы, сподвигнувшие Алексея Анатольевича на откровения, я не совсем понял. Точнее - вообще не понял. Да ну и черт с ними, с мотивами!
10.Объект примчался в Купчино к девяти утра после бессонной рабочей ночи за пишущей машинкой!!! Последние три восклицательных знака в моем воспаленном сознании трансформируются в троицу знаков вопросительных: значит, существует еще и "часть третья" ???
11.Козлов откровенничает с объектом. Наш пострел - первый человек, который узнает от вычислителя Алексея Анатольевича про НИХ.
Стоп! Пора отвлечься от летописи событий и заставить себя забыть на время о триадах восклицаний и вопросов. Пора выяснить, кто такие эти загадочные ОНИ, иначе общение с гражданином викингом зайдет в тупик и вопросительные вместе с восклицательными значки никогда не превратятся в однозначно конкретные указатели к выходу из лабиринта.
Стоило легонько коснуться нечаянным словом главной для Козлова темы, и на меня лавиной обрушились откровения. Хотелось бы прихвастнуть - дескать, я сразу же все понял и оценил, как говорится, "поймал суть на лету". Однако - шиш! Довольно долго я слушал Козлова, про себя подтрунивая и посмеиваясь, с трудом врубаясь в тему и явно недооценивая сообразительного волосатика Леху.
Он начал с японских "ниндзя" (невидимок), помянул корейских "сульса" (лазутчиков) и китайских "линь-гуй" (лесных дьяволов). Все эти и многие другие некогда тайные общества Востока объединяет общий жизненный принцип - профессиональные наемные убийцы, шпионы и диверсанты, в конечном итоге, всегда действовали во имя кланов, членами каковых являлись, руководствуясь при этом законами Высшей Справедливости, как понимали ее они. А Справедливость эта (в их понимании), ежели вдуматься, сводилась к одному - к обеспечению собственного благополучия и процветания на базе чужой созидательной деятельности. Иными словами, речь идет о ПАРАЗИТАХ.
Трудно паразитировать на теле общества и оставаться незамеченными. Клоп кусает спящего, тот чешется, спросонья грешит на грязь, но, коли проснется и заметит клопа, - смерть насекомому. И личинкам клопиков конец, подохнут в бане. А последнего полуживого клопа исследуют под микроскопом, заспиртуют, поместят в музей и будут им восхищаться.
Восточные тайные кланы Козлов сравнивал с исчезнувшим видом клопов, западные наградил дополнительным сравнением с неизвестными науке вирусами. Да, с ДО СИХ ПОР неизвестными и не выявленными! До сих пор ОНИ ИСТИННО ТАЙНЫЕ, ибо НАСТОЯЩАЯ тайна ведома лишь ее носителям.
Однако любой болезнетворный вирус как-то себя проявляет. На заре человеческой цивилизации, например, художники в шкурах изображали болезни в виде страшных и злобных существ. Кто б спорил, что сказочная эфемерная дурь подчас нарастает на вполне осязаемый скелет материализма? Я? Я как раз материалист до мозга костей. Гражданин Козлов, оказывается, такой же.
Козлов убежден - с языческих времен и до наших дней в Европе процветают некие тайные кланы убийц, интриганов, мастеров диверсий. Нет, он не имеет в виду масонов или религиозных сектантов, ни боже мой! Мистики любого сорта - идеалисты. Ниндзя, сульса, линьгуй выживали не ради идей, а жили ради идеи собственного выживания. Европейский аналог восточных паразитов придерживается тех же принципов существования. Идеализм и мистика - маскирующая паразита раскраска. Тех же ниндзя, с подачи самих ниндзя, средневековые японские крестьяне называли и "демонами ночи", и "волшебниками", и "нечистой силой", и... кем их только не называли? "Вампирами", - подсказал я, и Козлов мгновенно переключился на мифологию Трансильвании и Карпат.
Согласно теории Козлова - вампиры вовсе не мертвецы, нуждающиеся в донорах. Как и ниндзя, вампиры предпочитали действовать темными ночами и, подобно японским коллегам, распускали о себе жуткие слухи. А убивали ударом в яремную вену, простым и надежным. По Козлову, "удар вампира" напоминает технику кунг-фу "два дракона атакуют жемчужину". Бьют указательным и средним пальцами, из точки "дань-тянь" в кончики пальцев "выплескивают" поток энергии "ци" и, как результат, пара рваных ранок на шее, похожих на укус острыми клыками.
Я вздрогнул, прикинулся веником и запротестовал: "Пардон, пардон! На Востоке, согласен, йоги с даосами гоняли энергию вдоль каналов и поперек меридианов, но на Западе ничего подобного..." Он не дал мне договорить, заорал: "Было! Берсеркеры и ульфхеднары не боялись острого оружия, стрел и мечей! Почитай скандинавские саги! Почитай про китайское "Искусство железной рубашки" и сравни! Кельты умели балансировать, стоя голой пяткой на острие копья! Ульфхеднары..." Я влез с вопросом: "Ульф... кто, простите?" И меня, темного, просветили: "Ульфхеднар" - это "некто, воплотившийся в волка". Молва превратила воина-волка в оборотня где-то на рубеже одиннадцатого века от Р.Х., спустя век после прихода первых христианских проповедников на скандинавский полуостров. Я удивился: "Но их было много, воинов-волков, да ? А вы говорили про тайные общества, отнюдь не массовые, да?" Козлов завелся: "Да! Неужели непонятно?! Крупицы знаний тайных кланов попадали к простолюдинам! На Востоке, чтоб научиться "железной рубашке", тратили годы, и результатов добивались лишь единицы, представляешь, какие методики у наших, у западных паразитов? В сагах говорится о сотнях берсеркеров и ульфхеднаров!.."
Заведенный, будто игрушечная курочка из моего детства, Козлов клевал носом и говорил-говорил-говорил. О вампирах, оборотнях, магах и ведьмах.
Ну, допустим: вампиры - ночные убийцы, оборотни - супербоевики, маги - мастера европейской "науки отсроченной смерти", ведьмы - мастерицы европейской "кома-сутры", а черти, интересно, кто? Черти и бесы? Пропахшие серой доисторические подрывники-саперы?
Набираюсь храбрости, спрашиваю о бесах. Хрена два Козлов уловил юмористическую нотку бесовского вопроса, запросто переключился на дешифровку девяти бесовских чинов и девяти чинов ангельских. Минуточку! Кто такие ангелы, ось?
"В переводе с греческого "ангел" означает "вестник", - вещает Козлов. - Бог лишил ангелов половых признаков в наказание за то, что крылатые вступали в связь с земными женщинами. Потомки небожителей получили в наследство дар ясновидения. Эта легенда по-своему объясняет феномен ясновидцев и прорицателей, согласен?"
Лихо! Выслушав версию про ангелов, я впервые серьезно пожалел гражданина Козлова. Чудаковато выглядит мужик, ну и что? Вспомните бородищу Циолковского. Теория Козлова в чем-то слишком наивна, а местами чересчур заумна, ну и? Вспомните Шлимана, поверившего слепцу Гомеру. Перестарался Генрих, раскапывая Трою, но ведь раскопал! Нравятся мне чудаки. Это они, чудаки, а вовсе не сановные хозяйчики госучреждений, толкают в гору сизифов камень цивилизации, да!
Я отвлекся, задумался, и напрасно. Каким аллюром теоретик Козлов перескочил от рассуждений об ангелах к учению о драконах, я прослушал. Включился, когда Алексей обозначил разницу между представлениями о драконах на Западе и на Востоке.
На Востоке дракон символизирует величие и власть, на Западе - зло! Почему? А потому, что "драконы" из Европы посещали Восток, где боролись с местными боевиками тайных братств, которые, как уже было сказано, распространяли о себе зловещие слухи, запугивали черной мистикой легковерных простаков. Экспортное, европейское, зло, противостоящее доморощенному, восточному, виделось узкоглазым простакам величественным и властным почти добром.
"Выходит, приемы стиля "дракон" позаимствованы китайцами у..." - начал я и, по обыкновению, не успел закончить. "Нет-нет! - энергично замотал лохматой головой Козлов. - Дракон - это совсем другое. На языке сарматов, соседей скифов, слова "дракон" и "лидер" синонимы. Дракон - это..."
Зазвонил телефон. Не договорив, Козлов вскочил с кресла и побежал на зов аппарата, который, оказывается, прятался за совой с глазами-лампочками.
Ничуть меня не стесняясь, Козлов разговаривал с доктором, договариваясь о визите в частную клинику. Он собирался вывести татуировку с голени. Ежели вы запамятовали, напоминаю: на ноге у Козлова красовался цветной дракон. Я присмотрелся повнимательнее - у татуированного ящера отсутствовали зрачки. Я засмеялся. В Китае рисовали драконов без зрачков, ибо считалось, что, если зрачки нарисуешь, рептилия оживет и улетит. Я посоветовал Козлову, после того как он повесил телефонную трубку, сейчас же, фломастером, изобразить зрачки в драконячьих бельмах и вместе полюбоваться, как вспорхнет зверюга с загорелой кожи. На сей раз Леха оценил юмор и заржал, вторя моему хихиканью. Вот бы узнать - инквизиторы хотя бы изредка рассказывали смешные анекдоты особенно симпатичным ведьмам по дороге к железному столбу над кучей сухого хвороста?
"Ты не похож на дубину в погонах", - отсмеявшись, заявил Леша Козлов и взглянул на меня с прищуром а-ля железный Феликс. Язык чесался успокоить гражданина викинга, мол, имею дурную привычку книжки научно-популярные читать, когда погода нелетная, но фигли мне оправдываться ? Улыбаюсь нарочито зловеще: "Хы! А вдруг я вампир? Вдруг я один из НИХ, а?" Козлов опять смеется: "Юморист! Меня не обманешь. В романе твоего братишки попадаются типичные и для тебя фразы, слова и предложения. Внешне вы разные, а мысли излагаете одинаково, родственная связь очевидна". Быть может, он и прав - щелкая клавишами допотопной пишущей машинки, объект, безусловно, думал обо мне, и его думы дали соответствующие "наводки", вроде помех при звукозаписи... Или он, забияка, намеренно использовал мой словарный запас?..
Далее события приняли совершенно неожиданный для меня оборот. И развивались дальнейшие события стремительно, как внезапная перестрелка.
Я сижу на отнюдь не золотом руне, улыбаюсь, довольный собственной шуткой, а Леша Козлов роется в стопке книг и бумаг на подоконнике. "Нашел! - радуется Леша. - На, хватай, вторую часть романа. Посидишь, почитаешь, а я поеду улаживать проблемы. Кушать захочешь, жрачка в холодильнике на кухне. До вечера не вернусь, беги из города". Кинув мне на колени пачку шершавых от машинописного текста листочков, Козлов направился в прихожую.
"Эй, ты куда?!" - Я поднимаюсь с кресла, хромаю вслед за викингом. Леша сидит на корточках, возится с ремешками сандалий. Он серьезен и сосредоточен, трудно представить, что секунд сто назад этот человек искренне смеялся, можно сказать - хохотал.
"Отдыхай, летчик, - говорит Леша, глядя на меня снизу вверх. - Про НИХ я рассказал только твоему брату, а он, кроме меня, общался только с квартирной хозяйкой и соседской девчонкой. Кому-то из женщин он проболтался. Невероятное стечение обстоятельств очевидно! То ли старушка, то ли нимфетка, то ли обе одновременно связаны с НИМИ!"
Я не сразу врубился, кто такая "нимфетка"... Ой, вру! Сразу! Четверть секунды сумятицы под теменной костью не в счет. Я практически сразу все понял, но отказывался поверить. Кем бы еще могла быть девчонка-соседка, кроме как дочкой Светланы?! Дочерью невесты моего родного погибшего давным-давно брата!

Предыдущая страница 6 Следующая страница


7 Михаил Зайцев

Объект, гадина, затаившись под крылышком бабушки Музы, редко отрывался от сочинительства, однако нашел время свести знакомство с девчонкой из соседней квартиры. И нашел повод проинформировать гражданина Козлова о знакомой "нимфетке". Поди ж ты, упражнялся в сальных шуточках, облизывался на молодое тело девочки-подростка, гаденыш!
Я разгадал его игру - третья часть рукописи у девочки!!!
Викингу Козлову известен телефонный номер и, наверное... Господи, о чем я?! Ему точно известен адрес Музы Михайловны! Найти девчонку, соседствующую с Музой, нет проблем!..
Давно ли я умилялся чудачествам Леши, позабыв, как складно рифмуются слова "чудак" и "маньяк" ? Какие, интересно, свершения и подвиги грезятся сейчас гражданину Козлову? Что он собирается делать? Пытать пенсионерку? Похищать отроковицу?
Вот он застегнул ремешки сандалий, выпрямился во весь рост, сцепил пальцы в замок, хрустнул суставами. Герой в жанре фэнтези. Локоны до плеч, пылающий отвагой взор, руна Солнца на груди, слепой дракон прильнул к ноге.
"Не грусти, летчик. Читай братишкину фантастику и молись за меня Одину".
"Обязательно", - пообещал я и потянулся к герою расслабленной рукой с открытой ладонью, вроде бы для прощального рукопожатия.
Он умер легко и быстро. Без боли,а главное, самое главное - не успев сообразить, что умирает. Всем бы нам такую смерть.
Когда его обнаружат, врачи констатируют остановку сердца вследствие естественных причин, а патологоанатом не найдет на мертвом теле ни ссадин, ни синяков, ни кровоподтеков. Я умею убивать.
Я спрятал рукопись в "дипломат", перешагнул через труп, скрипнула, открываясь, и щелкнула, захлопываясь за моей спиной, дверь квартиры мертвого викинга. Как и утром, за соседними дверями тишина.
В лифте я спускался вместе с маленькой девочкой и ее молодой мамой. Девчушка, раскрыв рот, смотрела в упор на дядю летчика, а ее мама посматривала на авиатора с палочкой не без кокетства...
На месте Витаса я бы послал все к черту и устроился работать швейцаром. Дверцу машины Витас открыл, как всегда, вовремя. Так, что не пришлось спешить к загодя распахнутой дверце, привлекая к себе лишнее внимание прохожих, и не так, чтобы притормаживать, ожидая, когда дверь наконец-то откроется.
Фенечка ознаменовала мое возвращение громким писком. Проснулась, девочка, распустила хвостик, выгнула спинку. Ба! Да ты, маленькая, оказывается, кошечка не беспородная. Где ж были раньше мои глаза? Фенечка, ты у нас, оказывается, породы "норвежская лесная". Хвостик пушистый-распушистый. Твой хвостик, малышка, норвежцы называют волшебным, сказки про тебя сочиняют, в легендах твою породу увековечили. Как же ты, норвежская лесная, угодила в картонную коробку под почтовыми ящиками? Об этом я никогда не узнаю. Будем считать, что тебя, киса, ниспослал мне одноглазый Один, бог викингов, творец рун. И послана ты неспроста, ох неспроста! Нам, носителям смерти, периодически надо кого-то спасать, хотя бы котят, кого-то любить, хотя бы животных.
Стараюсь забыть викинга Лешу, стараюсь жить текущим мгновением. Мне трудно, но я стараюсь. Беру Фенечку на колени, велю Витасу рулить на Петроградскую. Витас несколько озадачен. Ожидаючи меня, он, наверное, попутно ожидал и моего приказа о ликвидации викинга. Я вернулся, а приказа не последовало.
Почему - Витас, не иначе, догадался и недоумевает. Конечно, я сработал грязно и на скорую руку. Полно свидетелей, которые вспомнят и нашу "Волгу", и хромого летчика. Если свидетелей кто-то будет искать и опрашивать. Скорее всего, не будут, но всегда полезно исходить из худшего. Я все понимаю, однако не по чину мне обращать внимание на многозначительные, вопросительно-тревожные взгляды деликатного Витаса и объясняться с ним, откровенничать.
Из Купчино до Петроградской добираемся быстрее, чем утром наоборот. Заранее вынимаю из "дипломата" часть первую пресловутой рукописи. Сворачиваю листки трубочкой, понесу их в руке, а "дипломат" суну под мышку. Автомобиль, сбросив скорость, проезжает мимо дома Музы Михайловны, сворачивает за угол и паркуется на прежнем месте.
Прошу Витаса назвать номер его мобильника, запоминаю цифры и покидаю машину, на прощание чмокнув Фенечку в мокрый носик. Кстати, носик у котенка подозрительно сопит, надо бы позаботиться о здоровье рыжей, сделать ей прививки, помыть, почистить и все такое.
Код парадной помню. Пустую картонную коробку "из-под котенка".убрали дворники. В углу, возле почтовых ящиков, влажно блестит чистый пол. Вряд ли Фенечка родилась в подвале, кошка-то породистая. Поднимаюсь на четвертый этаж и стараюсь думать о загадке рождения котенка. Чтоб не думать о возможном отце девочки, соседствующей с Музой Михайловной. Не получается. Сам того не желая, занимаюсь арифметикой, подсчитываю месяцы и годы. Нимфетка никак не может быть дочерью брата. Родись девочка спустя девять месяцев после гибели брата, она бы уже миновала тинейджерский возраст.
Муза Михайловна распахнула дверь, едва я коснулся кнопки звонка. Как будто дежурила под дверью. Выслушиваю ожидаемые вопросы бабушки, выдаю заготовленные ответы. Бок о бок со старушкой прохожу в писательский кабинет. Часть письменного стола застлана скатеркой, поверх белоснежной ткани разложены вилки, ложки, расставлены тарелки. Спорить с Музой Михайловной бесполезно, она собирается меня накормить, и она меня накормит. Пустые щи и гречневая каша преют в кастрюльках в соседней комнате, накрытые подушкой. Терпеть не могу щи да кашу. Обожаю мясо с кровью, салат из спаржи и свежие устрицы, чтоб пищали, когда их спрыскивают лимонным соком. Но устрицами следует лакомиться в те месяцы, в названия которых (и в русском, и в английском языках) затесалась буква "р". Однако будь сейчас студеный январь за окном или разноцветный апрель, все равно устриц от Музы Михайловны не дождешься. И мясо на плите постсоветской пенсионерки, думаю, благоухает крайне редко. Думаю про всякую чушь. Забиваю голову амортизаторами посторонних мыслей, чтоб мой голос не дрогнул предательски, чтоб вопрос о соседской девочке не прозвучал фальшиво, не насторожил чуткую к интонациям учительницу словесности на пенсии.
"Да, между прочим, Муза Михайловна, - трясу трубочкой рукописи, зажатой в кулаке, - я, как взял у Николая сочинение брата, полистал в метро и наткнулся на описание этого кабинета. И вас автор задействовал как персонаж в романе, правда-правда! Вы очень узнаваемы в образе школьного завуча. А еще у брата фигурирует какая-то девчонка. Подросток. Знаете, как сейчас говорят - "тинейджер". Она вроде бы соседка героини-завуча... " Муза Михайловна всплеснула руками: "Это Светочка! Солнышко мое, дивный ребенок! Они с мамой живут рядом. Я Светланочку вот с таких пор, с пеленок, и маму ее, тоже Свету, кажется что всю жизнь знаю. Я квартиру специально приватизировала, чтобы Светочке завещать. Они мне как родственники, дивные люди!" Охотно верю бабушке - люди они "дивные", ее соседи, и предполагаю вслух, что пропавший братишка где-то, как-то, на лестничной клетке, случайно познакомился с младшей из Светлан, со Светочкой-солнышком. И вопрошаю, глядя в выцветшие, слезящиеся глаза старушки: "А нельзя ли мне... гм-м... поговорить с девочкой Светой?.. Все же если брат с ней общался... быть может. ..гм-м... и она... что-либо о нем знает случайно... В общем, вы понимаете?.." Муза Михайловна выясняет у меня, который сегодня день недели и который сейчас час. Ориентирую старушку во времени и узнаю, что соседская девочка в настоящий момент находится, скорее всего, на тренировке. Светочка кандидат в мастера спорта. Художественная гимнастика, о чем бабушка Муза сообщает не без гордости. А мама девочки на работе. Мама работает сутки через трое, с шести до шести, сестрой милосердия. (Муза Михайловна так и сказала: "сестрой милосердия", презрев обиходное "медсестра".) Мне предложено обождать возвращения юной спортсменки в кабинете писателя. И поспать на диване после обеда, ведь я устал и перенервничал. Я бледненький и бедненький. А Светочка вернется к девяти вечера, и Муза Михайловна напишет ей записку, чтоб сразу зашла, и сунет записку под соседскую дверь. Я соглашаюсь, оговорившись - дескать, постель мне, мученику, стелить не надо, ежели будет позволено, я так подремлю, ладно? И Муза Михайловна, довольная, почти счастливая, торопится за супом.
А потом я ел суп, нахваливал гречневую кашу, хлебал неизбежный чай и помогал убирать со стола. Я действительно устал, устал лицедействовать. Милейшая Муза Михайловна разрешила покурить перед сном, но только чтоб с открытой форточкой. Я вздохнул с облегчением, оставшись в одиночестве, еще раз быстренько обнюхал, обследовал кабинет, залез в оставленный объектом чемодан, перебирал его ношеные вещи и ничего полезного для розыскного дела, разумеется, не нашел. Достал из "дипломата" свой собственный мобильный телефон, связался с Витасом. Разговаривал я шепотом, передвигался на цыпочках и поминал добрым словом тугоухость Музы Михайловны. Витас получил задание срочно сопроводить Фенечку к ветеринару, вакцинировать, легализовать рыжую соответствующим документом, затем заехать на рынок, купить и накормить кошечку парной телятиной досыта. Витасу предписывается вернуться в исходную точку вместе с довольным жизнью котенком к 21.00. Отбой.
Ну вот, теперь можно и почитать часть вторую. Свободного времени - вагон с прицепом. Вот и мягкий, приятный на ощупь диван, как будто в старинном спальном вагоне, а вот и пепельница-прицеп в виде малюсенькой вагонетки, подарок шахтеров члену Союза советских писателей Б. Пепельница под рукой, диван под задницей. Покурим и почитаем, о'кей?

Часть II
СКАУТ

Руны найдешь и постигнешь знаки, сильнейшие знаки, крепчайшие знаки...
Речи Высокого, 142 (Старшая Эдда)
Экзаменационная работа по новой и новейшей мифологии курсанта третьего курса факультета разведки Таможина А. А.
Билет № 8
РУНЫ
Время начала работы с экзаменационным файлом 12.01. Время завершения работы с экзаменационным файлом 12.36.
Вопрос № 1. Современные и традиционные представления о рунах.
По мнению западных исследователей, слово "руна" происходит от старонорвежского "рун", что означает "шепот" или "секрет". В староанглийском то же слово означает "таинство", с шотландско-гэльского переводится как "жребий".
Отечественные рунологи связывают слово "руна" со славянскими корнями, например с сербским "groni" - "говорить" или старорусским глаголом "рути"- "резать".
Руны это:
1. буквы древних рунических алфавитов,
2. мистические символы.
Наиболее известные рунические ряды /алфавиты/ - Старший Футарх, Нотумбирийские руны, Вендские, Готские.
Наиболее распространенное использование рун в древних магических практиках - гадание, рунискрипты, талисманы и обереги.
При создании рунических талисманов вместо рунной записи в строку (рунискриптов) формируется "составная" руна из нескольких рун, гармоничным образом наложенных друг на друга.
Графически ЗНАК отдаленно напоминает составной рунический символ, отсюда и вспышка интереса к рунологии в последнее десятилетие.
Вопрос № 2. Коротко охарактеризуйте феномен "Сибирских рун".
Отечественные исследователи уверены - как таковых "Сибирских рун" не существует. В преданиях об "истинно чистых" (обитающих на недоступной для "нечистых" территории Диких Земель /Д.З./, именуемой Белым Лесом) упоминаются "Сибирские руны", чаще называемые "Новыми Знаками".
Истинно чистыми называют людей, сознательно отказавшихся от нанесения ЗНАКА. Считается, что истинно чистые из Белого Леса расшифровали принцип начертания ЗНАКА и на основе полученного высшего знания разработали принципы создания "Новых Знаков". Истинно чистые якобы составили алфавит "Сибирских рун", с помощью которых возможно генерировать оригинальные "составные руны" и провоцировать целый ряд новых феноменов, аналогичных феномену ЗНАКА.
Источником мифов о "Сибирских рунах" служат антиобщественные личности, скрывающиеся в Д.З. на территории, именуемой Ближним лесом.
Вопрос № 3. Что такое "Китайские руны"?
/Обращаю внимание экзаменационной комиссии на некорректную постановку вопросов билета № 8/.
Малообразованные отбросы общества, нашедшие пристанище в Ближних Лесах, называют "китайскими рунами", чаще "китайскими знаками" обычные иероглифы.
Маргиналы из Д.З. постоянно испытывают острый дефицит боеприпасов для всех видов метательного оружия. К моменту формирования общин в Ближнем Лесу, на цивилизованных территориях Державы было практически покончено с распространением галлюциногена, известного как плакун-трава. Добытчики плакун-травы из Д.З., вынужденные искать новые рынки сбыта, установили контакты с китайской Триадой. В качестве платы за галлюциноген добытчики охотно берут "АБ-мехи" /сленговое название/, т.е. "Автономные боевые механизмы".
Незаконное производство АБ-мехов организовано японскими землячествами в Шанхае /"Босодзуку"/. АБ-мехи маркируются японскими иероглифами, значительно стилизованными по графике, которые в Д.З. и называют "китайскими знаками".
Ответы курсанта Таможина А. А. проверил зам. председателя экзаменационной комиссии подполковник Козловский И. И. Оценка: УДОВЛЕТВОРИТЕЛЬНО.

Глава 1
ИСКЛЮЧЕНИЕ ИЗ ПРАВИЛ

Коридор опустел. Граф в гордом одиночестве дожидался приятеля, сидя на подоконнике напротив дверей в аудиторию. Второй неуд подряд, это уже никуда не годится, этак и до отчисления недалеко. А впереди - экзамен по практической медицине. А с медициной у Графа с первого курса проблемы.
Скрипнула дубовая дверь. Из экзаменационной аудитории вышел Алекс, понурый и хмурый.
- И ты срезался? - Граф соскочил с подоконника.
- Я? - Алекс прикрыл за собою тяжелую дверь, исподлобья взглянул на Графа, хитрые глаза Алекса задорно сверкнули, рот растянулся до ушей. - Я срезался? Найн! Я сдал!
Дурачась, Алекс опустился на колени, воздел руки к потолку.
- Я сделал это! Удовлетворительно! Все удовлетворены, а я больше всех!
- А у меня неуд и два наряда вне очереди.
- Зер шлехт. - Алекс поднялся с пола, отряхнул колени. - Сочувствую. За что наряды?
- Вопрос попался про Кахуну, и я честно ответил все, чего про него помню. Набрал текст: "Кахуна - злой волшебник, персонаж популярного детского мультипликационного сериала".
- Правда? Так и натоптал?
- Слово в слово.
- Ну-у, ты даешь! Гы-гы-гы-ы...
- По какому поводу лошадиное ржание, - без всякой вопросительной интонации произнес знакомый до отрыжки скрипучий мужской бас.
Полы в коридорах училища имели свойство громко стонать, когда по ним шагали курсанты, и почему-то умолкали, попираемые ногами генерала Кондыбы. Как будто в стенах училища генералу подчинялись не только люди, но и предметы неодушевленные.
Кондыба возник в конце коридора, будто не вышел из-за угла, а материализовался из воздуха. Генерал нес свое большое пожилое тело навстречу двум окаменевшим курсантам и басил на ходу:
- Вольно, мальчики. Александр Таможин, причешитесь. К парикмахеру пора, Александр Александрович. Не следите за своим внешним видом, распустились. Курсант Карпов, Евграф Игоревич, подворотничок требуется каждый день менять. Или шею чаще мыть. Уши прочистите, оба. Поступил приказ "вольно". Напоминаю: по приказу "вольно" поставить ноги на ширину плеч, заложить руки за спину и выражать глазами трепетное внимание, пожирая ими начальство.
Генерал Кондыба остановился напротив курсантов, балансировавших на прямых, до боли в коленях, ногах. Кондыба поправил складку на выпяченной колесом груди курсанта Карпова, смахнул прядь волос со лба Таможина.
- Евграф Игоревич, Александр Александрович, прошу пройти со мной в мой кабинет.
- Разрешите обратиться, господин генерал!
- Обращайтесь, Таможин.
- В тринадцать часов тридцать минут у нас с курсантом Карповым и курсантом Мироновым запланирована встреча с курсантами последнего года обучения. Разрешите предупредить курсанта Миронова и спортивных соперников о переносе встречи.
- Слыхал, что ваша тройка в полуфинале. Похвально. - Генерал вскинул правую руку (часы Кондыба носил на правом запястье), взглянул на циферблат "командирских". - Жду вас обоих у себя в кабинете к пятнадцати ноль-ноль. Идите, играйте.
Алекс и Граф щелкнули каблуками, качнули головами, развернулись выгнутыми спинами к генералу и почти строевым шагом двинулись к лестнице на первый этаж.
Спускаясь по ступенькам, поворачивая на лестничных изгибах, вплоть до первого этажа курсанты сохраняли бравую выправку и гробовое молчание. Лишь оказавшись в коридорчике, ведущем к раздевалкам, Граф, не поворачивая головы, прошептал:
- Аллес капут. Нас отчисляют.
- Я только что спихнул мифологию, - шепотом ответил Алекс.
- На "удочку", - напомнил Граф.
- Ну и что? У меня "хор" по фехтованию, у тебя "отл" по рукопашке.
- Зато по всему остальному у нас "уд-неуд". А послезавтра практическая медицина.
- Послезавтра капут. Граф, сейчас нам кровь из носу надо выиграть.
- Яволь. Последний шанс.
Пихнув двери раздевалки, приятели вошли в тесное, сырое помещение. С низкой скамеечки, что стояла подле шкафчиков со спортивной формой, поднялся Авдей Миронов, товарищ по команде, лучший защитник на курсе.
- Где вы застряли? - Успевший переодеться Авдей поправил шлем, пощупал гибкую антенну на макушке.
- Не лапай антенку! - прикрикнул на защитника капитан тройки Евграф Карпов. - Чего загораешь? Шел бы разминаться.
- Вас ждал. Где вы зас...

- Мы мифологию пересдавали. - Граф присел на скамеечку рядом со своим персональным шкафчиком и принялся развязывать шнурки на ботинках.
- Аа-а... И как? Пересдали?
- У Алекса "удочка", у меня опять "неуд".
- Мужики, а я с первого захода мифологию спихнул, я...
- Мы помним, не хвастайся, - перебил Алекс, расстегивая гимнастерку. - Мироныч, нас сейчас в коридоре Грызли поймал. Вызывает к себе на ковер после игры.
- Капут, мужики!
- Натюрлих, Мироныч. Аллес капут. - Граф стянул ботинок, помассировал лодыжку. - Нам, Авдюша, сейчас проигрывать ну никак нельзя.
- Граф, ты же знаешь, сделать команду Трофима - безнадежная затея, но, что касается меня, я, мужики...
Алекс взмахнул ногой. Без всякого предупреждения, без подготовки лягнул Миронова под ребра все еще утяжеленной массивным ботинком стопой. Запнувшись на середине фразы, Авдей вильнул бедрами, уводя бок от неожиданного удара, предплечье Миронова стукнулось о голень Таможина, Алекс громко вскрикнул:
- Bay! - Алекс схватился обеими руками за разбитую надкостницу. - Bay, как больно! Отменная блокировка, Мироныч. Ты мне чуть ногу не сломал. Видишь - нет ничего невозможного. Мой мастерский тычок ты сблокировал великолепно и нападающих Трофима остановишь, если постараешься. А еще говоришь, "сделать команду Трофима - безнадежная затея", скромняга ты наш...
- Ты дурак, да?!! - заорал Авдей, стремительно краснея. - Дурак?! Я ж и правда мог тебе ногу сломать!
- Да, я дурак, - легко согласился Алекс. - За это меня и собираются отчислить из училища. За дурные мозги. И остается мне, дураку, уповать на спортивные достижения, на...
- Дурак! За твою сломанную граблю меня бы упекли на три месяца в штрафной взвод! Думаешь, мне охота...
- Авдюша! - вмешался Граф, успевший, пока суд да дело, раздеться до плавок. - Авдюш, не обижайся на Алекса и не дразнись. Для нас с Алексом сейчас штрафвзвод не самое страшное. Нам лучше в штрафники залететь на год, чем вылететь из училища. Ферштейн?
- Вы чего, мужики? - малость обалдевший Миронов заглянул в глаза Графу, посмотрел на Алекса. - Вы серьезно? Собираетесь Трофима ломать?
- Мы, Авдюха, собираемся выиграть любой ценой. - Капитан Граф хлопнул ободряюще защитника Миронова ладошкой по голому плечу. - У нас с Алексом другого выхода просто нет. Ферштейн, Мироныч?
- Мужики, я, конечно...
- Натюрлих, ты постараешься нам помочь, защитник. Нарушать правила тебя никто не принуждает, но ведь в правилах нет ни слова о членовредительстве, яволь?
- Хы... - грустно усмехнулся Авдей Миронов. - В правилах ни слова, а во внутреннем уставе училища четко прописано...
- Майн фройнд! - Граф обнял защитника за обнаженные плечи. - Противоречие законов - извечная российская беда. Согласен?
Вопрос Графа прозвучал более чем двусмысленно. Авдей снова усмехнулся, но на сей раз совершенно по-другому.
- Хы!.. Черт с вами, кретины. Я подписываюсь. Ломаем Трофимову .команду, или... Или они, обозлившись, сломают нас. Играем жестко!
- Спасибо, Авдей. - Алекс щелкнул пальцем по шлему защитника. - Залетим в больничку, все компоты из моей пайки - твои. Попадем в штрафвзвод, поделюсь черствым хлебушком.
Миронов стряхнул с плеч руку Графа, шлепнул кулаком по голому брюху Алекса.
- Вы оба - двоечники и придурки! У обоих с мозгами капут. Дурость, оказывается, штука заразная. Считайте, я тоже свихнулся. Играем жестко, делаем Трофима! Ура?
И три мальчишеские глотки хором завопили громкое, протяжное, рычащее и отчаянное "У-у-ррр-а!!!"
Пять минут спустя троица непримиримых вошла в спортзал № 4. Специально приспособленное для игры в "кнопку" помещение имело размеры поля для мини-футбола. Под потолком софиты, видеокамеры и мощный динамик. Бетонные стены выкрашены белым. Крашенный черным дощатый пол разделяет посередине белая полоса. Опять же белым отмечены штрафные площадки. Там, где во время игры в мини-футбол располагаются ворота, намалеваны белые кружки диаметром в локоть, в центре кружков торчат красные грибки "кнопок". Говорят, игрище "в кнопку" придумали рейнджеры американской армии сразу по окончании Трехдневной. Изнывали рейнджеры в казармах, ожидая новых бомбовых и ракетных ударов, сходили с ума от мрачного безделья, развлекались игрой в русскую рулетку, а когда кончились запасы спиртного, изобрели "кнопку". В первоначальном варианте "кнопка" как таковая отсутствовала, был белый круг с красной отметиной в центре. Когда игрок команды "А" пробивался к кругу команды "Б" и касался чужой кровавой метки, судья-снайпер с трибуны выводил из игры метким выстрелом одного из игроков команды "Б". Говорят, президент США отдал приказ о поголовном и принудительном распространении ЗНАКА, когда узнал, что численность охранников в его президентском бункере всего за неделю игрищ "в кнопку" сократилась вдвое.
Войдя первым в зал, капитан сборной третьего курса Евграф приветствовал капитана пятикурсников Трофима взмахом руки. Трофим ответил небрежным кивком. Два предыдущих года Трофим, Онисим и Чеслав выигрывали первенство, в этом году "золотая тройка" покидает успевшие стать родными стены, и уйти непобежденными для выпускников - дело принципа. Судя по влажным телам, золотые выпускники разминаются уже минут десять. Евграф глянул вверх, видеокамеры включены, подмигивают зелеными светодиодами (вечером запись будут смотреть все курсанты и преподаватели), а значит, до начала матча остались минуты.
- Мироныч, Алекс, разминаемся! Шнель!.. Александр побежал по стеночке, по периметру поля, высоко поднимая колени, вращая запястьями, локтями, плечами. Остановился, поправил ремешки шлема на подбородке, побежал быстрее.
Авдей растянулся в шпагате, лег грудью на колено, зацепился пальцами рук за пятку.
Евграф прогнулся в пояснице, встал на "мостик", перешел в стойку на руках, согнул локти раз, другой, толкнул пол ладонями, прыжком встал на ноги.
- Команды, построиться! Минута на построение! - прозвучало из динамика под потолком.
Евграф поспешил к центральной линии. Авдей, кувыркнувшись, догнал капитана. Александр широко прыгнул и пристроился рядом с Мироновым.
Напротив тройки Евграфа выстроилась золотая тройка Трофима. "Золотые" старше всего на два года, но в юности заметна и годичная разница. Тем более среди курсантов. "Золотые" сдали госэкзамены и по рукопашке, и по фехтованию, поработали и с человеческим "мясом", и с животными, прошли стажировку в поле, выдержали марш-броски по руинам пяти городов в разных климатических поясах. Все в училище знают - прошлым летом Чеслав два дня и одну ночь корчился на дыбе в плену у Орды, Трофим год назад в одиночку отбился от стаи полярных волков, а шрам на щеке Онисима - память о стычке с китайцами. В золотой тройке - уже мужчины, в сборной третьего курса - еще мальчишки.
Игроки, мужчины и мальчишки (которые сами себя, конечно же, считают взрослыми мужиками), практически обнажены. На каждом лишь защитные "раковины" под плавками и легкие шлемы с гибкими антеннами. Бритые виски игроков холодят пластинки электродов. На груди у Трофима, Онисима и Чеслава чуть поблекшие ЗНАКИ. Татуированные ЗНАКИ у Евграфа и Онисима не в пример ярче, свежее. Александр - "чистый". Единственный чистый в училище, единственный, у кого кожа не помечена татуировкой.
- Приготовиться! - командует динамик под потолком.
Чеслав пятится задом, останавливается точно на белой линии своей подзащитной штрафной площадки. Правая нога чуть сзади, левая чуть впереди, руки с раскрытыми ладонями перед грудью.
Повернувшись спиной к соперникам, Авдей трусцой добегает до белого круга с красным грибком посередине, изящно разворачивается на сто восемьдесят градусов, припадает на левое колено. Пальцы левой стопы Авдея касаются красной пластмассы кнопки, грудь лежит на согнутой правой ноге, кулаки упираются в пол.
Трофим и Онисим, отступив на пару шагов от разделительной полосы, расходятся в разные стороны, смещаются к флангам.
Граф остается в центре поля. Алекс отскакивает назад, встает между капитаном и защитником.
- Игра продолжается до трех очков, - соблюдая обязательные формальности, сообщает через потолочный динамик невидимый судья. - Время игры не ограничено. Активизация кнопок на счет три... Ноль, один, два... ТРИ!
Граф срывается с места, мчится вперед, навстречу неподвижному Чеславу. Наперерез Графу бросается Онисим. Но Граф быстрее, Граф таранит корпусом Чеслава, вместе с ним опрокидывается на пол.
По освобожденному Онисимом флангу пробегает Алекс. С другой стороны площадки, опережая Алекса, бежит в свою лишившуюся защитника штрафную Трофим.
Не сумевший перехватить Графа Онисим поворачивается лицом к коленопреклоненному Авдею. Между Онисимом и Авдеем никого. Онисим с криком кидается в атаку на одинокого защитника третьекурсников.
Сцепившись, Граф и Чеслав катятся по полу. Граф прихватил шею Чеслава и пытается провести удушение.
В опасной для "золотых" близости от красной кнопки перехлестнулись Трофим и Алекс. Трофим с ходу толкает Алекса пяткой в живот. Скрестив руки, Алекс ловит стопу Трофима, жестко фиксирует ахиллес, бьет "золотого" капитана ногой в пах, попадает.
Защитник Авдей неподвижен до тех пор, пока Онисим не пересек белую черту штрафной площадки. Как только Онисим влетел в чужую штрафную, Авдей превращается в человека-торпеду. Траектория торпедирования - восходящая, зона поражения - грудная клетка нападающего, орудие поражения - голова защитника. Но "взять на калган" опытного Онисима на так-то просто! Онисим на ходу повернулся боком, и торпеда по имени Авдей пролетела мимо...
А Граф пережал-таки яремные вены Чеслава. Граф поднатужился, Чеслав захрипел...
Алекс отпустил ногу Трофима. "Раковина", конечно, защищает гениталии, однако Алекс бил от души, и "ракушка" лишь смягчила травмирующее воздействие. Едва Алекс выпустил пойманную ногу, Трофим свалился. Алекс перепрыгнул скрюченное тело, шагнул к кнопке...
Онисим опередил Алекса на полторы секунды, вдавил в пол красный грибок кнопки соперников...
Пластинки электродов в шлемах у третьекурсников синхронно с нажатием кнопки выдали шокирующий электрический импульс (сила тока ничтожна, зато напряжение впечатляющее, как у всякого приличного электрошокирующего устройства).
Вскрикнув, Граф, мгновенно утративший силы, уронил голову на грудь Чеславу.
Торпеда-Авдей соплей растянулась на полу.
Алекс устоял, но в глазах у него потемнело, и пол под ним закачался, словно палуба.
- Один-ноль, - констатировал голос под потолком и приказал: - Команды построиться! Две минуты на построение!
Снова, как перед началом встречи, обе команды выстроились в центре зала с двух сторон разделительной линии.
Побледневший Евграф глубоко, со знанием дела, дышал носом. Авдей тер трясущимися пальцами пунцовые щеки. Александр старательно моргал, но изображение у него перед глазами все равно немножечко двоилось и мерцало.
Чеслав мял ладонями шею, периодически подкашливая. Улыбался довольный Онисим. Хмурился Трофим, поправляя раковину и морща нос.
- Жестковато начали, детки, - процедил сквозь зубы Трофим. - На грубость напрашиваетесь, дуралеи. Зря лезете на...
- Приготовиться! - скомандовал радиофицированный судья.
Чеслав остался где стоял, в метре от разделившей черное поле пополам белой полосы. Разошлись по флангам Трофим и Онисим.
Граф, Алекс и Авдей, все втроем, отступили в свою штрафную и заняли глухую оборону. Авдей опустился на сей раз на оба колена в непосредственной близости от кнопки. Граф и Алекс застыли в оборонительных стойках по бокам штрафной площадки.
- Активизация кнопки на счет три... Оди-ин... два-а... ТРИ! ИГРА!
Онисим не спеша двинулся к Графу, Трофим к Алексу. Предстояли две независимые рукопашные схватки. Победитель одной из схваток, разделавшись с соперником, поспешит на помощь товарищу по команде, и, сломив сопротивление более стойкого игрока, оба нападающих займутся защитником. "Золотые" не сомневались - с Авдеем они разберутся в шесть секунд.

Предыдущая страница 7 Следующая страница


Жёсткий контакт 8

Пританцовывая да приплясывая, часто меняя стойки и выделывая замысловатые пассы руками, Онисим затеял с Графом позиционный спарринг на средней дистанции. Последствия перенесенного электрошока мешали Графу как следует сосредоточиться. Быстрые и обидные тычки Онисима достигали цели, однако серьезные удары противника Графу пока удавалось блокировать. Пока...
Трофим, так же, как и Онисим, решил не спеша вымотать соперника, но действовал более прямолинейно - теснил Алекса в глубь штрафной, постоянно наступая, работая короткими сериями по схеме: шаг со сменой стойки, удар рукой, удар ногой, рукой, еще один шажок...
Кулак Онисима достал подбородок Графа. Капитан третьекурсников пошатнулся, последовала мастерская подсечка и не менее мастерское (но щадящее) добивание падающего еще в воздухе. Капут! Граф проваляется в нокауте, по самым оптимистическим прогнозам, секунд восемь.
Демонстративно игнорируя Авдея, победитель Онисим, пританцовывая, сместился за спину Александра...
"Капут Алексу! С двух сторон зажали!" - подумал Авдей и, перекувыркнувшись через голову, колобком подкатился под ноги Онисиму, схватился потными ладонями за лодыжки нападающего, плечом подбил его коленки, завалил Онисима, навалился на него всем весом...
Стартовал с центра поля Чеслав, рванул с места, припустил что есть прыти к беззащитной кнопке третьекурсников...
Перехватив испуганный взгляд Александра, глумливо заулыбался Трофим, не переставая, как заведенный, молотить Таможина кулаком и пинать ногами...
Казалось, конец второго, победоносного для "золотой команды" этапа игры, близок и счет 2:0 неизбежен. Но вдруг...
Полная безысходность, осознание собственной обреченности и щенячьей беспомощности, вместо того чтобы сломить Алекса, вдруг пробудили дремавшие доселе где-то в бесконечных глубинах естества, ранее неведомые, необычайные, экстраординарные силы и способности. Специально для курсанта третьего курса, только для него, двоечника и разгильдяя Саши Таможина, безжалостные шестеренки времени услужливо притормозили, как будто в машине мироздания включился режим замедленного воспроизведения действительности. Недоумевая, Алекс смотрел, как тягуче, нехотя "заряжает" ногу для "пушечного" удара Трофим, а за плечом Трофима плывет в воздухе, будто в толще воды, Чеслав...
"Майн гот! - удивился мозг Александра. - Неужели то, о чем на занятиях по фехтованию нам рассказывал обрусевший старичок японец, неужели это правда? Неужели то, что самураи называли состоянием "сатори", а современные психологи называют "гиперкомпенсацией", неужели это действительно случается... случилось со мной, Алексом Таможиным?.."
Вслед за Александром удивился Трофим. Успел удивиться "золотой" капитан, успел заметить, как блеснули радостью глаза мальчишки, третьекурсника, прежде чем локоть Алекса врезался Трофиму в печень. Удивился и Чеслав, когда в полутора шагах от белого круга с красным пятном кнопки вдруг откуда ни возьмись возник Алекс и вдруг мальчишеское предплечье, шлагбаумом преградив путь разогнавшемуся Чеславу, сбило его с ног, подбросило в воздух, перевернуло и приложило затылком о доски пола. Удивился Авдей, услышав стон Онисима, который почти одолел его в борьбе на полу. А еще больше удивился Авдей, когда понял, что застонал Онисим потому, что сработали пластинки разрядников на висках у "золотого", а значит, кто-то из своих нажал "золотую" кнопку!
- Один-один! Команды, построиться. Три минуты на построение.
Алекс сполз с кнопки. Он лежал на ней животом и часто-часто дышал. И все никак не мог надышаться. Сердце колотилось в грудной клетке, будто решилось прорваться сквозь прутья-ребра. В ушах звенело, пот заливал радужные круги перед глазами. Но Алекс был счастлив. За всю свою короткую жизнь Алекс впервые был столь безгранично, глупо, всепоглощающе счастлив. Впервые и, наверное, в последний раз, ибо детство кончалось, а по-настоящему оглушительно счастливым, можно быть только в детстве. Нет, конечно, и в более зрелом возрасте случаются приступы счастья по всяким разным поводам, но уже не столь оголтелые, не такие, увы, как в детстве...
Алекс перевернулся на спину. Сел. Кулаками протер глаза. Наваждение кончилось. Шестеренки машины времени крутились с прежней, привычной монотонностью, в топке бытия, как ранее, последовательно гасли угольки-секунды, сгорали щепки-минуты, тлели поленья-часы.
Растянув рот в блаженной, идиотской улыбке, Алекс поднялся, пошатываясь пошел на свою половину поля, где уже стояли, поддерживая друг друга, помятый Онисимом Авдей и нокаутированный Евграф. Крепко досталось товарищам Алекса, однако и "золотая команда" выглядела отнюдь не блестяще.
Лучше остальных "золотых" смотрелся Онисим. Он тряс головой, смешно моргал, с разбитой губы Онисима капала на голую грудь кровь, пачкая татуировку, но на ногах "золотой" игрок держался твердо и боевой потенциал сохранил.
А Трофим едва волочил ноги. Боль в печени не позволяла ему как следует выпрямиться. Массируя дрожащими пальцами правый бок, Трофим, спотыкаясь, с заминками и остановками ковылял к линии построения.
Тяжело дыша, глядя под ноги, ежесекундно отплевываясь и фыркая, как собака под дождем, возвращался на "золотую" половину поля Чеслав. И так вышло, что хмурый Чеслав и улыбающийся Алекс столкнулись, пересеклись точно на белой разделительной, можно сказать - пограничной полосе в центре игрового поля.
Алекс уступил Чеславу дорогу, отошел в сторону. Проходя мимо Александра, Чеслав намеренно задел плечом счастливого мальчишку и пробурчал сварливо:
- Ты допросишься, чистый. Я тебя сделаю, уродец неполноценный...
Счастья как не бывало! Прогнать счастье проще простого. Одно слово, и пыльца глупого детского счастья превращается в пепел безумной мужской злобы.
Алекс резко, на пятках, развернулся к Чеславу.
- Как ты меня назвал?!!
Алекс схватил Чеслава за широкие плечи, дернул на себя.
- А ну, повтори! Как ты меня назвал?
- ЧИСТЫЙ, - громко и вкрадчиво повторил Чеслав. Вскинул руки, сбросил с плеч горячие ладони Алекса, толкнул "чистую" грудь уродца, лишенного ЗНАКА, своей мускулистой татуированной грудью.
Все, что угодно, ожидал Чеслав от оскорбленного мальчишки, но никак не укуса в шею.
Волчонок Алекс набросился на матерого пса Чеслава с холодной жестокостью дикого зверя. Вцепившись скрюченными пальцами-когтями в шлем обидчика, наклонив голову, Алекс поймал зубами горбинку кадыка "полноценного", помеченного ЗНАКОМ, защитника "золотой команды", стиснул челюсти и, безусловно, разорвал бы чужое горло, если бы замешкался невидимый судья полуфинальной "товарищеской" встречи.
Видеокамеры под потолком, глаза судьи, передали на монитор жутковатую картинку. Опытный наставник молодых волчат и матерых волкодавов, надзиравший сегодня за игрой, с похвальной сноровкой потянулся к особому ряду тумблеров на пульте контроля. Щелчок тумблера, и в полуподвальчике спортзала Чеслав почувствовал, как противно пахнуло паленой кожей, как разжались крепкие зубы взбесившегося мальчишки, как затрясся в конвульсиях ЧИСТЫЙ...
...Однажды притормозившие специально для Алекса шестеренки машины времени, стараясь возместить прореху в мировой гармонии скоростей, закрутились быстрее обычного. И в этом уже не было ничего особенного, ничего экстраординарного. Каждый человек, хотя бы однажды, попадал в стремительный вихрь секунд. Даже песенка есть такая, жалостливая, про мгновения, свистящие у виска.
Опаленная электродами кожа на висках у Алекса сильно покраснела и вздулась волдырями. Происходящее вокруг Алекс воспринимал урывками. Общий ход, суть и смысл событий улавливал, но долго не мог (да и не хотел) сконцентрироваться на деталях. Будто наполовину спал, наполовину бодрствовал. Как и откуда в зале появились дневальный и внутренний патруль, Алекс не понял и не помнил вообще. Сообразил, Что его взяли под руки, и, помогая себя транспортировать, вяло перебирал отяжелевшими ногами. Перед глазами замельтешили ступеньки, Алекса затошнило. Рвота случилась уже в помещении медпункта, здесь же Алексу смазали чем-то холодным виски, перебинтовали голову и сделали укол. Здесь же, в медпункте, Алекс с посторонней помощью оделся, а до того самостоятельно вымыл руки, ополоснул грудь и обтер ноги влажным, теплым полотенцем. И снова мельтешат ступеньки. По бокам дежурные из патруля, впереди спина дневального, а во рту солоновато-мятный привкус - в медпункте на прощание сунули Алексу таблетку под язык и строго велели "не глотать, а рассасывать".
Привкус мяты во рту, словно бодрящий зимний воздух, заморозил секунды-снежинки, пурга свистящих мгновений улеглась. Исчезла необходимость часто и сбивчиво перебирать ногами, закончились ступеньки, Алекс и сопровождающие поднялись на последний этаж, ступили на ковровую дорожку, что вела к дверям кабинета начальника училища, генерала Кондыбы, прозванного курсантами Грызли.
Возле дверей начальственного кабинета дневальный жестом остановил Алекса и патрульных.
- Как со здоровьем, Таможин? - спросил дневальный. - Сможешь разговаривать с Грызли?
- Ага, держи карман шире. Не будет он со мной разговаривать, отчислит к чертям собачьим, и ауфвидерзейн. Капут Алексу-третьекурснику. Далеко не уходите, мужики, скоро вас Грызли вызовет конвоировать меня в карцер.
- Не дрейфь, - подбодрил Алекса дневальный. - Авось обойдется. Чеслав в медпункт не обращался, я специально уточнял, пока тебе котелок бинтовали.
- Зер шлехт, я-то надеялся, что успел собаку-Чеслава порвать, ан нет... Аллес капут, мужики. Графу, дружку закадычному, привет передайте, я-то его вряд ли уже увижу. - Алекс вздохнул, взялся за медную дверную ручку. - Ауфвидерзейн, мужики, пошел я...
Алекс резко распахнул дверь, перешагнул через порог, дождался, пока дверная панель за его спиной захлопнется, и доложил:
- Господин генерал, курсант Таможин по вашему приказанию прибыл... То есть - доставлен под конвоем!
- Вольно, Таможин, - не глядя на Александра, распорядился генерал.
Кондыба сидел за старинным письменным двух-тумбовым столом. Стол стоял прямо напротив дверей в кабинет. Справа от стола, у стены, кожаный диван. Слева, у окна, обтянутое кожей кресло. Все в кабинете у генерала устроено в классическом канцелярском стиле эпохи развитого социализма. И портрет Главнокомандующего, писанный маслом, висит за спиной у генерала, и грамоты развешены по стенам, и знамя училища пылится в углу, цепляясь плюшем за шелк занавесок.
Облокотившись на затянутую зеленым биллиардным сукном столешницу, генерал Кондыба что-то не спеша писал, царапая по листку бумаги формата А4 антикварной поршневой ручкой. Все училище мучилось вопросом, где достает генерал чернила для ручки-самописки и почему категорически не признает компьютерное письмо. Лопушки-первокурсники, помнится, спросили у генерала про ручку и компьютер. И вместо ответа получили энное количество внеочередных нарядов.
- Сидай на диванчик, Таможин. Сейчас я закончу и поговорим.
- Слушаюсь.
Таможин, как положено, всем корпусом повернулся к дивану и глазам своим не поверил - на коричневом, потертом диванчике, неестественно выпрямив спину, на самом краешке сидел Граф.
Алекс присел рядом с приятелем. Вплотную. Нога к ноге, плечо к плечу. Переглянулись. Одними глазами, не поворачивая голов. Граф чуть заметно пожал плечами, Алекс чуть слышно вздохнул.
- Пока я дописываю приказ, Александр Алексаныч, будьте любезны, напомните старику, на когда я вас с Евграфом Игоревичем вызывал, - по-прежнему сосредоточенно выводя чернильные буквы на бумаге, то ли попросил, то ли приказал Кондыба.
- К пятнадцати ноль-ноль. - Алекс вскочил с дивана.
- К трем часам, а сейчас... - Генерал взглянул на старинный будильник, что стоял посередине зеленой столешницы, - ...сейчас пятнадцать минут четвертого. Садитесь, Таможин, садитесь. Беседуем сидя. Потрудитесь объяснить, курсант Таможин, причину лично вашего опоздания.
"Издевается он, что ли?.." - подумал Алекс и промолчал.
- Молчите, Таможин? - Кондыба поставил жирную чернильную точку, промокнул исписанную бумажку антикварным пресс-папье, отодвинул документ на угол стола. Авторучку Кондыба любовно осмотрел и, аккуратно закрыв колпачок, убрал во внутренний карман кителя. - Молчишь, Таможин, - кивнул генерал и наконец-то сподобился одарить Алекса прямым, тяжелым и пристальным взглядом. - Сынок, а ты не допускаешь мысли, что это я попросил Чеслава прикинуться злым кретином и назвать тебя ЧИСТЫМ?
- Зачем?.. - совсем по-детски вскинул брови Таможин и сам не заметил, как опустились его напряженные плечи, разъехались в стороны плотно сжатые колени, поник гордо выпяченный подбородок.
- Затем, сынок, что за оградой училища каждый второй чудак, узрев твою голую грудь, будет тыкать пальцем и орать: ЧИСТЫЙ! ЧИСТЫЙ! Я хотел посмотреть, как ты станешь реагировать. Посмотрел...
- Господин генерал, Чеслав назвал меня "неполноценным уродом"...
- Так ведь и за оградой тебя, сынок, некоторые станут обзывать уродом. А другие будут тебе почтительно кланяться. Не исключен вариант, когда один и тот же кретин сначала, на людях, назовет тебя выродком, экспонатом кунсткамеры, а оставшись с тобою наедине, слезно попросит прощения и ручку с поклоном поцелует. Чистых не любят и чистых побаиваются, и бывает...
- Господин генерал! - Алекс соскочил с дивана. - Я подавал рапорт, я писал...
- Сядь, сядь, сынок, отдохни. Читал я твои рапорты. В твоем личном деле целый ворох рапортов и служебных записок по одному и тому же поводу. Скажи-ка лучше, сынок, сам ты как думаешь, отчего тебя решено оставить ЧИСТЫМ?.. Но сначала сядь. Садись, сынок.
Алекс попятился, наступил на ногу Графу, оглянулся. Лицо приятеля не выражало никаких эмоций. Маска, а не лицо. Глаза открытые, но мутные, губы плотно сжаты, голова слегка повернута к входной двери. Прямо хоть фотографируй сейчас курсанта Карпова и ставь подпись под фотографией: "Ничего не вижу, ничего не слышу, ничего никому не скажу". И призовое место на фотоконкурсе обеспечено.
Никто из друзей-соучеников не знал до этой минуты о том, что Алекс Таможин засыпает канцелярию училища бумагами с просьбами и требованиями приравнять его к остальным курсантам, вытатуировать на его "чистом" солнечном сплетении заветный ЗНАК.
- Садись же, Саша! Садись! Курсанта Карпова не смущайся. Я специально при Евграфе завел с тобою этот разговор. Отвечай, Сашок, - зачем, сам думаешь, ты у нас ЧИСТЫЙ? Не мог ты про это не думать. Отвечай.
Алекс сел на диван, поерзал, отодвинулся немного от Евграфа Карпова и заговорил:
- На первом курсе я думал, что для внедрения во враждебную Державе среду необходим "чистый" нелегал. - Произнося слово "чистый", Алекс брезгливо поморщился. - На втором курсе мне определили специализацию "скаут". Я голову ломал - не мог понять, кому и для чего может понадобиться "чистый" скаут, и до сих пор не понимаю, как ни стараюсь...
- Значит, не понимаешь? - ласково уточнил генерал.
- Никак нет.
- Да, конечно, нелегалы углубленно изучают психологию и все такое, но в спортивных чемпионатах их команды ни разу не выходили в финал. Об этом не думал, нет? Для кое-каких заданий физподготовка важнее психологии... А у тебя, курсант Карпов, какие соображения по этому вопросу? Никаких?
- Так точ...
- Сиди, не вставай, Карпов! Мы тебя выгоним, Карпов. И тебя, Саша, мы отчислим за безобразное поведение. Вы думаете, чего я здесь сидел, писал? - Кондыба взял с края стола листок с чернильными каракулями, потряс бумажкой в воздухе. - Я приказ о вашем отчислении сочинял. Мы вас отчислим, но... ФОРМАЛЬНО! - Генерал положил листок перед собой и, будто ставя печать, накрыл его огромной пятерней. - Для всех вы навсегда и с позором покидаете эти стены. Такова воля командования. Не отреагируй ты, Сашок, на провокацию Чеслава, все равно я бы нашел повод тебя вышибить. Благо возможности предостаточно. А о лоботрясе Карпове и говорить нечего! Оба вы двоечники и разгильдяи, пробы негде ставить. Но... но вам, сынки, предстоит боевое задание, и высшее руководство попросило как следует замотивировать отрыв от учебного процесса двух курсантов. Понятно?
- Так точно! - первым ответил Карпов.
- Кхы! - то ли кашлянул, то ли усмехнулся генерал. - Чего "так точно"? Ни черта тебе, сынок, не понятно, не гоношись. Тебе, Карпов, вообще просто повезло, вот и все! Сашке по легенде нужен напарник, а у вас двоих психологическая совместимость. Да и дружите вы с первых дней в училище. Так что я решил не экспериментировать, пристегнуть тебя, Евграф Игоревич, к Александру Александровичу в пару. Понятно, Карпов?
- Понял, господин генерал. - Граф, расхрабрившись, пихнул Алекса плечом.
- Ну-ка мне! - прикрикнул на храбреца Евграфа генерал Кондыба. - Ну-ка, не борзеть, мальчишка! Ну-ка, обои ухи на макухи и внимательно слушать. Разъясняю проблему... - Генерал замолчал, смял лицо ладонью, задумался. Не иначе, думал, с чего начать. Алекс и Граф, как положено, "ели глазами начальство". Граф не решался более пошевелиться, боялся, что не выдержит и проявит свое резко изменившееся настроение неподобающим образом. И спугнет удачу. Не зря же генерал упомянул о "границах дозволенного". Просто так, ради красного словца, Кондыба никогда и ничего не говорил, во всех его речах присутствовал подтекст, и порою весьма зловещий (в чем многократно убеждались курсанты на протяжении всех пяти лет обучения). Ну а Таможин сидел не шелохнувшись, вовсе не из страха и вовсе не из той специфической осторожности, что присуща всем двоечникам при общении с директорами школ, деканами факультетов и начальниками училищ во все века, во всех учебных заведениях. Алекс с трепетом предвкушал, как через минуту, пять, десять, очень-очень скоро узнает наконец собственное предназначение, поймет, отчего ему, молодому, сильному парню, предопределена судьбою (в образе всесильного Командования) роль белой вороны, участь живого экспоната кунсткамеры, изгоя - чистого...
- ...Ровно семнадцать лет тому назад я, господа курсанты, лично принимал участие в оперативных мероприятиях, связанных с задержанием гражданина, которого людская молва окрестила Белым Кахуной. Тот гражданин сумел от нас уйти. По слухам, или как сейчас принято формулировать: "в соответствии с новейшей мифологией", истинно чистый Белый Кахуна скрылся в Диких Землях. Миф это или же реальность, достоверно неизвестно по сию пору, но как раз после бегства Белого Дикие Земли и сделались тем магнитом, что притягивает всякую человеческую дрянь. Стихийные поселения в Д.З. вполне устраивают руководителей Державы, господа курсанты. Как вы знаете, в Д.З. произрастает пресловутый плакун, и колонисты Диких Земель, сами того не ведая, помогают Державе контролировать черный рынок травки. Стихийные поселенцы максимально ограничивают доступ случайных старателей в Д.З., а поток "слезок" за пределами Ближнего Леса мы отслеживаем, регулируем и направляем, Помимо охранной колонисты Ближнего
Леса выполняют еще и карательную функцию. Приток новых поселенцев уравновешивает высокий процент их смертности. Нравы Ближнего Леса на редкость суровы, господа курсанты. За истекшую пятилетку мы потеряли с десяток нелегалов, а объективной информации о жизни колонии нарыли с гулькин нос. И все же про Ближний Лес мы кое-что знаем, в отличие от Белого Леса, где, согласно мифам, благоденствуют истинные чистые творцы рун. Белый Лес - белое пятно на информационной карте Державы. Попытки проникновения в святая святых Д.З., как вы понимаете, осуществлялись, но наши агенты исчезали в дебрях Белого Леса с удручающим руководство постоянством. Подготовка каждого профессионала обходится Державе слишком дорого, чтобы впустую разбазаривать кадры. Мы терпели неудачу за неудачей, а тем временем в подмосковном специнтернате подрастал, набирался сил мальчонка, родившийся ровно через восемь месяцев после бегства Белого Кахуны. У руководства созрела идейка отправить мальчишку для дальнейшего обучения сюда, в училище, а по окончании командировать в Д.З. под видом дважды чистого родного сыночка самого Кахуны. Поселенцы Ближнего Леса чрезвычайно суеверны, над чем смеются в цивилизованных землях, то свято в замкнутом мирке колоний. У дважды чистого сына Белого Кахуны есть реальный шанс пробраться в Белый Лес и вернуться. А в позапрошлую пятницу у подконтрольного нам мафиозного босса по кличке Хохлик погибли двое курьеров-мальчишек. Досадная неприятность случилась без всякого нашего вмешательства, и стихийно созрела ситуация, идеальная для внедрения. Хохлик, для справки, единственный, кто сегодня реально снабжает кого нам надо в Москве травкой. Ферштейн? Он мафиозо, но пашет на Державу, и знают об этом считаные сотрудники, которых теперь стало на две головы больше. Вам все ясно, сынки? Две недели, больше нельзя, под видом отсидки в карантине штрафвзвода, вы оба проведете, усиленно готовясь к предстоящему заданию. Через пятнадцать дней вас представят Хохлику, и с его благословения - вперед, на трассу! По возвращении обоим лично вручу погоны, слово офицера! Возвращайтесь живыми, мальчики. Постарайтесь, порадуйте старика.

Глава 2
БЛИЖНИЙ ЛЕС

Солнце, пробиваясь сквозь редкую листву, слепило глаза. Назойливая мошкара, презрев разрекламированную Компасом мазь "антигнус", лезла за воротник, цеплялась к рукам, пикировала в лицо. В сапогах хлюпала вода - километр назад все трое промокли по самые "не балуйся", а времени, чтобы остановиться, снять и выжать насухо штаны, поменять портянки, подсушить сапоги у костра, этого времени у них не было. Погоня наступала на пятки, и радовало лишь то, что преследователям еще хуже, еще тяжелее. В индивидуальной походной аптечке пограничника запас стимулирующих средств крайне скуден, а у Компаса полные карманы таблеток.
Они шли безостановочно уже шестой час. Компас первый, Алекс за ним, Граф последним. Чтобы держать приличный темп, пятидесятилетнему Компасу приходилось каждые пятнадцать минут стимулировать организм химией. Алекс с Графом тоже глотали таблетки, на вид точно такие же, как у Компаса, а на самом деле безобидные витаминчики. Компас, само собой разумеется, пребывал в искреннем заблуждении, что новички до сих пор не упали от изнеможения исключительно благодаря бодрящим лекарствам.
- Твою мать! - выругался поводырь Компас. - Яма впереди. Осторожней!
И правда - впереди по курсу овражек. Склон овражка крут и ухабист. Резко позеленели зонтики папоротника, плотнее сгрудились деревья, повеяло сыростью. Подошвы сапог скользят, а дотянувшаяся до колен трава маскирует неровности почвы. Алекс споткнулся, клюнул носом рюкзак Компаса, взмахнул руками. Сзади Алекса поддержал, помог удержаться на ногах Граф. Впереди сбился с шага, заругался пуще прежнего Компас:
- Едрить твою! Не падать, вашу мать! Держись, мелкота! Прохиляем ложбинку - отдохнем. Дяденьке Компасу надоть осмотреться. Крепитесь, детишки.
"Детишки" старательно засопели, специально для "дяденьки Компаса" имитируя смертельную усталость.
На дне овражка журчал ручеек. Бледная водная немочь текла вдоль илистых берегов, омывая мшистые, наполовину сгнившие коряги. Оставив глубокие ямы следов в мягком прибрежном иле, Компас добрался до воды и поковылял вниз по руслу ручья.
- Малость побрызгаем, на случай собачек-следопытов, - объяснил Компас. - Не дрейфь, совсем малость брызганем и вверх, а тама отдохнете, как я и обещал.
Глупость, конечно. Пять, десять метров по мелкой воде ежели и озадачат собак, то ненадолго. На минуту-две. И, чтоб пройти по мелкоте эти несчастные метры, нужно потратить те же минуты. Однако скауты послушно потопали вслед за Компасом.
- Харэ воду месить. Карабкаемся в горку, - махнул рукой Компас, меняя направление движения.
В горку так в горку. Подниматься всегда легче, чем спускаться, особенно если еще с первого курса привык бегать кроссы по горам, по долам, по оврагам да по сопкам с полной выкладкой и на время.
- Вон к той сосенке хиляем... ох-х-х... - Дыхание Компаса сделалось хриплым и надрывным. Он остановился, схватившись за стволик молодой березки, свободной рукой достал из нагрудного кармана таблетку, слизнул языком серый кружок с ладони, разгрыз желтыми зубами.
- Поднажмем, малыши. Вон к той сосенке...
"Сосенкой" дяденька Компас называл высоченное дерево в два обхвата. Красавица сосна росла на самом краю овражка. Обнаженные, отполированные ветрами десятилетий корни лесной красавицы, словно щупальца гигантского осьминога, торчали из рыхлой земли, цеплялись за откос оврага, пучились, извивались, Компас, сноровисто используя голые корни в качестве перил и ступенек, ловко взобрался на возвышенность, оглянулся.
- Держи клешню, Шурик. - Присев на корточки, Компас протянул руку повисшему на корнях-ступеньках Алексу. - Хватайси... От, молодцом. Перебирай граблями, ходулями, а я подтяну... От, герой! Отдыхай, Шурик. Лови клешню, Карпыч...
Алекс освободил плечи от лямок рюкзака, улегся на сухой мох у подножия сосны-великанши. Прикрыл глаза, заставил себя дышать чаще и глубже. Рядом с Алексом растянулся на сизом ковре мха Граф. Зашуршала одежда дяди Компаса. Алекс приоткрыл один глаз.
Компас тоже скинул рюкзак, расстегнул клапан, развязал тесемки, стягивающие горловину заплечного вещмешка, засунул руку по локоть в рюкзачное нутро и, матерясь, выудил оттуда брезентовый чехол с "кошками".
- Вы собираетесь забраться на дерево? - спросил Алекс, открывая второй глаз.
- Слажу, гляну кругом. - Компас расчехлил "кошки", плюхнулся задницей на рюкзак. - А ну, Шурка, коли силушки остались, ползи сюда, подсобишь дяденьке крючки к сапогам прилаживать.
Алекс перевернулся на бок, с видимой натугой уселся в ногах у Компаса и помог "дяденьке" справиться с крепежными ремешками "кошек".
- Молодцом, пацанчик! - похвалил Компас. - Еле дышишь, а ручонки шаловливые почти и не трясутся... Полез я, Пацаны! Сапог не снимайте, я скоро, и похиляем дальше...
Компас поднялся с рюкзака, повернулся лицом к дереву и, широко расставив ноги, раскинув руки, прижался грудью к шершавой коре, обнял ствол, прилип к дереву. Заскорузлые пальцы без труда нашли глубокие прожилки в пористой поверхности, крючья "кошек" впились в древесину. Компас полез вверх с завидной скоростью. Алекс не без восхищения наблюдал, как пятидесятилетний курьер легко и привычно метр за метром штурмует верхотуру ствола.
- Смотри, Граф! Ну, дает дядька! Ну, силен бродяга...
- Если честно, я за него волнуюсь.
- Напрасно. Смотри, как лезет! Смотри-смотри! Во дает.
- Ты меня неправильно понял. В том, что Компас не сорвется со ствола, я уверен. Я за его сердечко беспокоюсь, уж слишком много дядюшка Компас стимуляторов сожрал. Переборщит, и капут моторчику. Полтинник дядьке...
- Тихо. Он спускается. Опрокинулись и лежим. Мы устали, забыл?
- Помню... Шайзе, кто б знал, как я устал придуриваться уставшим...
- Я знаю. Тихо. Лежим, страдаем...
Спускался Компас немного медленнее, чем поднимался, но с той же ловкостью, каковая появляется лишь благодаря многолетней практике. До земли оставался всего метр, когда Компас крикнул:
- Пацаны! Сюда, шибче! Хватай меня, упаду! Наплевав на конспирацию, оба скаута мгновенно вскочили. И вовремя! Пальцы дядюшки Компаса разжались, спина верхолаза качнулась назад, еще секунда, и он бы не удержал корпус в вертикальном положении. И, как минимум, сломал бы лодыжки, плотно зафиксированные крепежом "кошек".
Спина Компаса повисла в воздухе - ее поймали четыре сильные руки.
- Один удержишь, Граф?
- Яволь, херр Алекс.
- Держи, я ему ноги освобожу! Держишь?
- Держу.
- Шибче, пацаны! Отчипляйте меня, мать вашу... Ты правую, правую лапу отчипи, левую я сам. Жопу мне держи, перевешивает!.. От так... От, нормалек... Клади меня, сажай. Спиной к сосенке привалите, чтоб кровь от головы... От, аллес-нормалес... Фу-у-й... Херня, пацаны, хреново мне, детки...
Компаса, как он и просил, усадили, привалив сгорбленной спиной к сосне. Большая голова дяденьки подбородком упиралась в обмякшую грудь, с посиневших губ стекала розовая слюна.
- Херово, пацаны... Таблеток перебрал. В башке зашумело, крышу сорвало... Не вижу ни хера, все поплыло... Шурик, в рюкзаке моем, в боковом кармане, найди "баян" красного цвета, ширани мне всю дозу, помираю...
Пинком мокрого сапога Алекс опрокинул набок рюкзак Компаса, опустился на колени рядом с брезентовым пузатым мешком, вскрыл надутый боковой карман, где лежал металлический параллелепипед экстренной аптечки.
Молодой, тренированный скаут последние часы пути только и делал, что представлял, каково слабоподготовленным погранцам продираться сквозь чащу, не имея возможности столь же щедро, как дядя Компас, стимулировать себя лекарствами. Злорадствовал Алекс, воображая бледные морды пограничников, и совершенно не думал о побочных действиях стимуляторов. Даже две с половиной минуты назад, когда Граф высказал беспокойство за "моторчик" Компаса, Алекс пропустил слова приятеля мимо ушей. Когда ты сам здоров, как молодой бычок, и еще ни разу в жизни тебе не довелось судорожно искать по карманам упаковку валидола, и ты еще не знаешь, что такое головная боль после крошки нитроглицерина, и жуешь всеми тридцатью двумя зубами, пока ты юн и крепок, тебе не дано понять, каково это - носить на плечах груз пятидесяти прожитых лет. Вольно или невольно, но ты меряешь "стариков" по себе, и тебе кажется, что старость - это немного смешно, чуточку неудобно и к тебе она, безусловно, не имеет никакого отношения.
- Чего ты там копаешься? - торопил Граф. - Дед глаза закрыл, коньки отбрасывает! Я говорил - у него моторчик накроется! Говорил?!
- А он говорил, что у него крыша потекла, на сердце не жаловался. - Алекс вскрыл железную коробку с инъекторами, выцарапал из поролоновой упаковки шприц, помеченный красным, передумал, взялся за шприц с синей отметиной.
- Рукав ему закатай. Лови "баян", коли в вену.
- Почему я? - Граф поймал брошенный Алексом шприц. - У меня по практической медицине, сам зна...
- Заткнись. Я пока мины достану. - Алекс на коленях переполз от рюкзака Компаса к своему брошенному рюкзаку. - Компаса придется нести, взрывы остановят погранцов, уйдем...
- Мы себя обнаружим! Ребята из Ближнего Леса нас засекут и... И погранцов жалко, свои парни, а мы... Алекс! Компас просил красный шприц!
- Помню. - Алекс вытряхнул из рюкзака пакет с коробочками мин-"вонючек". - От красного он или совсем помрет, или козлом поскачет, от синего уснет. Мы его понесем. Коли быстрее и переодевайся. Все лишнее бросим здесь, работаем вариант "ниндзя".
- Лучше "легионер", жалко консервы бросать.
- В лесу еды полно, не жадничай. Необходимость притворяться перед Компасом пропала, скауты двигались быстро и энергично. Особенно Таможин, Карпов же слегка замешкался. В набухшую вену на локтевом сгибе Компаса он попал с четвертой попытки, припал ухом к груди "старика", послушал биение сердца, ни фига не понял, вроде стучит.
Зажав пакет с минами под мышкой, Алекс отбежал на десять шагов вправо от приметной сосны. Первую мину установил внутри трухлявого пня. Активизировал взрыватель, запустил программу. Выставил радиус срабатывания "10", таймер поставил на полчаса. Через тридцать минут "вонючка" выпустит вибриссы, и только мина "унюхает" человеческий запах ближе чем в десяти метрах, она сработает. Возвращаясь по краю овражка, Алекс прикопал в куче сухой листвы вторую мину. Спустился по склону и третью "вонючку" засунул под переплетение корневища великанши-сосны. Четвертая и пятая (последняя) мины спрятались с левой стороны гигантского дерева. Достаточно, чтобы сработало хотя бы одно взрывное устройство, остальные сдетонируют. Бабахнет любо-дорого! Задеть погранцов не должно, однако исподнее ребята себе запачкают и дальше не сунутся, сто процентов!
Пока Алекс устанавливал мины, Граф сооружал носилки из двух березовых стволиков и своей мокрой одежды. Топорик, что здорово утяжелял рюкзак Компаса, оказался туповатым, и Граф провозился с рубкой и обтесыванием подходящих березок чуть больше времени, чем полагалось по скаутским нормативам. Потерянные секунды курсант Карпов наверстал за счет раздевания и "вязки ложа". Минер Алекс продрался сквозь кусты бузины к утрамбованному сапогами подножию сосны, когда Граф укладывал "спящего" Компаса на импровизированные носилки.
- Зер гут, херр Карпов! - Алекс поспешил на помощь товарищу. - Я, дурак, и не подумал о способе транспортирования больного... Кантуем его осторожнее, "кошки" с сапог отвяжем, а то цепляться будут за зеленку.
- "Вонючки" все поставил?
- Все пять. На полчаса и на десять метров.
- На десять? Шайзе! Капут моей головушке. Я сдуру решил, что ты взрывать погранцов собрался.
- Пугать, только пугать... Фиксируем Компаса к носилкам, переодеваемся и марш-броском километриков пятнадцать, яволь?
- Да хоть двадцать, делов-то куча...
Компаса привязали к самодельным носилкам, чтоб не елозил при транспортировке. Веревку для фиксации больного позаимствовали из его же рюкзака. В чужой поклаже скауты рылись без всяких церемоний, все равно лишний груз придется оставить.
- С Компасом ажур. - Алекс вскинул руку, посмотрел на жидкокристаллический циферблат хронометра. - У нас осталось пять минут на подготовку и пять на уход из радиуса. Шнель, херр Карпов!
- Яволь, херр Таможин, лови! - Из рюкзака Графа полетели на землю два плотно набитых целлофановых пакета. Один из пакетов Граф по-футбольному пнул ногой Алексу.
- Гут! - Алекс подхватил пакет на лету, разорвал целлофан. На землю выссыпалось оружие и одежда, комплект стандартной экипировки скаутов.
Тяжелые кирзачи, мокрые штаны и остальную надоевшую, неудобную одежку Алекс сорвал с себя меньше чем за минуту, причем с громадным удовольствием. Еще с большим удовольствием Алекс одевался в родное, скаутское.
Алекс спрятал глаза за стеклами защитных очков-"хамелеонов". Поправил резинку очков на затылке, обмотал шею и голову длинным серым шарфом так, что открытыми остались лишь уши, нос и верхняя губа. Голые ноги Таможина прыгнули в две просторные серые штанины. Скаут затянул шнурок на поясе, завязал тесемки на щиколотках. Обулся в кожаные сапожки (того же серого цвета) с плоской подошвой. Натянул на руки легкие и тонкие, но необычайно прочные кольчужные перчатки. Правое запястье поверх металла перчатки окольцевал ремешок хронометра, левое - браслет с миниатюрным приборчиком "Искра-9". Торс Таможина прикрыла серая, под цвет всего остального, просторного покроя хламида. Широкие рукава хламиды заканчивались узкими манжетами, одеяние болталось колоколом, пока Алекс не подпоясался многосекционным ремнем. Каждая секция ремня - герметический футляр или футлярчик с необходимыми для жизни и выживания предметами. По бокам к ремню приторочены ножны с двумя короткими кинжалами.
Алекс одевался ровно тридцать две секунды. В училище все то же самое Таможин проделывал за двадцать семь секунд. Однако пятисекундный перебор Алекс себе простил. Переодевшись, Таможин подпрыгнул, присел, крутанулся вправо, влево, дабы проверить, не звенит ли чего, не жмет. Нет, все в норме. Алекс взглянул на Графа. Конечно, Карпов переоделся быстрее, он же разделся, мастеря носилки, у него была фора. Костюм Графа ничем практически не отличался от облачения Алекса. Такое же серое, просторное и нарочито бесформенное одеяние. Обвислости и складки изменяют, насколько это возможно, привычную взгляду конфигурацию человеческой фигуры, создают ложное впечатление неуклюжести. Костюмы идентичны, а вот в экипировке существуют мелкие, допустимые стандартами различия, с учетом индивидуальных навыков скаутов и причуд интендантов на складе спецсредств. Вместо пары кинжалов Граф вооружен тесаком типа "кочевник". Ножны "кочевника" косо крепятся на животе к пряжке ремня. И на правом запястье у Графа вместо "Искры-9" браслет с "Комаром-7".
- Ты чего меня рассматриваешь, херр Алекс?
- Вот думаю, как бы не забыть, если тебя убьют, снять твоего "Комара".
- Ха! Мне проще, мне твоя "Искра" даром не нужна.
- Кому она вообще нужна, эта "Искра"? Обидно, Граф! Выполняем ответственное задание, а жмоты на базе выдают одного на двоих "Комара", "ушей" не дали вообще, респираторов пару пожалели...
- Нашел время и место плакаться! Берись за носилки сзади и побежали.
- Почему я сзади?
- Я всю дорогу последним перся, надоело тебе в затылок смотреть. Шнель, Алекс.
- Погоди! - Алекс взглянул на хронометр. - У нас полно времени. Восемь минут до включения "вонючек". За три минуты вполне успеваем костерчик устроить, маячок для погранцов организовать, чтоб они...
Граф вскинул правую руку, растопырив пальцы, что на языке жестов у скаутов означало: "Тихо! Слышу посторонний подозрительный шум".
Алекс замер. Прислушался. Далеко в лесу, за оврагом, тявкнула собака. Алекс сжал, разжал и снова сжал пальцы левой руки. Граф в ответ помахал растопыренной пятерней. Алекс кивнул, и оба скаута, двигаясь бесшумно и быстро, подбежали к носилкам. Алекс взялся за те концы березовых стволиков, что торчали рожками возле головы дядюшки Компаса, Граф схватил носилки, повернувшись задом к подошвам кирзачей пожилого курьера, спиной в Алексу. Может, и плохая примета нести больного вперед ногами, однако так учили обращаться с увечными в училище. Хоть и плохо осваивали теорию курсанты Карпов и Таможин, однако практические занятия инструктора в училище вообще никак не оценивали. Практику курсант либо сдавал, либо нет. И ежели однажды ты уже сдал зачет по транспортировке раненого, то бегать с носилками умеешь на "отлично". Граф и Алекс согнули локти, приподняли носилки повыше и побежали. Ветка орешника хлестнула по груди Графа, прошуршала над Компасом, попробовала зацепиться за серую жесткую складку на поясе Алекса. Открытое малое пространство у подножия сосны и далекое собачье тявканье остались позади, лес нехотя поглотил скаутов, ворчливо хрустя сушняком, капризно шелестя листьями. Но лес недолго сопротивлялся вторжению людей в сером, на второй минуте движения скауты приноровились к его преобладающе лиственному характеру. Скауты чувствовали лес, как дикие звери, вырвавшиеся из клетки. Скауты любили лес, доверяли и доверились ему. Они не противопоставляли себя зеленой окружающей среде, они стали ее составной частью, слились с ней воедино. Мелкие птахи спокойно наблюдали, как по-свойски, уверенно петляет меж деревьями серое существо о четырех ногах. Серое спешит своим долгим путем, так чего ж его бояться? Любопытный бельчонок, дурачок маленький, спрыгнул на примятую траву, понюхал плоский след серого существа. Облезлая лисица выглянула из-за березового ствола, проводила желтым взглядом невиданного монстра, учуяла белку и навострила уши. Бельчонок копошился в траве совсем-совсем близко. Рыжая хищница вытянула шею, повернула острую морду...

Предыдущая страница 8 Следующая страница


9 Михаил Зайцев

КХА-А-А!!! Взрыв! Желтые глаза лисицы зажмурились, уши прижались к морде... К-Х-Х!!! Еще один взрыв! Бельчонок лихорадочно метнулся к березовому стволу, острые коготки царапнули кору, и не успело отзвенеть эхо второго взрыва, а бельчонок уже скрылся в зеленой березовой листве... КХА!!! Лесные птахи с писком взмыли в небо над зеленым океаном... К-Х-А-А!!! "Четыре", - сосчитал Алекс... К-К-Х-Х-X!!! "Пятая, последняя "вонючка" сработала, - отметил Граф. - На тринадцатой минуте примерно после старта. Погранцы были гораздо ближе, чем мы рассчитывали. Ну, да ничего, пока дядюшка Компас болтается на носилках бесчувственной тушей и пока нет надобности притворяться придурками-подростками, уйдем с гарантией, яволь!"
Четыре серые ноги упорно толкают землю. Защищенные "хамелеонами" глаза не боятся солнечных слепящих бликов, грубая ткань просторных одежд не рвется, когда цепляется за сучки и ветки. Лиственный лес постепенно сменяется хвойным. Травы и папоротники уступают место мхам и лишайникам. Мошкара исчезла, ей на смену прилетели жирные комары и мухи. Примерно пять километров от места взрывов. Скауты бегут слаженно, нога в ногу. Как будто эта пересеченная местность им хорошо знакома и они заранее знают, где лучше свернуть влево, а где принять правее.
Мохнатые ели расступаются, становятся выше и стройнее. На шершавом ковре из сухих иголок гвоздиками торчат грибные шляпки. Безветрие. Ни одного насекомого в воздухе. Жарко, солнце греет макушку. Десять километров от взорванной сосны-великанши. Скауты по-прежнему бегут легко, в том же темпе.
То тут, то там появляются островки буйной травяной растительности. Рядом с елками вновь возникают прутики лиственных деревьев. Длинные тени указывают путь на восток. За плечами у скаутов кросс длиною в пятнадцать кэмэ. Резиновая прокладка "хамелеона" на лбу у Алекса пропиталась потом. Впервые споткнулся и чуть не упал Граф. Но бег продолжается.
Густая растительность, переплетение хвои с листьями, заполненные гнилой водой ямы вынуждают скаутов круто петлять на бегу, передвигаться зигзагами. Алекс сбивается с общего ритма и едва удерживает на весу носилки. Мычит, подает признаки близкого возвращения в сознание Компас. Ошибается с расчетом маршрута Граф. Скауты вязнут в буреломе, переходят с бега на шаг, приседая, ползут под мертвыми стволами, перепрыгивают шипы сухих, упавших ветвей и неожиданно выходят на просторную, поросшую ершиком мягкой травки поляну. Ранние сумерки. Над поляной бесшумно порхают бабочки. Граф останавливается, через плечо смотрит на Алекса. - Привал? - Яволь. - Во-он с той стороны полянки пенек, видишь? - Где?
- Вон, в пяти метрах от подлеска. Идем туда, к пеньку.
На краю поляньх росло когда-то могучее дерево. Его сожгло молнией. Остался черный, обугленный пень и полуистлевший ствол. Обгоревшая крона дерева упала в подлесок, который, оправившись от былого катаклизма, весело зеленел нежными листиками и иголками.
В упавшем стволе жили муравьи. Обугленный зуб пня насекомые не тронули. Поставив носилки на траву возле пня, Алекс и Граф с удовольствием сели, облокотившись спинами о почерневшую древесину.
- Устали, херр Карпов?
- Обижаете, херр Таможин.
- А вы не обижайтесь, херр Карпов. Сэкономили силы, будьте любезны, как положено, осмотреть прилегающую к месту стоянки территорию. А я, уставший и обессиленный, займусь херром Компасом. Яволь?
- Сволочь ты, херр Таможин. Хитрая и подлая притом.
Застонал, замычал, зашевелился дядька Компас на носилках. Алекс подтянул колени к груди, перекатился через плечо и, очутившись у изголовья носилок, занялся распутыванием веревок, фиксирующих тело больного. Граф крутанул шеей, размял плечи, спину, встал прыжком, не спеша потрусил к подлеску на краю поляны. Ближайшие пять-десять минут скаут Карпов будет шнырять по лесу вокруг травянистой плешки, знакомиться с местностью, наметит пути для экстренного ухода и заодно соберет дровишек для костра.
- Ты... ты кто?.. - открыл глаза Компас, прищурился, напрягся.
- Я Саша. Шурик. - Таможин, мысленно ругая себя последними словами, стянул с лица серый шарф, сдвинул на лоб очки-"хамелеоны".
- Шурик, чего со мной, а?
- Вы болеете, дядя Компас. Вам на сосне плохо стало, и мы...
- Это я помню. Подмогни сесть, Шура.
Таможин помог Компасу сползти с носилок, оттащил плохо слушающееся хозяина тело к пню, худо-бедно усадил.
- Шурик, чой-то ты на себя напялил?
- Вы позабыли, дядя Компас! У нас с Евграфом были спрятаны в рюкзаках самые настоящие костюмы скаутов. Их нам Хохлик подарил...
- Мудак Хохлик! Скаутов в Ближнем Лесе не любят, хоть ни одного живьем близко и не видали, но...
- Вы это уже объясняли, дядя Компас...
- А ты еще раз послушай. Оно пользительно, старших слушать. Ой-й... Башка закружилась. Найди-ка, малой, таблеточку для дяди Компаса. У самого дяди руки онемели, до карманов не подымаются.
- У вас сердце...
- Замолкни, пацан! Лучше жить с больным сердцем, чем помереть со здоровым. Где Евграф?
- Дрова в лесу собирает.
- Угу. Рюкзаки вы бросили, переоделись, меня в охапку и тикать?
- Да, мы...
- Замолкни. Далеко утекли?
- Километров на двадцать без малого от той сосны.
- Ого! Это ж сколько времени я без памяти был?
- Сутки, - не моргнув глазом соврал Алекс.
- Ого! Куды вы тикали-то хоть? В какую сторону?
- Все время двигались на восток.
- Едрить твою! Натворили, вашу мать! Малый, жить хочешь - сувай таблетку мне в зубы, и двигаем отсель с темпе вальса!
Изобразив испуг на лице, Алекс полез в нагрудный карман тужурки пожилого курьера.
- Дядя Компас, может, вы зря беспокоитесь? От пограничников мы ушли...
- Силушек бы мне, я б дал тебе в зубы! Ушли! Ушли-то ушли, а пришли куда?
- Куда? - Алекс достал колесико таблетки, застегнул обратно на пуговичку карман тужурки Компаса.
- Чуешь, Шурик, комарье исчезло?
- Ну?
- Не нукай, не запрягал! Суй мене в пасть таблетку, суй, не брезгуй... От так... От молодцом, засранец... Щас рассосу, и тикаем... Слухай сюда, ребенок. Вертолеты за нами гнались?
- Нет...
- Не гнет, а вороной! Не гнались. А почему? А потому, что дяденька Компас думал, где ходить. За нами лопух-лейтенант взвод рядовых вел. Молоденький лопушок, с шилом в заднице, по неопытности в казаков-разбойников игрался. Я пацана в погонах специально вбок с трассы повел. От той сосны надоть было взять правей и через болото, крюком обратно на маршрут. А вы, разгильдяи, прямиком в Ближний Лес поперли. Комарье исчезло - первый признак Ближнего Леса!
- Дядя Компас, но мы ведь так и так шли в Ближний Лес...
- Так и сяк! Здеся, вблизи Белого Леса, место месту рознь. Я вел к знакомому месту, к деревне Шалая, а вышли мы не дай бог к поселку Дальний.
- Почему "не дай бог"?
- По кочану! У Дальнего самые места, где черти шалят.
- "Черти" - это бандиты, которые против всех? Пираты Ближнего Леса, да?
- Два! Черти предела не знают. Народ бает, черти ваще человечину едят, мухоморами закусывают... Подмоги встать дяденьке, малый. Кликнем Евграфа, и ходу отсель! Нагородили вы, детки, делов, заварили кашу, расхлебать бы.
- Вы сами виноваты. Раньше вы про обязательное и строгое следование по маршруту не гово... Ой!..
Компас влепил Алексу звонкую пощечину. Таможину пришлось постараться, чтобы подавить благоприобретенные в училище навыки и мужественно подставиться под удар. Потеряй Алекс самоконтроль, капут замахнувшемуся на скаута пожилому курьеру.
- ...Ой! Дядь Компас, чего вы деретесь?! Больно...
- Плечо подставь, сопляк. Я обопрусь, встану... От так! - Используя Алекса в качестве опоры, Компас поднялся. - Шатает малехо... Больно ему! Видали ханурика?! Ишь какая неженка! Погодь, паря, дядя Компас еще по зубам вам обоим настучит за самодеятельность, если вас до того, деток сладких, черти не попользуют в жо...
Короткая, с черным оперением стрела, чиркнув Алекса по уху, вонзилась в шею дядюшки Компаса. Смертельно раненный курьер схватился за горло, согнулся, из небрежно застегнутого нагрудного кармана на травку посыпались таблетки-стимуляторы. На сей раз инстинкты скаута сработали быстрее разума. Наконечник стрелы оцарапал мочку уха, и сразу же ноги Алекса пружинисто оттолкнулись от земли. Перелетая через пень, Алекс увидел, как застряла в шее Компаса стрела, как еще две стрелы воткнулись в пень. Увиденное Алекс осмыслил уже находясь с другой, безопасной стороны пня. Кисти и локти самортизировали приземление, Алекс прижал подбородок к груди, колени к животу, перекатился через спину один, второй раз, толкнулся левой ногой, прыгнул вперед и вверх, толкнулся правой и скрылся в зелени подлеска.
Вокруг низкорослые елочки, березки, опасная пустота поляны совсем рядом, в двух шагах, но Алекс и не думает углубляться в зеленую путаницу ветвей и стволов, он обмотал лицо шарфом, вернул на место очки-"хамелеоны", сидит на корточках, низко пригнувшись, и слушает, неподвижный и неприметный, будто серый могильный холмик.
Расцарапанное ухо из великого множества звуков выделило тихое механическое жужжание. Алекс вскинул голову и увидел в небе над поляной "птеродактиля". Само собой разумеется, двоечник Таможин запамятовал, как по-японски называется этот летающий АБ-мех. Лично он, Алекс, когда знакомился с типовыми конструкциями мехов, нарек уродину с ножками кузнечика, крыльями летучей мыши, тушкой курицы и клювом цапли - "птеродактилем".
"Хорошо еще, что "птеродактиля" запустили, - подумал Алекс, сжав в кулаках рукоятки кинжалов. - Повезло, что не "пчелиный рой". И вообще мех-леталка - не самое страшное. С прыгалкой типа "жаба" или со "скорпионом" справиться сложнее. А у "птеродактиля" сенсорный блок под клювом и... Или это у "пауков" сенсоры под клювом?.. Не помню!.."
АБ-мех парил, кружил над поляной, журчал моторчиками, регулируя размах выдвижных крыльев, и с каждым кругом приближался все ближе и ближе к воображаемой точке над головой Алекса. Когда "птеродактиль" достигнет искомой точки, он уберет крылья до минимума, позволяющего корректировать траекторию падения, и рухнет сверху на Таможина, норовя достать скаута клювом-разрядником. Исхитрится Алекс избежать укола в страшно подумать сколько вольт, драпанет Алекс подальше в лес, и ножки кузнечика, спружинив, подбросят куриную тушку меха высоко вверх. И вновь раскинутся над кронами деревьев перепончатые крылья, охота продолжится. Когда мех засек жертву, надеяться на чудесное спасение бесполезно. Компьютер в чреве боевого урода работает без сбоев, а "источник Лазарева" гарантирует бесперебойную подачу энергии в течение месяцев, а то и лет.
"Быть может, у "птеродактиля" сдыхает этот самый источник? - прислушался Алекс. - Чего-то жужжит странно. Или он отвлекся на еще теплый труп дяди Компаса? В памяти меха характеристики его хозяина и хозяйских дружков-людей, а в программу "враг" заложены, наверное, все остальные двуногие теплокровные... Ой? Чегой-то с ним?.."
Моторчики меха жалобно взвизгнули, одно крыло совсем исчезло в корпусе, другое, наоборот, вытянулось на полную. Дергая в воздухе многосекционными ножками, "птеродактиль" штопором пошел вниз, упал на краю поляны, между обгоревшим пнем и притаившимся в подлеске скаутом.
"Я дурак! - Алекс чуть было не треснул кулаком себя по лбу. - У Графа на запястье "Комар"! Граф включил глушилку, комарик подстроился под частоту меха, и аля-улю! Капут "птеродактилю"! Смерть японо-китайским электронным мозгам!"
Электронно-механическая смерть "птеродактиля" озадачила и разозлила нападавших. Злой человек, а тем более злые люди склонны к необдуманным поступкам. Алекс отчетливо услышал матерную ругань, треск веток и затем топот трех пар ног. Трое вышли из лесу на поляну.
"Как будто игроки вышли на поле, ха! - усмехнулся про себя Алекс, напрягая слух. - Идут в мою сторону, к грохнувшемуся меху. Подожду, пока черти подойдут поближе, и позабавлюсь, поиграю с ними в адские игры!"
Ждать пришлось недолго. Секунда, вторая, четвертая, шестая, и рулада отборного мата звучит в нескольких метрах. Убийцы Компаса не догадываются, что рядом притаился скаут. О лучшей диспозиции для начала жестоких игрищ грех и мечтать.
Алекс возник на краю поляны нежданно-негаданно. Будто из-под земли на опушке вдруг, ни с того ни с сего, вырос серый пенек в рост человека. Так и есть, слух не обманул скаута - перед ним трое чертей. Все разного возраста, роста и телосложения, каждый одет по-своему, но роднит чертей характерный взгляд трех пар глаз. Так смотрят ловцы бездомных собак на слепых щенков дворняжки: с открытым презрением сильного, без всякого страха за собственную шкуру. Черти, все трое, обступили неподвижного "птеродактиля". У одного лук со стрелой на тетиве. По тому, как он держит лук, очевидно - этот черт опытный стрелок. Другой черт тискает в кулаке рукоятку длинного прямого меча. Третий опирается на сучковатую палицу.
- Гутен таг! Думали, я в лес убежал?! Думали, я в самую чащу драпанул?! Вас чего? Всего-то трое чертей? А? А-ха-а-ха-ха...
Алекс смеется, дразнит врага. Мог бы и не дразнить. И без того черт-лучник потянул тетиву. Сейчас выстрелит? Сейчас пустит стрелу с трех шагов прямо в трясущуюся от смеха грудь Алекса! Сейчас!.. Упал!.. Упал лучник. Не сразу, конечно. Сначала выпучил удивленно глазищи, выронил лук и только потом рухнул ничком на траву. Меж лопаток в спине черта застрял тесак типа "кочевник".
- Молодчина, херр Карпов! - кричит Алекс.
И действительно - молодчина Евграф! Не зря Алекс отвлекал чертей разговорами, дал возможность Графу возникнуть в тылу врага серым, никем не замеченным призраком, позволил приблизиться сзади к чертям на расстояние броска.
Черт с длинным мечом повернулся спиной к Алексу, лицом к Графу, побежал, занося меч для удара. Черт с палицей поднял над головой Таможина сучковатое оружие. Алекс вскинул руку с "Искрой-9" на запястье, выкрикнул короткое слово, практически не употребляемое в повседневных разговорах, микрофоны "Искры" уловили кодовое словечко, "Искра" полыхнула ярчайшей вспышкой, и черт с палицей ослеп на миг, которого с избытком хватило скауту для того, чтобы выхватить из ножен и метнуть кинжалы. Предсмертное восклицание врага с мечом заглушило хрип черта с дубиной.
- Компас готов? - спросил Граф, вытирая окровавленный кольчужный кулак об одежду убитого им горе-фехтовальщика.
- Да. - Алекс вытащил из груди черта с дубиной кинжалы, пихнул влажные лезвия в ножны, выдернул из спины лучника тесак, бросил его Графу. - Лови "кочевника".
Алекс опустился на колени около мертвого Компаса. Подошел Граф. Постоял, склонив голову, помолчал.
- Экхе, - кашлянул Граф, нарушая молчание. - Ну, чего? Могилу выроем, похороним курьера по-людски?
- Некогда. - Алекс бережно, сняв кольчужную перчатку, прикрыл веки покойного. - Дядя Компас нас простит. Хоронить его мы не будем. Перед смертью Компас на нас с тобой сильно ругался, прям как инструктор радиодела на экзамене в прошлом семестре. Помнишь?
- Помню. Инструктор ругался справедливо, а чего Компасу в нашем поведении не понравилось? Чего мы сделали не так?
- Не туда забрели.
Алекс коротко поведал товарищу о последних словах пожилого курьера, о необходимости срочно возвращаться на маршрут, искать путь к деревеньке с веселым названием Шалая. Граф внимательно, не перебивая, выслушал, почесал замотанный серым шарфом затылок.
- Опять марш-бросок? Да, Алекс?
- Яволь, херр Карпов.
- Без отдыха?
- Натюрлих.
- Чертей дохлых обыщем?
- На фига?
- Я по часовой стрелке шел, чертей засек, только когда...
- Кончай, Граф! В смерти Компаса ты не виноват. Я тебя не успокаиваю, я правда так думаю.
- Гут. Трофейного АБ-меха заберем?
- На фиг? Разломаем его на части, чтоб другие черти не починили, и капут!
Почесывая затылок, Граф растормошил запеленавший голову шарф, серая складка упала на окуляры "хамелеонов". Граф повел шеей влево, поправил складку, повернул голову вправо и вздрогнул. Схватился за рукоять "кочевника", отступил на шаг, прошептал удивленно, встревоженно, сквозь зубы:
- Алекс!.. Оглянись...
Коленопреклоненный Алекс вскочил. Вскакивая, развернулся на пол-оборота, выхватил кинжалы и, будто копируя реакцию товарища, точно так же, как Граф, сначала вздрогнул, потом отступил.
Там, где кончался подлесок и начиналась поляна, на том самом месте, где недавно возник серым пеньком Таможин и дразнил чертей, там сейчас стояла девочка. Малышка лет пяти. Курносая, с русыми косичками, в сарафанчике, сшитом из лоскутков плотной ткани камуфляжной раскраски, и в лапоточках.
- Дяиньки, не ломайте Абика, - попросила девочка, шмыгнув курносым носиком.
- Кого? - Алекс медленно, боясь спугнуть чудо с косичками, сунул кинжалы в ножны.
- Абика, - девочка указала пальчиком на обездвиженный АБ-мех.
- Почему "не ломайте"? - Граф убрал руки подальше от тесака на поясе.
- У нас Абики на звелей охотятся, - объяснила девочка, утирая носик кулачком.
- У кого "у вас"? - Граф, желая продемонстрировать доброжелательность и не зная, как это сделать, на всякий случай растопырил пальцы. Дескать - Нет ничего в руках.
- У нас в поселке. - Девочка и без всяких демонстраций совершенно не боялась укутанных в серое с ног до головы "дяинек".
- В каком поселке? - Алекс посмотрел на Графа и тоже растопырил пальцы. Потом подумал, что пальцы в растопырку возле кинжальных рукояток смотрятся как раз наоборот, устрашающе, и не придумал ничего лучшего, как переплести руки на груди.
- В поселке Дальний. А вам в Шалую надо, плавда?
- Плав... Тьфу!.. Правда, - кивнул Граф. - Откуда ты знаешь?
- Я слышала, как вы лазговаливали, - улыбнулась девочка. Два передних, молочных зуба у нее отсутствовали. - Я видела, как вы челтей убили.
"Маугли в юбке... Нет, не в юбке. В сарафане и в лаптях, - подумал Алекс и улыбнулся девочке в ответ, позабыв, что большая половина лица у него сокрыта под серой тканью шарфа. - Здешняя уроженка. Вернется она в Дальний, расскажет о нас, и возможны всякие непредвиденные осложнения. Но не убивать же ребенка-свидетеля, в самом деле? И чего делать? Кажется, Граф установил контакт с малышкой. Вот и пускай он разговаривает, а я буду молчать. И чего делать, пускай Граф решает. Я подчинюсь".
Граф посмотрел на Алекса. Таможин ему подмигнул, опять позабыв, что, как и улыбка под шарфом, так и подмигивание под стеклом-"хамелеоном" суть бесполезные упражнения лицевых мышц. Граф вновь повернул голову к девочке, та улыбнулась ему еще шире.
- Как тебя зовут? - спросил Граф.
- Аня.
- Неужели, Аня, тебя мама одну в лес отпускает?
- Маму зимой челти утащили, - сообщила девочка, продолжая улыбаться.
- А папа у тебя кто?
- Нету папы. Я поселковая. Меня сталоста колмит, а я глибы собилаю.
- И где же твое лукошко с грибами?
- Там лежит, - девочка ткнула пальчиком за спину.
- А поселок Дальний далеко отсюда?
- Челез лощу, челез лечку, на голку, с голки челез белезки, челез...
- Хватит-хватит! Я все равно не запомню. Скажи-ка, Анечка, а мы с приятелем, как ты думаешь, кто?
- Вы холосые... - Девочка смущенно потупилась, сцепила ручки за спиной, дотронулась мысочком лапотка до крыла АБ-меха на траве.
- Почему ты так решила, Анечка?
- Вы челтей убили. Челти плохие, а вы холошие...

Глава 3
ПОСЕЛОК ДАЛЬНИЙ

Разговор Графа с поселковым старостой зациклился и пошел по второму кругу. Алекс с тоской посмотрел в окно. За чисто вымытыми стеклами темень. И в избе сумрачно. Подперев щеку кулаком, облокотившись грудью о край столешницы, Алекс вполуха слушал вопросы старосты и ответы Графа, параллельно сочиняя в уме текст отчета для вышестоящего начальства:
"...Поселок Дальний расположен в лесу... Нет, неправильно. Непонятно. Лучше так: поселок выстроен в лесу с минимальным нарушением ландшафта... Опять ерундистика получается!.. Как бы попроще и попонятнее описать избушки, притулившиеся между деревьями? И земельный вал вокруг поселка, замаскированный дерном. И частокол ограды... Может, так: поселок окружает заграждение из врытых впритык друг к другу стволов деревьев, заточенных с одной стороны, как... как колья? как карандаши?.. Нет! За такую писанину меня в штрафбат сошлют... А может, сначала о маскировке? Примерно вот так: колья ограды заметны с расстояния не более десяти метров от них. Транспортом поселенцы не пользуются, поэтому проход в ограде узок и мал, а в поселке отсутствуют улицы как таковые... Вот! Уже лучше. Разовьем мысль о маскировке: улицы как таковые отсутствуют. Часто... нет, не "часто", а лучше - повсеместно растут деревья, такие же, как в окружающем лесу... Что создает определенные трудности для возможной аэрофотосъемки... Во! Про аэросъемку отлично!.. Отношение к нам у посельчан дружественное... Нет, лучше так: сдержанно-дружественное. Разговорчики Графа со старостой смахивают на допрос у доброго следователя... Не так! Нужно по порядку... Мы... Надо сказать, кто "мы"... Мы, курсанты Карпов и Таможин, сидим в избе, предположительно имеющей общественное значение... Ха! Изба-общественница! Смешно... Не, предположения об избе лучше опустить, просто: сидим в избе. На лавке, за столом. Оружие у нас никто не отбирал. Мы при полной экипировке, за исключением очков-"хамелеонов", перчаток и шарфов. Очки и перчатки мы сняли, шарфы развязали и положили все перед собою на стол. У противоположной стены на скамейке сидят члены поселкового совета. Их всех нам представили по именам... по именам и некоторых по кличкам. А именно: старосту зовут Егор Кузьмич. На вид сорок-пятьдесят лет. Волосы русые, редкие, лоб с залысинами, нос картошкой, усов и бороды не носит. Рост ниже среднего, телосложение щуплое. Особых примет не имеет. Одет в старый пиджак, футболку, ватные штаны, заправленные в кирзовые сапоги. Должности других членов поселкового... Фу ты! Какие у них могут быть вообще должности? Так - тусовка дружбанов старосты... Рядом со старостой сидит мужчина по кличке Профессор. На вид сорок лет. Лысый, остатки волос за ушами рыжие. Уши лопоухие. Носит очки, нос - типа сливы. Бороды, усов нет. Рост средний. Одет... Одет примерно так же, как староста. Особые приметы: прыщ на щеке или нарыв... Зер шлехт! Про нарыв писать нельзя. Нарыв созреет, лопнет, и нет приметы... Рядом с Профессором мужчина по имени или по кличке Гуга. На вид тридцать-пятьдесят лет. Точнее возраст определить невозможно. Гуга носит густую черную бороду с усами и длинные, до плеч, волосы с челкой. Волосяной покров скрывает его лицо почти полностью, глаза скрыты солнцезащитными очками... В избе темно, на фига ему, интересно, черные очки? Вроде и не слепой. Сумасшедший какой-то. Псих... Одет Гуга в черную блузу и штаны-клеш. Бос. В смысле - босиком. На груди у Гуги висят бусы. Рост выше среднего. Телосложение худое, костлявое... Рядом с Гугой сидит баба Настя. Старушка лет... лет за семьдесят. Похожа на городскую нищенку. В платочке, с клюкой, в длинной ситцевой юбке... Ее я запомнил, после опишу как надо, а сейчас... Сейчас рядом с бабой Настей сидит амбал Чижик... Уже не сидит. Встал, пошел занавески на окнах задергивать. Одет в камуфляж, по-военному. Высок, плечист... Вот он зажигает керосиновую лампу, идет к печке... Я дурак! Были б у Державы средства для запуска космического спутника-разведчика, координаты поселка Дальний определили бы по дыму из труб элементарно! Кстати! Не могут же они жить одной только охотой? Где-то должны быть огороды, теплицы..."
- Алекс, уснул? - Карпов толкнул Таможина в бок. - Егор Кузьмич спрашивает, почему мы, курьеры, шли за травкой порожняком.
- Так ведь ты ему это уже объяснил.
- Ага, объяснил, теперь он желает послушать тебя.
- Егор Кузьмич, дорогой, я ничего нового вам не скажу. Хохлик клялся, что в Шалой старатели давно получили аванс, и мы идем забирать товар.
- Неувязочка, ребяты! - Егор Кузьмич оторвал зад от лавки, запустил руку в карман ватных штанов. - Вы обои говорите - аванец в Шалой получен. А как с полным расчетом, ась? Чем за товар платить собираетесь, коль идете с пустыми руками?
Егор Кузьмич достал из кармана штанов кисет с табаком, самодельную курительную трубку, вернул зад обратно на лавку и принялся не спеша развязывать тесемки кисета.
- Господин староста, извините, конечно, но мой товарищ, Евграф, все, чего нам с ним известно, честно пересказал. Подробности, заморочки с оплатой товара знал, наверное, наш старший, дядя Компас. Но его убили черти. Дайте нам проводника до Шалой, мы с вами расплатимся хотя бы вот этой штуковиной. - Алекс снял с запястья браслет, к которому крепилась "Искра-9". - Доберемся до Шалой, там с местными разберемся на предмет непоняток. Откажетесь выделить проводника - плакать не станем. Если можно, переночуем у вас. Нельзя - уйдем сейчас.
- Ты, паренек, не ерепенься. - Егор Кузьмич высыпал из кисета в ладонь пригоршню табака, зачерпнул его трубкой, как ложкой. - Никто зла вам, ребяты, не желает. Вы чертей поубивали, низкий вам за одно это поклон. Поклон и за то, что сиротку Анечку не обидели, Абика ей подарили. Царский подарок. - Егор Кузьмич затянул тесемки кисета, положил мешочек на лавку, начал обстоятельно утрамбовывать пальцем табак в трубке. - Однакося и нас, ребяты, поймите. Мы люди осторожные. Пришлый народ примечаем, проходящего опасаемся. Зазря вас, пареньки, обижать нам не по сердцу и не по уму. Коль вы правильные курьеры, один расклад, а коль вы для общества опасные...
Егор Кузьмич закончил предложение неопределенным жестом руки с трубкой и соответствующей неопределенно-тоскливой гримасой лица.
- Чем же мы "неправильные"? Сами к вам пришли...
- Мимо Дальнего втихаря все равно б не проползли! - перебил Алекса Чижик.
- Цыц! - строго цыкнул на Чижика староста. - Молчок, Чиж. Я покаместь прения не объявлял. Дожидайся, дам и тебе слово.
Егор Кузьмич извлек из пиджачного кармана доисторическое огниво, высек искру, запалил фитиль, прикурил. Помахал трубкой, насладился первой затяжкой и общим молчаливым послушанием, изрек милостиво:
- Переходим к прениям. Профессор, тебе начальное слово.
- Спасибо! - Профессор поднялся с лавки, шагнул вперед, повернулся спиной к пришельцам-курьерам, лицом к членам поселкового совета. Заговорил быстро, громко и сбивчиво:
- Господа! Десять лет назад случилось эпохальное открытие. Случилось, господа. Случайно. Десять лет назад ученые выявили наконец в цепочке ДНК человека лишний ген, ответственный за садизм и убийства. Его назвали - "ген Чикатило", в честь знаменитого в конце двадцатого века маньяка. Появилась возможность, анализируя кровь новорожденного, отфильтровать будущих нелюдей! Все работы засекретили! Я один попытался донести правду до человечества, и меня подвергли принудительному лечению в закрытом учреждении. Меня объявили сумасшедшим! Молодые люди у меня за спиной уверяют вас, что серые костюмы скаутов им подарил мафиозный босс Хохлик. Не верю! Ни единому их слову! Они и есть скауты! Учиться на скаутов отбирают детей с геном Чикатило. Скауты - это управляемые маньяки на службе у Державы! Эти двое мальчиков убили троих чертей! Они - СКАУТЫ! Они - монстры, они - прирожденные садисты. Господа! Я догадываюсь, что многие в поселке считают меня сумасшедшим. Это правда, господа, я не вполне нормален. Карательная психиатрия изуродовала мой мозг! Мне трудно вразумительно формулировать мысли. Но я взываю к вашему разуму, господа! Скауты подлежат уничтожению! Хотя бы кастрации! Ген Чикатило должен быть изничтожен каленым железом. Я кончил, господа!
Профессор вернулся на место. Алекс не видел лица Профессора во время обличительной речи, но, когда оратор вновь спокойно сел на лавочку, в его физиономии не было ничего необычного. Как будто не он, а кто-то другой только что предлагал кастрировать курьеров.
"Сам ты Чикатило! - подумал Алекс. - Даже если у нас с Графом и правда по лишнему гену, что лучше - убить нас, искалечить или найти нам достойное применение в структурах Державы?.. И вообще все, что он сказал, чистой воды бред сумасшедшего. .. А если не бред?.."
Староста вскинул брови, посмотрел на Алекса, перевел взгляд на Графа, мол, есть вам, парнишки, чего ответить Профессору? Граф виновато улыбнулся, пожал плечами, дескать - чего ответишь убогому?
Пыхнув трубочкой, Егор Кузьмич обратился к экстравагантному Гуте:
- Твое слово, законник. Говори.
Гуга остался неподвижен, как статуя, лишь черная густая борода зашевелилась:
- Все люди свободны. Будь они скауты, курьеры, лгуны, правдолюбцы, все равно - они вольные люди. Каждый человек имеет право на свою жизнь и чужую смерть. Запретно отбирать жизнь втроем у одного. Тогда пятеро обязаны отнять жизнь у нарушителя запрета. Запретно посягать сильному на ребенка, на раненого и на старика. Тогда сильнейший обязан посягнуть на сильного. Они не нарушили запретов, мне не нужны их жизни.
- Отпуштим ентих, а оне облаву приведуть! - самостоятельно, не дожидаясь разрешения старосты, перехватила слово бабушка Настя. - Пущай у нас, у Дальнем, живуть, нам спокойнее, нам...
- Цыц! - Егор Кузьмич топнул кирзачом. Душевно топнул, аж лавка зашаталась. - Бабку Настю лишаю дальнейшего слова за нарушение дисциплины. Чижик! Ты выскажись.

Предыдущая страница 9 Следующая страница


Жёсткий контакт 10

- Охотно, - Чижик встал с лавки, вытянул руку, указал пальцем на Графа. - Я хочу его глушилку! Я хочу "Комара". Имею я право отобрать у этого хмыря "Комара"?
- Сядь, Чижик! - потребовал староста. - Не по теме выступаешь.
- Как не по теме? - возмутился Чижик, оставаясь на ногах.
- Каждый имеет право заявить претензию на чужую вещь, - подтвердил Гуга. - Каждый вправе отказаться отдавать вещь, на которую заявлена претензия. Все имеют право на жребий и право на поединок по жребию.
- Айн момент! - приподнялся из-за стола Граф. - Это чего? Вот этот Чижик пернатый размечтался отнять у меня даренный Хохликом прибор?
- Цыц!!! - Егор Кузьмич поджал коленки и топнул об пол сразу двумя сапогами. А чубуком трубки стукнул об лавку. - Сядьте все! Чижик! На лавку! Паренек курьер! Сядай взад! Слушай, паренек... Тебя как зовут, забыл я...
- Евграфом.
- А по батюшке?
- Игоревич я.
- У нас в поселке, Евграф Игорич, заведен особый порядок: чтоб без воровства и грабежей жилось, коль чужое тебе приглянулось, обязан открыто предъявить претензию. Отказали в твоей претензии, имеешь право...
- Я готов драться с Чижиком за своего "Комара"! Каковы правила поединка?
- Ты сперва дослушай, не ерепенься. Я как староста еще не решил, чего с вами делать. Объявить вас вольными людьми или куда вас девать. Когда решу, что ты, Евграф Игоревич, вольный и самостоятельный человек, тогда имеешь полное право на ...
- Кузьмич! - Чижик нагнулся, вытянул шею, сел так, чтобы со своего места на лавке видеть лицо старосты. - А можно, пока ты решаешь, я Евграфу Игрьчу заранее объявлю претензию на глушилку?
Староста заглянул в жерло потухшей трубки, досадливо покачал головой.
- Боишься, объявлю парнишек вольными, и окромя тебя найдутся желающие претензии предъявлять, ага? Чижик? Первым хочешь быть. Пользуешься служебным положением члена сельсовета. Хитрован! Но дурной. Не того боишьси. Евграф Игоревич с дружком троих чертей приговорили. Не боишьси, что он и тебя уложит?
- Чижик на жребий надеица! - бабка Настя разинула беззубый рот, изобразив некое подобие улыбки. - Везучий ен, наш Чижик!
- Господа! Перед нами скауты! Мы обязаны перед лицом всего прогрессивного человечества...
- Цыц, Профессор! Ни шиша мы не обязаны, глупость говоришь! Иное дело, твои подозрения про скаутов. Сомнительные подозрения, однакося, по уму надо бы пареньков на дыбу, да с пристрастием их...
- А что мешает? - нагло оборвал старосту Граф. - Пытайте, запытайте нас до смерти, ничего нового мы все равно не расскажем.
- Напрасно ерепенишься, Евграф Игорич. Надо бы тебя на дыбу, однакося не боись - была дыба в поселке, да Профессор ее топориком порубал. Профессор, разъясни гостю, отчего ты дыбу на дрова перевел, успокой Евграфа Игорича, не то кинется нас ножиком резать, а мы-то безоружные все, со всем нашим к дорогим гостям душевным уважением.
- Господа! - Профессор вскочил с лавки, как только замолчал староста, и на сей раз остался стоять лицом к гостям. - Я ученый, господа. Доктор наук. Тема моей кандидатской диссертации была посвящена пыткам и садизму! Мало кто до меня, господа, обращал внимание на естественные причины смертей палачей и пыточников в средние века и позже, вплоть до нашего времени. Я провел статистические исследования. Палачи, все, кто по зову души или по профессиональной необходимости сознательно причиняют боль беззащитным созданиям, все они, девяносто восемь и семь десятых процента, умирали от рака или от иных неизлечимых заболеваний! Страдающее продолжительное время существо испускает особые биоволны, провоцирующие в организме мучителя патологию! Задумайтесь - много ли вы встречали врачей стоматологов пожилого возраста?! Пожилой хирург, работающий с больным под наркозом, типичный образ! Стоматологи пренебрегают общим наркозом! Они причиняют пациенту боль, и эта боль их убивает! Возлюби ближнего, как самого себя, господа! Природа, господа, не терпит садизма! Только психически ненормальное животное способно мучить и садировать слабейшую подобную себе особь. Природа, господа, выработала механизм выбраковки самцов и самок, от которых впоследствии...
- Айн момент, Профессор! - Граф качнулся на лавке, вроде бы разминая уставшую от долгого сидения поясницу. - Ваша теория, Профессор...
- Это не теория! Я все доказал! В Диких Землях, наряду с прочими феноменами, болевые биоволны невероятно мощны, господа! Единожды причинив боль беззащитному, здесь, в поселке, пыточник обречен! Я воззвал к разумной гуманности, и мне поверили и...
- И при этом вы, Профессор, предлагаете нас кастрировать. - Граф поправил рукоять тесака в ножнах. - Кто ж согласится, производить кастрацию, если вам верят? Вы сами?
Профессор с Графом, перебивая друг друга, устроили настоящий диспут. Алекс, вертя головой, смотрел то на одного, то на другого, а на самом деле боковым зрением внимательно наблюдал, как перешептываются о чем-то за спиною поселкового теоретика староста Егор Кузьмич с законником Гутой. Пошептались, вроде бы поспорили, вроде как не договорились. Егор Кузьмич выругался в голос, топнул сапогом, объявил:
- Цыц! Кончай прения! Сядь, Профессор. Я решил поставить вопрос на голосование. Кто за то, чтобы объявить пареньков вольными и свободными?
Чижик с готовностью поднял руку. Степенно и с некоторой ленцой проголосовал "за" Гута.
- Кто против?
Против проголосовали баба Настя и Профессор.
- Оголделый плюрализьм! - резюмировал Егор Кузьмич. - За мною, однакося, последнее слово...
Ситуация "оголделого плюрализьма" заметно обрадовала поселкового старосту. Он взял и держал пресловутую паузу мастерски, народный артист позавидует. Старый хрыч возомнил себя кем-то вроде римского патриция, и не где-нибудь (на деревянной лавке), а на трибуне Колизея (а то и в ложе). Подымет палец кверху - жить и здравствовать "паренькам". Ткнет большим пальцем в пол - в избу ворвутся лихие ребята с вострыми мечами, а с потолка посыплются дефицитные в Д.З. арбалетные болты фабричного производства.
Из арбалетов армейского образца в Алекса с Графом целились аборигены, притаившиеся на чердаке избушки. Пройдя через сени и едва войдя в "залу", Алекс сразу же покосился на щели в потолке. Низкий потолок являл собой, образно говоря, "зеркальное отражение" дощатого пола. Над головой такие же, как под ногами, гладко струганные доски (разумеется, более светлые, чем на полу). Но, ежели доски пола плотно пригнаны одна к другой умелым плотником, то отчего же потолок прищурился щелями и щелочками? Едва войдя в избу, Алекс исподволь пригляделся к потолочным прорехам и засек острые кончики арбалетных болтов. И, естественно, виду не подал, что засек. Уселся на предложенное место за столом как ни в чем не бывало, слушая разговоры Графа со старостой, расслышал скрип половиц в сенях и все понял.
Нарочито безоружных членов совета во главе со старостой отделяет от скаутов два с половиной метра дощатого пола плюс полметра столешницы. То ли пленникам, то ли гостям оставили оружие и только что успокоили, пообещали - пыток не будет, расслабьтесь, мы - люди гуманные, мы за свое здоровье волнуемся, а то, не ровен час, вывернешь вам, пришлым, плечевые суставы, и помирай после от рака грыжи. По идее, пленники-гости не должны нервничать, напрягаться, не должны заметить нацеленные на них арбалеты и догадаться, что в сенях прячутся аборигены, готовые вмиг порубать пришельцев в капусту. Стратегия и тактика аборигенов не лишена смысла. Однако... или "однакося", как говорит староста, - скауты, они везде скауты. Решит сейчас наивный староста избавиться от непрошеных гостей так же, как, наверное, уже не раз избавлялся от их предшественников, от подозрительных, не до конца понятных пришельцев из цивилизованного мира, даст староста отмашку или какой другой знак арбалетчикам, кликнет засаду и тут же умрет, поймав ртом клинок кинжала. Второй клинок разобьет вдребезги керосиновую лампу. Темнота и столешница защитят скаутов от арбалетных болтов. Шмыгнуть под стол и в кромешной темени уйти из избы, из поселка - для скаутов третьего года обучения задачка пустяковая.
"Только дай повод", - подумал Алекс, косясь на старосту, а тот кашлянул в кулак и попросил тишины жестом. Спорщики Граф и Профессор замолчали.
- Объявляю вас вольными людьми! - торжественно произнес староста Егор Кузмич.
Скрипнули доски над головой у Алекса, отворилась дверь в сени. В залу ввалились шестеро бойцов, вооруженных разнообразно и замысловато: топорами, железными крючьями, короткими и длинными мечами. Алекс притворился удивленным и озадаченным. Убедительно сыграл удивление Граф. Аборигены, посмеиваясь и подтрунивая над новоиспеченными "вольными людьми", обступили стол, за которым сидели пришельцы, и с любопытством покупателей в магазине наперебой принялись обсуждать личные вещи и детали одежды пришельцев. Возбужденный Чижик, растолкав локтями любопытствующих земляков, пробился поближе к Графу.
- Претендую на вашу глушилку! - Чижик потянулся растопыренной пятерней к запястью Графа, к браслету с "Комаром".
- Полегче, приятель. - Граф отдернул руку. - Объясни правила поединка и давай драться, пернатый. А пока что будь вежливым и МОЮ вещь не лапай, замараешь.
- С дракой не спеши, парень! Со мною, с Чижиком, редко дерутся поединщики. У меня на жеребьевке всегда пруха. Везучий я! Бросим жребий, спорим, сам биться откажешься, так "Комара" отдашь. Спорим на твои перчатки против моей куртки?
- Давай драться за "Комара" и за перчатки. Сразу.
- Нельзя на две вещи разом претендовать. Гута! Подойди сюда! - позвал Чижик. - Растолкуй новичкам правила... Посторонись, народ, Гуту пропустите!
Лесной народ расступился, законник Гуга подошел к столу, заговорил, будто озвучивал однажды вызубренный текст:
- Поединщики обязаны бросать жребий. - Гуга положил на стол перед Графом золотой червонец. - Каждый поединщик бросает монету. Выпавший "орел" означает оковы, выпавшая "решка" символизирует отсутствие оков.
Гуга приподнял черную блузу, похожую на укороченную монашескую рясу, оголил живот, опоясаный солдатским ремнем. На ремне Висели "оковы". Две пары. Наручники для запястий и кандалы для лодыжек. Оковы легли на стол рядом с монетой. Гуга продолжил объяснения:
- Поединщики вправе не надевать оковы и отказаться от поединка. Объявивший претензию и отказавшийся после жеребьевки от поединка боец теряет право претендовать вторично. Удовлетворивший претензию без поединка не вправе предъявлять обратную претензию. Запрет на претензию действителен две луны.
Алекс наморщил лоб. Из объяснений законника он ничего не понял. Иногда на экзаменах Алексу удавалось записывать мысли труднопроизносимым канцелярским языком (на радость преподавателям), однако на слух заковыристые словосочетания Алекс воспринимал плохо (даже записанные собственной рукой). Таможин собрался было попросить Гуту или любого другого "вольного" пересказать правила нормальной человеческой речью, попроще и подоходчивее, что называется - "для дураков", собрался, открыл рот, но Граф его опередил.
- Я все понял! - сказал Граф, здорово удивив Алекса столь категорическим заявлением. - Кому первому бросать монету?
- Объекту претензии.
- Значит, мне. Сначала разыгрываем чего? Кандалы или наручники?
- Оковы на руки.
- Гут. - Алекс взял со стола монетку. - Руки замыкают за спиной или перед грудью?
- Выпадет "решка", руки остаются свободными...
- Это я понял. А если "орел"?
- Руки сковывают за спиной.
- Зер гут! - Граф взвесил червонец на ладони и подбросил монету вверх, к потолку.
Сверкнув золотом, червонец стукнулся о доски потолка, упал на ребро, покатился по столешнице, свалился на пол. Все, кто находился с противоположной от скаутов стороны стола, резко нагнулись, нестройный хор многих голосов громко выдохнул: "Орел!"
- Зер шлехт! Гуга, слушай, а если и у меня будет два "орла", и у Чижика? Чего тогда?
- При полном совпадении первая жеребьевка объявляется недействительной.
- Ясно. А зачем вообще нужны такие сложности? Почему бы не устраивать обычные поединки один на один, без всяких оков?
- Нас мало в Ближнем Лесу. Каждый человек составляет ценность для всех, но каждый свободен и волен в своих желаниях. Не будет запретов - наступит хаос. Без правил будет слишком много смертей. Жребий помогает сохранить жизни вольным людям и укрепляет наш разум. Вольный, которому выпало два "орла", предпочтет жизнь смерти и откажется от поединка, если второму поединщику выпали две "решки"...
- А если не откажется?
- Его право.
- У меня появилось рационализаторское предложение, как можно упростить правила...
- Молчи! Твои предложения крамольны и бессмысленны.
- Почему? Я вольный человек, разве я не имею права высказаться?
- Мы вольные люди, мы не черти. Запреты и правила вправе менять те, кто дал их вольным людям. Они, и только ОНИ одни. Обсуждения и сомнения нам запретны.
- Кто такие "ОНИ"? Кто дал вам правила и запреты?
- Истинно чистые из Белого Леса!.. Эй! Поднимите и дайте ему монету... Бросай жребий, время разговоров закончилось.
До того, как Гуга помянул, благоговея, истинно чистых, Алекс думал о том, что не такие уж они и дикие, нравы Диких Земель. Вполне терпимые нравы. Во всяком случае, для скаутов. Гуга помянул обитателей Белого Леса, и в голове Таможина родилась, вспыхнула звездочкой смелая мыслишка. Конечная цель всей операции - попасть в Белый Лес (как минимум, а в идеале - вступить в контакт с истинно чистыми). Согласно утвержденному плану, под видом курьеров скауты вместе с дядей Компасом должны были добраться до деревни Шалая, где Алексу предстояло "открыться" перед женщиной по имени Фатима. Ему предписывалось назваться сыном Белого Кахуны. Разработчики операции заверили исполнителя - фрау Фатима поверит в легенду о сыне (почему - не пояснили). Разработчики уверены - Фатима выведет Таможина на Белого Кахуну, отведет в Белый Лес к Великому Творцу Рун. "Таким образом, - размышлял Алекс, - женщина с именем Фатима является промежуточным звеном. Она в Шалой, а я сейчас в Дальнем. Белый Лес, конечная цель, ближе от поселка Дальнего, чем деревня Шалая. Варум, спрашивается, тащиться в Шалую?"
Вторым броском Граф выбросил "решку". Аборигены азартно обсуждали начало жеребьевки. Скрипнула дверь, из сеней в избу вошла пара арбалетчиков, тех, что до того сидели на чердаке. Староста просил земляков посторониться и пропустить его влиятельную фигуру поближе к столу, к месту жеребьевки. Бабка Настя смеялась беззубым ртом, подкалывала Чижика, который уговаривал монету, будто женщину: "Ляж, ангел мой, крылышками вниз, ноликом кверху".
Неожиданно для всех Алекс оттолкнулся от пола, запрыгнул с ногами на лавку и громко, стараясь перекричать всплеск общего гомона, объявил:
- Мне не нравятся эти правила! Мы гости в поселке, мы и наше имущество должны быть священны! Никто не имеет права предъявлять нам претензии!
Кто-то из аборигенов усмехнулся высокомерно, а кто-то выразительно покрутил пальцем у виска. Кто-то смерил Алекса оценивающим взглядом бойца, кто-то открыто взялся за рукоять меча, кто-то отступил подальше, к стене. Ответил Алексу законник Гуга:
- Если ты отказываешься признавать наши правила - уходи, живи с чертями. Если откажешься уйти, мы...
- Гуга! Ты - законник! Ты говорил, что правила могут менять чистые? Или мне послышалось?
- Истинно чистые!
- Я ЧИСТЫЙ!!! - Алекс рванул серую ткань на груди. - Я истинно чистый! Я сын Белого Кахуны!..

Глава 4
БЕЛЫЙ ЛЕС

Ржавый корпус вертолета, вернее, то, что осталось от корпуса, более всего напоминал скелет доисторического ящера. Машина выгорела, что называется - дотла. Упала машина целехонькая. Не менее странно, что не взорвалась. Упала и загорелась. Странно, но вокруг не видно обгоревших березовых пеньков. Как и прежде, березы кругом одна к одной, ладные да стройные. Словно в парке. И скелет вертолета среди белых берез. Врос в землю, будто его вкопали в ухоженный зеленый газон.
Арбуй прошел рядом с бывшим вертолетом и даже головы не повернул. Алекс наплевал на инструкции проводника, остановился, потрогал пальцем рыжий металл. Арбуй свистнул. Алекс вытер о штанину испачканный палец, бегом потрусил за проводником.
Сегодня за весь день пути Алекс ничего, кроме требовательно зовущего посвиста, от Арбуя так и не услышал. Вчера проводник был более разговорчивым. Если, конечно, можно назвать "разговорчивым" человека, который пропускает мимо ушей десяток твоих "почему?", а потом вдруг отвечает на "почему номер два", например. А ты, давно отчаявшись получить ответ на очередной вопрос, уже успел забыть, о чем спрашивал полтора часа назад, тебя уже куда больше второго мучает "почему номер десять" и начинает терзать еще не высказанное "номер одиннадцать".
Вчера Алекс узнал, что Арбую, дословно - "плевать с высокой колокольни" на то, кого он ведет к истинно чистым. Хоть сына Кахуны, а хоть и папу римского. Плевать! С колокольни! С высокой! За услуги проводника Арбую "забашляли" комплект "лазурчиков", сиречь - источников питания Лазарева, и цена его устраивает. Остальное - мелочи. Но мелочи важные. В первую голову Чистый (речь шла об Алексе) должен обращаться к Арбую на "ты" (это запросто). И должен переодеться (а это зачем?). Приемлемая форма одежды для путешествия в Белый Лес, по мнению проводника, - кирзовые сапоги, портянки, исподнее, брезентовые штаны, рубаха и телогрейка. Не более семи предметов (почему?). Оружие, съестные припасы и прочее необходимое в походе (даже зажигалку) брать с собой Алексу категорически запрещается. Все, что надо, возьмет и понесет Арбуй (хочется мужику горбатиться - кто против?). Второй пункт запретов касался попутчиков. Никаких попутчиков! (А за два комплекта "лазурчика"?) Никаких! Графу, как он ни протестовал, пришлось остаться в поселке. Почему? На это "почему" Арбуй ответил, когда они уже вышли из поселка. В Ближний Лес нельзя идти гурьбой. До Ближнего Леса с Большой Земли возможно добраться только группой не более трех человек (почему?). Четверо неминуемо погибнут в пути (Как? От чего?). Добрались до Ближнего Леса - ради бога, кучкуйтесь. Собрались обратно на Большую Землю - извольте вновь пробираться тройками. По аналогии, Белый Лес погубит путников в количестве более двух. Обязательно погубит! Лишь вдвоем можно входить в Белый и топать до определенного (какого?) предела. Далее, за (непонятно каким) рубиконом стремящийся к истинно чистым путник должен остаться один. И последнее - путешествуя по Лесу, "ходок хренов" (выражение Арбуя) обязан слушаться проводника беспрекословно, как собака. Иначе... "Смерть?" - улыбнулся Алекс. "Хуже", - серьезно ответил Арбуй.
Удаляясь от погибшего вертолета, Алекс решал - спрашивать у проводника про сгоревшую машину или не унижаться? "Фиг с ним, спрошу! - решился Алекс. - Если выяснится, что полеты над Д.З. потенциально опасны, то... То это и без меня известно командованию. Спрошу, ПОЧЕМУ летать над Д.З. опасно. Вдруг ответит".
Арбуй стоял возле особенно толстой березы. Стоял столбом. Такого еще не случалось. Обычно отставшего Алекса проводник не дожидался, и Арбуя приходилось догонять, ориентируясь по издевательскому свисту. Впрочем, за целый день Алекс и отставал-то всего раз-два. Так что о повадках Арбуя судить рано.
Низкорослый, широкоплечий Арбуй стоял, задрав голову. Черные с проседью волосы свисали на берестяную торбу за спиной проводника. Смешно топорщились его неухоженные усы, вызывающе торчала острая бородка а-ля Дон Кихот. Чем-то Арбуй походил на собаку породы шнауцер, окраса "перец с солью". Забавная внешность у проводника. Пока не встретишься с ним глазами, так и тянет улыбнуться. А заглянешь в бездонные колодцы слегка раскосых глаз, и сразу мороз по коже.
- Ведьмина метла. - Арбуй указал концом спаренных стволов охотничьего ружья на скопление сухих веток, застрявших в зеленой кроне дерева - Вихрево гнездо. Ходу отсюда. Не отставай, Чистый.
Арбуй пошел. Быстро. Сгорбившись под тяжестью торбы, опираясь на ружье, как на палку.
"Эко засеменил. Спрашивать, что такое "вихрево гнездо", оно же "ведьмина метла", - бесполезно, - подумал Алекс, пристраиваясь сзади за проводником и стараясь скопировать манеру его ходьбы вразвалочку. - Тем более бесполезно спрашивать заторопившегося вдруг проводника про вертолет. И все равно прогресс! Великий немой заговорил. Сам. По личной, так сказать, инициативе. Без всяких вопросов обозвал сухие ветки, запутавшиеся в зеленых листьях, "метлой". Может, пройдет время, и он объяснит про двухстволку? Может, даст подержаться за антикварный огнестрельный экспонат? Или хотя бы разрешит помочь нести торбу, а то жалко смотреть, как мужик горбится..."
Шли с каждым шагом все быстрее и быстрее. Почти бежали. Убегали. От чего? От "ведьминой метлы"? Да, конечно, но не от скопища же сухих веток, в самом деле?
Спустя полчаса быстрой ходьбы Арбуй начал выдыхаться, однако темп держал. Алекс послушно топал следом, легко поспевая за проводником. Вокруг по-прежнему белые березовые стволы, зеленая и низкая, словно подстриженная, трава и... Ой, а чего это там такое?!.
- Арбуй, смотри! - Алекс от неожиданности закричал. - Смотри! Скелет вертолета. А вон там, вон виднеется, там - "вихрево гнездо"! Мы здесь уже были!
Арбуй остановился. Посмотрел вправо, влево, взглянул на небо.
- Хреново, Чистый. Блуд приключился. Не в тот день, не в тот час из дому вышли. В круг попали. Раздевайся.
Подавая пример, Арбуй скинул торбу, прислонил ружье к березе и начал торопливо расстегивать пуговицы на телогрейке.
- Серьезно, что ли, раздеваться? - Алекс медлил. Вроде Арбуй не шутил, как бы и не до шуток сейчас, но... раздеваться?! На фига?!!
- От уводины избавиться самый верный рецепт - переодеться в вывернутую одежду.
- Сапоги-то как...
- Левый на правую, правый на левую.
- Портянки...
- Другой стороной мотай.
Алекс пожал плечами. Снял телогрейку, вывернул ее наизнанку. Меж тем Арбуй разделся догола и уже выворачивал трусы. Алекс заторопился. Глупо как-то, идиотизм, однако...
- Однако поспеши, Чистый! Не успеешь, один уйду. - Арбуй уселся, взялся натягивать левый сапог на правую ногу.
Алекс успел. Более того - успел переодеться первым.
- За мной. - Арбуй приладил торбу между лопаток, взял ружье.
Пошли. Мимо вертолета, мимо березы с "вихревым гнездом". Шагать в неправильно обутых сапогах оказалось ужасно неудобно. Алекс спотыкался и ругался вполголоса.
- Материшься? - спросил Арбуй, не поворачивая головы.
"Ого! - отметил про себя Алекс. - Прогресс неумолим! Он со мной опять разговаривает! И наши разговорчики уже смахивают на диалоги. Ура!"
- Что? Нельзя ругаться?
- Нужно! Матерись громче. Сможешь - позаковыристей.
- Ха! - Алекс хохотнул нервно. - Мы чего? Для того и переодевались, чтоб матерщина наружу поперла?
- Нет. Ругань отгоняет вихрь..
- Кого?
Арбуй промолчал. Вместо проводника ответ прошептали ветки деревьев. Царившего до сих пор безветрия как не бывало. Легкий пока ветерок потрепал листочки, пошуршал в зеленых кронах и вроде бы иссяк, но ненадолго. Через минуту-другую ветерок вернулся заметно окрепший. Бросил в лицо Алексу горсть сухих листьев, взъерошил волосы, заставил зажмуриться.
- Ругайся громче! - приказал Арбуй.
- Я ругаюсь, меня из-за ветра не слыш...
Алекс не услышал собственного голоса. Новый порыв ветра просвистел в ушах паровозным гудком. Зашатало деревья, траву прижало к земле. Только что было светло, в небе ни облачка, и вдруг потемнело, нахмурилось.
- Дер...за...бу!
- Чего?
- Держись за торбу!.. - орал Арбуй, тараня лбом бурный воздушный поток. - Толкай меня, тоол...й...
-Может, переждем?!. - крикнул в ухо Арбую Алекс, прижимаясь грудью к берестяной торбе и упираясь носками в скользкую траву.
- Толкай, мать твою... Надо... из круга... иначе... твоюма...
Вот он - ВИХРЬ! Ничего не слышно, кроме воя ветра. В небо плеснули чернил, в лицо летит всякая мелкая дрянь. Все вокруг - одна сплошная круговерть. Карусель, ядрена мать! Дышать тяжко - ветер так и норовит ворваться в горло и качнуть лишнего в резервуары легких. Валит то вбок, то на спину, то клонит к земле. И темнеет, темнеет! Мать твою в лоб! А листья-то! Листья! Пурга зеленая, честное слово! Смерч! Торнадо! Глаза вообще лучше закрыть и не открывать... Царапнуло плечо, хлестнуло прутиком по щеке... Нет, глаза лучше открыть... Нет! Приоткрыть чуточку, чтоб видеть сорванные ветром ветки и уворачиваться... Ни хрена не видно...
"А ведь так и сдохнуть легко! Запросто! Свалит березу, долбанет по башке, и капут! - подумал Алекс и что было сил толкнулся в спину проводника, прижался грудью к торбе. - Дурак! Так я Арбуя опрокину!.. Без паники, скаут! Вертолет четко сбило вихрем, нет вопросов! А упавшие березы ты видел? Нет, не видел, паникер хренов!.. Кто паникер?! Я?! Дожили, сам с собой разговариваю... Кстати, а ведь и правда, рядом с упавшим вертолетом ни одного сваленного ствола. Вообще в лесу ни одного гниющего дерева. Как же, а? Вихрь с ума сойти, а деревья не валит... Мистика..."
Сии-и-ууу-у - свист ветра. Шширр-р-р - шипение веток. И неожиданно - Ак-ка-ка-ха-ха-а!.. Оглушительный, сумасшедший... смех? Пожалуй... Ак-ка-ха-ха!.. Хохот безумца за спиной. ОЧЕНЬ БОЛЬШОГО безумца. Если бы не вихрь, Алекс решил бы, что сумасшедшй хохот транслируют с вертолета, царапающего брюхом верхушки деревьев. Однако вертолеты в такую погоду не летают.
Ак-ка-ха-ха!!. Раскатистый хохот великана догоняет, звуковая волна накрывает путников сверху.
Алекс покрепче уцепился за торбу проводника-поводыря, крутанул шеей, оглянулся.
АК-ХА-ХА-ХА!!!
Ветер слепил глаза. И все же сквозь вынужденный прищур Алекс увидел огромную, сотрясающуюся от смеха человекоподобную фигуру.
Ах-кха-а! Кха! А!!!
Серая масса меж стонущих стволов, косматая голова торчит над беснующими верхушками деревьев. Длинные руки со скрюченными пальцами волочатся по земле...
Арбуй круто свернул вправо. Алекса нещадно мотнуло, стукнуло бедром о березу, и он едва не упал, едва удержался на ногах. По макушке шлепнуло переплетением веток, глаза засыпало трухой, особенно сильный порыв ветра вдул в легкие нечто вроде пыли. Алекс задохнулся, закашлялся. А проводник-поводырь пер танком, и Алекс тащился за ним, как на прицепе.
Акх-а-ха... Раскаты сатанинского смеха заглушил удар грома. Фотовспышкой сверкнула молния. Тяжелые дождевые капли обрушились со всех сторон. В один миг промокла одежда и под ногами сделалось вязко. Ливень! Потоки воды с черного неба.
- Арбуй! Слышишь меня?! - крикнул Алекс, прижавшись лбом к взмокшему от воды и пота затылку проводника.
- Слышу...
- Кто это?! Там! Сзади! Большой...
- Лобастый...
- Кто?
- ... поднажмем... из вихря... тогда и от Лобастого...иначе... ня... б... под...мем...
Слова как дождевые капли, ветер то задувал в уши, то дробил на слоги, а то и вовсе изничтожал. Что не сумел расслышать, то Алекс домыслил. Огромное существо - Лобастый - опасность, сопутствующая вихрю. Вырвешься из вихря, и нету Лобастого. Исчезнет вместе с ветром, вместе с бурей.
"Куда "исчезнет"? - Рациональный мозг скаута никак не хотел перестраиваться на мистическую волну. - Под землю провалится? В небо улетит?.. Допустим, великан - это мутант. Привет из прошлого, отрыжка Первой Всемирной. На память о своих островах, о своем секретном оружии, япошки оставили Дикие Земли, где мутировали, к примеру, медведи... Ой, глупость какая... Кабы все было так просто, медведей-мутантов можно было бы из... Ружье! У Арбуя двухстволка!.. Ну и что? Для Лобастого пуля, что для слона дробина... А может быть... Может! Вполне! Слуховая галлюцинация и, как следствие, галлюцинация зрительная! Хитрая аэродинамика определенного участка леса, где часто случаются атмосферные катаклизмы и где вой ветра периодически звучит как хохот. Я услышал хохот, оглянулся, я ожидал увидеть великана, и воображение с готовностью дорисовало детали, взяв за основу вихревое облако веток и листьев..."
Ах-кха-ха-а!... - зло засмеялся Лобастый за спиной, как будто монстр прочитал мысли Алекса и они его рассердили. Однако хохот Лобастого звучит потише, а значит, он подотстал. Или позади остался участок леса с жутковатыми звуковыми эффектами? Или вихрь ослаб? Выдохся?
Вихрь закончился столь же внезапно, как возник. Будь Алекс мистиком или поэтом, сказал бы: "Вихрь смыло дождем", а после добавил бы пренепременно: "И начался всемирный потоп".
Что лучше - ураганный ветрюга или водопад с неба? Лучше водопад. Идти проще, нет нужды прижиматься к спине проводника. Шлепаешь по размокшей траве, отплевываешься под естественным душем и ничегошеньки, кроме равномерного, монотонного щ-щ-щ-щ, не слышно. А самое главное - никто больше не хохочет за спиной.
Запасы воды в небесных резервуарах начали понемногу истощаться приблизительно через час. Поредели, помельчали капли дождя, и, словно в насмешку, впереди возникла водная преграда. Лесное озерцо. Круглое, аккуратное, поросшее камышом у берегов, подернутое дымкой тумана.
Пока шли вдоль размягченного берега, пока обходили озеро, дождь кончился совсем. И, как это обычно бывает после дождя, в воздухе повисла звенящая послегрозовая тишь. Промокшая, вывернутая наизнанку одежда сопровождала каждый шаг неправдоподобно громким, простуженным всхлипыванием. Портянки в сапогах "не на ту ногу" сбились к пяткам и мерзко чавкали. Сквозь берестяное плетение торбы Арбуя вытекал ручеек.
- Ой!.. - Алекс заскользил по покатому бережку, подошвы сапог, будто два рубанка, сняли травяную стружку с глинозема.
Плюх... - Скаут по колено завяз в прибрежной ряске.
- Фюю-ю... - Арбуй свистнул, не соизволив оглянуться, всхлипывая одеждой и чавкая портянками в одиночку. Алекс выругался по-немецки, присел на четвереньки, полез вверх по склону. Вылез, вытер ладони о штаны. Попеременно прыгая то на одной, то на другой ноге, стянул сапоги. Мокрые портянки запихнул в мокрые карманы, вылил из сапог воду, босиком побежал догонять Арбуя.
Красный солнечный лучик пробился сквозь сугробы туч. Надоевшие глазу белые березовые стволы заходящее солнце окрасило в розовый цвет. Бежать босиком по взмокшей траве было куда приятней, чем шлепать в сапогах. Алекс легко догнал проводника, спросил:

Предыдущая страница 10 Следующая страница


11 Михаил Зайцев

- Может, устроим привал? Одежки выжмем? А? Арбуй промолчал.
- Может, торбу помочь нести?..Нет?.. Ну, как хочешь! Ты - начальник, я чего? Я налегке, хоть всю ночь за тобой готов идти...
Ночь подкрадывалась исподволь, с осторожностью лазутчика-ниндзя. Печально увядал красный солнечный лучик, неторопливо набухали тени, холодком повеяло от земли.
У Алекса заныла икроножная мышца на правой ноге. Скаут улыбнулся. Будьте любезны - вот и первые признаки старения организма! Промок, прошелся босиком по остывающей земле, и боль сигнализирует - пора отдыхать, застуженная мышца просится туда, где сухо и тепло. Философские мысли о бренности материи и скоротечности жизни, столь несвойственные молодым людям, отступили в глубины подсознания, едва успев возникнуть. Размышления на отвлеченные темы вытеснила досада. Алекс надеялся, что пережитая вместе опасность сделает Арбуя более говорливым. Оказывается, напрасно надеялся. Опасность миновала, и проводник опять онемел. Плохо. Алекс не смог толком воспользоваться моментом, и нипочем теперь не выпытаешь у Арбуя, кто же все-таки такой Лобастый? Что такое "ведьмина метла"? За фигом выворачивали одежды, вырываясь "из круга"? Опять, опять, опять десятки вопросов останутся без ответов... А если Арбуй не знает ответов? Как вести себя в той или иной ситуации - знает, а природа явления ему совершенно безразлична. Возможно такое?.. Легко! Миллионы людей знают, как включается телевизор, и лишь сотни имеют представление о самых общих принципах работы телевизионного приемника.
- Ай!.. - Правую ногу кольнуло иголкой. Не столь отвлеченными, как выяснилось, были мысли о бренности бытия. Нога-то болит все сильнее, и боль не намерена отступать, наоборот - прорастает в ноге с настырностью первых подснежников.
- Чего кричишь? - Арбуй круто повернулся к поджавшему ногу Алексу. - Чего встал, как аист? Нога болит?
- Ерунда, сейчас пройдет. Судорога, мышцу застудил.
- Садись на землю, Чистый. Закатывай штанину, посмотрим на твою судорогу.
- Ерунда.
- Садись!
- Как скажешь, - сдался Алекс, опускаясь на траву.
- Штанину закатай, говорю!
- Сейчас... Ух ты!.. Чего это, Арбуй? Чего это у меня выросло?..
В сумерках кожа на оголенной ноге выглядела особенно бледно. На бледном фоне отчетливо выделялась фиолетовая опухоль. Припухлость величиной с золотой червонец торчала бугорком посередине икры. На ощупь опухоль твердая, как зреющий чирий...
- Не трожь! Ручки шаловливые убери от болячки.
- Арбуй, чего это? - Волос. - А?..
- В озере живут конские волосы. У берега их полно, кишмя кишат. Один тебе в ногу впился. Болит?
- Болит.
- Нечего было в воду лезть.
- Я случайно! Поскользнулся! Ты бы предупредил, что...
- Сиди! - перебил Арбуй. - Жди, скоро вернусь. Болячку не трожь.
Арбуй освободился от горба-торбы, опираясь на ружье, ушел в сумрак. Алекс остался один. Хотелось, ох как хотелось исследовать пальцами опухоль, и, чтобы как-то отвлечься, Алекс занялся одеждой. Снял с себя все, выжал воду, вывернул одежки. Тут и Арбуй вернулся. С ворохом влажных веток и похожей на окаменевшего ящера корягой.
Березовая кора - лучшее средство для растопки костра. Щелчок зажигалки, и лохматая кора корчится в желтых языках пламени. Ветки дымят, пыхтят колобашки экс-коряги, изломанной Арбуем. Алекс попытался заговорить с проводником. Бесполезно. Проводник молча достал из торбы чайник, алюминиевую кружку и флягу с водой, молча разделся.
Костер источал клубы едкого дыма, ветки трещали, пламя отплевывалось искрами. Одежда воняла, однако сохла быстро. Высохли обнаженные тела мужчины с татуировкой на груди и подростка с опухолью на ноге. Оделись. Арбуй полностью, вплоть до сапог, Алекс повременил натягивать штаны, беспокоить болячку.
Арбуй вылил в железный чайник половину воды из фляги. Пристроил чайник на тлеющей угольками периферии костра, прикрикнул на Алекса:
- Куда пальцы суешь?! Я говорил - болячку не трожь!
- Болит, сволочь. Щиплется.
- Волос к костям лезет. От кости к коленке проберется, и она гнуться перестанет. Испугался? Не бойся, скоро вылечу.
Кружкой, как ковшиком, Арбуй сгреб немного пепла, снял булькающий чайник с углей, залил кипятком пепел в кружке, прикрыл ее флягой.
- Пепел заварится, вылью тебе на болячку, а ты терпи.
- И чего будет?
- Больно будет.
- Мне и так больно.
- Будет еще больнее, когда волос наружу полезет. Потерпишь.
- Глянь-ка, Арбуй! Мотылек на огонь прилетел. Я раньше не видел здесь насекомых... Арбуй, ты чего?!
Арбуй шарахнулся от мотылька с дрожащими крылышками, будто тот был ядовитым. А вдруг и правда букашка ядовитая? Алекс закрутил головой, проверяя, нет ли рядом еще мотыльков. Нету. И этого, единственного, уже нету - Арбуй сбил его ладошкой в костер.
- Мотыль мог ужалить, да?
- Заразный он. Переносит лихорадку. Старые люди говорят, мотыльки и бабочки в Белом Лесу - это души покойников, преставившихся от лихорадки. Старики их называют "душечки"... Подставляй ногу и отвернись. Нельзя тебе на лечение смотрять, не подействует. Отвернись, ну!..
Алекс согнул левую ногу, пристроил пятку под задницей. Правую, больную, ногу вытянул, уперся руками в землю за спиной, откинулся, отвернулся.
- Терпи, Чистый...
Кипяток струйкой потек на больное место. Алекс стиснул зубы.
- Ногой не дергай, терпи!... Нет худа без добра - всю ночь будет болеть, легче будет со сном справляться.
- А что?.. Ой!.. Что? Спать нельзя?..
- Мы зашли далеко, Чистый. Уснем в сердце Белого Леса, придет Жмара, навалится на спящего, проснешься, а жить-тужить тебе неохота, охота голову в петлю.
- Жмара - это вроде Лобастого?
- Хуже. Жмару никто не видел. Слыхал про игру в "жмурки"? Кого называют "жмуриками" - знаешь?
- Жмурки - детская забава, а жмуриками., ой!..
- Терпи...
- Терплю... Жмуриками покойников еще когда называли, сто лет назад. Я думал, Лобастый, Жмара, Волос - результаты... ой... последствия Всемирной Трехдневной. Здесь, где теперь Дикие Земли, японцы рванули... ой-й! Дай передохнуть, будто ножом ногу режет!
- Терпи. Волос лезет, все отлично... Не, Чистый, ошибаешься. Лобастый, Жмара, Навы, Индрик всегда здесь были. Во веки вечные. Трехдневная ни при чем.
- И плакун-трава всегда росла?
- Всегда. Плакун, ревенка, лешин корень всегда были. Мало кто их найти умел, а они были.
- Как же их... Хватит, Арбуй! Капут! Нет сил терпеть...
- Еще маленечко, напрягись, последнюю капочку капну... Плакун людям открылся, когда ЗНАК стали накалывать. Раньше одни шаманы здешние умели плакун брать.
- Как это "умели брать"? А остальные почему не умели?
- Почему кто-то умеет рисовать, а кто-то не умеет? Раньше местные шаманы умели плакун брать, теперь все умеют. Кроме чистых.
- Получается, что я... О-о-ой!..
- Все-все! Не ори. Все, конец. Скоро полегчает, крепись.
-...й-й-о-о... получается, что чистые... что я - неполноценный? Да? Скажи, да?!.
- Слыхал такое слово "сатори"?.. Все-все, не дергайся, я все вылил, скоро-скоро будет полегче, выходит Волос.
- Ты Волос видишь? Видишь, как он выползает?
- Волос, выползая, в золе растворяется, его не увидишь.
- Арбуй, скажи, кем ты был до... Ну, ты понял...
- Понял, не скажу. Ляж на спину. Левую ногу вынь из-под зада и ляж, полежи.
- Арбуй, я знаю, что такое "сатори". Мы в гимназии на мифологии проходили. Это термин из буддизма. Означает - "внезапное просветление". А ты... Ты похож на уголовника... Был похож. Сейчас ты говоришь как... Не так, как раньше. Ты сам-то откуда знаешь такие словечки? Ты смахиваешь то ли на бурята, то ли на монгола. Отдаленное сходство, но... Глаза узкие, скулы... Кто ты на самом деле?
- Сегодня я Арбуй. И все. Кем был вчера - не твое дело. Разрез глаз, цвет кожи, рост, вес - сегодня не имеют значения. Я - нечистый, мне не дано пережить сатори. Мастера запрещенных сегодня властями Боевых Искусств, исповедуя ПУТЬ, стремились достичь сатори, достигали и совершенствовались дальше. Разные фокусы вроде неуязвимости для пуль мастера с насмешкой называли "цветами у дороги". Важен путь, а не сорняки на обочине, понял?
- Всякий путь имеет цель...
- Цель не имеет значения! Важен ПУТЬ, а нас заклеймили ЗНАКОМ и спихнули на обочину. Без пота и крови ищущего истинный ПУТЬ мы все получили по волшебному цветку-пустоцвету. Над нами посмеялись, понял?
- Не совсем. Кто посмеялся над на... над вами?
Арбуй промолчал, не ответил. Сидел рядом с растянувшимся на траве Алексом и молчал. Алекс глядел на широкую спину проводника, на темный силуэт его коренастой фигуры, почти черный в свете костра, глядел и кусал губы. Зря, ох не подумавши ляпнул Алекс это "над вами"! Неужели порвалась паутинка контакта между скаутом, верным сыном Державы, и ее пасынком, беглым, находящимся вне закона человеком из Диких Земель? Между молодым и зрелым мужчинами? Между чистым и нечистым? Неужели?..
С треском лопнула колобашка в костре, рассыпавшись фейерверком слепящих искр. Арбуй выругался невнятно, отодвинулся от огня, осторожно прикоснулся шершавой ладонью к ошпаренной кипятком вперемешку с золой ноге Алекса.
- Больно?
- Меньше болит, проходит. Спасибо, Арбуй, ты меня спас.
- "Спасибо" не съешь. За плату работаю. Два патрона запасных к ружью осталось. Заработаю "лазурчик", пойду в Шалую, сменяю его на патроны. Без патронов в Белый Лес соваться - себе дороже.
- Да уж! АБ-мех на Лобастого фиг запрограммируешь.
- Дурак. Лобастого бояться глупо. В Белом Лесе веди себя правильно, и никакой Лобастый тебя не тронет. Смерть, она по Ближнему Лесу ходит, а живет на Большой Земле. Смерть, она на Лобастого не похожа, она другая...
- Зачем же тебе ру... - Алекс запнулся. Сам догадался, зачем проводнику ружье, и тренированные мышцы скаута отреагировали на догадку мгновенно. Алекс перекатился через голову, вскочил в боевую стойку. Автоматически загрузил больную, правую, ногу, вскрикнул от внезапной боли, повалился обратно на поросшую травой землю.
- Не бойся, Чистый, не для тебя пули. - Арбуй взглянул через плечо на упавшего Алекса, хмыкнул, отвернулся.
- Для кого же тогда пули, а? А?.. Скажи, для кого?.. - Алекс отполз к ближайшему березовому стволу, пошарил рукой в темноте, ища какую-нибудь палку, ветку, сучок, хоть какой-то предмет, способный в умелых руках превратиться в оружие.
- Ух-х... - Арбуй тяжело вздохнул. - Горе с вами. Со всеми. Все уверены, что истинно чистые из Белого Леса - ангелы во плоти, добрые и справедливые полубоги, высшие существа. Почему? Обьясни мне, Чистый, почему?
- Многие на Большой Земле считают их демонами...
- И платят проводнику за то, чтобы попасть в лапы к демонам? И еще удивляются, почему проводник бережет пули для демонов?.. Не хочешь, не отвечай. Ползи к костру, не бойся. В торбе полно еды, ужинать будем. Закурить дать?
- Не курю.
- Правильно делаешь. Завидую. А я скатаю козью ногу. В том месяце курьеров водил, плакун искали. Отменным табачком расплатились курьеры, молдавским...
Три,
три длинных "дз-з-зы" и одно короткое "дзн". Звонки в дверь. Я откладываю рукопись, прислушиваюсь. Слышу шарканье тапочек, возню у входной двери, скрип, голоса. Молодой и старый. Напористый басовитый - старушки Музы - и робкий альт... конечно же, девочки Светланы. Слов не разобрать, лишь музыка двух женских голосов. Авангардная миниатюра без четкого строя, мелодии и ритма, сплошные эмоции. Опять скрип, эхо с лестничной площадки, скрип двери соседской, обманчивое затишье и вновь голоса, хлопок - эхо, еще хлопок, громче и ближе, шаркающая поступь старушки, упругие девичьи шаги в такт, ближе, еще ближе, совсем близко. Осторожное, отчетливое "тук-тук".
Поднимаюсь с дивана, шумно и суетно. Воротничок форменной рубашки чуть сдвигаю влево, волосы сбиваю вправо. Моргаю, дабы увлажнить будто бы только что проснувшиеся глаза, и произношу с хрипотцой: "Д-да, войдите..."
За порогом кабинета Муза Михайловна и ... Черт меня подери! Я ожидал сходства девочки-девушки, тезки ее собственной мамы, с запечатленным памятью оригиналом, но... чтоб настолько...
Светлана, та, памятная, былая, невеста погибшего брата, помолодела и посвежела с тех пор, как я ее видел в последний раз много-много лет тому назад. Да, именно та Светлана! И никакая другая, та!..
Умом я понимал: передо мной идеальная копия, дочь былой Светы из заказников памяти. Ну и что? Что есть "ум"? Арифмометр! Харддиск с набором "горбатых" программ! Периферия эго! Остальное естество взбунтовалось против цинизма мозгового серого вещества, и я на мгновение уверовал в чудо... Хвала титанам, лишь на мгновение! Иначе... Ну, я не знаю... Иначе, наверное, я бы сошел с ума. Адское заклинание: "Остановись, мгновенье, ты прекрасно", воистину придумал Дьявол. Верьте мне, знаю, о чем говорю!
В руках у девочки стопка бумаг. Она объясняет происхождение бумажного брикета, но я ее не слышу. Я временно оглох, весь обращенный внутрь себя. Мой внутренний голос орет на пошатнувшееся сознание, заставляя его вновь обрести обычный, нерушимый баланс. И щупальца разума постепенно обволакивают нервные клетки, осьминог-мозг медленно подчиняет рассудку взбесившиеся чувства. Я все еще оглушен появлением Светы-2, однако уже сообразил: в ее руках "Часть третья" проклятой рукописи.
Чтобы убить дракона, согласно мифам и легендам, надобно найти одну-единственную уязвимую точку на чешуйчатом теле. Врут! Врут легенды, обманывают мифы! Уязвимая точка вовсе не на теле, а в душе! Вот она предо мною, моя воплотившаяся в образ девочки душа. Точнее - душонка, жалкий атавизм чего-то этакого светлого... Я понимаю: словечко "душа", замусоленное в попсовых шлягерах, звучит нелепо и по-детски, однако попробуйте объяснить, чем отличается запах мускатного ореха от вони дерьма, и вы поймете, что без расхожих словесных штампов порою обойтись невозможно...
Я бы мог с легкостью необычайной разложить по полочкам, растасовать по файлам, восстановить и проанализировать шаг за шагом, ход за ходом все действия, всю игру объекта. Но зачем? Какой смысл анализировать шах и мат черному королю, когда помнишь, как тихим осенним вечером под шашлычок да под коньячок подсказал первый ход белым?..
А впрочем, вру - ни хрена я не могу "разложить по полочкам"! Да, про Свету-1 проболтался я сам, но откуда, черт подери, он узнал про девочку?!
Родилась сорняком в мозгах ну очень неприятная мыслишка - а если это проверка? А если меня просто-напросто проверяют, как говорится, "на вшивость"? Объект доложил кому надо про слюни, которые я пускал, вспоминая "Деву Света", и, дабы меня проверить, создана соответствующая СИТУАЦИЯ. Возможно такое?..
Гнилая мыслишка усохла на корню. Устраивать побег Рекрута, а потом имитировать его поиски ради того, чтобы протестировать человека моего ранга - слишком много чести...
Тогда откуда, черт подери, объект-интриган узнал про существование девчонки? От сообщника? Или сообщников? Блин! Не верю, что у него есть сообщники среди наших! Не верю, хоть режьте!..
А мог ли мятежный Рекрут ВЫЧИСЛИТЬ Свету-2 при помощи своих экстраординарных талантов? Фиг его знает...
Быть может, ему просто повезло, а? Собирался столкнуть меня с невестой погибшего брата, а тут вдруг обнаружилась ее молодая копия? Так и было скорее всего. Да! Именно так оно и было! Повезло ему, гаду. Повезло!..
Что ж, передо мной диллема - прикинуться веником и сохранить жизнь девчонке или отправить Свету по дороге в Вечность вслед за алчным мусором Колей и героическим руноносцем Козловым.
Насчет "веника" все просто - устраиваю бабе Музе сердечный припадок минуток этак через пятьдесят, когда меня уже здесь не будет. Через полтора часа приезжает "Скорая", спустя сутки бабуся умирает в реанимации. Похороны, слезы, оформление завещанной жилплощади на наследницу, суета сует и томление духа, как говорится. И нужно-то всего лишь на прощание прикоснуться к руке Музы Михайловны определенным образом и, как бы
невзначай, мягко воздействовать на нужную точку посередине дряблой старушечьей ладошки. Нашим я доложу, что Муза Михайловна читала рукопись объекта, а про девочку вообще умолчу... И я стану предателем... И беглый Рекрут будет меня шантажировать жизнью девочки...
Мрак, жуть и ужас моей души восхищались спровоцированной интригой. Душонка-девчонка озиралась смущенно, испуганно и виновато...
Я вздохнул глубоко, резко выдохнул, вернулся из внутреннего мира мыслей и чувств в действительность, и ко мне вернулись способности слушать, видеть и понимать, и я узнал, что объект познакомился со Светой-2 случайно (ха!) у почтовых ящиков; он ей понравился, он вызывал доверие (ха-ха!); незадолго до исчезновения объект передал девочке часть третью романа "на сохранение", просил хранительницу ни в коем случае не читать рукопись (ха-ха-ха!) и еще просил никому про часть номер три не говорить. И отдать писанину - "ежели что" - строго "другу либо родственнику", каковой рано или поздно пренепременно объявится. Вам все ясно? Мне - да!
Помните сказки дядюшки Римуса ? Помните: "не бросай меня в терновый куст", сказал братец Кролик братцу Лису и тут же очутился среди колючек. Естественно, получив строжайший запрет на чтение рукописи, девочка ее прочитала. В смысле - часть третью. Она, быть может, никогда в этом не признается, но это факт.
Как он мотивировал запрет на прочтение? Элементарно! Намекнул девочке на политический подтекст сочинения. Светочка-солнышко, опасливо косясь на бабушку Музу, так и отзола: "Он называл себя диссидентом эпохи демократии".
Он, гад-провокатор, фантазер-профанатор, наврал девочке, дескать, следующим всенародно избранным президентом России будет кагэбэшник и якобы уже начинается политика "закручивания гаек". Здорово, да?
Когда я читал часть первую его сочинений, меня, так же как и персонажа по кличке Шаман, не удовлетворили объяснения о начале Мировой войны из-за того, что кого-то не берут, видите ли, пули. Но я скорее поверю во всемирную бойню по вине обнародованного ЗНАКА, чем в будущего президента из рядов комитетчиков. Даже если означенный кандидат в президенты будет иметь сверхобаятельную внешность а-ля штандартенфюрер фон Штирлиц, народ за такого ни за что не проголосует, ибо все последние годы средства массовой информации только и делали, что дружным хором хаяли КГБ и его приспешников... Впрочем, я отвлекся. Вернемся-ка побыстрее из мира фантазий в реальность. Итак...
Итак, у Музы Михайловны перекосилась вставная челюсть. Слишком широко старушка разинула рот. Оно и понятно - таинственная рукопись "диссидента", его загадочное исчезновение, кошмар! Надо срочно бежать с повинной на Литейный, в Большой Дом, из подвалов которого, согласно, старой ленинградской поговорке, "виден Магадан". Бабушка услышала из уст девочки слова "кагэбэшник" и "диссидент", и у нее сработали былые рефлексы, весьма, кстати, прогнозируемые. Объект все рассчитал, вплоть до мелочей. Он, можно сказать, помог мне - на поминках бабушки Музы обе Светы будут, разумеется, вспоминать обстоятельства, предшествующие сердечному приступу старушки, и медсестра Света обязательно скажет: "Муза Михайловна переволновалась". И повод для волнений обеим Светам покажется пустяком, недостойным того, чтобы из-за него умирать.
Беру нежно Музу Михайловну за руку и успокаиваю бабусю: "Не нужно так нервничать, поберегите себя, пожалуйста, очень прошу, - прикасаюсь аккуратно к ее плечу, к нужной мне условной точке на дряблой коже, чуть выше локтя. - Позвоните для начала Николаю, хорошо? Посоветуйтесь с бывшим учеником, с товарищем майором, ладно?" Муза Михайловна отдергивает руку, отступает и смотрит на меня, как солдат на вошь. В ее глазах негодование обманутой женщины. Она приютила "писателя" по доброте душевной, а выходит - пригрела змею на груди! Ее, законопослушную гражданку, втянули в грязное политическое дело! А Светочка глядит на бабушку и хлоп-хлоп-хлопает ресницами, девочке непонятны усугубленные возрастным маразмом эмоции старушки, девочка росла и живет в другое время.
Зыркнув на меня зло, поджав губы, Муза Михайловна негодует и бежит на кухню, к телефонному аппарату, звонить правоохранителю Николаю, а я...
Я прячу части - вторые и третью - треклятой рукописи в "дипломат", прячу в карман его авторучку, его "золотое перо", беру в свободную от "дипломата" руку чемодан "брата"-писателя. Девочка Света смущенно переступает с ноги на ногу, отводит глаза, не знает, куда деть руки. Я подбадриваю подростка улыбкой - мол, ничего, разберемся, все будет о'кей, дочка, пошли. Сую инвалидную палку под мышку и хромаю к выходу, приобняв девочку рукой с "дипломатом" за плечи. Снимаю с вешалки фуражку, переступаю вместе со Светой порожек. Тихо закрылась за нами дверь. Прошу девочку присмотреть за старушкой. Разволновалась пенсионерка, того и гляди давленъице подскочит. Девочка обещает: "Присмотрю". С грустной улыбкой объясняю ребенку очевидное - мне лучше сейчас исчезнуть, перекипит Муза Михайловна, и я ей обязательно позвоню. Света мнется, переживает, ей очень хочется признаться в факте прочтения рукописи, в нарушении данного писателю слова.
"Я читала... - медленно начала девочка, запнулась, как споткнулась, и продолжила скороговоркой, - я читала книжку вашего брата с его портретом на обложке. Муза Михайловна давала почитать. Мне понравился рассказ "Торговец вселенными". Помните? Про писателя-фантаста, помните? Старичок-фантаст получает крошечную пенсию, экономит на всем и пишет, пишет о других галактиках, о прекрасных мирах и носит рукописи в маленькое издательство, где похожий старичок-издатель платит фантасту мизерные гонорары, но все не издает и не издает его книжки. Помните этот рассказ? В конце выясняется, что издатель на самом деле господь бог. Пространство сжимается, и, чтобы материя окончательно не исчезла, богу приходится постоянно создавать новые миры, а фантазия у господа иссякла, и он покупает придуманные писателем вселенные и воплощает их... - Она внезапно замолчала. Посмотрела на меня виновато, исподлобья. - Муза Михайловна сказала, вы появились рано утром. Вчера вечером на первом этаже в картонной коробке сидел маленький котенок. Быть может, вы знаете, куда..."
"Милое дитя! - я перебиваю Свету довольно грубо, скривив губы в печальной усмешке. - Я ищу пропавшего брата, а вы о каком-то котенке!.."
Прощай, девочка! Прощай...
Я махнул рукой и, опершись локтем о перила, потопал вниз по лестнице. Света глядела мне вслед, и жгло затылок от ее взгляда.
Я открывал двери парадной, а дверь в квартиру Светы еще не хлопнула.
За угол я свернул уже без всяких признаков беспокойства. Узрев чемодан в моей руке, догадливый Витас выскакивает из машины, открывает багажник. Бросаю чемодан в багажник, Витас закрывает за мной машинную дверцу, огибает капот "Волги", прыгает за руль. Поехали. В зеркальце заднего вида - никого. В смысле - только случайные прохожие. Света осталась дома, не бросилась вслед с криком: "Подождите, я должна признаться!.." Я расслабился, швырнул небрежно "дипломат" с творениями Рекрута на заднее сиденье и чуть было не зашиб Фенечку.
Ах ты, моя хорошая! Ох, как тебя славно помыли да расчесали в ветеринарке! Ух, какая ты стала красивая! Моя Фенечка, мой имплантант нежности.
Витас молча косил глазом. Ждал приказаний. Понятно каких. Для него жизнь человека стоит грош. Для меня тоже. Витас умеет зарабатывать грошики, попутно зарабатывая авторитет Мастера по отъему человеческих жизней. И я такой же. Во всяком случае, до сегодняшнего дня мой авторитет был безупречен. До сегодняшнего дня. Сегодня дракону нарисовали глаза. Сегодня.
Командую Витасу: "Рули на набережную... Нет! Рули на Марсово поле". Машина разворачивается, едем, куда сказано. Никаких лишних вопросов. И я столь же послушен. Был. До сегодняшнего дня.
На Марсовом поле народу чуть. Можно сказать - я один в поле воин. Лезть за своим мобильником в "дипломат" я поленился, взял трубку у Витаса. Сижу на скамейке, тискаю кнопки телефона и прощаюсь с городом.
Слева и немного сзади застыл в небе ангел, один-одинешенек на кончике иглы. Напротив деревья и каменные античные боги на постаментах. Справа, слегка наискосок, рыцарский замок. Пожалуй, единственный настоящий замок в России. А посередине поля стилизованная копия заупокойных храмов Юкатана - творение архитектора Руднева, ваятеля, который входил в число адептов Общества Миктлантекутли, а точнее, в секту поклонников колдовских культов индейцев Центральной Америки. Бредовое поле. Бредовый город. Родной город. Прощай, свидимся ли еще когда-нибудь?
Трубка заговорила языком скифов. Отвечаю трубке, докладываю. В соответствии с докладом получаю инструкции. Разговариваю долго, но вот трубка наконец запикала, и я нехотя встаю со скамейки, сутулясь, возвращаюсь к машине. Я устал. Я чертовски у стал.
"На вокзал", - говорю Витасу и закрываю глаза. Не хочу более глазеть по сторонам. Хватит. Не телом, но мыслями я уже в Москве.
Когда подъезжали к Московскому вокзалу, по крыше забарабанил дождь. Не разжимая век, прошу Витаса взять два билета, купе СВ, на ближайший. Закуриваю, пепел стряхиваю себе под ноги, не глядя. Перед моим внутренним взором - Светлана. Знаковая фигура в моей жизни. Стройная фигурка, личико девы с полотна Леонардо, терпко пахнущие волосы. Кажется, я заснул на минуту. Проснулся от робкого покашливания. Витас рядом в кресле водителя. Билеты достал. Посадка заканчивается через пятнадцать минут, вагон такой-то, купе такое-то. Спасибо, Витас, ты молодчина, пренепременно замолвлю за тебя словечко. Чего ты говоришь? Надоели белые ночи? Великолепно! Придумал повод, формулировочку, чтоб не просить лобово о переводе с повышением. Я тебя понимаю, я сам когда-то занимал ту же ступеньку на иерархической лестнице, на которой находишься ты, Витас. И я мечтал о повышении. Однако старина, похлопотать о твоем переезде не обещаю. Сам знаешь - не мой уровень, я лидер, а не вершитель судеб. Ночи белые, ха, тебе не нравятся, говоришь? Ха, не расстраивайся, Витас-молодчинка! Скоро, очень скоро Питер накроют серые, короткие дни, а ночи станут черными и бесконечно длинными. Я помню. В одну из таких беспробудных ночей я, молодой красивый герой-"афганец", возвращался домой и увидел, как пьяные гопники убивают моего старшего брата. Я не успел спасти брата, но я сумел отомстить. Брат умирал, кровь толчками вытекала из рваной раны у него на шее, окрашивая мокрый снег бурым, а я дрался, свирепея от горя. Я расплатился смертью за смерть, я кончил четверых. "С особой жестокостью", - написали в милицейском протоколе и сунули меня в пресс-хату к уркам. Крапленая урла попыталась было меня прессовать, и спустя час мусором опять пришлось писать про мою "особую жестокость", которая на самом деле была лишь "рациональной целесообразностью". Мусора, идиоты, дали мне шариковую ручку, дабы я подписал очередной протокол. Мир их мусорскому праху, они и вообразить себе не могли, на что способен талантливый человек, ежели его вооружить пластмассовой палочкой. Тогда я еще не умел убивать красиво, я был скор на расправу, и мне очень хотелось на волю, на свободу. Лишь спустя годы я понял, что этой самой пресловутой свободы не существует...
Вокзал - уже не город. Вокзал у меня, извращенца, ассоциируется с палатой реанимации. Грузчики, словно санитары в морге, толкают коляски с мертвыми вещами. Над вещичками бледные и тревожные лики их хозяев. Все спешат, отправление поездов неизбежно, прибытие сомнительно. Я иду по платформе, повинуясь судьбе. Одной рукой прижимаю к груди Фенечку, стараясь защитить ее от дождя, в другой руке палка и чемоданчик-"дипломат". А чемодан объекта остался в багажнике машины Витаса. Бедняга Витас - я забыл дать указания относительно чемодана, и Витас забыл эти самые указания испросить, придется парнише, когда опомнится, связываться по пустяковому, чемоданному поводу с теми, кто ох как не любит отвлекаться на пустяки...
Проводник удивляется: летчик невысокого чина купил купе СВ. Чина невысокого, да высокого полета, да! Предъявляя бумаги, выправленные Витасом для Фенечки, между прочим, оговариваюсь - мол, кошечку сослуживцы подарили, провожая в Звездный городок. Дескать - комендант Звездного собак недолюбливает, вот и получил на прощание мяукающий подарок. Проводник сообразил - я не просто летчик, а, возможно, будущий летчик-космонавт. Первый хромой космонавт в истории. Проводник смекнул - врут газеты про плачевное финансовое положение отечественной космонавтики, вона - хромой жирует, один с котом в целом купе поедет, как мафиозо какой, ей-богу!
В тесном коридорчике комфортабельного спецвагона мне подмигнула полная, переспелая блондинка с грудью номер шесть и пребольно нечаянно пихнул в бок здоровенный негр, метра под два ростом. Ну вот и мое купе. Сейчас отгорожусь от всех дверью, задерну шторки на окнах и... Фиг я засну. Пока не прочитаю часть третью поганой рукописи, нечего и пытаться звать сон. Вздремнул минутку в машине, и на том спасибо.
Фенечка обследует загончик купе, ей все интересно, она маленькая. А я большой, меня интересует далеко не все на свете. Переспелая блондинка с мясистой грудью, например, мне совершенно неинтересна, равно как и негр-гигант. Меня интересуют машинописные листочки, которые, вопреки запрету, читала Светлана. Хочешь, Фенечка, я почитаю тебе вслух взрослую сказку? Что значит "мяв"?Хочешь, да? О'кей, слушай...

Часть III
ЖАНДАРМ

Ни раем, ни адом меня не смутить, в лунном сиянье стою - ни облачка на душе...
Уэсуги Кэнсин (XVI век)
Замечания и дополнения к тексту:
1. Ты пишешь: "Государства запретили противоборства, как когда-то Христианская Церковь запретила язычество". Мысль интересная, но мне не нравится, как записана эта мысль.
В следующем абзаце ты пишешь: "Запретный плод сладок. Школы рукопашного боя ушли в подполье, как это было в 80-х годах 20-го столетия в СССР". Спорное сравнение. Я бы этот абзац убрал. Подумай.
Рекомендую покопаться в книжках по истории средневековой Японии. Навскидку точные даты не вспомню, но был у них период тотального запрета на стрелковое оружие, Самураи предпочитали воевать по-старинке, "по-честному".
2. Как ты и просил, скидываю тебе информацию о сектах. У меня в компе этот файл называется "Секты", а ты подумай, быть может, заголовок "Тайные общества" более уместен. Скачиваю для тебя наименее закрытую информацию по самым популярным "Сектам".
"Братство Ткачей" /в обиходе "Ткачи"/.
Глобальные цели и задачи неизвестны. Реализуют себя как наемные убийцы.
Базовая идея: "Ты вправе рвать нити чужих судеб, но ты должен сделать все, чтобы тянулась твоя нить, а если она оборвется - значит, такова твоя судьба. Тысячи нитей наших судеб ткут орнамент истинного бытия".
Техника боя - строго без оружия и вспомогательных средств - на основе "Сису" - сакральной боевой системы древних народов Севера.
Наиболее крупные кланы: "Разбитое зеркало" (С.-Петербург), "Крик иволги" (Москва), "Следы на песке" (Новгород).
P.S. Информация о "Ткачах" крайне противоречива и субъективна. Основана на анализе новейшего городского фольклора и умозаключениях аналитиков. Следует особо отметить: .в обиходе слово "ткач" постепенно вытесняет англоязычное "киллер" и одновременно является синонимом устаревшего "масон".
Орден "Белой Стрелы" /в обиходе "Стрелки" с ударением на "и"/.
Глобальная цель - подготовка к вторжению /"походу"/ на Дикие Земли /Д.З./, а также отражение возможной в скором времени, по мнению "Стрелков", агрессии Д.З.
Текущие задачи - выявление, разоблачение и физическое уничтожение /"инквизиция"/ эмиссаров Д.З. /"черных скаутов"/.

Идеологическая подоплека: "Дикие Земли - цветы Зла. Семена Зла сеет черный ветер, ростки зла рядом, их аромат прекрасен для слепцов, но мы зрячие!
Сорви цветок-сорняк! Укрась тело врага розами рваных ран!"
Техника боя предполагает применение скрытого и импровизированного оружия, орудий и подручных средств, в соответствии со "Школой Семеновой", а также изучение общевойскового рукопашного боя, методик выживания в экстремальных условиях "Сель" и "Кортес", способов нейролингвистического самопрограммирования и биоэнергетической коррекции.

Предыдущая страница 11 Следующая страница


Жёсткий контакт 12

Штаб-квартира "Белой Стрелы" расположена предположительно в Подмосковье /более точной информации на сегодняшний день нет/. Наибольшее количество членов Ордена выявлено в Москве, С.-Петербурге, Ростове, Казани.
Общество "Детей Авеля" /в обиходе "Дети"/.
Глобальные цели и задачи как таковые отсутствуют. Активно себя никак не реализуют. Реальных случаев агрессии либо ярко выраженного антиобщественного поведения не зафиксировано.
Базовые принципы сформировались во время второго раскола Р.П.Ц. Отвергают идею "непротивления злу насилием". В основе идеологии - "принцип адекватного ответа".
Техника боя - строго без оружия и вспомогательных средств, модификация "Айки-дзюцу", "Ци-на" и "Системы Шадрина". Большое внимание уделяется системам "Ци-гун" и "Радужный поток".
Наиболее известные объединения: "Ленинградцы" (С.-Петербург), "Дети Калуги", "Рука Авеля" (Москва), "Братья и сестры" (Екатеринбург).
3. Когда ты пишешь про "апокрифы", слишком много внимания уделяешь инопланетным темам и незаслуженно мало политическим. "ЗНАК - ЗАГОВОР МИРОВОГО ПРАВИТЕЛЬСТВА", "ПЕРЕДЕЛ МИРА", "ПРАВДА О ЗНАКАХ" - эти всем известные писания ты даже не удосужился помянуть в библиографии. Плохо.
"Феномен ЗНАКА не существует! Комплексное воздействие на массовое сознание породило величайшее заблуждение в истории Человечества"... - цитирую по памяти строчку из "ПРАВДЫ О ЗНАКАХ". Оценил? Минимум параграф о версии "фикция" (кстати, до конца так и не опровергнутой) ты написать обязан!
4. В целом раздел о религиозных сочинениях недурен, но меня удивило и огорчило, что ты забыл про такие перлы самиздата, как "ЗНАК БОЖИЙ" и "ШАМБАЛА В ДИКИХ ЗЕМЛЯХ". Исправься.
5. Алфавит сибирских рун ты переврал. Смысловой ряд пяти старших рун следующий: ВЕТЕР-ИСТИНА-ВРЕМЯ-ГОРЕ-КАМЕНЬ. Западу соответствует СВОБОДА (ВЕТЕР), востоку ИДОЛ (КАМЕНЬ). В центре ВРЕМЯ. На севере МУДРЕЦ (ИСТИНА), на юге ЧЕЛОВЕК (ГОРЕ). Не поленись, снабди иллюстрацией.
6. О побочных влияниях ЗНАКА на организм я бы не писал совсем - замучаешься со статистикой. Сошлись на работы Козловского и хватит. Игорь Игоревич твой оппонент, помни об этом. Старый козел растает, когда выяснится, что соискатель не посмел спорить с рогатым мэтром. Тот еще козлИще, довоенной закалки.
Подвожу итог: браво, юнкер! Учти мои замечания, Тима, сделай соответствующие дополнения, подкорректируй текст и садись за автореферат.
Всегда рад помочь.
Ротмистр Карпов Е. И.

Глава 1
ВЕЧЕР

Март напомнил о капризном характере недоношенного первенца весны, расплакавшись кляксами мокрого снега. За окошком бушевала самая настоящая вьюга. Стоило заглянуть в прореху меж штор, и робкое желание ехать домой исчезало совершенно. Дома Евграфа Игоревича Карпова ждали холодные стены и пустой холодильник, а в служебном кабинете было тепло и уютно. И в кофеварке булькал ароматный напиток. И пачка сигарет под рукой. И есть чем заняться.
Звездочки на дисплее компьютера лениво перемигивались, создавая иллюзию остановившегося времени. Огонек лампы под зеленым абажуром отражался в стеклянном циферблате часов с одной-единственной короткой стрелкой, которая незаметно для глаз подползала к риске, помеченной цифрой девять. Шелестели, перешептывались бумаги на столе, ворчливо поскрипывало кожей казенное кресло, скрипело золотое перо, марая бумагу чернилами. Евграф Игоревич работал, ему было хорошо и спокойно. Немного ныло, откликаясь на непогоду, левое колено, но к этому нытью он давно привык, он давно научился игнорировать неприятные ощущения, концентрируясь на приятных. Ему едва перевалило за тридцать, а он уже задумывался над глубинным смыслом расхожей фразы, то ли поговорки, то ли афоризма: "Если бы молодость знала, если бы старость могла". Или это не поговорка и не безымянный афоризм, а чья-то цитата? Быть может, хотя какая разница? В свои тридцать с небольшим Евграф Игоревич имел совершенно седые волосы, лицо, изъеденное морщинами, навсегда разогнутое левое колено и чин ротмистра, соответствующий восьмому классу табели о рангах. Мало кто в жандармерии сомневался в том, что годика этак через два быть Карпову подполковником. Вельможные старцы общались с Евграфом Игоревичем на равных, ровесники обращались к нему на "вы", его побаивались, а значит, и уважали, с ним редко кто спорил, ему почти никогда не отказывали. Наверное, будь у Евграфа Игоревича обе ноги здоровые, тогда бы нашлись и завистники, а завидовать человеку с негнущейся нижней конечностью, формально - инвалиду, без семьи, без любовницы и даже без любимой собаки, такому человеку как-то не получается искренне, от всей души позавидовать. Какой бы ни была душонка, а сопротивляется генерировать черную слепую зависть по отношению к колченогому господину жандармскому ротмистру, без пяти минут подполковнику.
Без пяти приблизительно девять (примерно двадцать пятьдесят пять), точнее по часам без минутной стрелки не определишь, зазвонил телефон на столе у Евграфа Игоревича. Знатный телефон, подарочный, с вращающимся диском и трубкой на витом проводе.
- Ротмистр Карпов слушает.
- Алло, Евграф Игоревич, это Тимур.
- Привет, Тима. Слушаю тебя внимательно.
- Господин ротмистр, прошу прощения за поздний...
- Отставить преамбулы, юнкер! Слушаю.
- На Чистых прудах случай совершенно идентичный прошлогоднему питерскому глухарю.
- Когда?
- В двадцать ноль две околоточный услышал выстрелы. Большой Харитоньевский, дом девять, квартира двадцать девять, первый подъезд, последний этаж. Околоточный нечаянно проходил по переулку, услыхав стрельбу, блокировал парадную, вызвал патруль, и мы...
- Ты сегодня в патруле?
- Я, Ипполит и Галактион. Прибыли через двенадцать минут. Околоточный...
- Не томи, Тима! Взяли?!
- Так точно, господин ротмистр! Он, шельма, в окошко собрался спикировать, но мы...
- Понятно, юнкер. Постарайся не лопнуть от гордости до моего приезда.
- Когда вас ожидать?
- Выезжаю немедленно.
- До вашего приезда ничего не...
- Разумеется.
- Но околоточный, дубина, уже...
- На месте договорим. Еду, отбой..
Евграф Игоревич положил на рычаг эбонитовую телефонную трубку, коснулся кнопки селекторной связи, нагнулся к микрофону, приказал коротко: "Дежурный, мою машину к подъезду", и отпустил кнопку, встал. Отъехало, пискнув подшипниками, скрипнув кожей, кресло на колесиках. Первые шаги по ворсу ковра Карпов сделал, опираясь на стол. Дальше поковылял к дверям, к вешалке, без поддержки. Лучше не скажешь - поковылял. Переваливаясь с боку на бок, вынося вперед негнущуюся ногу, при этом, помогая себе удерживать баланс, нелепо размахивал растопыренными руками. Вот и вешалка. Вот и черный длинный плащ, мягкая шляпа, сучковатая трость. Красивая трость, ежели вообще прилично говорить о красоте предмета, помогающего передвигаться инвалиду. Трость деревянная, стилизованная под обрубок молодого дубка. Как будто срубили деревце под корень, обтесали веточки, сняли кору и отполировали. Из мнимого корня на конце обрубка мастер-столяр выточил ручку, изящно-корявую загогулину. А мастер по металлу украсил загогулину-ручку витиеватой серебряной нашлепкой - литой, объемной головой льва. Гривастая голова зверя торчит в излучине загогулины. Когда опираешься на трость, стиснув Т-образную ручку в кулаке, большим пальцем можно дотянуться и погладить львиную пасть. На другом конце трости менее презентабельный резиновый набалдашник, весь стесавшийся, стертый. Евграфу Игоревичу приходилось ежедневно много ходить. И не только по коридорам Жандармерии. Это без трости он ковыляет, а опираясь на палку, практически бегает, перемещается быстро и ловко, так, что скрип резинки набалдашника звучит одной непрерывной нотой.
Ротмистр Карпов предпочитал одеваться в "гражданское". Ежедневно, за исключением праздничных дней или показательных мероприятий, Карпов носил один и тот же костюм, плащ и шляпу. На самом деле все предметы одежды Евграф Игоревич периодически менял, но менял на их точные копии. Когда из года в год носишь одно и то же, окружающие перестают замечать твою одежду и наконец-то замечают тебя.
Карпов посмотрелся в зеркало, прилипшее круглым блином к стенке возле вешалки, поправил шляпу, одернул рукава плаща, взял палку в левую руку и вернулся к столу погасить настольную лампу. Кабинет погрузился во тьму. Лишь сквозь щель в шторах пробивался бледно-желтый, мигающий лучик качавшегося на ветру фонаря. Левая ладонь ротмистра привычно сжимала трость, правая на ходу залезла под плащ, под пиджак, нашла во внутреннем кармане связку ключей. Карпов открыл дверь, что вела из кабинета в приемную. Вышел, запер замок. Прошел через темную приемную, глянув мельком на стол секретарши, и очутился в длинном, просторном коридоре. Отпрянула к стене уборщица тетя Клава, засуетилась с ведрами и тряпками, засмущалась, промямлила подобострастно: "Здравствуйте вам, Евграф Игореч, припозднились, всё работаете да работаете, все бы так..." Карпов кивнул уборщице, пошел к лифту. Резиновый набалдашник на палке пищал, скользя по влажному паркету. Причитания тети Клавы за спиной стихли. Старушка мелко крестила спину ротмистра, она была уверена - на усидчивом Евграфе Игорече держится вся Жандармерия. Как это водится на Руси, у мелкой обслуги свои представления о начальниках. Уборщицы, сантехники, буфетчицы и прочий рабочий класс управления Жандармерии почитали и боялись ротмистра Карпова пуще иного генерала.
Лифт пришел сразу. Пустой. В здании безлюдно, времена бесконечных авралов канули в лету. Порядок в Державе, какового не вспомнят и столетние старухи. Идеальный порядок. Нерушимый. Большинство подданных в это свято верят. На то они и большинство. В чем-то Держава напоминает театр. Зрители в зале занимают места согласно купленным билетам. Из лож и с галерки картонные декорации кажутся вечными, а золотая краска золотом. Зрители ничего не знают об интригах в труппе актеров и забыли, как в прошлом сезоне нынешний исполнитель роли Короля скакал вокруг трона в шутовском колпаке с бубенцами.
Охранники на выходе из здания Жандармерии молча козырнули ротмистру. Служебное удостоверение, кое положено предъявлять в раскрытом виде, осталось лежать во внутреннем кармане пиджака, и без оного Евграфа Игоревича узнали, едва он вышел из лифта, что совсем неудивительно, учитывая "ходовые характеристики" господина офицера в штатском.
Трость толкнула тяжелую уличную дверь. Хлопья мокрого снега хищно метнулись к свежему человеку на улице. Ветер попробовал сорвать с головы ротмистра широкополую шляпу, попытался забраться под плащ, под рубашку, добраться до голого тела. Придерживая шляпу правой рукой, левой крепче сжимая ручку трости, Евграф Игоревич огляделся по сторонам, услышал "пип" автомобильного клаксона, увидел знакомый силуэт своей "Ангары" и направился навстречу медленно ползущему авто.
Дежурный за рулем "Ангары" притормозил, остановил машину, аккуратно развернув ее левым боком к Евграфу Игоревичу. Дежурный выскочил из теплого салона, замешкался. Дежурному хотелось помочь человеку с палкой влезть в автомобильное нутро, но ограничился он лишь тем, что придержал дверцу машины, пока ротмистр Карпов заносил негнущуюся ногу в салон.
Автомобильная дверца хлопнула, Карпов махнул рукой, прощаясь с дежурным по Управлению юнкером, пристроил трость поудобнее, взялся за руль, чуть сдал назад и, крутанув рулевое колесо, поддал газу. Плотоядно зарычав, "Ангара" промчалась мимо памятника Пушкину, мимо одноименного кинотеатра выехала на Петровку, повернула к ЦУМу.
От здания Управления до Чистых прудов ехать всего ничего, десять минут от силы. Дорогой ротмистр вспоминал, где бы ловчей свернуть на Большой Харитоньевский. Вспомнил, припарковался подле первого подъезда дома девять ровно в 21.30.
Дверь парадной нараспашку, допотопный лифт ожидает на первом этаже. В кабине лифта чистые стены и четыре кнопки. Евграф Игоревич нажал на верхнюю ручкой трости, снял шляпу, стряхнул влагу с благородного фетра.
Двери лифта разъехались в стороны. Пред очами Евграфа Игоревича предстала сияющая восторгом физиономия Тимура Ахметова.
- Господин ротмистр, разрешите доложить о...
- Отставить, юнкер. Из лифта мне выйти позволишь, Тима? Или как?
- Прошу простить. - Юнкер отступил на шаг. Скрипнул набалдашник трости, Евграф Игоревич вынес свое тело из тесноты лифтовой кабины на простор лестничной площадки с лесенкой на чердак и двумя стальными "сейфовыми" дверями. Одна дверь, помеченная номером с числом "30", закрыта, другая нараспашку. У порога квартиры № 29 трое мужчин в казенных форменных одеждах. Стоят, курят. Под ногами курящей троицы кучка растоптанных чинариков. Двое в голубых мундирах, с сигаретами в зубах - коллеги ротмистра Карпова: штабс-капитан Ипполит Котосов и поручик Галактион Приловский. Кто третий, одетый в серое пузан, легко догадаться - бдительный околоточный, поднявший тревогу и вызвавший патруль. Штабс-капитан с поручиком, пыхнув сигаретками, отсалютовали ротмистру, скорее как другу, чем как старшему по званию. Околоточный, заметно волнуясь, бросил недокуренную цигарку под ноги, наступил на нее каблуком хромового сапога и встал во фронт, выпятив пузо.
- Вольно, братец, - разрешил Карпов. - Как звать тебя, герой?
- Власом, господин ротмистр! - отрапортовал околоточный.
- Откуда взял, братец, что я ротмистр? Я ж в штатское одет, с палкой неуставной, в шляпе-"буржуйке".
- Господин юнкер вас, как вы из лифта вышли, ротмистром называли.
- Молодца, Влас. Ушки на макушке, хвалю.
- И... - Влас начал, сказал "и", будто икнул, покраснел, замолчал.
- Ну? Говори, чего стушевался?
- И господа штабс-капитан с поручиком про вас рассказывали.
- Небось про мою костяную ногу сплетничали?
- Как можно... - Мясистые щеки Власа из красных сделались пунцовыми. - Никак нет, сказывали - вы гений сыска.
- Ох ты, батюшки! - Евграф Игоревич едва заметно улыбнулся. Более глазами, чем губами. - Господа штабс-капитан с поручиком известные льстецы и подхалимы. Ты их не слушай, Влас. Ты любимчика моего юнкера Тимку слушай. Пока я в авто трясся, надеюсь, господин юнкер с околоточным удосужились пробежаться по лестницам, произвести оперативный опрос соседей?
- Точно так, господин ротмистр! - Влас до предела подобрал живот, закатил глаза долу и затараторил скороговоркой: - Соседи сообщили - квартира двадцать девять стояла запертой с лета. Хозяева иммигрировали в Крым. Подробностей выяснить не удалось - комендант дома болеют, лежат в Первой Градской с тромбофлебитом.
- Вольно, Влас, вольно. Отставить бравую выправку. Ступай-ка, братец, вниз, на первый этаж и без моего разрешения в парадную никого не пускай. Никого, понял?
- Будет исполнено, госдин ротмстр-р! Ра-а-зре-шите идти?
- Разрешаю бежать вниз опрометью. Выполняй!
Бег опрометью в исполнении толстяка-околоточного выглядел потешно. Влас подпрыгивал на ступеньках, хватал перила, пыхтел, а его дубинка-элетрошокер, болтаясь на поясе, колотила хозяина по тугой заднице.
- Экий молодец! - высказался Евграф Игоревич, проводив взглядом попрыгунчика-околоточного. - Не забыть бы в рапорте его отметить.
Юнкер Тима деликатно кашлянул, привлекая к себе внимание ротмистра.
- Чего сказать хочешь, Тимур? Или простудился?
- Этот, как вы изволили выразиться, "молодец", нас дожидаясь, всю одежду на преступнике в клочки изорвал.
- Зачем?
- Искал на теле преступника "НОВЫЕ ЗНАКИ", дубина.
- Дубина, полагаешь?
- Так точно, дуб дубом. Когда мы соседей опрашивали, он...
- Верю тебе, юнкер, отставить подробности. Ступай-ка, Тима, и ты на первый этаж парадную караулить.
- Евграф Игоревич!
- Батюшки мои, вы гляньте-ка на него, господа офицеры! Сейчас разрыдается юнкер! Сам сказал - околоточный дубина, вот и ступай, подстрахуй недоумка на боевом посту.
Смотреть на Тимура Ахметова было жалко до слез. Юноша осунулся, огонь в его жгуче-черных глазах потух, густые брови сползли к переносице. Возомнивший себя доктором Ватсоном при учителе Холмсе вьюнош низведен до жалкой роли статиста, как обидно, как несправедливо.
- Выше нос, Тима. - Карпов заговорщически подмигнул юнкеру. - Обещаю, долго скучать в обществе дубины Власа тебе не придется. Помнишь, что я ему велел?
- Никого не пускать.
- Именно - "никого". Но существуют индивидуумы, которых хренушки околоточный остановит.
- Сообщники преступника?! - глазенки юнкера полыхнули, спина выпрямилась, плечи расправились.
- Кабы так, и одного околоточного хватило, без юнкера-жандарма. Ступай вниз, Тима. И бди. Бегом арш!
Юноша сиганул вниз по ступенькам полутораметровыми прыжками. В два прыжка миновал лестничный пролет, в один преодолел площадку ниже этажом и пропал с глаз.
- Умеете вы, ротмистр, заставлять людишек служить вам не за страх, а за совесть, - позавидовал поручик Приловский, в последний раз затягиваясь скуренной до фильтра сигаретой. - Досужему служаке покажется, что теряете драгоценное время в зряшных беседах с подчиненными, ан нет. Собачью преданность в людишках будите мастерски, приятно понаблюдать.
- Спасибо за комплимент, поручик. Слава богу, на вас и без моего программирования можно положиться.
- Будьте покойны. Остаюсь за дверью вторым эшелоном обороны. Многого не обещаю, но десять минут удержу за порогом и английскую королеву, и китайского императора.
- Эх, кабы королева с императором пожаловали, да хоть и хан с ордой, еще полбеды... - махнул свободной от трости рукой Евграф Игоревич, входя вслед за штабс-капитаном Котосовым в двадцать девятую квартиру. Дверь за спинами Карпова и Котосова закрылась, поручик Приловский остался часовым на лестничной площадке.
- Куда? - спросил ротмистр.
- Жертвы в комнате справа, - показал штабс-капитан.
Прихожая, слабо освещенная подслеповатой электрической лампочкой, продолговатый холл с ответвлением-аппендиксом на кухню и по дороге в сортир. Комната справа открыта. С порога не видно трупов в ней, но стоит пройти в холл, и картина убийства как на ладони.
Шесть трупов. Все убитые - мужчины примерно одного возраста, лет тридцати пяти - сорока. Одеты единообразно, в темные костюмы, в белые рубашки, все при галстуках. Все шестеро рослые, стройные, подтянутые. Во всяком случае, при жизни были таковыми. У всех огнестрельные ранения, как пишут медэксперты, "несовместимые с жизнью". На белой ткани сорочек подсыхают кровавые пятна, на темных пиджаках кровь видна хуже. У одного пиджак расстегнут, пуля пробила галстук, оставив аккуратную дырочку в бежевом шелке.
- Сфотографировали? - уточнил на всякий случай ротмистр.
- А то как же? - в голосе штабс-капитана прозвучала нотка обиды.
- Проверили?
- Естественно. У всех на груди ЗНАК. В него и стреляли... в смысле - стрелял...
- С порога, беглым огнем?
- Да. Из пистолета системы Макаров. Музейная редкость. Показать?
- Лишнее.
- Отнюдь. Пистолет тяжелый, в руке лежит неудобно, полезно его попробовать...
- Оставьте, штабс! И без пробы ясно, что ни вы, ни я с шести выстрелов точно в цель по шести движущимся мишеням не попадем. Сноровка надобна, тренировка и... - ротмистр в задумчивости огладил подбородок, - ...и уверенность, что ЗНАК не спасет от пули. Сумасшедшая убежденность.
- По статистике в двадцати процентах случаев ЗНАК...
- Ах, оставьте! Какая статистика, право слово?! Вот она, перед вами, ваша статистика, любуйтесь. Стопроцентный результат! Как и в прошлом году в Петербурге. Там, правда, было пятеро убитых, но какая разница?! ЗНАК не сработал ни здесь, ни там.
- В Питере убили пятерку "Стрелков"...
- Застрелили "Стрелков". Каламбур получается Аналогичный каламбур, я уверен, и в нашем случае.
- Подозреваете, что наша шестерка - члены Ордена "Белой Стрелы"?
- Уверен!
- Следуя уставу Ордена, "Стрелки" формируют группы по пять бойцов в каждой. Факт неоднократно проверенный, подтвержденный документально.
- Заблуждение! Дезинформация "Белой Стрелы". Просмотрите сводки пограничников. За минувший квартал погранцы заарканили несколько карательных троек "Стрелков".
- С чего вы взяли, что это были обязательно тройки? "Стрелки" пробивались в Д.З. с боями, теряли людей...
- О пленных или убитых "Стрелках" в сводках ни слова. Эти шесть трупов, я уверен, составляли две боевые тройки. Орден вербует в основном бывших и действующих службистов, привыкших работать по трое. Жандармский патруль - трое офицеров. Опергруппа СГБ - опять же три спеца. Скаутов учат работать в тройке, армейское отделение - арбалетчик, гранатометчик, связист.
- Гм-м... А мысль интересная. Цепляет мозговые извилины, как тот крючок рыбку.
- Вот и зацепите мыслишкой-крючком мозги гостей, когда они нагрянут. Леску-болтовню потуже натяните и помотайте гостюшек подольше, выиграйте для меня лишних минут пятнадцать, договорились?
Штабс-капитан Котосов беззвучно рассмеялся, мотнул головой, состроив презабавную рожу.
- Восхищаюсь вами, Евграф Игоревич! Плут вы этакий! А я, дурачок, недоумеваю: чего это вдруг ротмистр со мной лясы точит, время теряет! А он, оказывается, его не теряет, а подсказывает, как времечко отыграть!
- Уже теряю. Посмеетесь без меня, когда покажете, где задержанный. Во второй комнате?
- Нет, вон в ту дверцу пожалуйте, в ванную. Квартира старинная, нестандартная. Сортир возле кухни, а ванная в другом конце, в жилом, так сказать, секторе.
Евграф Игоревич двинулся к крашенной маслом дверце, которую при беглом осмотре холла посчитал за дверь кладовки.
Приблизительные временное прикидки обнадеживали. Раз гости еще не объявились, минут десять есть изначально. Плюс пару минут подарит околоточный Влас. Пяток отыграет юнкер. Подъем по лестнице - две минуты. Поручик обещал выстоять десять минут, штабс-капитан продержится пятнадцать. Итого, без малого, три четверти часа. Скромно для настоящего допроса, однако и на том спасибо, не до жиру.
Ванная комната поражала нелепостью конфигурации и обстановки. Все здесь было чересчур и слишком. Чересчур узко при слишком высоких потолках. Зеркало над чересчур розовой раковиной слишком маленькое. Кафельная плитка на полу чересчур дорогая, а на стенах слишком дешевая. Продолговатая лохань чугунной ванны чересчур старая, и лампочка под потоком слишком яркая. И человек в холодной ванне слишком, чересчур живописен.
Задержанный лежал в ванне, будто покойник перед мумификацией, будто недобитый египетский фараон в саркофаге без крышки. Перестарался дубина Влас с тумаками. Глаза задержанного заплыли синим, нос распух красным, голые телеса пестрят свежими царапинами. Задержанный лежит на спине, рук не видно, они скованы у копчика наручниками. Тугая цепочка вьюном обмотала ноги, соединила браслеты на запястьях с кандалами на щиколотках. Изо рта задержанного ботвой торчит тряпочный кляп. Глаза его открыты, зрачки следят за Евграфом Игоревичем.
Ротмистр закрыл замок-щеколду, повесил шляпу на крючок для полотенца, присел на чугунный край ванны, пристально всмотрелся в лицо задержанного. Секунд тридцать жандарм и арестант играли в древнюю, как мироздание, игру "кто кого переглядит". На тридцать первой секунде жандарм в штатском одержал убедительную и безусловную победу над задержанным в синяках и лохмотьях. Зрачки человека с кляпом во рту дрогнули, сфокусировались на лампочке, сузились от яркого света. Задержанный засопел в две ноздри, дыхание его участилось, он предпринял безуспешную попытку выплюнуть кляп, замычал.
- Извини, братец, тряпочка останется у тебя во рту, а то, чего доброго, ты откусишь себе язык и дезертируешь на тот свет, - вымолвил Евграф Игоревич неспешно, как бы нехотя, и вроде бы потерял к задержанному всякий интерес.
Задержанный мычал, бился затылком о чугун ванны, а господин ротмистр флегматично расстегивал пуговицы на черном плаще, блуждая взглядом по комнате. Расстегнув плащ, Евграф Игоревич залез вялой рукой во внутренний карман пиджака. Затылочная кость задержанного особенно гулко стукнулась о дно ванны, но ротмистр как будто оглох. С прежней неторопливостью Евграф Игоревич вытащил из внутреннего пиджачного кармана серебряный портсигар, открыл коробочку с сигаретами, задумался, замер на минуту, улыбнулся, хлопнул себя ладошкой по лбу и полез в карман плаща за зажигалкой. Мычания задержанного поутихли и прекратились совсем. Затылок в последний раз опробовал на прочность себя и ванну, задержанный сдался, окончательно обессилев.
Евграф Игоревич раскурил сигарету, сладко затянулся, выдохнул колечко дыма.
- Отменные сигареты, "Кишинев" называются. Контрабандный товар... - Новое колечко всплыло к потолку и растаяло возле вентиляционной решетки. - Послушай, братец, если ты действительно хочешь сбежать, стукнись еще разик головушкой. Подай звуковой сигнал, и я открою кран, напущу воды в ванну. Поверь, братец, утонуть в хлорированной водичке куда приятнее, чем погибнуть от потери крови, откусив собственный язык, или захлебнуться в рвотных массах, вызванных сотрясением мозга.
БОМ-м... - висок задержанного боднул край ванны.
- Прекрасно. - Евграф Игоревич привстал, сместил общий с раковиной кран к ванне, дотянулся до вентилей. - Я пущу водичку похолоднее, ладно? Не совсем ледяную, разумеется, но и не горячую, чтоб твои ссадины охладились, хорошо?
Вода потекла тонкой струйкой из крана на боковину ванны и вниз, к скованному телу.
- Ты поелозь слегка, дырку водостока заткни, - проинструктировал Евграф Игоревич арестанта. - Вода будет медленно набираться, а я буду долго говорить, ладно? Раздумаешь умирать - поднимешь зад, и вся вода мигом утечет в канализацию. Решишься на смерть, слово офицера - мешать не стану... Ах да! Я же не представился, извини. Жандармский ротмистр Карпов, Евграф Игоревич, честь имею!
Карпов отрегулировал температуру и напор струйки из крана, сел поближе к стенке на краю ванны, облокотился на кафель. Покуривая, разглядывая трещину в потолке, заговорил после долгой паузы:
- Дубина околоточный порвал на тебе одежду. Искал НОВЫЕ ЗНАКИ, простофиля. Ты прости его, братец. Дубина, она дубина и есть. Не дано понять дуболому, что ЗНАК необязательно носить, как татуировку, слово "акупунктура" дубинушка сроду не слыхивал. Привык, понимаешь ли, околоточный видеть ЗНАК как печать лояльности меж сосков у граждан, а у тебя на коже искал АНТИЗНАК, отметину диссидента. Что касаемо меня, так я ни крошки не удивлен отсутствием особых меток у тебя на теле. Стандартный-то ЗНАК, вижу, синеет на твоей груди. Такая же, как и у меня, наколка, как у всех, кроме ЧИСТЫХ.
Столбик серого пепла упал с сигаретного кончика в ванну, растворился в мелкой лужице. Задержанный внял инструкции жандарма, заткнул водосток задницей, и вода мало-помалу начала скапливаться.
- Ты, братец мой НЕЧИСТЫЙ, расстрелял карателей "Белой Стрелы", как будто они ЧИСТЫЕ. Нонсенс! Убитые тобой именовали себя "Стрелками", подразумевая благородную стрельбу из боевого лука, коей необходимо учиться годы, и презирая огнестрельное оружие. Во времена, воспетые вестернами, револьвер нарекли "великим уравнителем". "Стрелки" ненавидят равенство пред ликом смерти, а ты их пиф-паф. Ты - мерзкий слизняк из Общества "Детей Авеля", смерд поганый, недостойный плевка члена Ордена "Белой Стрелы".
Скуренную до фильтра сигарету Евграф Игоревич щелчком отправил в раковину. Промахнулся. Изжеванный фильтр угодил в зеркало, отскочил, упал на пол. Карпов шлепнул по окурку набалдашником трости, по плиткам пола рассыпались тлеющие табачинки.
- Извини, братец, отвлекся... Так-с, о чем бишь я говорил? О том, что ты "Дитя Авеля". Интересует, как я это вычислил?.. Ах, какая разница! Интересно тебе или нет, все равно расскажу. Вычисления элементарны. Арифметика для подготовишек-гимназисток. В прошлом году в славном граде Святого Петра убили посредством пуль пятерых "Стрелков". Боевая тройка "Белой Стрелы" на то и тройка, что в ней три человека. Пять минус три, остается два. Где, спрашивается, еще один "Стрелок" для полного комплекта, каковой мы имеем в сегодняшнем случае? Отвечаю - сей выживший питерский "Стрелок" являлся вовсе не "Стрелком", а шпионом общества "Детей Авеля" в стане Ордена "Белой Стрелы". Я понятно излагаю? По моему разумению, год назад шпион "Детей" укокошил пятерых "Стрелков" и смылся, шельмец. Припоминаешь, что потом началось в Питере? Вся свора цепных псов Державы сообща ловила Сына Белого Кахуны, ибо, по слухам, оный Сын проповедовал среди "ленинградцев", сиречь - среди "Детей Авеля" города на Неве. Аналитики силовых ведомств имеют все основания полагать, что именно вышеупомянутый Сын обучил подобных тебе, братец, той хитрости, которая делает носителя ЗНАКА уязвимым для пуль.
"Дитя" в ванне затопило по грудь. Сухими оставались пока островки коленок, ключицы, плечи и голова. Евграф Игоревич неторопливо закурил новую сигарету, вдохнул дым, выдохнул через ноздри.
- Белый Кахуна, Белый Лес, "Белая Стрела", кругом все в бeлoм, а ты, братец, в дерьме. Фигурально выражаясь, конечно. Питерский шпион "Детей Авеля" замочил "Стрелков" и ушел, а ты попался. В Питере в прошлом году "дитятя"-убивец успел, полагаю, предупредить Сыночка Кахуны. Пришелец из Белого Леса пожурил "дитятю" за самодеятельность и оперативно смылся из города. А ты никого предупредить не сможешь.
Чуткое ухо Евграфа Игоревича уловило посторонний шумок. Мусоля сигарету губами, Карпов незаметно для убийцы в ванне прислушался. Точно - возбужденные голоса. Слышно плохо, но голоса различимы. Спорят на лестничной клетке, возле дверей квартиры. Поручик старается, сдерживает нервных гостей. Лежа на дне ванны, безусловно, ничего, кроме журчания ручейка из крана да речей господина жандарма, не услышишь. Однако время поджимает.
- Я, братец, уверен - расстрелы членов Ордена происходят без санкции Сына Кахуны. Бедняга истинно чистый знать не знает, где ты сейчас и чего ты натворил. Классическая ситуация - ученик, сам того не желая, обрекает Учителя на полон, позор и публичную казнь в итоге. Ежели ты, братишка, покончишь с собой, дезертируешь на небеси, нам, жандармам, ничего другого не останется, как учинить тотальную облаву в столице. Схватим всех, кто, по нашему мнению, имеет касательство к московскому филиалу "Детей", всех подозреваемых в контактах с московской "Рукой Авеля", оцепим город по кольцу МКАДа, прочешем пригород. Жандармерия мечтает взять Сыночка Кахуны, но шило в мешке не утаишь. Начнется тотальный шмон, и другие ведомства тоже вступят в игру. Шмон породит гам, и все, кто надо и не надо, все узнают, что Сын Кахуны в Москве. Я не верю всем подряд слухам, однако сексоты докладывают, якобы твоего Учителя по пулевой стрельбе заказали "Ткачам". Или сами "Ткачи" жаждут его прихлопнуть, подробности доносов сейчас не вспомню. Признаюсь тебе, братец, я лично в "Ткачей" не очень-то верю. Трудно поверить в существование неуязвимой для спецслужб организации с амбициями на мировое господство, с разветвленной сетью резидентуры во всех ветвях власти и с целой армией неуловимых убийц. Скорее всего, "Ткачи" всего лишь банда хорошо организованных наемников или вообще миф, страшилка для обывателей. Но, братец, я могу ошибаться. Представь, начинается охота на Сына Кахуны, об этом узнают "Ткачи" и подключаются к травле. А? Каково? Правда здорово? Очень хотелось бы взять Истинно Чистого живым, однако боюсь, не получится.
Евграф Игоревич расслышал скрип открывающейся двери, шаги в холле, услышал бас штабс-капитана Котосова и заговорил громче:
- Если ты отважишься жить, братец, в санкции на облаву, скорее всего, начальство мне откажет. Меня обяжут допросить тебя с пристрастием, раскаленными клещами вытянуть из тебя все секреты. Я, братец, не дурак, я понимаю - разговорить тебя будет трудно. К тому же, верь - не верь, но мне противны пытки. Поэтому я честно поведал тебе, братец, оба варианта развития дальнейших событий. Не знаю, братец, право, не знаю, что для тебя лучше - умереть немедленно или мучиться в подвалах Жандармерии. Не знаю, что лучше для меня, заниматься тобою или ловить Истинно Чистого, а главное, ума не приложу, что выгоднее для Державы - призрачный шанс выведать тайну Белого Леса или покойник Кахуна-младший?
В ответ прозвучало смачное "ХЛЮП". Задержанный передумал тонуть, вода под его задницей, хлюпнув, весело зажурчала, закрутилась водоворотом. Ефграф Игоревич вздохнул с облегчением.
- Вот так, да?.. Раз ты решил доживать отпущенное судьбою время в муках и страданиях, раз выбрал скорбную судьбу жертвы заплечных дел мастеров, значит, моя догадка верна и Сын Белого Кахуны в настоящее время ДЕЙСТВИТЕЛЬНО находится в Златоглавой. Что ж, спасибо за помощь, братец. Не бойся, информацией о местопребывании твоего Учителя я не собираюсь делиться со своими коллегами. Клянусь всем, что для меня свято. Верь мне, братец, я не лукавлю ни капли...
В дверь ванной комнаты деликатно постучали. Оплошал штабс-капитан, вместо пятнадцати сумел удержать незваных гостей всего восемь с половиной минут. Евграф Игоревич, опершись на трость, вскочил, повернулся спиною к задержанному, снял с крючка для полотенец свою шляпу и, приосанившись, отодвинул засов щеколды. Дверь открылась.
- Здравия желаю, сударь. - За дверью стоял, широко расставив ноги, сцепив руки на круглом животике, лысоватый, пухлый господинчик. Этакий простачок-недотепа в засаленном пиджачишке, в мятых брюках с пузырями на коленках, в белых носках и лакированных черных штиблетах.
- Честь имею, господин майор. - Евграф Игоревич склонил подбородок к груди, вскинул голову, улыбнулся. - Весьма рад вас лицезреть.
- Шутить изволите, ротмистр?

Предыдущая страница 12 Следующая страница


13 Михаил Зайцев

- Нет, правда рад. - Карпов надел шляпу, прижал освободившуюся руку к груди. - Всем сердцем! Ожидал-то я господина Яков Лукича в гости, а явились вы, Павлин Григорич. Я счастлив.
- Отчего ж такие радости, Евграф Игорич?
- Как же, Павлин Григорич? Неужто позабыли, как в прошлом году, после аналогичного происшествия в Питере, Яков Лукич вашего покорного слугу, меня, несчастного, повелел задержать и подвергнуть допросу? Двенадцать часов кряду с вашими следователями беседовал. Расплачивался за сомнительное счастье быть лично знакомым в младые годы с Сашкой Таможиным. А я, как вам, должно быть, известно, лично я сомневаюсь, что Сашка и есть тот самый разыскиваемый Сын Белого Кахуны. Погиб Таможин в Белом Лесу, сгинул много лет тому. Другого Сына надобно искать, если хотите знать мое мнение.
- Мнение ваше известно, и задерживать вас я не собираюсь...
- Сердечно рад!
- ...Хватит с меня и одного задержанного.
- Неужто майор СГБ отберет у жандармского ротмистра законную добычу?
- Ваньку валяете, любезный. За тем и приехали и соответствующими бумагами запаслись. Показать распоряжение министра?
- Пустое. Долго ехали, майор. Что? Новобранцев посадили на прослушку телефонных линий Жандармерии? Или пустых бланков с подписью министра под рукой не оказалось?
- Ваша правда, ехали долго. А как прибыли, воевать пришлось с околоточным. И когда вы только успели этого битюга приручить, диву даюсь. Встал в дверях, к бумагам ноль внимания, одно твердит: "Не велено пущать". Околоточному дали по сопатке, юнкер тут как тут, за ним поручик, последним штабс-капитан голову морочил. А вы, голубчик ротмистр, тем временем проводили дознание...
- Помилуйте! О каком времени разговор?! О нескольких несчастных минутах моего монолога со скованным душегубом?
- Так уж и монолога? - Павлин Григорьевич приподнялся на цыпочки, через плечо ротмистра заглянул в ванну. - Смеете утверждать, что кляп у него изо рта не вынимали?
- Смею! Он бы язык себе откусил. Форменный фанатик попался, верьте слову! Голову себе хотел размозжить. Я ему пыл водой остужал, уговаривал сотрудничать, и вдруг вы пожаловали.
- Негоже нам, Евграф Игоревич, продолжать лясы точить рядом с этим, в ванне. Пройдемте отсюда...
- А разве мы еще не закончили, Павлин Григорич? Пистолет системы Макарова, трупы убиенных и убийца, согласно бумаге министра, отнимает у Жандармерии Служба государственной безопасности. Господа жандармы раскланиваются и удаляются восвояси. Околоточный...
- Околоточный останется с нами.
- Вы его не обижайте, пожалуйста. Чего еще? Кажется, все. Разрешите откланяться?
- Приятной ночи, Евграф Игоревич!
- И вам того же, Павлин Григорьевич! Вы, главное, берегите ноги, любезный, помните о пословице: "Кто Кахуну догоняет, после с палочкой хромает". Ваш покорный слуга являет собой живое подтверждение сему народному суеверию.
Резиновый набалдашник на конце трости Евграфа Игоревича ударился об пол, ставя последнюю точку в затянувшемся разговоре двух офицеров.

Глава 2
НОЧЬ

"Ангара" рванула с места, едва светофор мигнул желтым. Тимур выжал из мотора максимум. Правильно говорят знатоки про "Ангару": движок тянет, а корпус не держит. Евграф Игоревич в мягком кресле рядом с водительским чувствовал себя, будто на вибростенде. Тимур за "баранкой" плотнее стиснул зубы, чтоб не стучали, вцепился в рулевое колесо, словно утопающий в спасательный круг, зашипел по-змеиному:
- С-сейчас-с с-сделаем-м...
Поворот! Машина на полной скорости сворачивает с проспекта в метастаз переулка. "Дворники" не успевают размазывать по стеклу хлопья мокрого снега. Юнкер гонит машину, ориентируясь исключительно на интуицию и опыт мастера спорта, автогонщика. Что-что, а управляться с автомобилями Тимур Ахметов умеет, нынешней зимой взял "серебро" на ведомственных соревнованиях.
- Евграф Игоревич, оглянитесь. Нет "хвоста"?
- Есть.
Сквозь подтеки на заднем стекле отчетливо различим свет фар джипа марки "Зубр". Прилипчивый джип мотается за "Ангарой" вот уже скоро час.
- С-с-сейчас-с-с..
- Сбрось скорость, Тима.
- Евграф Игоревич, я с-сей...
- Сбрось, кому велено?!
- Господин ротмис...
- Выполняйте, юнкер!
Послушная мастеру автоспорта "Ангара" плавно замедлила ход. Исчезла противная вибрация в салоне, поутихли фонтаны брызг из-под колес. Настырный "Зубр" сократил дистанцию до пяти метров и нагло мигнул фарами.
- Издеваются над нами господа СГБисты, а мы их, Тима, обманем. Езжай пока как едешь, юнкер. Запоминай инструкции...
- Разрешите последнюю попытку, господин ротмистр! Впереди развилка, я...
- Отставить, юнкер! Езжай на улицу маршала Скачкова. Знаешь, где такая?
- Так точно, недалеко, но...
- Отставить всякие "но", юнкер! Заедешь на Скачкова со стороны бульвара. Улица Г-образная, с поворотом в девяносто градусов посередине. За сто метров до поворота газуй. Умри, а отрыв от "Зубра" обеспечь. Как свернешь, я выпрыгну.
-В каком смысле? - юнкер посмотрел на Евграфа Игоревича, как врач-психиатр, внезапно заподозривший в тихом пациенте суицидальные наклонности.
- В смысле открою дверцу и прыгну на полном ходу. И не вздумай притормаживать, братец, на гауптвахте сгною.
- Господин ро...
- Отставить! Я, Тима, хоть и калечный, однако бывший скаут. Кувыркаться с негнущейся ногой хоть и сложно, однако сумею, будь уверен. Сбросишь меня, езжай на всех парах в Управление. На всех парах, Тимурчик! Господа гонщики в "Зубре" не должны приметить отсутствие пассажира в "Ангаре", не давай им расслабляться. Можешь сирену включить, дабы дорожный патруль не цеплялся, гони к Жандармерии на полном ходу под сирену. Позвони заранее, чтоб ворота отворили, заедешь прямо во двор и до утра в Управлении сиди, понял? Надобно, чтоб СГБисты поверили - я сдался и велел отвезти меня на работу, отложив городские дела до лучших времен.
- Вопрос разрешите, Евграф Игоревич?
- Отвечаю заранее на все вопросы, юнкер. Внимай и мотай на ус. СГБисты правы - кое-что от задержанного я узнал. А именно - в деле замешаны "Дети Авеля". Штабс-капитан и поручик мною с патрулирования сняты и отправлены в Жандармерию готовить прошение на имя министра об активизации действий в отношении "Детей". Уверен - мы первыми подадим прошение, обгоним СГБ. Дабы отвлечь внимание СГБ от канцелярской работы господ жандармов, я взял тебя, и мы учинили комедию под названием "Гонки за ротмистром". Павлин Григорич сейчас голову ломает относительно конечной цели моего маршрута, пусть думает, что я отчаялся сбросить "хвост" и скрылся за стенами Управления, пусть! А я тем временем вернусь домой...
- Домой?!! К себе домой?!.
- Точно так, юнкер. Выпрыгну, отряхнусь, поймаю такси - и к дому. Моя обитель под надзором СГБ, однако есть у меня потайные лазейки в собственную берлогу. Дом мой стерегут олухи, их обмануть бывшему скауту сплошное развлечение. Вообрази, Тима, завтра, около полудня, выхожу я на балкон с сигаретой, и олухи СГБэшные по каналу экстренной связи сообщают Павлину Григорьевичу: ротмистр Карпов-то домой телепортировался! Вот будет, фигурально выражаясь, пощечина СГБ от калечного жандарма!
- Стоит ли ради фигуральной пощечины рисковать шеей?
- Тима, дружок, давно пора и тебе, мальчик, усвоить - аппаратные игры в нашей действительности порою важнее важного. Сами же подчиненные Павлин Григорича, злые языки, донесут в министерство про пощечину СГБ. Плюсик интриганы министерские запишут жандармам, а после сей плюсик зачтется при распределении бюджетного финансирования, не ради поощрения наших хулиганств, а дабы СГБистов приструнить. Сообразил?
- В аппаратных игрищах я не ахти какой специалист...
- А ты учись, Тима, учись у старших. Кнут и пряник, иной политики не существует. Следовательно, надобно давать почаще повод власти стегать кнутом конкурента, и методом исключения пряник достанется тебе.
Ветви деревьев на бульваре трепал ветер. Атмосфера совершенно взбесилась. Невротик март мучился, выбирая между дождем и снегом, и в этих муках родился монстр непогоды о двух головах: с одной сыпалась перхоть снега, другая плакала дождем. Встречная "Волга" окатила "Ангару" фонтаном брызг из-под колес. Вода волною смыла с боковых стекол "Ангары" снежный пунктир и дождевую рябь. В салоне авто было тепло и сухо, и происходящее за стеклами казалось ирреальным.
"Ангара" сбавила скорость до пешеходной, как бы стесняясь, свернула на улицу маршала Скачкова. "Зубр", будто маньяк за красавицей, повернул вслед за "Ангарой" на улицу имени военачальника, отличившегося во времена Всемирной Трехдневной. Массивный бампер "Зубра" едва не касался багажника "Ангары". Пружины нервов водителей обеих машин сжались до предела. Тимур переключил скорость, вдавил педаль газа до упора. "Ангара" понеслась, помчалась, полетела по пустынной улице скоростным болидом. Ротмистр Карпов скинул с груди портупею ремня безопасности, сняв шляпу, взял ее в ту же левую руку, что держала трость, правой рукой дернул за рычажок автомобильной дверцы.
- Евграф Игорич, а может, не на...
- Спокойно, юнкер. Делай свое дело. Дверцу за мной не забудь закрыть.
"Ангара" вписалась в правый поворот, оторвав от взмокшего асфальта колеса по левому борту. Ротмистр толкнул дверцу плечом, оттолкнулся гнущейся ногой от рифленой резины на полу. Карпов вылетел из салона сгруппировавшимся комком плоти, с оттопыренной ногой и торчащей в сторону палкой. Евграф Игоревич крутанулся в воздухе, упал на покатый газон, покатился боком вниз, под откос.
Эту крутую горку за поворотом Евграф Игоревич приметил давно. Прогуливался как-то осенью по улице Скачкова, обогнул жилой дом-кирпич и аж присвистнул! Вспаханный газончик будто специально придуман для того, чтоб скатиться и таким образом оторваться от наружки, отставшей всего-то шагов на десять.
Джип "Зубр" отставал от легковушки "Ангары" на два с четвертью корпуса. Всего-то! Кабы не мастерство гонщика Тимы, хрен бы катапультирование ротмистра осталось незамеченным. Рисковал юнкер, удерживая педаль газа на повороте, а водила в "Зубре" все же поубавил скорость, прежде чем крутануть руль, и отчаянная задумка Карпова удалась.
Слава богу, на улице маршала Скачкова тротуары уже стандартных. Хвала всевышнему, в ночное ненастье тротуары-тропинки пустынны. Свечку за здравие дворнику, который не озаботился отгородить заборчиком обрыв газона.
Скатываясь бревном под откос, ротмистр слышал рев "Зубра", видел мелькнувшие наверху, над головой, лучики фар, и все равно, как только тело-бревно коснулось щебенки в кратере детского дворика под откосом, как только вращение закончилось и Карпову удалось сесть, первым делом он рванул штатный излучатель из подмышечной кобуры. Вестибулярный аппарат работал на полную, тормозил, цеплялся всеми органами чувств за карусель перед глазами, сдерживал подступившую к горлу тошноту, но указательный палец правой руки уверенно лег в ложбинку идентификатора на корпусе излучателя, и большой палец безошибочно нашел кнопку активизации оружия. Колесико настройки заранее совмещено с риской рабочего режима "4,2". Раструб излучателя "смотрит" вверх, на вершину горушки газона. Повезло ротмистру - СГБисты в "Зубре" его проморгали, но еще больше повезло обманутым СГБис-там. Остановись сейчас джип, выйди из него служивые, и подушечка большого пальца Карпова нажмет красную кнопку, инфразвуковые колебания частотой 4,2 Гц войдут в резонанс с биением сердец господ из Службы госбезопасности, и господа дружно покинут сей суетный, жестокий мир, узнав напоследок, каково это, когда рвется сердечная мышца. Соврал юнкеру ротмистр - вовсе не победа по очкам в пресловутой аппаратной игре заботила сегодня Евграфа Карпова, гораздо весомее ставки в нынешнюю ночь, несоизмеримо весомее...
Крутой склон. У подножия склона устроена детская песочница, качели и теремок на курьих ножках. Фонарный столб недалече освещает дворик жидким неоновым светом. Снег, дождь, ветер. Свинцовое низкое небо. В грязной луже на краю детского дворика сидит, вытянув левую ногу и согнув колено правой, седовласый человек. Весь заляпанный грязью, взмокший, встревоженный. В руке у человека излучатель системы "Вий". Рядом валяются трость с серебряным украшением и смятая фетровая шляпа. Все вместе: склон, погода, качели, трость, излучатель, седой мужчина - картина совершенно сюрреалистическая. Кто случайно увидит, сразу побежит вызывать патруль. Засиживаться ротмистру никак нельзя. Срочно трость в руку, излучатель за пазуху, шляпу поверх седых волос, и как можно скорее... да вот, хотя бы в детский теремок, в избушку на курьих ножках.
Забравшись по лесенке на крылечко сказочного теремка, ротмистр, согнувшись в три погибели, втиснулся в игрушечную комнатку. Пространство полтора на два метра, окна без стекол; спину не разогнуть, макушка упирается в крышу. Зато можно не спеша охлопать себя по карманам. Ничего не потерялось, не вывалилось? Нет, все вещи и вещички на месте. Ребро болит. Сноровка скаутская осталась, но акробатической практики в последние годы не было. Практика - критерий истины, а истина в том, что, как бы ни болело ребро, все одно дела придется делать, срочные и неотложные. Карпов пощупал пальцем левое подреберье сквозь одежду, огладил бок. Спасибо судьбе, переломов нет. Ерунда - ушиб. И шишка на затылке - пустяк. Плечо ноет, так и пусть с ним, не до него, проблемы с одеждой. Пуговицу от плаща оторвало, плохо. Хорошо, что самую нижнюю, не так заметно. Грязный весь, так и что? На улице-то ненастье, упал человек с тростью, замарался. С лица и рук грязь стереть, и можно идти. Нужно идти.
Тропинка от избушки на курьих ножках мимо качелей, в обход песочницы вывела Евграфа Игоревича к подножию фонарного столба. Блеск луж на асфальте указывал дальнейший путь через расположившиеся в низинке дворы, между домами брежневской застройки. Бетонная лестница с перилами вывела ротмистра на проспект Первых Побед. С другой стороны широкого проспекта шумел ветвями бульвар, по магистрали катились, слепя фарами, редкие в столь поздний час авто.
Встав на обочине, Карпов взмахнул тростью, стараясь держать ее таким образом, чтобы водитель в приближающейся машине заметил дорогостоящую нашлепку из серебра. Водитель заметил. Двухместная развалюха "Яуза" предусмотрительно сбросила скорость, боясь обрызгать господина, остановилась. Карпов потянул на себя скользкую ручку автомобильной дверцы, плюхнулся на потертое кресло и распорядился вальяжно:
- Гони на Рублевку, братец. Замерз я, продрог, весь мокрый. Гони на полную, не обижу.
- До Рублевки далече, - медлил шофер с лицом пожилого интеллигента и руками грузчика. Выдающиеся ручищи, форменные клешни. - О цене надо бы заранее договориться.
- Не обижу, братец. Право слово, я ж не враг себе. С такими-то кулаками чего тебе меня, калеченого, бояться? Это мне надобно трепетать, братец.
- Хм-м... - Водитель грустно улыбнулся, трогая машину с места. - Было дело, за кулаки мои с каждым патрулем приходилось объясняться. Всем приходилось корочки дружинника предъявлять.
- Так ты, братец, что ж? Слоном был, да?
- Ага. Толкачи нас слонами обзывали. Золотые были времена, барин! Где теперь эти толкачи? Где слоны? Бывает, полдня по Москве колесишь, и ни одного патруля.
- Да уж, времена были золотые, - согласился Евграф Игоревич, снимая шляпу. - Позволишь снег под ноги стряхнуть? Ты не бойся, чистку салона оплачу при расчете.
- Спасибо, от лишней денюжки не откажусь.
- А ты, значит, теперь частным извозом живешь, братец?
- Не. Я курсы окончил, учителем в школе работаю. Историю преподаю. В гимназию не взяли, рылом не вышел, пашу в школе рабочей молодежи.
- Рылом-то как раз ты, братец, на профессора похож. Руки - да, подкачали, а физия подходящая для педагога.
- Ага. Без умной рожи, спасибо папе с мамой, и в школу хер бы я устроился.
- Ой, братец! Право, стыдно, ругаешься. Хорошо, мы вдвоем, а то разве не знаешь: за
площадную брань жандармы на пятнадцать суток нынче сажают.
- Мне по херу! Я, барин, отчаянный человек. Днем в школе по-заученному талдычу про Трехдневную, ночами халтурю без лицензии.
- И как? Обходится без неприятностей?
- Ага! Срал я на жандармов.
- За что же ты их так не любишь, мил-человек?
- Добровольные дружины, суки, упразднили. К ним на работу хер устроишься, я просился. Образования, сказали, не хватает. Суки. Эх, барин, как здорово было в дружине! Свернешь скулу толкачу, он бух на колени и ну ботинки лизать. Всю жизнь жандармы, суки, испохабили. Ненавижу!
- Скажи-ка, братец, - неужто не боишься со случайным пассажиром откровенничать? А ну как я жандарм?
- Не. Жандармы на Рублевке не живут.
- А ну как я в гости к кому еду?
- Жандармы с рублевскими господами не дружат, всем известно, - веско заявил бывший слоник и, отвернувшись от дороги, посмотрел на Евграфа Игоревича с легкой насмешкой в воспаленных от бессонницы глазах. - Желаете, барин, запрещенную музыку послушать?
- Смотря какую. Подделки под блатняк я лично, братец, не уважаю, извини.
- Не, у меня настоящие записи. "Бардачок" откройте, справа мини-диски. Ага, справа. Зеленый возьмите. Ага, его. Вставляйте в магнитолу, послушаем.
Приемное устройство автомагнитолы сглотнуло зеленый кругляк, мигнуло светодиодом, и плоский, "натяжной" динамик над головой Евграфа Игоревича запел хрипловатым, бодрым голосом:
Последний вор повешен на рассвете, Бакланов скопом продают в Орду, Я фраер, так записано в анкете, Я завтра с пересылки убегу-у-у...
Безвестный исполнитель под аккомпанемент трех гитарных аккордов пел про тюрьму, волю, побег в Дикие Земли, братство Ближнего Леса. Певец нагло фальшивил, сбивался с ритма, гундосил, но ехать под его песни стало веселее. Особенно веселился водитель. Подпевал дискозаписи, отстукивал такт пальцами по плетенке руля, насвистывал в унисон с мелодией. Под пение со свистом выкатились на Рублевское шоссе.
- Блокпост на Рублевке знаешь, братец?
- Оц-тоц-первертоц, от чертей слиняли...
- Братец! Кончай делать второй голос!
- А?..
- Два! Нет, уже полтора километра до блокпоста. Смотри в оба, как покажется сторожевая башня, не прозевай знак правого поворота.
- Нам направо?
- Так точно. Не доезжая блокпоста поворот. Свернешь, и где-то с километр прямо...
- К поселку за оградой, что ли?
- Да...
- Знаю! Подвозил туда одного барина. Роскошный поселок. Озеро у них за оградой красивое, парк. Живут же люди!
- Подъедем к КПП, скажешь охраннику...
- Э, нет, барин! Мы так не договаривались. Мне светиться перед охраной нету резона. Высажу вас перед контрольно-пропускным и поеду обратно.
- Боишься стукачей СГБэшных?
- На ГБ мне насрать, барин. С жандармами на воротах неохота встречаться.
- Понятно. Лицензии на частный извоз не имеешь, музыку похабную любишь, ругаешься грязно...
- При жандармах ругаться воздержусь, музон вырублю, лицензии нету - во с чем проблема...
- Ошибаешься, братец! С музыкальным вкусом у тебя тоже проблемы. И с ненормативной лексикой. И с диссидентскими настроениями. - Евграф Игоревич засунул руку под плащ, из нагрудного кармана пиджака извлек медную бляху, персональный жетон с эмблемой Жандармерии и личным номером ротмистра Карпова. - С языком у тебя главная проблема, братец. Язык у тебя без костей. Болтаешь лишнее случайному пассажиру. И со слухом у тебя проблематично. Я ж намекал, что имею отношение к Жандармерии.
- О чем вы, барин? Юмор, да? Не понимаю... - Сидевший в профиль к ротмистру водитель развернулся. Увидел бляху. Наконец-то до него дошло: господин с тросточкой в кресле справа, боже ты мой, офицер Жандармерии! Кранты! Полная майна!
О Великий Кахуна, спаси и помилуй! Нарушитель законов морали и экономики дернул за рычаг ручного тормоза. "Яузу" тряхануло, потащило юзом по скользкой дороге. Рука-клешня отпустила ручник, сжалась в кулак. Другая ручища выпустила руль, замахнулась. Выбор сделан - или убить, прихлопнуть, как муху навозную, хромого жандарма, или... Сработал реверс автомагнитолы. Запретный диск заиграл сначала, с первой песни, с первого куплета:
...Я фраер, так записано в анкете, Я завтра с пересылки убегу-у-у...
- Врешь, фраерок! Ни-икуда ты от меня не денешься, братец!
Бывший слоник не понял, как так получилось, что только он замахнулся, и рукоятка трости, рогулька на конце сучковатой палки, сразу же уперлась в горло. Лязгнули зубы опрометчиво приоткрытого рта. Голову запрокинуло. Макушка стукнулась об ободок дверцы. Обеими руками, обеими клешнями ветеран рабочих дружин схватился за трость-рогатину. Ай!.. Медная бляха жандарма скользнула под локти рук-молотов и ударила в пах. Пудовые кулаки разжались, так и не сумев сломать деревянную трость.
- Палка внутри железная, братец, стальная. Напрасно мучился. Зря время потратил. Надо было попытаться дотянуться пальцами до моих глаз и пах надо было беречь, братец.
Евграф Игоревич дернул тросточку на себя. Отчаянный человек за рулем согнулся, пытаясь дотянуться лбом до колен. В паху у него жгло огнем, в горле полыхало пламя.
- Больно, братец? Больно, милый! Ты, мой хороший, отчаянный мой, послан калеке жандарму в штатском не иначе самой судьбою! Случай - это псевдоним бога, когда бог не желает подписываться. Счастливый случай свел нас обоих, братец. Крепись, борись с болью и слушай меня внимательно. Я обещал расплатиться за провоз по-царски, я сдержу слово. Я забуду твои обидные слова в адрес жандармов, выражения в недопустимой форме. Я... - Евграф Игоревич коснулся магнитолы, песня блатного ухаря оборвалась на полуслове - ...я разрешу тебе выбросить диск с непотребной музыкой. Я забуду номер твоей машины и то, что у тебя нет лицензии. Я отпущу тебя, братец. Утром. А до утра ты мой раб. Послушный и беспрекословный. Договорились?
- Чего делать прикажете, ваше высокородие? - сгорбившийся раб набрался сил задать вопрос и храбрости заглянуть в лицо хозяину.
- Поработаешь по своему профилю, извозчиком. Предупреждаю: ежели раб еще раз рискнет попробовать себя в качестве гладиатора, я...
- Ваше высоко...
- Молчать! - Трость стукнула раба по лбу. Невольник сжался, спрятал голову в огромных ладонях. - Чавку без команды не разевай, мразь! Бивни посшибаю, хобот узлом завяжу! Ты - бывший слоник, я - бывший скаут. Уяснил расклад сил? Понадобится, я тебя и без всяких подручных средств, со связанными за спиной руками, зубами загрызу! Есть опыт, верь слову! Сядь нормально! Спину выпрями, харя! Езжай дальше! Скажешь охраннику пароль: "Анфиса", ворота откроются, езжай к самому большому коттеджу у озера в глубине парка. Выполнять!
Поселок на холме в непогожую ночь выглядел фантастично. Вокруг поля, простор, посреди полей возвышенность, поросшая аккуратно стриженными деревьями. Над кронами деревьев торчат кирпичные башенки а-ля донжоны средневековых замков. Холм окружает ограда. Ажурная решетка с фигурными завитушками. Столбики ограды светятся красным. За оградой сияют оранжевым пеньки-фонарики. Прожектор с КПП шарит по полям.
Луч мощного прожектора поймал букашку "Яузу" на расстоянии полета стрелы от бойниц контрольно-пропускного пункта.
- Тормози, братец раб.
- Не доехали, ваше...
- Тормози, смерд! Стеклышко опусти, спросят: "Куда?", скажешь: "Анфиса".
"Яуза" остановилась. Прожектор потух. Машину поглотила тьма, из придорожного мрака к авто шагнул охранник в перепачканном землей камуфляже, с тяжелым боевым топором на изготовку.
- Куда? - простуженно спросил охранник.
- Анфиса, - ответил раб ротмистра.
- Проезжай.
Секунда, и вновь вспыхнул прожектор. Луч света пополз по дороге перед носом "Яузы" к открывшимся воротам.
- Спаси и сохрани...
- О чем бормочешь, смерд?
- Сексоты запишут номера тачки...
- Дурень! Барчуки за оградой специально пароли придумали, дабы шлюхи по вызову не боялись ездить в гости. Мы, жандармы, на это безобразие сквозь пальцы смотрим, кое-какие вольности барчукам дозволены по высочайшему соизволению.
- Охранник видел, в машине...
- Дурак! Охраннику платят за то, чтобы он, услышав пароль, более никого и ничего не видел, ясно?
Минули КПП, с черепашьей скоростью поползли по лабиринту парковых дорожек. Хрустела тонкая пленка льда под колесами, кружились на ветру снежинки. Похолодало, и в мешанине дождя со снегом исчезла жидкая составляющая. Оранжевый свет фонариков обманчиво казался теплым. Как будто фонарики согревали озеро, чтобы оно не замерзло.
По дуге, берегом озера, подъехали к готическому замку из стекла и бетона.
- Стоп, машина! Жди, я скоро. Рискнешь смыться, учти - на выезд другой пароль, жди.
Евграф Игоревич выбрался на воздух. Резиновый набалдашник трости скользнул. Гололед, будь он неладен. К дубовым дверям замка-коттеджа ротмистр шел, внимательно глядя под ноги. Голову поднял, лишь оказавшись под козырьком возле двери, которая моментально и бесшумно открылась. За порогом - миниатюрная блондинка в форме горничной. Девушка встретила Карпова лучезарной улыбкой.
- Могу я чем-то вам помочь, милостивый государь? - проворковала горничная, вскинув длинные ресницы.
- Позволите в тепло войти, сударыня?
- Милости прошу.
Позволила. И дверь за Евграфом Игоревичем закрыла. И ротмистр с девушкой остался один на один в замкнутом помещении, где, помимо входной, находилась запертая дверь во внутренние покои.
- Что-то я раньше вас, сударыня, среди челяди Пал Палыча не замечал. Доложите их благородию - его высочество Граф пожаловал, собственной персоной.
- Великодушно извините, господин Граф. Их благородие изволят почивать.
- А ты, куколка, разбуди вельможу, побеспокой светлейшего.
- Никак невозможно. Они строжайше не велят их...

Предыдущая страница 13 Следующая страница


Жёсткий контакт 14

Евграф Игоревич ударил кулаком в смазливое девичье личико. Девица не оплошала - кошкой скользнула под бьющую руку, пальчиками-коготками поймала запястье ротмистра, крутанулась, и будьте любезны: хрупкая милашка заломала руку барину-драчуну за спину.
- Ох, ловка, чертовка! Ой, полегче! Сломаешь! Где запрещенным приемам научилась, холопка? А вот я на тебя жалобу напишу!
Отворилась дверь во внутренние покои. В комнату-тамбур переместился до того ожидавший в засаде дородный малый. Именно - "переместился". И "малым" перемещенное толстобрюхое тело назвать возможно разве что в шутку. Килограммов сто пятьдесят в "малом" живого, жирного веса. Будь разрешены соревнования по борьбе сумо, быть сему толстяку чемпионом, право слово!
- Держи его, Улита, крепче, - деловито распорядился толстяк. - Карманы барина проверим, и в погреб его до утра.
- Ой! Ой, не нужно меня в погреб, пожалуйста! - взмолился Евграф Игоревич. - Я болен! У меня клаустрофобия! Я нервный, психованый! В замкнутом пространстве с ума схожу до того, что вот девице-красавице в рыло кулаком... Ой! Больно!.. Простите, братцы! И сестры! Богом прошу, отпустите, а то плохо будет!
- Станет плохо, врача вызовем, - пообещал толстяк, смещая брюхо на кабаньих ножках ближе к Евграфу Игоревичу.
- Ты не понял, братец! Не мне, тебе плохо будет, девушке плохо будет! Отпустите? Нет? Зря...
Позже, много позже, девушка Улита с надеждой понять станет вспоминать маневр несчастного на вид инвалида, который позволил ему с легкостью необычайной освободиться от классического силового удержания. И потенциальный чемпион сумо, пройдет время, срастутся переломы, будет с ужасом вспоминать господина с тросточкой. Но все это будет потом, а сейчас, сказавши "зря", Евграф Игоревич вдруг разрывает захват девичьих пальцев, освобождает правый кулак и бьет им в кадык тяжеловесу. Толстяк падает, девица за спиной Карпова, получив локтем под дых, отлетает к стенке. Оживает палка в руке инвалида. Взмах, и трещат ребра тяжеловеса, еще взмах, и девушка хватается за подбитое колено.
- Уволит вас, ребятишки, Пал Палыч с работы, - смеется Евграф Игоревич. - Ей-ей уволит. Коли останется кого увольнять. Ну-ка, жирный, доставай коммуникатор! Доставай-доставай, вижу, антенка из кармана торчит. Буди Пал Палыча по экстренной связи! Не хочешь? Тогда выбирай: или сейчас же доложишь о приезде Графа, или убью, сволочь!
- Павел Павлович меня уволят, - захныкал толстяк, но коммуникатор из кармана достал. - Ночью не велено их беспокоить ни в коем разе...
- Ушки заложило, жирный? Я четко сказал - тебя уволят, а то как же?! Или убьют. Уволит Пал Палыч, и завтра, а убью я, и сейчас. Уразумел?
Резиновый набалдашник трости ткнулся в сломанное ребро, толстый закричал. Улита по-кошачьи выгнула спину, зашипела, присела низко, готовая увернуться от беспощадной трости, прыгнуть и атаковать скрюченными пальцами смеющиеся глаза загадочного господина Графа.
Карпов позволил девушке избежать секущего удара тростью, нарочно махнул сучковатой палкой со стальным стержнем излишне широко. Улита прыгнула. Кулак ротмистра встретил ее в полете. И кулак этот был несоизмеримо резче, чем в первый раз.
Слегка подкрашенные губы Улиты брызнули кровью. Девушка свалилась на пол, как марионетка с оборванной нитки.
- Не зли меня, жирный. - Евграф Игоревич слизнул кончиком языка капельку девичьей крови с костяшек плотно сжатого кулака. - Право слово, свинья, пойдешь на сало.
Трость со свистом рассекла воздух, толстяк зажмурился, а когда приоткрыл один глаз, узрел грязный цилиндр резинового набалдашника в опасной близости от своего носа.
- Считаю до трех и ломаю тебе пятачок, хрюшка. Раз...
Куцые пальцы толстого коснулись клавиатуры коммуникатора на счет "два". Прозвучали первые такты полонеза Огинского, сигнализируя о включении системы подавления всевозможных подслушивающих эфир устройств. Дрогнувший палец прикоснулся к мерцающей синим клавише, Толстяк прижал коммуникатор к уху, вздохнул порывисто, шмыгнул носом.
Ответа сломленный и морально, и физически тяжеловес ожидал, хлюпая в две ноздри и потея. Ему ответили, он чмокнул, втянул сопли ноздрями, пропел в микрофон:
- Алло, Павел Павлович, великодушно... - Толстяк замолчал, слушая реплику абонента и часто моргая... - Павел Павлович, пришлось... - И снова толстяк замолк. - ...Экстраординарное, Павел Павлович... - Опять толстяк молчит, ухо, прижатое к динамику, стремительно краснеет. - ...Приехали господин Граф. Какой Граф?..
Толстый отлепил коммуникатор от потной щеки, накрыл микрофон дрожащей ладонью, слезящиеся глаза обратились к ротмистру с немым вопросом, а слюнявые губы этот вопрос поспешили озвучить:
- Павел Павлович спрашивают, какой Граф...
- Скажи: "тот самый".
- Алло. Тот самый. Не понимаете?..
- Скажи: "Граф Ближнего Леса, барон Белого Леса", он поймет.

- Граф Белого Леса, барон Ближ-ж-ж... наоборот! Граф Ближнего... Чего-с?.. Сию минуту-с к вам в опочивальню? Да-с, пропущу...
- Ах-ха-ха! - расхохотался Евграф Игоревич. - Уморил, братец! Нет, вы слышали?! Он меня "пропустит"! Ха-ха-ой-и-и..
Коммуникатор, мигнув сразу всеми клавишами, отключился. Толстяк, кривя рот от боли в сломанных ребрах, спросил жалостливо:
- Прикажете проводить, господин Граф Белого... наоборот...
- Дурак ты, братец. Мозги жиром заплыли, милый? В ближайший месяц тебе с твоими травмами за мной, хромоногим, не угнаться. Объясняй, куда шагать, и ползи, лечись.
- По лестнице с голубями, в зеленый коридор и до картины с бурей, в дверь с голой женщиной.
- Великолепно излагаешь. Просто, доходчиво, а главное - понятно. Прощай, братец. Советую, как косточки срастутся, садись на диету. Улите передай совет зарезать того тренера айкидо, у которого она брала уроки японской фигни, и целиком сосредоточиться на занятиях стилем кошки. Оревуар!
Бездарный дизайнер украсил лестницу на второй этаж гипсовыми фигурками голубков. Лестница вывела к развилке разноцветных коридоров. Евграф Игоревич, следуя инструкции, повернул в коридор с зелеными лампочками под зеленым потолком, с салатной ковровой дорожкой и со стенами, оклеенными ядовито-зелеными обоями. Картина в золоченой раме на зеленой стене, когда Карпов к ней приблизился, шокировала маловпечатлительного ротмистра. Подлинник "Девятого вала" Айвазовского настолько не соответствовал интерьеру, что... что... что просто нет слов. Напротив шедевра армянского мариниста резная деревянная дверь. Резчик тщательно отполировал выструганную из благородной древесины грудастую фигуру русалки посередине дверной панели. Евграф Игоревич пихнул ручкой трости аппетитный барельеф в низ живота, дверь открылась.
- Простите за визит в неурочное время, Пал Палыч. Право слово, уповаю на ваше великодушное прощение, светлейший. Дело у меня, пардон, неотложное.
Пал Палыч встретил неурочного визитера стоя, с фальшивой, электрической свечкой в руках посередине опочивальни, декорированной под будуар в стиле французских Людовиков. За спиной Пал Палыча живописно лежало на паркетном полу стеганое одеяло, свалившееся с кровати под бархатным балдахином. Лампадка свечи многократно отражалась в овальном зеркале над золоченым туалетным столиком. Голову Пал Палыча покрывал острый ночной колпак с кокетливой кисточкой, тело пряталось под мягкими складками батистовой ночной рубашки по щиколотку. Пал Палыч успел накинуть поверх батиста халат, расшитый драконами, а стереть увлажняющий кожу лица крем не успел или забыл со сна.
- О! Какой прелестный пуфик с кружавчиками под столиком с косметикой! Позвольте, Пал Палыч, я присяду. Вы тоже садитесь, милый. Присаживайтесь на кроватку, не тушуйтесь.
- Я...
- Цепочка от буй, как говаривал покойный дядюшка Компас. Садись, Хохлик, садись. Или продолжать называть тебя... вас Павлом Павловичем?.. Не-а, не буду. Ты - Хохликом жил, им и помрешь. Оставим за дверью политесы, забудем официальный тон, сидай, Хохлик.
Ротмистр подбросил тросточку, поймал в кулак резинку набалдашника, орудуя ручкой трости, как крючком, подцепил, подтащил к себе поближе пуфик. Карпов расстегнул плащ, оседлал пуфик, руками подвинул негнущуюся ногу, устраиваясь поудобнее.
- Захлопни чавку, Хохлик, и садись. Давай-давай, хоп?
Пал Палыч, пятясь, отступил к кровати, опустился на краешек.
- Гут, Хохлик. Я говорить буду, а ты на ухо принимай, хоп? Давненько не видались и... И, во-первых, поздравляю - подтяжку лица тебе сделали отменно, на пять. Выглядишь молодым человеком, старичок, обманул время. Уверен - деньжищ отвалил пластическому хирургу целую гору. Целый курган на костях проданных тобою собратьев, мафиозо...
- Я... - Хохлик спрыгнул с кровати.
- Сидеть! - Карпов рванул из-под мышки излучатель, направил раструб оружия в лицо Хохлику. - Сел и молчишь, милый. Кляп бы тебе в чавку запихать, да мараться неохота. Люблю я, понимаешь, с безмолвными собеседниками болтать, имею такую слабость.
Карпов дождался, пока Хохлик сядет, опустил излучатель, но убирать оружие обратно в кобуру не стал. Положил излучатель на согнутое правое колено.
- Народ тебя любит, Хохлик. Газеты цитируют твои откровения о проценте самоубийств среди потребителей плакун-травы, тиражируют твои призывы одуматься. По телевидению рассказывают о меценатстве Павла Павловича. Пограничники закрывают глаза, когда мимо проходят твои курьеры, а налоговики жмурятся, когда ты продаешь за налик плакун государственным фармацевтическим фирмам. И твои, твои люди, все об этом знают, нещадно режут без суда и следствия последних толкачей. Для народа ты, братец, истинный Робин Гуд в законе, ты - благородный разбойник, капитан пиратов на службе у нации! Но если ты сегодня ночью не захочешь или захочешь, да не сможешь мне помочь, я позабочусь, чтобы утром все узнали правду о Хохлике-Робине, который на самом деле ссученный урка, фискал, стукач со стажем, "шестерка" на побегушках у Жандармерии, тварь дрожащая. - Ротмистр взял паузу. Достал портсигар, зажигалку, раскурил сигарету. - Народ во все времена уважал благородных разбойников. Слагал о них саги, легенды, баллады. И сегодня трусы слушают блатные песни о смельчаках, которым плевать и на кнут, и на пряник. Со времен пирамид нет большей радости для труса, чем известие о том, что кумир смельчаков на самом деле такой же трусишка, как все вокруг...
Не выдержал Хохлик, вскочил.
- Евграф! Что с тобой?! Разве я когда-то тебе отказывал?! Всегда при полной конфиденциальности и взаимном уважении мы...
- Сядь! - Ротмистр прикоснулся к излучателю, Хохлик, будто в мультфильме, подпрыгнул и приземлился попкой на кровать, захлопнув рот в полете. - Сиди, Хохлик, молчи!.. А правда, чего это я начал беседу с угроз? Ох дуралей! Я дуралей, Хохлик. Не ты, а я. Давненько с тобой не общались и... - Евграф Игоревич затянулся, выдохнул дым через ноздри, - ...и страшно мне, брат Хохлик. Сам боюсь, поэтому и хочется всех подряд напугать до смерти. Беда, Хохлик! Беда пришла в Москву, в Мир, в жизнь на планете. Алекс вернулся, но это уже не тот Алекс, каким мы его знали. Это Апокалипсис по имени Алекс! Сын Белого Кахуны, разрушитель, Антихрист в Москве! Я уверен - ОН в столице. Мы дышим с ним одним и тем же воздухом, ОН мокнет под тем же дождем, смотрит на те же тучи. ОН - носитель зла! Абсолютного зла! С его приходом вернется хаос! Он уничтожит Державу!.. Посмотри, Хохлик, внимательно посмотри... - Карпов взялся за раструб излучателя, приподнял оружие, указал кончиком сигареты на ложбинку в корпусе. - Это мой "Вий", новейшая модель с идентификатором. Я могу установить такую частоту воздействия, что ты обгадишься от безотчетного страха, а могу сделать так, чтобы у тебя разорвалось сердце, могу увеличить радиус действия и разогнать или уничтожить целую толпу, а захочу - и смогу поразить выборочно одного конкретного человека в народном скоплении. Но не это главное! Оружие МОЕ, вот в чем соль. Я - единственный его пользователь. Любой самый квалифицированный и дотошный умелец сдохнет, вздумай он взяться за перенастройку идентификатора... - Евграф Игоревич затянулся, поперхнулся дымом, выругался, воткнул тлеющую сигарету в баночку с кремом на туалетном столике. - ...Придумали идентификацию очень давно, а серийное производство персонифицированного оружия Держава начала лишь в минувшем квартале. Ах, если бы мы начали штамповать оружие нового поколения хотя бы год назад! Хотя бы год! Но Держава еще бедна, к сожалению, и вынуждена заботиться о подданных порою ценой собственной безопасности. Рисковать конструкцией муравейника ради качества жизни муравьев. Спится муравьям мягче, а что от мягкости пола потолки проседают, им, мурашам, невдомек. И объяснить невозможно, вспомни, как политика "все для армии" сразу после Трехдневной чуть не закончилась всеобщим бунтом. Пришлось перековать часть мечей на орала, чтоб крикуны не орали, и сегодня у народа вдоволь хлеба, с избытком зрелищ. Народ счастлив. Почти счастлив. Орда на южных границах копит силы, постоянные приграничные конфликты ежедневно обходятся Державе десятками, а то и сотнями жизней, день на день не приходится. И вот наконец-то у нас появился шанс победить Орду, преступность в городах, бандитизм в селах, а главное - Дикие Земли. Персональная идентификация сделает невозможным бесконтрольное распространение любого оружия, даже холодного. Снабженный идентификатором нож кто-то чужой не сможет даже расчехлить. Гранатомет с идентификатором для грязного кочевника - бесполезная ноша! С луками и стрелами против новейшего оружия особенно не повоюешь. Набеги Орды в поисках трофеев забудутся, как страшные сны. Спившийся бомж больше не будет караулить околоточного за углом с кирпичом наготове. Электрошоковая дубинка с идентификатором не спасет бомжа от патрулей, и продать ее станет невозможно. Самодельные арбалеты бандитов не сравнятся с фабричными, снабженными устройством опознавания владельца. Перспективы самые радужные. И вдруг появляется Алекс Таможин. Спринтерский рывок к счастью под угрозой фиаско. На пути Державы к светлому будущему возникло препятствие в образе Сына Белого Кахуны. Полная майна, Хохлик! Хоп? Кто знает, сколько на территориях той же Орды осталось складов с малоэффективным сегодня огнестрельным оружием и боеприпасами? Хоп?
- Хлоп, - сдержанно кивнул Пал Палыч. Всякое желание вести диалог с жандармом у Хохлика исчезло бесследно. Господин ротмистр нес обыкновенную агитационную чушь. Неужто жандарм пишет на диск беседу с Пал Палычем? Дурак, Хохлик, сболтнул про конфиденциальные контакты с Карповым, ой дурак! А ну как опочивальню слушает СГБ? Нет, вряд ли. Вчера Пал Палыч самолично проверял помещение на предмет наличия "жучков", и у ротмистра в кармане его чудесный портсигар, чудо техники, замаскированное под портсигар, суперглушилка всего и вся. И все же - а вдруг?..
- Несколько часов назад я видел помеченного ЗНАКОМ человека, который пристрелил, убил пулями таких же, как он, шестерых нечистых, - произнес Евграф Игоревич, задумчиво рассматривая серебряную нашлепку в виде головы льва на своей трости. - Физику феномена я отказываюсь понимать. Физика противоречит здравому смыслу, но на то и существует понятие "феномен". К счастью, пока носители феномена локализованы в замкнутой социальной нише. Пока их возможно уничтожить, пока. Извести под корень всех без разбора причастных к инфицированной социальной среде до поры не проблема. Но прежде всего необходимо отыскать источник заразы - Алекса Таможина. Иначе феномен выйдет из-под контроля и катаклизмы в обществе неизбежны. Да, раньше не было деления на чистых и нечистых, раньше все были чистыми. Было время, и я обходился без трости. Став калекой, я долго и мучительно учился заново ходить, и если сейчас моему левому колену чудесным образом вернется способность сгибаться, я вряд ли удержу равновесие. Точно так же дела обстоят с Державой. Рухнет та Держава, где ЗНАК обесценится, превратится в бессмысленную татуировку. Лично против Алекса я ничего не имею. Ненависть к инфекционной болезни и жалость к больному категории совместимые. Таможин далек от политики и вряд ли ведает, что творит. Но почему бы ему не пойти проповедовать в Китай, например? Или в Орду?.. Оо-ох-х... я устал говорить, брат Хохлик. Довольно разговоров, подвожу итог - если к утру я не встречусь с Алексом Таможиным, я тебя уничтожу, Пал Палыч, обещаю... Сядь! Смирно сиди, мразь! Ничего не желаю слушать! Напряги старые связи в преступном мире, найди мне к утру Алекса. Как хочешь, но найди! Или... ты знаешь, я обещаний на ветер не бросаю, братец...

Глава 3
НОЧЬ ПРОДОЛЖАЕТСЯ

С придорожного транспаранта на проезжающие по шоссе машины взирал надменный Будда. Слоган под портретом индийского принца светился неоном. Ужасный слоган: "Приди к Будде". Должно быть, сочинял сей косноязычный призыв мигрант из Китая, что обосновался вместе с единомышленниками в монастыре по соседству. Неоновая стрелка под неоновыми буквами указывала на дорогу к монастырю. Отлично вымощенная дорога, трудолюбивые монахи постарались. Если прищуриться и вглядеться в темноту, можно увидеть на горизонте монастырские стены и островок ухоженного леса рядом, в честь которого назвалась обитель.
"Яуза" сбросила скорость, притормаживая у транспаранта. Раб за рулем с опаской покосился на дремлющего Евграфа Игоревича.
- Ваше степенство, приехали.
- Сворачивай, братец... Э! Нет-нет, в "Маленький лес" нам не нужно. В другую сторону сворачивай.
- В другой стороне поле паханое.
- Фары включи, дурень. Поперек поля протоптана дорожка, по ней и езжай, братец. Даю следующий ориентир: деревушка. Впрочем, и не деревушка даже, а хуторок посреди полей. Как увидишь домики да садики, разбуди меня.
На самом деле Евграф Игоревич спать вовсе не собирался. "Яузу" швыряло по ухабам, трясло, мотало из стороны в сторону, плохо приспособленный к езде по бездорожью автомобиль полз через поле по мерзлой земле, а ротмистр сидел, прижатый к креслу ремнем безопасности, и дышал. Закрытые глаза с виду спящего седовласого рабовладельца смотрели в ничто, во вселенскую пустоту бесконечности. Волны дыхания смыли из закоулков мозговых извилин сварливо копошащиеся мысли. Змеи-мышцы оцепенели. Сердце замедлило марафонский бег длиною в жизнь. В низу мерно вздымающегося живота рождалось приятное ощущение невесомости. К Евграфу Игоревичу возвращались растраченные с вечера силы. Организм восстанавливал ресурсы нервных клеток и готовился к впрыскиванию в кровь свежих доз норадреналина.
На самом деле Мастера Боевых Искусств от человека, обученного приемам боя, отличает отнюдь не техника выполнения бросков и ударов. Разница в биохимии. Адреналин - гормон бегства, норадреналин - гормон драки. После долгих лет практики, пройдя подготовку по правильным и часто жестоким методикам, Мастер забывает, каково это, когда надпочечники фонтанируют адреналином. Дрожь в коленях, темнота в глазах - Мастер про них забыл. Холодная решимость, нечувствительность к боли - знакомы и рядовым бойцам, однако лишь реликты, обладающие особым ДАРОМ, способны поддерживать это бесподобное, восхитительное состояние абсолютной свободы от страха сколь угодно долго. И ОНИ называют это состояние счастьем.
- Хутор, ваш благородь.
Евграф Игоревич глубоко вздохнул, резко выдохнул. Открыл глаза. Редкие снежные мухи кружились на присмиревшем ветру. Сквозь прореху в облаках выглядывала полная луна. В голубоватом свечении вечной земной спутницы хуторок просматривался прекрасно, вплоть до отдельных яблоневых веточек, вплоть до каждой доски в заборе.
- Фары выключи, братец.
О! Еще лучше видно все, до мельчайших деталей. Далекий хутор выглядит макетом, детской игрушкой, и ежели имеешь воображение, то легко можно обмануть себя и представить, что по мере приближения к хутору не он вырастает в твоих глазах, а наоборот - ты уменьшаешься до размера игрушечного макета. Лунный свет и прозрачный студеный воздух способствуют самообману. Неужели еще вечером шел дождь вперемешку с мокрым снегом, а небо застилали тучи? Вокруг морозная благодать.
- Братец, езжай между крайними домами.
- Между какими?
- Видишь, всего четыре дома. Между крайними ближними проезжай. Видишь дом на отшибе от нас слева? Бери к нему ближе.
Евграф Игоревич отстегнул ремень безопасности, сунул руку за пазуху, нащупал кожаный футляр размером с сигаретную пачку, который цеплялся к кобуре посредством ленты-"липучки". Щщщ - затрещала "липучка", шшш - зашуршал плащ. Ротмистр вытащил футляр, бжикнул "молнией", вшитой в коричневую кожу, и на ладонь Евграфа Игоревича выкатился шарик с "глазками"-линзами, с ножками "коленками назад" и с тараканьими проволочными усиками. Этакая круглая пародия на кузнечика из легкого металла. Пустой футляр упал под ноги ротмистру, его падение осталось без внимания. Евграф Игоревич сосредоточился на манипуляциях с шариком. Потянул за усики, и в попке кузнечика открылась шторка, под которой прятался окуляр видоискателя. Ротмистр поднес шарик к лицу, глядя через окуляр, поймал в светящееся зеленым перекрестье силуэт предпоследнего дома в ряду бревенчатых домишек, совместил кончики усиков, и зеленое перекрестье, мигнув, поменяло цвет, стало красным. Внутри шарика загудело, завибрировало, дернулись карикатурные ножки кузнечика. Стиснув шарик в кулаке, Карпов опустил боковое стекло автомобильной дверцы, высунул наружу, на воздух, кулак с кузнечиком, разжал пальцы. Ножки искусственного насекомого оттолкнулись от ладони жандарма. Шарик соскочил на землю, подпрыгнул вперед и вверх, еще раз, еще и безнадежно отстал от автомобиля. Колеса "Яузы" крутились быстрее, чем прыгал колобок-кузнечик.
- Через десять минут, братец раб, загорится изба, где сидят СГБисты и фиксируют на видеодиск наше с тобой приближение к хутору. Не трусь, братец, - видео сгорит вместе с избой, а СГБэшники не вспомнят марку твоей машины и номера забудут, обещаю. Право слово, твое инкогнито дорого для меня, как и мое собственное. Ферштейн?
- Смилуйтесь, барин! За убийство сотрудников СГБ...
- Спокойно! Их никто не собирается убивать. - Евграф Игоревич расстегнул пуговицы плаща, распахнул пиджак. Не торопясь извлек "Вий" из кобуры. Подкорректировал настройку частот, радиус действия. - Не вздумай бунтовать с перепугу, братец. Бояться, согласно моему плану, положено не нам с тобой, а господам ГБистам. Сей момент я нажму на кнопочку, и мы с тобой напугаем служивых, да так, что только пятки засверкают.
Карпов выставил раструб излучателя в открытое оконце, прицелился в ту же избушку, что зафиксировалась в "памяти" шарообразного кузнечика. Кнопка активизации ответила на нажатие слабым электрическим уколом в подушечку пальца.
Сначала завыли собаки. Надрывно, тягуче. Звякнули цепи собачьих вериг, "строгие" ошейники пережали косматые глотки, псы и суки жалобно заскулили. Потом брызнули осколками окна обреченной избушки. Вышибая стекла, ломая рамы, из дома выпрыгивали люди. Молодые и не очень мужчины и, кажется, среди них одна
женщина. Спецы СГБ бежали. Кто куда. Россыпью. Животный, неосознанный страх гнал их через поле. Даже у тех, чьи надпочечники привыкли генерировать норадреналин, сейчас бушевал в крови гормон бегства. В данном конкретном случае незаурядная физподготовка спецов возымела обратный, негативный эффект. Табун тренированных троянских коней будет мчаться, покуда хватит сил, запас каковых значителен. Обычная кляча, пришпоренная седоком-ужасом, быстренько, на второй минуте, свалилась бы в спасительный для организма обморок, а рысачок СГБ гнедой масти будет сопротивляться узде подсознания втрое дольше, и, как следствие, период релаксации для скакуна СГБиста продлится много дольше среднестатистического. Через двадцать минут, ежели принять текущую секунду за точку отсчета, разбросанные по полю веером спецы начнут оживать, злые и похмельные после экстраординарной адреналиновой дозы. Начнут шарить по карманам, искать стимулирующие таблетки, коммуникаторы, оружие.
Итак, в запасе у ротмистра двадцать минут. Пять на достижение объекта, восемь на работу с объектом, семь на уход из оперативной зоны. Время пошло.
Рядом с "Яузой" промчался галопом дородный, мускулистый мужчина с безумными глазами. Едва не угодил под колеса, мерин. Раба за "баранкой" напугал. Раб, скотина, затормозил резко, Евграфа Игоревича качнуло в кресле, стукнуло грудью о приборную панель. Впрочем, нет худа без добра - "Яуза" остановилась точнехонько подле зеленого забора крайнего, нужного жандарму дома. До соседнего дома с битыми стеклами достаточное расстояние, чтобы машина не пострадала, когда (через шесть минут) шарик-кузнечик достигнет цели.
- Жди, скоро вернусь. - Евграф Игоревич сунул "Вий" в кобуру, толкнул плечом автомобильную дверцу.
Раб на слова хозяина никак не прореагировал. Сидел, неудобно развернувшись затылком к рулевому колесу, и смотрел, оцепеневший, в спину галопирующему мерину СГБисту. Карпов вспомнил, как сам пребывал в легком шоке, впервые понаблюдав, каково в деле оружие нового поколения, и на всякий случай выдернул ключ из замка зажигания.
- Двенадцать минут буду отсутствовать, братец. Засекай время и будь любезен, оставайся в машине, держи себя в руках.
Опираясь на палку, Евграф Игоревич обошел "Яузу", доковылял до калитки в зеленом заборе. Вспомнился зеленый коридор в хоромах Хохлика, ротмистр весело удивился мимоходом совпадению цветов и тронул калитку.
Калитка не заперта, это настораживает, а до условного времени начала работы с объектом осталось три с половиной минуты, некогда страховаться, приходится рисковать. Ротмистр толкнул калитку.
Ах, вот оно что! Пес, большой и лохматый, поджидает за калиткой непрошеных гостей. В радиус поражения "Вия" псина не попала, но его четвероногих собратьев-хуторян зацепило, их вой взбудоражил сторожевого. Замечательно! Песик нервничает, а значит, нападет сразу и сэкономит столь необходимое ротмистру время.
Пес зарычал, гавкнул, припал на передние лапы, готовясь к прыжку. Евграф Игоревич взялся за трость обеими руками. Сторожевой прыгнул и со"всего лету напоролся сопящим носом на резиновый набалдашник трости. Точности встречного удара позавидовал бы самый заядлый бильярдист, а вот несчастному псу посочувствовал даже сам объект собачьей атаки, Евграф Игоревич. Досталось кобелю с лихвой. Упал кверху брюхом, скулит. В нокауте пес, плохо бедняге. Скрипнула дверь, на крыльцо вышла женщина. Низенькая, пожилая, болезненно полная.
- Стрелок! Ко мне! К ноге, Стрелок, - позвала женщина, кутаясь в пуховый платок, накинутый поверх ночной сорочки, вытянув шею по-птичьи, вглядываясь в разбавленную лунным светом темень.
- Стрелок? Хи!.. - усмехнулся Евграф Игоревич. - Смешно вы собаку назвали, Софья Сергевна.
- Кто здесь? Кто вы?
- Разве вы не признали вашего покорного слугу по костяной ноге да неизменной шляпе? - Евграф Игоревич перешагнул через нокаутированного пса, поклонился его хозяйке. - Ротмистр Карпов. Рад видеть вас в добром здравии, Софья Сергевна.
- Евграф?
- Он самый, госпожа Таможина. Разрешите пройти в комнаты? - Как тебя занесло, Евграфушка, сюда, ко мне...
- Некогда, Софья Сергевна, вдаваться в подробности. - Набалдашник трости отсчитал ступеньки крыльца. - Пройдемте в дом, есть короткий неотложный разговор.
- Что случилось, Евграф? В доме напротив...
- Уже никого нет в доме напротив! - Евграф Игоревич мягко взял женщину под локоток. - Да и сам дом напротив скоро полыхнет со всем его содержимым. Пойдемте, Софья Сергевна. Времени чуть, а сказать мне вам надо успеть многое.
Под руку со встревоженной женщиной ротмистр прошел в сени. Вошли в "залу". Испокон веков, со времен крепостного права, самая большая комната в русских избах гордо величалась "залой". Веками в "зале" выставляли все предметы роскоши из имеющихся в доме. Самым роскошным предметом в "зале" Софьи Сергевны являлся старый телевизор с плазменным экраном, как полагается покрытый кружевной салфеткой. Экран телевизора мерцал в режиме будильника, мигали цифры запрограмированной побудки - 5:30. На хуторе встают рано. Огородничество и садоводство предполагают ранний подъем в любое время года, при любой погоде. Руки Софьи Сергевны огрубели и потрескались от крестьянских трудов, ногти почернели, и невозможным казалось, что когда-то эта состарившаяся женщина-труженица имела внешность и характер модной приблатненной девахи, язык не повернулся бы назвать ее сегодня Сонькой Таможней.
- Софья Сергевна, садитесь на тахту, садитесь. А я постою. Вы сидите и молчите, ладно? А я буду говорить, хорошо? Мне нужно многое успеть вам сказать, Софья Сергевна, и времени в обрез, но, все равно, в первую очередь разрешите сделать вам комплимент - со времени нашей последней встречи вы совершенно не изменились! Прекрасно выглядите, право слово!
- Спасибо, мальчик. Ты всегда умел...
ПУМ! Хлопнуло за окном. Соседний дом озарило белой вспышкой. Софья Сергевна привстала с тахты, силясь рассмотреть через плечо ротмистра, что происходит на улице.
- Садитесь, Софья Сергевна, садитесь. Ничего страшного. Как я и обещал, форпост соглядатаев СГБ загорелся, только и всего.
- Евграфушка...
- Все нормально! СГБисты не здоровы, но живы, разбежались кто куда. Временно вы остались без надзора, уважаемая. Садитесь! Ради всего святого, сосредоточьтесь на восприятии моих слов, о мелочах забудьте. Семь минут спустя я уйду, ради вашего сына Александра выслушайте меня внимательно.
Упоминание о сыне подействовало волшебно. Софья Сергевна, сидя на тахте поверх разобранной постели, выпрямила спину, будто королева на троне. Лицо ее приобрело особенное, торжественное и одухотворенное выражение, и сразу же захотелось сравнить мерцание телевизионного экрана с благородным свечением живой, восковой свечи, кружевную салфетку - с медными завитками канделябра, и "залу" сразу захотелось называть залом, без всяких иронических кавычек.
Евграф Игоревич приосанился, как и подобает в присутствии королевы-матери, кашлянул в кулак.
- Экхе, кхе. Прошу прощения за свой кашель. Простыл, вероятно. Простуда. Ну, да это не беда. Простуда легко лечится, беспокоит меня другая болезнь, до сих пор считавшаяся неизлечимой. Мы все инфицированы ЗНАКОМ. Вы, я, весь мир болен, имя болезни - ЗНАК. Нормальные люди, лишенные ЗНАКА, воспринимаются нами или как боги, или как дьяволы. А они НОРМАЛЬНЫ, черт побери! Просто - они нормальны, а мы - уроды. Мы все! Повредившиеся умом наши с вами нечистые собратья срезают бритвой кожу с татуированным ЗНАКОМ, выжигают татуировку огнем, вытравливают кислотой. Буддисты уверены, что носителям ЗНАКА недоступна нирвана, ортодоксальные христиане называют ЗНАК "печатью сатаны" и пророчат скорый апокалипсис, мусульмане ищут смерти, дабы освободить душу от изуродованной телесной оболочки. И только в Орде ЗНАКУ поклоняются, будто идолищу, жертвуют ему младенцев, а за каждого взрослого чистого иноверца хан платит золотом. Дети! Наши дети рождаются ЧИСТЫМИ! Мы ждем, пока они подрастут, и метим их. Но зачем? Зачем?! Феномен ЗНАКА, породивший Всемирную Трехдневную, давным-давно бесполезен. Газы, яды, взрывчатые вещества, всевозможные излучения куда эффективнее свинцовых цилиндриков пуль. Доколе, я вас, я себя спрашиваю, мы будем уродовать наших детей? Смысл нанесения ЗНАКА подрастающей смене лишь в том, чтобы сделать детей такими же, как мы. Эгоизм стариков не сможет властвовать вечно, когда-нибудь еще чистые подростки взбунтуются против уже нечистых взрослых, и чем этот бунт закончится, мне, например, страшно представить. Катастрофа не за горами, но на подступах к просыпающемуся вулкану, на наше общее счастье, во благо мира и Державы, возник одинокий герой, посланник Света, ваш сын Саша Таможин. Он знает и учит, как сделать ЗНАК не только теоретически, но и реально бесполезным. Я не хочу, чтобы его светлая миссия закончилась столь же печально, как было у других, известных истории пророков Добра. Я прошу о пустяке, о встрече с Сашей, о разговоре с ним один на один. Молчите! Ради бога, Софья Сергевна, умоляю - не говорите сейчас ничего, молчите! Не нужно лишних слов, заранее верю - вы понятия не имеете, где сейчас Саша, верю! И все же я оставлю вам коммуникатор.
Евграф Игоревич, суетясь, вытащил из кармана плаща прибор спецсвязи, вручил коммуникатор женщине, торопливо, но складно объяснил:
- Сашу ловит СГБ, его ищут мои коллеги жандармы, на него охотится "Братство Ткачей" и Орден "Белой Стрелы", но никто из ловцов, поисковиков и охотников, никто не в силах засечь сигнал этого коммуникатора, клянусь! До утра есть время, и мой домашний адрес имеется в любой телефонной книге, до утра я контролирую ситуацию, позже справляться с обстоятельствами станет значительно сложнее, помогите мне, умоляю, заклинаю вас - помогите! Мне надо, мне необходимо встретиться с Сашей!
Ротмистр круто развернулся спиной к женщине, неуклюже чередуя движение трости и калеченой ноги, переваливаясь по-утиному, побежал к двери и был жалок, беспомощен в этот момент, как никогда, и женские глаза увлажнили слезы, вызванные то ли страхом за сына, то ли состраданием к единственному знакомому ей другу юности сына Саши.
А дом напротив жилища Софьи Сергевны полыхал гигантским костром. И сгорали снежные мухи в трещащем пламени, а хуторские собаки охрипли от лая. И прятались за занавесками хуторяне, боясь выглянуть в окна. И шарахнулся в густые смородиновые кусты пес по кличке Стрелок, а ковыляющий по садовой дорожке колченогий ротмистр и головы не повернул в сторону собаки. И поймала на лету брошенные ключи от машины здоровенная лапа временного раба-водителя, а свободная от трости рука, бросившая ключи, не успела захлопнуть дверцу, как "Яуза" сорвалась с места, крутанулась посреди освещенной пламенем улицы и рванула откуда приехала. И сказал хозяин-жандарм рабу за "баранкой":
- А сейчас жми, братец. Выскочим на шоссе, поедем степенно, соблюдая правила и памятуя о ресурсах мотора, а пока жми на полную. У плакатика с Буддой свернешь к Москве. К твоему сожалению, живу я отсель далече, аж возле метро "Авиамоторная", в новом комплексе, на месте бывшего завода пластмасс. Потерпи, братец, к утру доберемся, ночь на исходе, недолго осталось. Поверь мне, милый, терпение и самоконтроль, помноженные на возможности серого мозгового вещества, наиважнейшее в достижении наших целей и реализации наших намерений.
И ротмистр Карпов улыбнулся совершенно той же улыбкой, что и Будда на быстро приближающемся транспаранте, и ласково погладил серебряную морду льва, украшавшую верную спутницу трость. А лев, показалось, всепонимающе улыбнулся в ответ.

Глава 4
УТРО

К дверям своей однокомнатной квартиры Евграф Игоревич подошел, потеряв на финальном отрезке добровольных ночных мытарств еще одну пуговицу от плаща. Проклятая пуговица зацепилась за лестничную скобу, когда ротмистр спускался в канализационный люк, под землю. К тому времени раб-шофер был отпущен, и никто не видел, как ротмистр сдвигает крышку люка, никто не слышал, как затрещали нитки, силясь удержать чертову пуговицу. Люк находился в углу двора-колодца. Дома, служившие колодцу стенками, чернели в сумерках раннего утра напротив многоэтажного жилого комплекса, где арендовал квартиру и Евграф Игоревич, и многие из его коллег по линии жандармского ведомства. Жандармы народ ушлый, однако тайный ход с другой стороны улицы в подвал ведомственного дома разведал и освоил один Евграф Игоревич, что подтверждалось следами на обочине зловонного подземного ручейка. С прошлого раза к следам от резинового набалдашника и пары ботинок Карпова прибавились разве что узорчатые дорожки, протоптанные крысиными лапками. И еще с прошлого раза перегорело несколько лампочек в цепочке, вечно освещающей бетонный тоннель. Повезло, что лампочка у лаза в подвал родного дома еще держалась, еще светила, родимая.
В связке ключей у господина Карпова имелся и ключ от подвальной двери. Как и всегда, храпел консьерж в стеклянной будке подле дверей на улицу. Надо бы гнать к такой-то матери жандарма-пенсионера с должности консьержа, а жалко старика, ветеран заслуженный, помнит дед многих ныне сановных жильцов дома желторотыми юнкерами только-только организованного нового ведомства.
Лифт бесшумно поднял Евграфа Игоревича на третий этаж, ковровая дорожка в бесконечно длинном гостиничного типа коридоре заглушила нестандартные такты усталой поступи инвалида. Гвоздеобразный ключ, царапнув замочную скважину, открыл запертую вчера засветло дверь, которая спустя секунду захлопнулась за переступившим через порог Евграфом Игоревичем.
Единственное достоинство жилой площади - великолепная звукоизоляция. Прихожей в квартире практически нет, так, пустяк, а не прихожая, шаг мимо узкой вешалки, и попадаешь в комнату с единственным окном, двумя плетеными креслами, журнальным столиком между ним и кушеткой у стены. Слегка оживляет спартанскую обстановку встроенный книжный шкаф, битком набитый литературой, и горшок с неприхотливым кактусом на подоконнике, колючие контуры коего угадываются за опущенными шторами. Можно, конечно, не входя в комнату, свернуть в коридорчик на кухню, а по дороге к холодильнику заглянуть в совмещенный санузел, скинуть грязные одежды, принять душ и потом, отфыркиваясь, вкусно позавтракать. Можно, наконец, дотронуться до выключателя в прихожей и оживить ярким светом жилой каземат самого дешевого из имеющихся в доме типа, можно, все можно, когда ты у себя и один, но, кроме Евграфа Игоревича, в малогабаритной квартире есть еще человек. Гость сидит в кресле у окна лицом к условной прихожей. Толку от того, что он сидит лицом к Евграфу Игоревичу, никакого. Лица гостя не разглядишь - сумрачно за шторами, темень в комнате.
- Гутен таг, херр Карпов, - поздоровался гость знакомым, еще не забытым голосом.
- Гутен таг, херр Таможин, - ответил Евграф Игоревич, вешая шляпу на крючок.
- Устали, господин жандарм? - в знакомом голосе капля иронии, не больше.
- Устал, - признался Карпов, снимая плащ. - А как вы, господин подпольщик? Замучились, незаконно проникая в мое жилище?
- Самую малость, господин жандарм. В наружке страдают сплошные болваны, на воротах старый пень, а замочек у вас, Граф, смех один - дунешь, и откроется.
- Надеюсь, без всяких волшебств в дом проникли? - Евграф Игоревич повесил плащ, одернул пиджак, привычно взялся за трость.
- Какие еще волшебства, я вас умоляю! Как-никак я бывший скаут, сохранил навыки.
- И преумножил, - кивнул ротмистр, входя в комнату. - Я сяду, ладно?
- Ты у себя дома, к чему просить разрешение?
- Я не прошу, предупреждаю. Садиться буду долго и сидеть придется некультурно. Нога, знаете ли...
- Брось ерничать, Граф! - перебил Таможин. - Давай уж на "ты" и давай без всяких подначек.
- Давай. - Карпов опустился в кресло напротив друга молодости, негнущуюся ногу закинул на журнальный столик, трость пристроил поверх колена, согнутого и прямого, погладил пальцами правой руки голову серебряного льва.
- Что с ногой, Граф?
- А то ты не знаешь?
- Нет, не знаю. Правда не знаю.
- С ногой история длинная... Я курну, ладно?
- Кури, какие проблемы.
Карпов полез в карман за портсигаром. Таможин как сидел, так и остался сидеть, ничуть не напрягаясь и, главное, не расслабляя мышцы. Одно из двух - либо Сын Белого Кахуны стал Великим Мастером Боя и абсолютно уверен в себе, либо абсолютно уверен, что сидящий напротив жандарм не вытащит вместо портсигара оружие.
- Скаут Алекс Таможин ушел к Истинно Чистым и пропал... - Евграф Игоревич чиркнул зажигалкой, затянулся, выдохнул колечко дыма. - ...Ты пропал. Я остался один... Я искал тебя... Пододвинь пепельницу с твоего края стола ко мне поближе... Ага, спасибо... Я искал тебя. Шесть раз ходил в Белый Лес, шесть раз менял проводников, и каждый новый провожатый просил вдвое больше предыдущего. Нашей скаутской амуниции хватило, чтоб расплатиться с первыми двумя следопытами. Потом я дрался. Предъявлял претензии на чужие ценные вещи и дрался за них. В общей сложности провел восемнадцать поединков. Однажды заработал сотрясение мозга, как-то палец сломал, а было дело - повезло, выпало две решки, противник выкинул два орла и без боя отдал вполне приличный АБ-мех... - Карпов нагнулся, раздавил на треть скуренную сигарету о дно пепельницы. Выпрямил спину, поправил трость на коленях, повернул ее так, чтобы удобнее было оглаживать пальцами львиную морду. - ... Во время шестой, последней вылазки в Белый Лес мы с проводником наткнулись на труп Арбуя. Ты знал, что Арбуй застрелился? Нет? Он выстрелил себе в рот. Из обоих стволов. ЗНАК, разумеется, при такой стрельбе не спасает. Полчерепа снесло мужику, как будто фугасом. Мы нашли труп Арбуя, и мой проводник отказался идти дальше, испугался. Дальше я пошел один. Угодил в такую дрянь, что и вспоминать страшно... С тех пор волочу ногу... Я еще легко отделался, жив остался. Полз к поселку четверо суток, а после отлеживался неделю. Последнее отдал за плакун. Жевал травку, лечился. Как смог передвигаться с грехом пополам в вертикальном положении, сразу двинул к Большой Земле. В одиночку... Подфартило - на чертей не нарвался, вышел к погранцам весь в нарывах, вшивый, грязный... В Казани полгода в ведомственной клинике валялся. Врачи чего только ни делали, старясь вылечить ногу, а не получилось, не судьба. На моей скаутской карьере главком поставил жирный крест и определил калеку служить в Жандармерию, смилостивился... Странная штуковина наша жизнь. Охромев, я проклинал судьбу, а сейчас, сегодня, я говорю больной ноге спасибо. Без тебя, говорю, ходуля уродливая, Евграф Игоревич Карпов не стал бы тем, кто он есть. Не успел бы найти ни смысла, ни цели в жизни. Будь у меня две здоровые ноги, давно бы их, как говорится, "протянул". Век скаута короток. Я наводил справки, с нашего курса в живых остался всего один, кроме нас с тобой, пацан, да и тот инвалид нулевой группы. Остальных Держава израсходовала. Экономно, но особо не жадничая...

Монолог Евграфа Игоревича изобиловал многоточиями задумчивых пауз, и закончил Карпов, как будто взял очередную паузу. Гость молча ждал, а когда сообразил, что продолжения не последует, спросил тихо и вкрадчиво:
- Ты считаешь меня предателем?
Евграф Игоревич рассмеялся беззвучно, ответил, ухмыляясь:
- Опомнись, братец! Нет! Конечно же, нет! Мы взрослые люди, и оба понимаем - мир нельзя делить на белое и черное. Мир сложнее, случается - предатель становится спасителем, чаще бывает наоборот, но это неважно!..
- Что ж тогда важно, если не это?! Для меня важно узнать, кто я, по-твоему. Кто я? Ужасное воплощение ЗЛА? Светлый посланник ДОБРА?
- Черт! Дружище, какая патетика! Прелесть! Ты стал сентиментален, Алекс. Черт с тобой, давай разберемся, кто ты есть. Раскажу тебе кое-чего эксклюзивное про ЗНАК, ведь именно он отличает меня, например, от...
- Ой, Граф! - Таможин поморщился. - Ой, давай обойдемся без лишнего словоблудия, ладно?
-Никакого словоблудия, обижаешь! Только факты, только по делу. Тебе известно, кто такие "экстримеро"?
- Впервые слышу.
- Ну да, конечно. Мы ж вместе прогуливали "Теорию фехтования", предпочитая практику. Слушай, прогульщик. Слушай и думай. Итак, по-настоящему виртуозное искусство фехтования появилось в Европе в конце пятнадцатого века, когда вышли из употребления тяжелые доспехи и бойцы стали подвижнее. Шпага, в частности, позволя...
- Погоди, а ты-то все это откуда знаешь?
- По долгу службы. По пустякам меня не перебивай, договорились? Итак, шпага позволяла побеждать не тому, кто лучше экипирован, а более искусному бойцу, ферштейн? В соответствии с цеховыми традициями среди фехтовальщиков стали появляться корпоративные объединения, так называемые "братства". Например, "Братство Святого Марка" в Германии, "Фехтовальное братство" во Франции, ну и так далее, не о них речь. Существовала еще и особая социальная группа "экстримеро" - каста профессиональных дуэлянтов и наемных убийц. Сами себя они называли "свободными поединщиками"...
- Граф, голубчик! Я пришел не лекции слушать, а...
- Молчи! Терпи и вникай. И ты многое поймешь про нашу жизнь. Возможно, ты поймешь все.
- Многообещающее заявление. Гут, попробую вникнуть.
- Очень хорошо. Итак, экстримеро странствовали по всей Европе и захаживали, случалось, в Азию. Им позволяли беспрепятственно пересекать любые границы, официальные власти их не трогали, поединщики были "востребованы", говоря современным языком. И, продолжая эксплуатировать современную терминологию, позволю себе сравнить жизнь экстримеро с постоянной и очень жесткой селекцией. Представляешь, во скольких схватках и с какими противниками должен был выжить экстримеро, чтобы заиметь соответствующую репутацию? Легендарные мушкетеры папы-Дюма отдыхают, ибо нанимали экстримеро как раз для того, чтоб замочить какого-нибудь молодца Атоса, с коим слабо тягаться записным дуэлянтам из "Фехтовального братства" и прочим "любителям", в кавычках, разумеется.
- А если экстримеро отказывался от "заказа"?
- Хороший вопрос. Ежели бы отказался - его бы порезали свои, закололи, как паршивую овцу. Истинный экстримеро брал любые заказы, при этом он не был маньяком, помешанным на жажде крови, он просто-напросто соответствовал своему природному предназначению.

Предыдущая страница 14 Следующая страница


15 Михаил Зайцев

- Любые заказы? Даже если заказывали не поединок с Мастером, а убийство ребенка?
- Да. В том числе они устраняли и лишних претендентов на наследство. Случалось, и грудных младенцев. Повторяю: экстримеро были ОСОБЕННЫМИ. Вспомни старые сказки про людей, лишенных души. Сказка - ложь, да в ней, как известно, намек, ферштейн? Сказители сравнивали сердце "свободного поединщика" со льдинкой. Не понимали сказочники, что отнюдь не просто так экстримеро называли себя "СВОБОДНЫМИ ПОЕДИНЩИКАМИ", не улавливали в этом самоназвании подтекста. Между тем этот самый подтекст имел место быть, черт подери! И суть его в том, что экстримеро становился лишь тот, кто мог в потенциале выиграть поединок с самим собой, со своими страхами и инстинктами, и заодно с условностями, придуманными социумом. Тот, кто был потенциально свободен...
- Свободен от страха смерти и от морали, да? Этакие сверхчеловеки, мечта Гитлера, правильно?
- Нет, неправильно. Ты не обратил должного внимания на мою оговорку - "в потенциале". Кто-то рождается с умением рисовать, а иного на художника не выучишь, хоть ты тресни. У одних врожденный музыкальный слух, другим медведь на ухо наступил. И среди музыкантов и в среде художников есть и гении, и середнячки, но их объединяет талант, врожденный ДАР, ферштейн?
- Слушай, ты вроде собирался говорить про ЗНАК, еще не пора?
- Наберись терпения, доберусь и до основной темы. - Карпов достал новую сигарету, прикурил. - И не сбивай меня с мысли, пожалуйста. На чем я остановился?
- Ты говорил про ДАР экстримеро, про врожденный талант к убийству. А помнишь Профессора из поселка Дальний? Помнишь, он говорил про "ген Чикатило"?
- Профессор был шизофреником, забудь о нем. Лично я думаю, что в незапамятные времена, когда человек одевался в шкуры убиенных собственноручно им животных и коллекционировал головы врагов, ДАРОМ обладали все поголовно... В смысле, ха, всякий первобытный человек, который умудрялся сохранить голову на плечах, обладал ДАРОМ. Говоря по-научному - ДАР был "основным приспособительным свойством". В те добиблейские времена ОТСУТСТВИЕ ДАРА было феноменом, ферштейн?
- Яволь, - улыбнулся Таможин - Я понял - то, что впоследствии стало феноменом, было обыденностью. Похожая штука произошла и со ЗНАКОМ, хоп? Сегодня, по крайней мере в массовом coзнании, дарованная ЗНАКОМ неуязвимость не ассоциируется более с феноменами, а убитый пулей нечистый - маленькая, однако сенсация.
- Ничего себе "маленькая"! - Карпов бросил скуренную на треть сигарету в пепельницу. - Впрочем, о современности мы еще побеседуем, пока же давай вернемся обратно в прошлое
- В добиблейские времена?
- Нет, в эпоху, когда общество утратило острую нужду в услугах экстримеро. Огнестрельное оружие совершенствовалось. Улучшалась кучность, дальность и прицельность стрельбы. Нажать на спусковой крючок, в принципе, может каждый. Пиф-паф - и взятая на мушку фигурка упала. Курок мало чем отличается от кнопки на клавиатуре компьютера. Отошел подальше, нажал и зажмурился, и нет нужды слушать предсмертные хрипы жертвы. Уже револьвер, после его появления на рынке оружия, называли "ВЕЛИКИМ УРАВНИТЕЛЕМ", а как можно обозвать последующие модификации стрелкового оружия? Метательное оружие - арбалет, даже самый совершенный, уступает стрелковому по всем статьям... Но к тому времени, когда бойцов-контактеров потеснили на рынке услуг механизмы, экстримеро уже осознали себя, собственную уникальность, свой врожденный ДАР. Каста самореорганизовалась и ушла в подполье, превратилась в тайную организацию, и...
- Погоди-ка, - перебил Алекс. - Я не понял, как вообще могут объединиться, хоть в тайную, хоть в явную организацию, абсолютно свободные от всяких условностей...
- Алекс! - в свою очередь перебил Евграф Игоревич. - Не умничай, договорились?
- Но я правда не понимаю.
- И не поймешь. Слепому не объяснишь, в чем разница между зеленью и пурпуром. Глухой не поймет, что такое абсолютный музыкальный слух, а...
- А экстримеро, - подхватил Алекс, - не поймет, что такое любовь, да?
Карпов хмыкнул, задумался на секунду, произнес с улыбкой:
- Я тебе не отвечу. Я не знаю ответа,
- Ладно, проехали. Так что там насчет экстримеро всех стран, объединяйтесь?..
- Объединились. Точнее - их объединил ДАР. ДАР проявлялся на втором цикле жизни, то есть после двадцати четырех лет. Разумеется, в том случае, ежели носитель ДАРА имел возможность его реализовать. Экстримеро велели своим Рекрутам разработать методику поиска одаренных молодых людей, и...
- Погоди, а кто такие Рекруты?
- Я, кажется, просил не перебивать меня?
- Извини.
- Извиняю. Уппала, последний из Великих храмов языческой веры германцев, был разрушен в одна тысяча сотом году. Храмы западных славян продержались на пятьсот лет дольше. Еще дольше стояли литовские храмы. К середине прошлого тысячелетия в Европе не осталось ни одного Великого храма, но уцелели носители традиции. Лучших рекрутировали экстримеро. Сначала организация брала под крылышко хранителей древних знаний и искусств, позже экстримеро приручали разнообразных индивидуумов со всевозможными экстраординарными способностями.
- Говоря по-простому - экстрасенсов, да?
- Слово "экстрасенс" мне не нравится, оно для меня звучит как синоним словечку "аферист".
- Ферштейн. Излагай далее, внимаю.
- Внимай. Шли века, менялась среда обитания, и постепенно ДАР превратился из рудимента в атавизм. Дефицит кадров вынудил экстримеро принимать в ряды организации членов с весьма скромными СПОСОБНОСТЯМИ, что породило...
- Момент! Извини, опять перебиваю, но хотелось бы уточнить - ты имеешь в виду способности Рекрутов или...
- Или. Я говорю про ДАР. Сравним для наглядности организацию экстримеро с оркестром. Фигурально выражаясь, к концу двадцатого века в среде некогда безупречных оркестрантов не осталось ни одного настоящего виртуоза. Фальшивые нотки зазвучали гораздо ранее, и уже давно монолит экстримеро раздробило деление на ранги и уровни, но в третье тысячелетие колосс шагнул глиняной ногой, шатаясь и готовый пасть, превратившись, и это в лучшем случае, в экзотический гибрид мафии и кружка парапсихологов... Парадокс, однако плачевное состояние организации осознавал лишь один ее член, причем второстепенный. Рекрут-психограф узрел близость конца и, не видя других путей, кроме революционного...
- Помилуй, братец! Я снова, в который раз тебя торможу, но объясни, будь любезен, что означает "психограф"?
- Его фамилия Ткачев. Молчи! Заранее предвижу твой вопрос и отвечаю: да! да, "Братство Ткачей" названо в его честь. Именно Ткачев открыл миру ЗНАК. В китайских кунфу эффект неуязвимости был известен и до нашей "эры ЗНАКА", однако китайские методы срабатывают в единичных случаях. Восточный Путь долог и тернист. Мгновение и Вечность на Востоке - одно и то же, понятия сопряженные. В рациональной Европе все иначе. Европейцы издревле ценили часы и секунды. Кельты, в обход долгоиграющим практикам, нашли дорогу в Волшебную Страну Авалон, побывав в которой, только побывав гостем, Мерлин вернулся Великим Магом. Викинги, экономя время, разработали рецепт зелья для берсеркеров. А Парацельс так вообще пользовался "виргула меркуриалис" - волшебной палочкой. Нанесение ЗНАКА на тело сродни взмаху волшебной палочкой, согласен? И, кстати, метод уничтожения феномена ЗНАКА, коим ты владеешь, тоже не требует особых духовных подвигов, правда? Экстримеро знали о ЗНАКЕ и пользовались им, но они его недооценивали. Исчезло в веках имя того Рекрута, того рунического мага, который подарил экстримеро ЗНАК. Нет, не перебивай меня! Молчи! Сейчас! Сейчас растолкую, что такое Рекрут-психограф. Помимо прочего, Ткачев обладал уникальными способностями к рациональной дедукции и редким талантом к одному из способов оккультного предвидения, а именно к психографии или автоматическому письму. В отличие от Мишеля де Нотердам, более известного как Нострадамус, Ткачев не сочинял двусмысленных стихов, он писал беллетристику. То есть его рука писала, точнее, стучала по клавиатуре. Мозг выдавал рациональный посыл, как будто заправлял нить в челнок ткацкого станка, и пальцы-челноки, без всякого участия сознания, сплетали замысловатый орнамент пророчеств. Почему замысловатый? Да потому, что подчас сюжетная линия его пророческих произведений неожиданно обрывалась и мысль зачастую скакала по древу событий, как та белка, что сталь мила западным мистикам. Между прочим, сочинял Ткачев на досуге и незамысловатую, расхожую беллетристику. Дабы доказать прежде всего самому себе, что он и это может и на такое способен. Даже сборник рассказов издал, под псевдонимом, разумеется. Ткачев - по всем статьям Личность неординарная, с большой буквы. Он первым почуял скорый крах системы, на которую работал, он понял, что бессмысленно лечить разлагающийся организм, и он решил вернуть в мир носителей подлинного ДАРА и сформировать новую организацию, настоящее Братство Истинно Свободных. Обстоятельства, которые вернули, выражаясь языком науки, "реликтовые черты" отдельно взятым индивидуумам, помог воссоздать ЗНАК. К началу третьего тысячелетия информационные сети опутали земной шарик, обнародовать ЗНАК проблемы не...
- Погоди, погоди! Не так быстро, пожалуйста. Я не понял насчет реликтовых чертей... тьфу, то есть черт.
- Хорошо, объясняю на пальцах, - Евграф Игоревич растопырил пятерню. - Видишь, какие у меня ногти? Тонкие и аккуратные, а представь, что я попал в такую местность, где вынужден ежедневно ковырять твердую землю в поисках съедобных кореньев. Уже через год-два мои ногти ороговеют, а мои дети родятся уже с когтями и...
- Ну, это ты загнул про детей! Поколений через пять-шесть, может быть, у них и изменятся ногти, но...
- Ты прав! Про ногти я, как ты метко выразился, загнул. Про когти плохой пример. Оставим фантазии, обратимся к фактам. После Мировых войн на Земле рождалось всегда больше мальчиков, согласен?
- Не только после, но и накануне войн родятся потенциальные солдаты. Зер гут, я сообразил, к чему ты клонишь. Чтобы возродился ДАР, нужно было создать среду обитания, в которой рукопашные противоборства и холодное оружие перестанут быть второстепенными, да?
- Они и остались второстепенными, но до появления ЗНАКА они практически вообще вышли из употребления. Важно не столько воздействие ЗНАКА на физиологию индивида, сколько его ментальное влияние на общество. Позволю себе процитировать Мольера: "Необходимость тронуть противника, избегая его ударов, делает искусство фехтования чрезвычайно сложным и трудным, ибо к глазу, который видит и предупреждает, к рассудку, который обсуждает и решает, к руке, которая выполняет, необходимо прибавить точность и быстроту, дабы дать надлежащую жизнь оружию". Задумайся над словами: "дать надлежащую жизнь оружию". Разве живет пистолет в руке? Не перебивай! Я уже говорил об этом, помню. А ты еще раз послушай, не повредит. Только клинок оживает в разящей руке, и только рукопашные противоборства предполагают непосредственный КОНТАКТ с жертвой. Этот контакт и есть отец ДАРА!
- А мать? Патология, которая подчиняет психику клинку и кулаку, да? От которой человечество почти избавилось к началу эры Водолея, правильно? Патология, которая превращает человека в оружие, АБСОЛЮТНО безразличное к жертве, я прав? Феномен сверхэгоизма, да? - улыбнулся Таможин грустно. - Я все понял: и экстримеро, и нынешние "Ткачи" не виноваты, что родились ДРУГИМИ. И мне их жалко, честное слово. И прежних экстримеро, и нынешних "Ткачей". Особенно "Ткачей", ведь в случае с "Ткачами" их непохожесть на большинство, с твоих слов, целиком и полностью "заслуга" в кавычках Рекрута Ткачева, да? Впрочем, сдается мне, если бы не он, так кто-нибудь другой все равно, рано или поздно, открыл бы ящик Пандоры. Идея, как говорится, "витала в воздухе", и Ткачев прав, конечно, что не стал дожидаться, пока его опередят соратники по загнивающей организации. Он, заимствуя твою образность, стал продюсером нового оркестра новых виртуозов, .вместо того чтобы сойти со сцены вместе со старым составом. Кто дал
миру ЗНАК, не так уж и важно, как неважно и то, кто конкретно изобрел ядерную бомбу, кто придумал порох, лук со стрелами, яды... Роль личности в истории преувеличивают. Просто кому-то везет и кто-то оказывается в нужный момент в нужном месте и использует обстоятельства. Ежели, конечно, этот кто-то - Личность с большой буквы... Благодарю тебя, Евграф Игоревич. Иную сущность "Ткачей" ты мне растолковал. Согласен, они другие. Я вот тоже другой, я Истинно Чистый, и я умею изничтожать ЗНАК. Спасибо, Граф, из твоей лекции я сделал полезный для себя вывод - я МЕШАЮ "Ткачам". Я и не предполагал, что жандармам столько всякого известно про "Братство Ткачей". Еще раз огромное спасибо за то, что поделился со мной конфиденциальной информацией. И все же я так и не уяснил - ты, жандармский ротмистр, за кого меня держишь? Я, способный вернуть прежний порядок вещей, который был до эры ЗНАКА, кто я, по-твоему?
- А я, в свою очередь, еще раз говорю большое спасибо Хохлику и нижайше кланяюсь Софье Сергеевне! Вижу, они не подкачали, сумели донести до объекта смысл пылких речей калеки. Ты заинтригован! Комплекс вины по отношению ко мне, колченогому, и элементарное любопытство заставили тебя...
- Прекрати! Да, если хочешь, я заинтригован. Да, признаюсь. Комплекс вины? Да, пожалуй. Да, комплексую. Ответь прямо и честно: ты, лично ты, бывший друг и скаут, жандармский ротмистр Карпов, за кого ты меня держишь?
- Странно, что ты так и не понял самого главного. - Правый кулак ротмистра стиснул трость, ноготь большого пальца уперся в край львиной морды. - Я рискнул, дал тебе шанс, а ты... - Левая рука Евграфа Игоревича легла поверх трости. - Ты пришел ко мне, ты, неуловимый Сын Белого Кахуны, совсем-совсем рядом, сидишь напротив, я слышу твое дыхание, для меня это главное, ведь я... - Большой палец сдвинул серебряный набалдашник, спрятанная под деревянной отделкой трости Пружина вытолкнула в скрытую до поры под львиной головой щель завиток спускового крючка. - Я "ТКАЧ"!
Левая ладонь Карпова развернула трость резиновым набалдашником в сторону гостя, указательный палец правой руки надавил на спусковой крючок, и свинцовая пуля, пробив эластичную резину, попала точно в грудь пришельцу из Белого Леса, другу младых лет Алексу Таможину.
Свинцовый челнок прошил грудную клетку Истинно Чистого точно в том месте, где у обычных людей красуется ЗНАК.

***

Конец,
всё, приехали. Поезд прижался боком к платформе и стоит, отдыхает, а я иду, хромаю по Москве, по территории Ленинградского вокзала.
Специфический запашок питерских странностей затаился за спиной в складках железнодорожного белья. Впереди Москва. Городок простой и понятный. Город кнута и пряника. В центре города Лобное место, где секли кнутом, рядышком Василий Блаженный, похожий на расписной пряник. Кнутом били реально, пряником позволяли любоваться. В Москве все просто и незамысловато, как мычание холопа на лобном месте, закатывающего глаза и благоговейно взирающего на маковки куполов Блаженного. Вранье, что "Москва слезам не верит". Здесь всему верят, всем и во все, город такой - доверчивый. И в сем доверчивом городище мне предстоит провести день, ибо нужный нам с Фенечкой поезд уходит ночью с Курского вокзала. Правда, не исключен вариант, при котором мы никуда не уедем из города холмов, столицы слез, ой не исключен...
О сюрреализме града белых ночей мне напомнил здоровенный негр в тамбуре за пять минут до прибытия. Мавр пытался общаться с проводником на языке Шекспира и Байрона. Язык у мавра был хорошо подвешен, и он выстраивал исключительно изящные вопросительные предложения, абсолютно непонятные служащему железной дороги. Я пожалел негра и, возможно, не столь красиво, как кучерявый, но зато на понятном черному английском объяснил, где в столице находится главная достопримечательность - мумия вождя племени угнетенных и обездоленных. Словосочетание "главная достопримечательность" не мое, именно так об этом спрашивал негр, который заметно оживился, найдя понимание в лице хромого военного с котенком на руках. Вопросы из мясистых уст африканца посыпались градом: "Милостивый сэр, не объясните ли вы, отчего северная столица вашей Родины называется Санкт-Петербургом, а ее область Ленинградской? Вокзал, на который мы прибываем, назван в честь области? В Москве тоже стреляет пушка в полдень?"
Мистика, право слово, но едва мы с негром ступили на московский перрон, как характер его вопросов, сленг и интонации кардинальнейшим образом изменились: "Сэр, десять долларов за стакан чая в поезде - это так принято? Что есть русское слово: "чьерножопый"? Почему у вас до сих пор говорят: "пахать, как негр"? Что, у вас тоже было черное рабство?"
В чём-то дикий попался негр, в чем-то неотесанный, как принято говорить - "темный", однако воспитанный. Как только заулюлюкала в моем кармане трубка мобильника, любознательный мавр спешно попрощался и слился со смуглой вокзальной толпой.
Я включил мобильник еще в поезде. Нажал на кнопку с красным кружочком и сунул телефон в карман кителя. Я допускал вероятность скорого звонка объекта, ждал его звонка и дождался.
"Алло, ты один?"
Я сразу узнал его голос и сразу понял, о чем он спрашивает. В Москве меня никто не встречал, я один в пестрой толпе... ой, прости, Фенечка, конечно, мы вместе, конечно, я с тобой, но мы ему, бяке, про тебя не скажем, ладно?
"Да, один", - произнес я сухо.
"Алло, ты где?"
Хороший вопрос. Очень хочется ответить в рифму.
"Алло-оу. Отзовись. Ты ведь меня ищешь, правда ? Ну, что же ты? Я сам объявился, а ты молчишь. Ты где?"
Удерживать одновременно "Мотороллу", Фенечку, инвалидную палку и "дипломат", я вам доложу - задачка непростая. Впору вспомнить о многоруких индийских божках и позавидовать. Плюс ко всему вокруг гомонит вокзальная и около нее публика. Я вздохнул и решил ответить коротко. И, как подмывало, в рифму: "Где-где, в Караганде!"
Объект не понял пошловатого юмора. За минувшие сутки мои шутки оценивались редко и по крайне низкому курсу. Исключение - хохма про татуировку на ноге гражданина Козлова.
"Врешь. Я полагаю, ты уже в Златоглавой или..." Далее я не расслышал. Меня пихнула баба с клеенчатым баулом через плечо, и я более заботился о Фенечке, чем о вопросе объекта. Трубка сместилась, царапнув ухо, я ее поправил и спросил: "Чего тебе надо?" Объект засмеялся: "Ха-ху-у!.. А ты как думаешь? Ночью звонил Музе Михайловне и только что ей перезванивал. Никто не отвечает. Смею предположить, что бабушка сейчас коченеет в морге. А нимфетка Светочка живая и здоровая. Ей я тоже звонил только что. Голосок грустненький, но бодренький у девки. Так хотелось с ней пококетничать, еле сдержался, ограничился тем, что услыхал ее милое "алло" и отключился... Молчишь?.. Ну-ну. А ведь ты должен был Светочку..." Я его перебил: "Заткнись! Говори, чего надо?!" Трубка вновь засмеялась: "У-ха-а!.. Так заткнуться или говорить? Выбирай, братец! Выбор за тобой, мой миленький. Или я заткнусь, или приду с повинной и сообщу кому следует..." Он взял многозначительную паузу, предвкушая мою реакцию: "Если ты решил сдаться, знай - тебя ждет..." Теперь он меня перебил: "А тебя? А Светочку чего ждет?" Я кисло улыбнулся: "Шантажируешь, да? Говори конкретно: чего хочешь?" Он сказал: "Встретиться для начала. С глазу на глаз. На Голгофе. Приходи один. И не тащи за собой "хвосты", пожалей Свету. Я все продумал, учти. Если планируешь меня кончить при встрече, так и знай - на известный нам обоим телефонный номер автоматически поступит записанное мною сообщение о тебе и твоей любимой девочке. Жду к девяти". Я взглянул на часы: "Не успею". Он уточнил: "К девяти вечера. Я, понимаешь, нахожусь сейчас в Подмосковье. Пока доберусь до столицы, пока подготовлюсь к нашей с тобою встрече, как раз и вечер нагрянет. Жди на Голгофе с девяти, я к тебе подойду". И в трубке запикало, противно и нудно. Заходя в метро, я сунул телефон-трубку в карман и улыбнулся довольный - время есть, я легко все успею, что задумал на тот случай, ежели придется остаться в Москве навсегда.
Выходит, не зря на подъезде к столице я вспоминал Лобное место. Сие место посередине Москвы - Третьего Рима именовалось Голгофой в те стародавние времена, когда не был еще срыт холм на Красной площади под Лобным местом. Под местом, где, согласно старинной церковной легенде, лежит "лоб", то есть череп Адама. Да-да! Некоторые из наших с вами предков всерьез считали, что и Спаситель был распят на Красной площади... Впрочем, я отвлекаюсь на пустяки...
Все! Более никаких лирических отступлений! Хватит смаковать ассоциации, пора работать. Вперед!.. То есть вниз. В смысле - вперед и вниз по эскалатору!
Стоя на ступеньке самодвижущейся лестницы, я придумал сценарий сегодняшнего дня, разбил его на пять основных эпизодов, и вот что у меня получилось, вот что мне предстояло сделать:
1. провериться,
2. прибарахлиться,
3. приготовиться,
4. произвести, заложить и пристроить,
5. поздороваться.
Я примерно подсчитал бюджет предстоящего действа, с удоволетворением отметил, что денег у меня достаточно, прикинул хронометраж каждого из эпизодов, приготовился импровизировать по мере необходимости, глубоко вздохнул, на выдохе освободился от лишних мыслей и начал действовать.
Народу в метропоездах полно, но улыбчивому летчику с палочкой и с котенком уступали место, и я вдоволь покатался в подземке, проверяясь на наличие "хвостов". Слежки, конечно же, не было, можно было и не тратить время на проверку, но, как говорится, береженого бог бережет. Даже береженого атеиста.
Выйдя из метро, я поздравил себя с почином: эпизод первый прожит, я проверился.
С легкостью необычайной поймал я "мотор" и велел частному извозчику рулить к ближайшей аптеке, потом к хозяйственному, который поближе, а после к салону сотовой связи. Недалече оказался салон на Ленинском, рядышком с магазином "Электроника". Этакое крайне удобное для меня соседство я счел бы добрым знаком, если бы верил в знаки Судьбы.
В салоне беспроводной связи я приобрел дорогущий мобильник, каковой зарегистрировал на Иванова Ивана Ивановича, разумеется не предъявляя никаких документов. В магазине "Электроника" купил сканер, дискету, нехилый "ноутбук" с энным количеством оплаченных часов работы в Интернете, специальную сумку для ношения портативного компьютера через плечо, электрический будильник и еще кое-чего по мелочи.
Конец второго эпизода - прибарахлился.
Отзывчивый продавец электронных прибамбасов помог вынести покупки, пер за мной сканер, компьютер и пакеты с прочим, а я хромал впереди с Фенечкой, палочкой, "дипломатом" и пакетиком, полным хозтоваров и лекарств.
В начале эпизода номер три пришлось понервничать, ибо тачку мы - я и отзывчивый продавец - ловили довольно долго, секунды и минуты пропадали впустую, пожирая хронометраж. А когда наконец тормознули частника, я отблагодарил продавца зеленой американской денежкой. Водила пойманной тачки срисовал портрет президента на денежке и поспешил мне понравиться. Тачка катила в соответствии с указанным мною маршрутом, в сторону Шереметьева, а водила болтал о самолетах и о том, как он уважает авиаторов. Когда же болтун водитель участливо поинтересовался моей инвалидной палочкой, я выдал приготовленную специально для него историю про аварию на испытаниях модернизированной "Черной акулы", про долгие вечера в госпитале, за время которых выиграл в преферанс у двух больных, но азартных генералов чертову кучу денег, и про длительное половое воздержание, по причине отсутствия в покинутом мною лечебном учреждении медобслуги женского пола. Половые проблемы обеспеченного летчика вызвали участие у водителя частного такси. Он спросил, насколько срочно мне надо в Шереметьево. Я сказал, что особой срочности нету. Он предложил отвезти меня к знакомой путане - "индивидуалке", гарантировал безопасность утех в гнездышке жрицы продажной любви, и в плане ее телесного здоровья, и во всех других планах. Я поинтересовался, во сколько мне обойдется развлечение с московской проституткой, сколько я должен лично ему, шоферу-сутенеру, и согласился. Шоферюга тормознул, достал мобильник из "бардачка", созвонился с путаной. Продажная женщина оказалась свободной, в смысле - простаивала без клиента. Тачка резво свернула с маршрута. Рулевой немного обиделся за то, что я назвал его "сутенером", и всю дорогу до гнездышка путаны отмазывался от обидного ярлыка.
Путана обслуживала сексуально озабоченную публику в малогабаритной квартире на улице имени Двадцати шести бакинских комиссаров. Обидчивый шофер помог затащить мой скарб на второй этаж панельного дома без лифта. Шоферюга стучался в дверь и говорил о своих ближайших планах - он заедет за мной через четыре часа, пока я развлекаюсь, он будет "бомбить" в округе.
Дверь открылась, и я едва сдержался, чтобы не поморщиться, когда увидел жирную размалеванную тетку примерно моего возраста. Я сдержался, а она нет. Она скривила губы, глядя на Фенечку, и завела речь, дескать, с детства терпеть не может кошек. Между тем мой провожатый сгрузил в прихожей сумки с коробками и испарился, я же, щелкнув замком, оборвал недовольную кошачьим присутствием проститутку на полуслове. Я ударил ее легонько собранными в щепоть пальцами по шее. Нет, я ее не убил, всего лишь усыпил часов этак на пять как минимум.
Ну, я вам доложу, и тяжела ж была тетка! Подхватил жирную и едва вместе с ней не грохнулся на половичок под вешалкой, честное слово. Но не грохнулся, устоял. Однако как собирался сначала, тетку до койки не потащил, уложил в прихожей.
Ровно через два часа ноль четыре минуты пришлось вновь поупражняться с живым весом, оттащить мясистую проститутку поближе к вешалке, а то она мешала открывать дверь. Когда баба очнется от нездорового сна, с удивлением обнаружит у себя в гостиной распакованный сканер, обрадуется, я надеюсь, тремстам баксам на тумбочке возле кровати-станка и, конечно же, с негодованием и недоумением будет пялиться на загаженный бытовой и аптечной химией кухонный стол. А как будет она материться, когда унюхает Фенечкин мокрый автограф на ковре посередине комнаты, вы себе представляете? Я - да, представляю, и мне заочно очень смешно, правда. На этой веселой ноте завершился эпизод номер три - приготовить информационную мину к закладке удалось-таки в соответствии с намеченным графиком.
Я вышел из дому куртизанки с инвалидной палочкой подмышкой, с "дипломатом" в одной руке и с целлофановым пакетом, где лежало то, что я смастерил на кухне, в другой руке, а также с компьютерной сумкой через плечо и с Фенечкой за пазухой. Все это имущество мешало ходьбе, и временами хотелось прекратить притворяться хромым. Единственное, что, помимо Фенечки, грело душу - улица имени Двадцати шести революционных азербайджанцев совсем близко. Кое-как дотащился до нее, поймал третью за сегодня машину, плюхнулся в кресло рядом с чернявым, улыбчивым пареньком и расплывчато ответил: "Договоримся" - на конкретный вопрос чернявого: "Куда?"
Я прикинулся малость выпившим и наврал пареньку, как принято говорить, "с три короба". Короб первый - я, военный летчик, получил назначение и ночью улетаю в Африку, учить негров высшему пилотажу. Короб второй - я боюсь умереть на чужбине от сопливой ностальгии по родным березкам. Короб третий - я мечтаю в последний раз прижаться щекой к гладкой и теплой березовой коре, прямо сейчас, немедленно, и никаких денег не пожалею за это мимолетное счастье. В общем я, не в меру сентиментальный пьяненький командировочный, договорился с чернявым, он согласился в обмен на две сотни "зеленью" прокатить меня за город, а потом, разумеется, и в аэропорт. Я не настаивал на поездке в березовую глушь, меня вполне устраивала и рощица белых в черную полоску деревьев в непосредственной близости от МКАД, а парнишка как раз знал такое место. Короче, уже через полчаса авто выехало за Кольцевую. Прошло еще с четверть часа, и автомобиль свернул на тихую лесную дорожку. Еще пять минут, и мы остановились на пригорке. Впереди - поле. В поле островок смешанного, но преимущественно лиственного леса. На опушке потухшее кострище и россыпь стеклотары. Народа вокруг не видать, отлично.
Чернявого я ударил тем же манером и в ту же точку, что и проститутку. Усыпил паренька и перебрался за руль, а его усадил в согретое моей задницей кресло. Погнал авто по полю, мимо островка деревьев, к виднеющейся вдалеке лесополосе.
Лесополоса вскоре поглотила грунтовку, разлапистые кроны заслонили солнце, я нажал на тормоз. Фенечку запер в салоне, взял компьютер, пакет со сделанной недавно на чужой кухне бомбой с часовым механизмом и купленный в салоне на Ленинском навороченный мобильный телефон. Предстояло завершить четвертый эпизод - заложить информационную мину замедленного действия вкупе с бомбой-самоделкой.
Прогулялся по лесу, нашел местечко, которое меня удовлетворило, и мудровал минут этак двадцать с кухонной самоделкой, компьютером и телефоном, а после минут семь маскировал то, что намудровал. Полюбовался на дело рук своих и вернулся, вполне счастливый, к автомобилю.
Фенька встретила меня радостным мяуканьем, чернявый паренек, само собой, по-прежнему висел на ремне безопасности. Я реанимировал мотор, развернул авто на сто восемьдесят градусов, замелькали елки да палки на обочинах, минута - и моторизованный экипаж вернулся обратно в чисто поле. Закурил, включил магнитолу, и в хрипатом динамике запели "битлы". У спящего парниши есть, черт побери, вкус - я-то думал, нажму кнопку "пуск" на съемной морде дешевой магнитолы, и заголосят какие-нибудь "Стрелки", а то и вообще "Руки вверх!".
Автомобиль вместе с бесчувственным владельцем мы с Фенечкой покинули возле станции метро "Теплый стан". Мне повезло - хреново ориентируясь в Москве, я выскочил к метро гораздо быстрее, чем рассчитывал. В награду за хорошую музыку сунул парню в карман полтинник "гринов". Вышел... то есть вышли вместе с Фенечкой, моей маленькой. Хромать, опираясь на палку, поглаживая котенка и помахивая "дипломатом", удобно и, можно сказать, вольготно, когда есть с чем сравнивать. Вечереет, но солнце жарит вовсю, и времени до встречи с объектом полно, и в карманах еще до фига долларов, а также изрядное количество "деревянных" - успею и покушать, и кошачью проблему решить.
Ребенок кошачий хотел молочка, терся о мою щеку и мяукал, я же сидел на жестком диванчике под схемой метрополитена и удивлялся редкому везению - судьба привела в тот же вагон метро, к той же схеме разноцветных линий нужных мне людей, папу с сыном. Папа - вылитый Лев Евгенич из теле-ретро-мегахита "Покровские ворота", его отпрыску лет восемь. Толстый мальчик в очках с выпуклыми линзами смотрел на Фенечку с умилением, как девчонка. Мальчику с таким взглядом будет трудно жить в этом мире, зато Фенечке под его опекой будет гораздо лучше, чем у меня за пазухой.
Я достал кошачьи документы, вложил в них всю долларовую наличность, что оставалась, и молча сунул паспорт животного в руки "Льву Евгеничу". Крайне шокированный папа машинально цапнул вложенный в его пухлую руку документ с купюрами, открыл было рот, но хромой летчик его опередил, заговорил первым. "Берегите ее, ладно?" - произнеся, вручая котенка мальчишке, поднимаясь с места, отворачиваясь и шагая навстречу открывающимся дверям. Предпоследний эпизод позади - пристроить котенка помогла Судьба.
Когда я отрывал от себя Фенечку, кошечка умудрилась заглянуть в мои глаза. Вы не поверите, но мне показалось, что это вовсе не котенок, а Света глядит с мольбой, укором и страхом...
На Лобном месте я материализовался за пять минут до назначенного срока. Не спеша прохаживаясь вокруг "могилы Адама", изредка поглядывая на главные часы этой страны, я не заметил, как подошел объект. Осталось с ним "поздороваться", и можно расслабиться.
"Привет, - объект оглядел меня с ног до головы. - Импозантно выглядишь в военной форме, ваше благородие".
"Всю жизнь с кем-то воюю, поэтому и форма мне идет, - я протянул ему руку с открытой ладонью. - Давай поручкаемся, бродяга. Не бойся, пальцы тебе ломать не стану, хотя и хочется, если честно".
"Хочется - перехочется", - с некоторой опаской он все же схватил пятерней мою лодошку.
Рукопожатие состоялось - программа-минимум выполнена, уф-ф... как гора с плеч...
Поручкались, и я, в свою очередь, сделал ему комплимент:
"Ты, вижу, не страдал в бегах от отсутствия средств. Костюмчик у тебя - позавидуешь. И рожа гладкая. Ограбил банк?Или подружился с бандитами, а?"
"Не бедствую", - ответил он уклончиво.
"А чего мы здесь потеряли на Голгофе, не знаешь? Пошли-ка лучше прогуляемся до Александровского садика. Сядем на скамеечку, рядышком, как шерочка с машерочкой, и поворкуем, ага?"
"Пойдем, но скажи сначала - ты заметил, что я держу правую руку в кармане?"
"Да, сразу заметил. Я даже догадываюсь, что ты там держишь. Там у тебя граната со снятой чекой, я прав?"
"Прав, пойдем".
Мы двинулись к садику под Кремлевской стеной. Шли, как говорится, нога за ногу, не спеша, беседовали на ходу.
"Талантливо имитируешь легкую хромоту, ваше благородие. И не подозревал, что ты такой хороший актер", - ухмыльнулся объект Ткачев, Рекрут с особым статусом.
Тебе кажется, что ты меня изучил вдоль и поперек, но это не так, - хотелось сказать и рассмеяться ему в лицо, однако я промолчал, сдержался, лишь улыбнулся мимолетно уголком рта.
"А в кейсе - моя рукопись?"
Я кивнул.
"Ну и как тебе?"
"Рукопись? Интересно. Правда, всю трепотню херра Карпова на последних страницах я бы заменил одной фразой: "Хорошему экстримеро совесть мешает". И, знаешь, я бы на твоем авторском месте еще намекнул в части первой, мол, Шаман принадлежит к некой тайной организации. Шаман бежит в Дикие Земли, и в финале читатель догадывается, что в Белом Лесу нашли пристанище те постэкстримеро, которых спихнул с исторической сцены революционер Ткачев".
"Про совесть смешно сказал, я оценил. А если серьезно..." Он закатил глаза, пошлепал беззвучно губами и заявил: "Быть может, с точки зрения драматургии предложенный тобою вариант и лучше, но я написал то, что написалось".
Мне захотелось его позлить напоследок, и я рассмеялся:
"Ха! Ежели ты уверен, что сваял роман методом "автоматического письма", тогда поздравляю - ты сошел с ума. Вещать склонны не только пророки, но и шизофреники. Бывает так, что и гении предвидения шизуются. Не расстраивайся, не ты первый, не ты последний".
"Ого! Вот это да! Это я-то шизик?! Я, который сумел удрать от вас, господа супермены? Я, который сумел превратить охотника высокого ранга в охранника?!"
" Обо мне говоришь? Меня называешь охранником?"
"Не нравится слово "охранник"? Ладно, тогда будем пользоваться привычным термином "куратор", согласен?"
Мы вошли в сад, самый центральный в этом городе, огляделись.
"Пошли-ка во-о-он к той свободной скамеечке под липой".
"Пойдем, куратор".
"Кстати, как думаешь, почему тебя курировал специалист моего ранга ?"
"Я слишком ценный Рекрут. Был".
"Не спорю, ты был исключительный Рекрут. Можно сказать - гений. Жалко, сошел с ума. Но не расстраивайся - по моему мнению, так вообще гениальность не что иное, как болезнь, которая, к сожалению, иногда прогрессирует".
"Хрен с тобой, пускай я шиз. Но кто тогда ты? Ты, которого сумасшедший обвел вокруг пальца?"
Я промолчал, скосил глаза, посмотрел на него внимательно. Кожа над верхней губой объекта побелела. Он не видит себя со стороны и пока ничего не чувствует. Он уверен, что контролирует ситуацию. Ну-ну, подождем еще минуту, максимум полторы.
Мы подошли к скамейке, я присел на краешек.
"Подвинься, я слева сяду, с краю".
"Садись, - я подвинулся. - Понимаю, хочешь сидеть так, чтобы рука с гранатой была подальше от куратора. Разумно".
"Не обольщайся, я тебя не боюсь. Просто страхуюсь".
"И это понимаю, сам привык страховаться-перестраховываться за те лихие годы, что предшествовали спокойной кураторской должности. Между прочим, когда тебя рекрутировали, пресловутая страховка тоже имела место. И знаешь, в чем она заключалась? Тебе впарили лажу про нашу организацию. Ты, как и многие из низшего звена исполнителей, а уж тем более как большинство Рекрутов, уверен, что работаешь на некую касту наемных убийц, на наследников легендарных экстримеро. Мне, молодому-красивому, чтоб ты знал, во время вербовки много лет назад втюхали ту же лажу, что и тебе, что и большинству. Долгие годы я, в ту пору рядовой исполнитель, искренне считал, что генетически являюсь прирожденным убийцей. А до того числил себя в стане благородных разбойников, которые попали на тропу войны по не зависящим от них обстоятельствам, как это случилось с твоим героем по кличке Шаман из первой части рукописи".
Я замолчал. Молчал и он. Уже? Поворачиваю голову, смотрю на Ткачева, на сумасшедшего Рекрута, возжелавшего слишком многого, переоценившего себя, перемудрившего. И вижу - уже.
"Что, друг Ткачев? Моргаешь? Веками, значит, пока двигать получается, а остальное тело закостенело, да? Обидно тебе, наверное, что и кулак, сжимающий гранату, тоже закостенел? Обидно, конечно. Понял уже небось внезапно и неожиданно, что умираешь, да?"
Достаю сигарету, прикуриваю не спеша.
"Поговорка "На всякого мудреца довольно простоты" в полной мере относится к тебе, дружок мятежный Рекрут. В начале части третьей твоих сочинений написано, мол, "Ткачи", по слухам, владеют техникой Сису. Слышал звон, а не знаешь, где он. Эта поговорка тоже про тебя. Надеялся, что мы с тобой доживем до ста лет, а то и дольше и я, приближенный к старичку-властелину патриарх, обучу будущих "Ткачей" древним сакральным боевым системам, да? Ты, бедолага, даже и не догадывался, что китайское искусство "Дим Мак", сиречь "Искусство отравленного прикосновения", не что иное, как слабое восточное эхо северного Сису. Ты, дурашка, протянул пятерню для рукопожатия и не почувствовал, как я качнул в тебя болезнетворные, смертоносные импульсы. Ты собирался жить долго-долго, но не судьба, извини... "
Выпускаю дым через нос, затягиваюсь, выдыхаю идеальное дымовое колечко.
"Вчера, перед отъездом в Москву, я позвонил, сам понимаешь кому, и все рассказал. В смысле, рассказал про твои психологические расчеты, про девочку Свету..."
Выбрасываю окурок. Попадаю точно в урну. По дорожкам Александровского сада гуляют, а иные куда-то спешат молодые и не очень люди. Изредка беглые взгляды прохожих скользят по нам, двум мужчинам на скамейке. Взгляды, как правило, проскальзывают, им не за что зацепиться, кроме моей инвалидной палки. Ткачев со стороны смотрится обычно. Ну бледный немного, так этого и не заметишь, ежели не рассматривать его пристально. Ну застыл, так ведь в естественной, в расслабленной позе.
"Вчера я предложил план твоей поимки. И его одобрили. План прост до идиотизма: я притворяюсь, дескать, попался на психологический крючок и тебе есть чем меня шантажировать. Разумеется, предлагая план, я не признался, что ДЕЙСТВИТЕЛЬНО сижу на крючке, что и правда никак не могу допустить убийство Светы, что она, как выяснилось, единственная моя болевая точка в этом мире. Я даже не знал о наличии такой болезненной точки, ты ее вычислил, ты гений, снимаю пред тобой гипотетическую шляпу и низко кланяюсь. Но меня ты недооценил, а посему надеваю воображаемую шляпу обратно и, образно говоря, разгибаю согнутую спину".
Он перестал моргать. Однако он еще дышал, и он еще слышал меня.
"Система, против которой ты попер, как уже говорилось, отнюдь не каста наемных убийц. Когда я стал лидером, то есть первым среди равных, мне объяснили, мол, на самом деле мы занимаемся позитивной коррекцией общественно-политических процессов и стоим на страже древнейших и опаснейших для человечества знаний. То бишь мы хорошие, ферштейн? Нихт ферштейн, сказал я. На фига, спросил, если мы такие мягкие и пушистые, вербовать в исполнители отборных душегубов и втюхивать им лажу про мнимые особенности их специфического естества? На фиг, вопрошал я, вводить во искушение Рекрутов, демонстрируя им, к примеру, тот же ЗНАК?"
Я прикурил новую сигарету, блудливо подмигнул проходившим мимо девушкам, зацепившимся якорьками раскрашенных глазок за мою инвалидную палку. Девушки захихикали, но не остановились, продолжили идти куда шли, а я продолжил монолог:
"На все вопросы я получил вполне убедившие меня, тогдашнего, ответы. Хищники, объяснили мне, должны считать, что служат стае себе подобных. Если же примитивный хищник узнает, что находится во служении у пушистых овечек, сберегающих нечто ценное, то кабздец агницам. Ну а насчет Рекрутов, так испокон веков подобных им, подобных тебе охмуряли, демонстрируя чудеса. И еще - ежели человеку сказать, что он служит, вульгарно выражаясь, Добру, то, рано или поздно, любой думающий индивидуум начнет сомневаться на предмет той цены, каковую приходится платить за это самое, пресловутое Добро. Повторяю: ТОГДА ответы хозяев меня удоволетворили вполне. Может быть, из-за того, что я, тогдашний, был слишком польщен тем, что вошел в узкую группу, так сказать "посвященных". Сегодня я, увы, не верю в организацию этаких потомков незнамо кого, охраняющих какие-то страшные для Человечества тайны. Просто-напросто меня тогда загрузили очередной дезой. Настоящую природу организации я уже никогда и не узнаю, увы... Как, впрочем, и ты".
Я достал мобильник, набрал памятный номер, доложил про утренний звонок Ткачева, сказал, где мы сейчас находимся, сообщил о гранате и состоянии объекта. Соврал: сказал, что он всего лишь обездвижен. Попросил, чтоб присланная для транспортировки плененного беглеца группа сначала "понюхала" обстановку вокруг, ибо, не исключено, наш гениальный шизик за время скитаний сумел приобрести сообщников или подчиненных. Затем я отключил мобилу и продолжил вещать:
"Знаешь, а ведь я всерьез подумывал похитить Свету и бежать вместе с ней и от тебя, и от наших. Но прикинул объективно свои силы и понял - стар я для результативного стайерского забега с нагрузкой в виде молоденькой девушки. С тобой-то в паре мы, разумеется, от кого хошь убежали бы, да не о том речь, речь о моих спринтерских способностях. Спринт налегке я пока еще способен выиграть запросто. На твою беду. Вчера, сидя на Марсовом поле, болтая по телефону, я предложил план, предполагающий ОТСРОЧКУ убийства девочки. Вчера я впервые обманул хозяев. Я рассказал им про тот крючок, на который ты меня хотел поймать, но прежде я придумал, как обвести вокруг пальца и тебя, и моих хозяев. Бабушку Музу, между прочим, я не убил, а всего лишь отправил временно на больничную койку. Не хочу расстраивать девочку смертью бабушки. Я доложил наверх, что Муза скоро загнется на больничной койке. На самом же деле спустя неделю, к немалому изумлению врачей, бабка Муза резко пойдет на поправку".
Тлеющий табак обжег пальцы. Я уронил наполовину скуренную сигарету, раздавил ее каблуком, посмотрел на часы.
"Вскоре на известный нам обоим телефонный номер поступит записанная тобой кляуза, но она лишь подтвердит мой вчерашний доклад. Я обезопасил девочку Свету и бабку заодно, на радость девчонке. Через сто сорок две минуты ровно начнется рассылка по Интернету твоей антиутопии про ЗНАК, и убийство девочки потеряет всякий смысл. Всех, кто прочитает твое сочинение, не убьешь. Когда же рассылка закончится, сделанная мною из подручных средств бомба уничтожит и средство выхода в Сеть, и комп на всякий случай. Мои хозяева, я надеюсь, запишут подлянку с Интернетом на твой счет. А мне, надеюсь, они посочувствуют. Я оброс жирком на посту куратора и утратил былые навыки - вот что они подумают, и неудивительно, ведь Муза-то выживет. Выздоровление Музы косвенно подтвердит утрату былой квалификации некогда лучшего Мастера Сису в Европе. Мне-то, сам догадываешься, было приказано пленить тебя, однако ж я вроде бы лоханулся и ты все же сумел разжать кулак".
Смотрю на соседа. Он умирает. Сейчас, еще немного, и его парализованный кулак разожмется. Встаю, двигаю его, сажусь слева от умирающего. Сгибаю спину, пристраиваю локти на коленях. Сажусь так, чтобы при взрыве принять на себя осколки и ударную волну.
Вот! Очень удачный момент - на близлежащих дорожках никого. Надо чуть пихнуть руку соседа локтем - и грохнет...
Черт! Как непросто, оказывается, ступить самому на ту тропку, куда не раз, не два и не десять отправлял других...

Предыдущая страница 15 Следующая страница


Жёсткий контакт 16

Стиснув зубы, я толкнул его локтем. Стыдно признаться, но стало жалко себя до слез...
Раз... два... три...
Пока считал до трех, обозвал себя сентиментальным придурком, грязно выматерил Свету и понадеялся, идиот, что вытатуированный на груди ЗНАК спасет меня, хоть и знал, что ЗНАК, увы, спасает только от пуль...
Я ждал взрыва, а его все не было и не было...
Ну конечно, вы правильно подумали, вы уже, наверное, догадались - в кармане у Ткачева лежал муляж гранаты. Образно выражаясь, фига в кармане...
Все! Полный абзац! На допросе под наркотой и гипнозом, каковой меня, безусловно, ждет после обстоятельного и полного доклада вживую, не по телефону, я все выложу....
Я встал со скамейки и побежал. Палку забыл, "дипломат" прихватил чисто машинально.
Очнулся возле вашей двери. Вас нет дома, а никого другого в Москве я больше не знаю. В смысле - никого из посторонних, из простых людей, или, правильнее сказать, из "простолюдей"...
Зачем я вскрыл вашу дверь и вообще пришел? Черт меня поймет, ноги принесли... Пока несли, в голове было пусто, как...
Я увидел ваш диктофон и решил выговориться. Пока рассказывал, заново пережил события минувших дней...
Рукопись объекта я вам оставляю. И с нею и с аудиозаписями делайте что хотите. А что буду делать я - не знаю, честное слово. Быть или не быть? Для меня теперь вопрос отнюдь не риторический. И расхожая фраза из дешевых боевиков: "Живым я им не дамся", для меня, к сожалению, чертовски актуальна... Хорошо хоть успокоился немного, разговаривая с диктофоном, и то хлеб, и на том спасибо...
У вас французский замок, это удобно - захлопну дверь, и он сработает...
И последнее - вы, быть может, подумаете, что машинописные листки у вас на столе и аудиокасеты с моим голосом - всего лишь розыгрыш старого знакомого, имеющего избыток свободного времени, умеющего вскрывать чужие двери, печатать на машинке и более-менее складно врать устно. У вас может возникнуть соблазн сварганить из оставленных мною материалов остросюжетную беллетристику. Что ж, было бы забавно, появись когда-нибудь такая книжонка на прилавках. Да, признаюсь, я провоцирую вас на литобработку моего "подарка", однако честно предупреждаю: я бы на вашем месте не рисковал...По крайней мере лет пять пусть "подарок" отлежится, ладно? А пока, как и прежде, сочиняйте детективы для серии "Вне закона", советую...
И самое последнее - подумайте, быть может, вам стоит заняться втихаря Боевыми Искусствами на всякий случай, пока не поздно, а то чем черт не шутит, вдруг... Ну, в общем, вы поняли...

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть I
    ЗЭК     (Страница 1)
    • Глава 1
      ИСХОД       (Страница 1)
    • Глава 2
      АРБАЛЕТЧИКИ       (Страница 2)
    • Глава 3
      КУРЬЕРЫ СЧАСТЬЯ       (Страница 3)
    • Глава 4
      ПРОДАВЕЦ СЛЁЗ       (Страница 4)
    • Глава 5
      ЧИСТЫЙ       (Страница 5)
  • Часть II
    СКАУТ     (Страница 7)
    • Глава 1
      ИСКЛЮЧЕНИЕ ИЗ ПРАВИЛ       (Страница 7)
    • Глава 2
      БЛИЖНИЙ ЛЕС       (Страница 8)
    • Глава 3
      ПОСЕЛОК ДАЛЬНИЙ       (Страница 9)
    • Глава 4
      БЕЛЫЙ ЛЕС       (Страница 10)
  • Часть III
    ЖАНДАРМ     (Страница 11)
    • Глава 1
      ВЕЧЕР       (Страница 12)
    • Глава 2
      НОЧЬ       (Страница 13)
    • Глава 3
      НОЧЬ ПРОДОЛЖАЕТСЯ       (Страница 14)
    • Глава 4
      УТРО       (Страница 14)


Михаил Зайцев

Жёсткий контакт

 Читать книгу

Аннотация

Заговор тайного мирового правительства или злокозненная проделка инопланетных пришельцев - что именно стало причиной появления в небе ЗНАКА, так и осталось неизвестным. Зато результатом стала Всемирная Трехдневная война. И хотя вытатуированный на груди ЗНАК обеспечивал полную неуязвимость от огнестрельного оружия, количество страха в мире не уменьшилось. Даже наоборот. А самым страшным местом на Земле стали затерянные в сибирской тайге Дикие Земли...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel