Михаил Зайцев - Провокация

1 Михаил Зайцев

Часть первая
Ключи от рая

0. Моя смерть

Я умер в 18 часов 07 минут по московскому времени. За несколько минут до смерти я смотрел на циферблат своих швейцарских, и обе стрелки четко сливались в одну сплошную строго вертикальную линию. А потом был удар. И вспышка боли утащила меня в ничто. В бесконечность небытия.
А впрочем, там нет никакой бесконечности. Там вообще ничего нет, на так называемом «том свете». Ни света, ни тьмы. Ничего. Во всяком случае, для меня смерть оказалась больше (или меньше?), чем пустотой. Ничем. Абсолютным нулем. Полной противоположностью жизни. И посему расхожая фраза «он унес тайну с собой в могилу» в моем случае совершенно бессмысленна. Ибо некому и некуда было ее, эту тайну, уносить. Я просто-напросто исчез. А вместе со мной исчезла и тайна.

1. Моя жизнь

В 1945-м жизнь моя неслась под откос со скоростью бронепоезда. То есть не очень быстро и как-то неуклюже. Но неотвратимо. Жизнь сошла с рельсов смысла под аккомпанемент рвущихся нервов, хотя внешне я оставался прежним, что называется - держал лицо. Я продолжал жить как бы по инерции. Как тот бронепоезд, который остается могучим и степенным, даже когда валится под откос.
К весне 45-го я дослужился до полковника медицинской службы. Это официально. А на самом деле я числился в Наркомате у Лаврентия Палыча на капитанской должности. Война близилась к неизбежному, как смерть, концу, и с каждым днем, с каждым часом я чувствовал себя все более и более скверно, все менее и менее значимым. От меня уже ничего не зависело. Лично от меня. Советский Союз победит Гитлера, даже если умрет Сталин, или погибнет Жуков, или союзники откажутся от участия в разгроме Германии. Роль личности в Истории сведена на нет. Отсюда и моя депрессия, боль, отчаяние. И страшные сны, мои ночные кошмары...
Когда меня разбудили, в очередной раз вырвали из очередного кошмара, доставили на аэродром и посадили в самолет, я подумал... нет, я не сомневался, что опять предстоит перелет вдоль ломаной линии фронтов до какого-нибудь полевого госпиталя, где уже готовятся оперировать очередного видного партийца, раненного ненароком шальным осколком. О, нет! Нет, я вовсе не ас хирургии, хоть я и очень хороший врач, разноплановый, на все руки мастер и, безусловно, совсем не лишний, а весьма полезный человек в операционной. Да, полезный. Весьма. Но большинство коллег по военно-медицинской службе давненько догадывается, в чем кроется истинная подоплека приказов «об усилении» посредством моей персоны бригад врачей во время ответственных операций. Секрет Полишинеля прост до безобразия - мне, официально полковнику и очень, очень хорошему доктору, Наркоматом, где я занимаю капитанскую должность, оказано доверие писать отчеты по итогам экстренных медицинских мероприятий. И, ежели пациент дает дуба, то формулировка «по причине ранения, несовместимого с жизнью» исключается в принципе. Кто-либо из старшего или хотя бы младшего медперсонала обязан ответить за кончину особого пациента. Кто - решать мне. Я - эксперт НКВД. Об этом, повторюсь, все догадываются, но, помнится, лишь однажды совсем молоденький реаниматолог, совершеннейший молокосос, прошептал у меня за спиной: «Стукач», а я услышал и обернулся резко - шептун едва в обморок не упал от моего тяжелого взгляда. Кстати, в тот раз спасти пациента не удалось. Но мальчишку реаниматолога я пощадил. Невзирая на тот очевидный факт, что пациент загнулся исключительно по его, недоумка, вине...
Признаться, я был изрядно удивлен, когда после трехчасового перелета встретили меня не как обычно, а товарищи в штатском. Один товарищ сел за руль трофейного легкового автомобиля, второй жестом предложил мне устраиваться на заднем автомобильном диванчике и уселся рядом. Поехали. С выключенными фарами, в почти кромешной тьме. Ориентировался водитель исключительно по свету фонариков. Вдоль всего пути с обеих сторон петляющей бетонки были выставлены часовые с фонариками. Они подсвечивали края дороги по мере приближения автомобиля и сразу же гасили фонарики, как только мы проезжали.
Ехали мы недолго, однако товарищ рядом успел меня удивить еще больше и, мало того, озадачить. Оказалось, что на сей раз мне предстоит принять участие вовсе не в хирургической, а в самой настоящей разведывательной операции. Я включен в «группу» как «просто доктор». То есть навыки чекиста во время проведения операции проявлять не потребуется. Они потребуются после. Как минимум, самый главный навык - умение молчать.
Фонарики замигали прямо перед носом автомобиля, водитель затормозил, и мы, пассажиры, вышли. Фонарики перемигивались в руках у часовых, выстроившихся в цепочку, у высокой бетонной стены. В предрассветном сумраке за этой стеной угадывались контуры приземистого здания. Провожатый сообщил довольно туманно, де, мы находимся «на недавно занятой территории», и обмолвился, что «наши крупные силы» удерживают фашистов на дальних подступах к «территории», надежно контролируют и небо, и землю, «не считаясь с потерями». А про то, что «отборные части врага» постоянно атакуют, пытаясь «прорваться и уничтожить данную территорию», он сказал, уже открывая скромную железную дверь в стене.
Вопреки вполне естественным ожиданиям, за дверью скрывались ступеньки, и вели они круто вниз, под землю. Подслеповатые лампочки на косом потолке худо-бедно освещали нисходящий, узкий тоннель со ступенями. Я спускался следом за провожатым, который не без гордости заявил, что «территорию мы заняли в целости и сохранности». И добавил совсем по-свойски: «До хера мировых мужиков полегло за эту е...ю территорию».
Мы спустились, наверное, метров на 50. У схода с узкой лестницы в довольно-таки широкий коридор нас встречал пожилой азиат, одетый в офицерскую форму, но без погон и вообще без всяких знаков различия. Товарищ в штатском передал меня, можно сказать, с рук на руки, пожелал удачи, панибратски похлопал по плечу и потопал обратно, вверх по ступеням. Азиат мотнул головой - пошли, мол. Пошли. Азиат впереди, я сзади. Эхо множило наши шаги, создавая, конечно же, ложное впечатление, что в лабиринтах тусклых коридоров больше никого нет.
Он привел меня в комнатушку, похожую на камеру. Там были параша и нары. И квадрат вентиляционной решетки под потолком напоминал тюремное оконце. На нарах лежала одежда: исподнее, серый комбинезон и ремень с пряжкой. Под нарами стояли ботинки и смешно пузатый старомодный саквояж. Азиат жестом предложил переодеваться, предварительно облегчившись, ежели того организм требует. Жестикулировал азиат скупо, но понятно, сохраняя на лице маску полнейшего безразличия. Видимо, таким образом, такой мимикой, то есть полным ее отсутствием, он желал на корню пресечь всякую возможность возникновения между нами диалога.
Лишь неумело напялив серый комбинезон, я заметил на рукаве эмблему войск СС. А на ремне не было никаких эмблем. Но и ремень, и комбинезон, исподнее, обувь - совершенно очевидно, все германского производства и качества. Отменного качества.
Я переоделся. Одежда, обувь - все пришлось впору. Повинуясь жесту азиата, я взял саквояж, открыл - внутри лежали аккуратно упакованные медицинские инструменты, перевязочные материалы, медикаменты, тоже все немецкое, качественное. Азиат впервые заговорил, спросил, знакомы ли мне «лекарства». Причем задал вопрос по-немецки, с восхитительным баварским акцентом. Я ответил кивком. Да, все знакомо, и не только «лекарства». Раненых партийцев оперировали, используя лучший, сиречь, германский инструментарий. И зашивали их, и перевязывали качественно. Что ж до лекарств, произведенных в Рейхе, так их я неоднократно советовал, практически выписывал высшим и средним чинам НКВД. Знаете, как это бывает - если ты врач, да еще хороший, и об этом известно, тогда к тебе обязательно обращаются, и частенько неформально, подходят к тебе где-нибудь в курилке, например на Лубянке, хорошо и малознакомые офицеры, предлагают папиросы, опять же лучшие, то бишь трофейные, оттесняют в уголок и тихо жалуются, скажем, на геморрой у себя или подагру у тещи и просят «чего-нибудь присоветовать». Таким образом, умный доктор легко может наладить весьма полезные связи. И узнать многое, ибо предупреждение с агитационных плакатов «Болтун - находка для врага» жалобщикам по херу. Жалуясь на здоровье, человек временно превращается в мешок с мясом, набитый костями, очень словоохотливый мешок и заискивающий, и очень льстивый. Не зря первыми врачевателями были шаманы. Всякий доктор немножечко бог для больного. Тем паче, хороший доктор. А всякий человек обязательно чем-то болеет, мечтает о чудесном исцелении и часто, сам того не ведая, жаждет исповедоваться даже больше, чем вылечиться...
Переодетый, с забавным саквояжем в руке, я покинул похожую на камеру комнатушку. И снова гулкое эхо шагов, лабиринт коридоров, черный с проседью затылок перед глазами.
Поворот, еще поворот, саквояж оттягивает руку, коридорная развилка, опять поворот, тупик. И бронированная дверь в тупике. Из металлической коробки, вмурованной около двери слева на уровне груди, торчит рычаг с эбонитовым набалдашником. Азиат потянул рычаг книзу, послышался механический скрежет, и дверь медленно, лениво так приоткрылась. На пол косо упал ярко-желтый лучик. Азиат поднапрягся, скрежет усилился, лучик подрос до размеров луча, щель увеличилась, превратившись в проход. Азиат остался снаружи, я же, повинуясь его жесту, переступил через бронированный порог и на мгновение ослеп от яркого освещения.
Проморгавшись, я увидел... Много всего и сразу я увидел, едва привыкли глаза. Еле удержался, чтобы не начать вертеть головой, как дитя малое.
Объемы подземного помещения ошарашивали. Полусфера потолка зависла высоко-высоко. Возможно, именно ее, полусферу, над уровнем почвы прикрывает та постройка, контуры которой я различил в густом сумраке. Множество прожекторов опоясало круглую залу диаметром... Затрудняюсь определить диаметр. Если и меньше диаметра Лубянской площади, то совсем незначительно. А посередине на телескопических опорах-амортизаторах стоял огромный металлический шар. Шарообразная конструкция вызвала ассоциации, связанные с выдумками Жюля Верна. Почему? Наверное, из-за тарелки иллюминатора на пузатом боку и открытого люка под днищем, откуда свисала веревочная лестница, и по виду примитивной антенны-метелки на пологом навершии. В общем, мне вдруг вспомнился «Наутилус», придуманный лягушатником Верном. Придуманный французом, модернизированный и воплощенный в жизнь дерзким германским гением - на боку аппарата красовалась черная свастика в белом круге с красной обводкой.
Теперь о людях. Справа от меня, метрах в 20, стояли в ряд четверо мужчин, одетых точно так же, как я, в комбинезоны. Четверо в сером выстроились не по ранжиру и отличались не только ростом, возрастом, габаритами, но об этом чуть позже. Сначала про еврея, который прохаживался перед коротким строем.
Породистый жид. Этакий царь Иудейский с глазами умной лисицы и статью библейских героев. Угольно-черный костюм сидел на нем, как влитой, белизной сияла рубашка, бликовала золотом булавка в галстуке, штиблеты начищены до зеркального блеска. Больше всего я ненавижу как раз таких вот умных, уверенных в себе, благополучных и ухоженных евреев. Сталин избавил ЦК ВКП(б) от жидовского засилья, но этого мало. Надеюсь, когда-нибудь, кто-нибудь в этой стране разберется с жидами так же, как это было в Германии.
Жид смотрел на меня, понятливо улыбаясь. Давал мне время адаптироваться в потрясающем подземном ангаре. Я адаптировался меньше чем за минуту и тоже проявил понятливость - повернулся по-военному на-пра-во, отчеканил энное количество шагов и встал в серый строй. Еврей прогнал улыбку с лица, пристально осмотрел меня с головы до ног, пробежался взглядом по остальному строю и заговорил.
Начал он по-немецки, говорил с тем же акцентом уроженца Баварии, что и давешний азиат. Неожиданно перешел на русский и шире, чем следует, открывал рот, произнося гласные, особенно "а", как это делают потомственные москвичи. Закончил речь по-английски, слегка коверкая слова и фальшивя. Напрашивался очевидный вывод, что не только еврей и я, но и остальные четверо в сером почти полиглоты.
А теперь подробнее об остальных. Говоря по-немецки, еврей прежде всего сказал о том, что нам, нашей пятерке, запрещается сообщать друг другу имена, фамилии, звания. Нам предстоит общаться, используя клички. Так он нас и знакомил, по кличкам, начал с первого в ряду и закончил мной, назвав меня «Доктором».
Первым справа стоял «Командир». Лет около сорока. Среднего роста. Стройный. Волосы русые. Красивое обветренное лицо с пронзительно голубыми глазами, волевым подбородком и высоким лбом, перечеркнутым тремя глубокими морщинами. На ремне висит кобура. Из кобуры выглядывает рукоять «парабеллума».
Плечом к плечу с Командиром встал «Техник». Ему не более двадцати пяти. Высокий, худой, слегка горбится. Брюнет. Вытянутая и бледная физиономия, непропорционально большие рыбьи глаза, пухлые детские губы. Поверх ремня надет кожаный пояс-фартук с кармашками, из которых торчат отвертки, гаечные ключи, плоскогубцы и все такое прочее.
За Техником переминается с ноги на ногу «Ученый». Лет этак за пятьдесят мужичку, коротышке с брюшком. Морда щекастая, красная, под носом рыжие усики, череп обрит наголо. Возле его ног стоит объемистый такой, казенного вида чемодан и клетка с белыми крысами.
Между Ученым и мною замер, будто глыба, «Боец». Мужику где-то около тридцати пяти. Шатен с очень густыми волосами, коренастый и широкоплечий. Чело словно высечено из гранита пьяным скульптором. Переносица была не однажды сломана и срасталась неправильно. Густую левую бровь рассекает белесый шрам. На зубах фиксы. Кисти рук напоминают ковшики экскаватора.
Получив прозвище, так сказать, по признакам профессиональной специализации, мы выслушали короткую, к моему глубочайшему сожалению, слишком общую лекцию о результатах эксперимента «Элдридж» в США в 1943 году, о принципах действия круглого аппарата, который у меня проассоциировался с «Наутилусом», и о «космической программе» Третьего рейха.
О, мой бог! Этот «Наутилус» в кавычках был космическим аппаратом! Настроенный немецкими конструкторами на МГНОВЕННОЕ перемещение с нашей на ДРУГУЮ ПЛАНЕТУ! С ЗЕМЛИ НА ДРУГУЮ ПЛАНЕТУ! МГНОВЕННОЕ ПЕРЕМЕЩЕНИЕ! Совершенно безопасное для пилотов, будь те хоть детьми, хоть стариками, если пилоты «перемещаются» в состоянии сна.
Заканчивая по-русски, еврей озвучил и без него уже всем понятное - нам пятерым предстоит стать пилотами. Завтра в 6.00 по Москве нас «переместят», а пока...
Пока нас будут готовить.
Интенсивно.
Всем пятерым объяснят азы управления аппаратом, которые «незамысловаты, и школьник справится». Более подробно с управлением и начинкой познакомятся Техник и Ученый. Существует ничтожно малая, но вероятность того, что после «переброски» произойдет «сбой в системах», о чем оповестит звуковая сигнализация, и тогда Техник, не мешкая, обязан данный сбой ликвидировать.
Всех пятерых ознакомят с устройством местной связи. Тщательнее остальных на предмет связи проинструктируют Командира и меня. Повторюсь: «местной связи». Связи «дальней», с Землей, не будет. Как было сказано: «по причине значительной удаленности».
Всех, но Бойца и Командира подробнее, ознакомят с «приданным борту вооружением», а также «способами ликвидации аппарата», поелику при «обратной переброске» есть риск очутиться в другой точке Земного шара, то есть вне территории, подконтрольной СССР. Однако обязательно на поверхности, поскольку «предварительные настройки обеспечивают подобие сред».
Всех, и меня тоже, научат пользоваться скафандрами. Хотя мой выход на поверхность чужой планеты не запланирован, но мне, как и всем, растолкуют принципы действия камеры дезактивации и шлюза.
Ответственность за «программу исследований» возлагается, разумеется, на Ученого. Конкретные задачи ему поставят специальные люди.
Я, Доктор, что естественно, буду следить за здоровьем экипажа, и, самое главное, мне надлежит вколоть снотворное своим товарищам и себе непосредственно перед «обратным перемещением».
А перед стартом им и мне сделают инъекции врачи, которые остаются на Земле. Те же врачи в приватной беседе расскажут мне, Доктору, о состоянии организмов и мед. особенностях Командира, Техника, Бойца и Ученого. И, помимо прочего, я отвечаю за питание и за питье на борту.
Нам предстоит пробыть на чужой планете всего одни сутки. Ровно 24 часа понадобятся генераторам, чтобы перезарядить обмотки. Запасов воздуха у нас будет на 26 часов, считая со времени закупорки люка, плюс кислород в баллонах скафандров.
Наша глобальная цель - добыть максимум информации о планете, на которую фашисты «настроили аппарат». Неотложная и наиважнейшая цель, ибо у рейха могут быть и другие подобные аппараты, и «ТУДА могут сбежать недобитые гады». Разумеется, если «ТАМ можно жить»...
Тщательно скрываемые эмоции мешали мне внимательно слушать окончание полиязычной речи пижона семита. Эмоции буквально разрывали меня изнутри в клочья, рвали депрессию, крошили в пух камень душевной боли на сердце, с коим я успел свыкнуться, стирали с зеркала сознания кислотные кляксы отчаяния, ставшие частью меня за последний год. Я как бы перерождался... Нет! Возрождался! Жизнь моя вновь обретала СМЫСЛ!..

2. Техник

Главная рубка - самое большое по объему помещение в сердцевине шарообразного космического аппарата. Пол и потолок - две круглые плоскости, между ними - одна сплошная, замкнутая стена, то есть борт. В полу, в центре Главной рубки, устроен люк, он соединяет Главную с так называемой «Рабочей» рубкой. Открываешь люк, спускаешься по железным перекладинам и попадаешь в разделенную на отсеки Рабочую рубку. В днище этой рубки также имеется люк, через него попадаешь на площадку над камерой дезактивации, примыкающей к шлюзовой камере, откуда можно выйти наружу. На поверхность планеты можно спуститься, а с поверхности подняться по аварийной веревочной лестнице либо по выдвижной металлической. Однако вернемся в Главную рубку.
Итак, сирена сигнализации молчит - перемещение произошло штатно. Мы в кругло-пузатом помещении. В толстые стены врезаны три иллюминатора. Под каждым имеются «пульты контроля» за внешней и внутренней средой. Рядом с одним иллюминатором - «устройство мобильной связи» космического аппарата с рациями в скафандрах. Оно называется «мобильным» потому, что снимается со стены и, разматывая провод на катушке, его можно носить с собой по всему аппарату. Над иллюминаторами и ближе к центру на потолке проделаны отверстия для циркуляции воздуха. Еле слышно жужжат вентиляторы за потолочным перекрытием. Едва уловимо вибрирует и потолок, и борт - это сразу после перемещения автоматически включился генератор, запитывает обмотки, чтоб спустя 24 часа они разрядились и произошло обратное перемещение. Мягко светят потолочные лампы, спрятанные под армированные матовые овалы плафонов. Они ненавязчиво освещают пять кресел с регулируемым наклоном спинок. Кресла зафиксированы вокруг люка в Рабочую рубку по принципу «лепестки цветка». Полулежа в них просыпаемся, отходим от, правомерно сказать, наркоза... точнее - отходим от наркоза на время перемещения (на секунды? меньше? сколько оно длится, если называется мгновенным, это перемещение?), отходим и просыпаемся мы, четверо пилотов. Пятый, Техник, уже никогда не проснется. У него в горле торчит отвертка, которая до, скажем так, усыпляющего укола находилась в кармашке технического фартука.
- Кто?!. - прохрипел Командир, неуклюже выбираясь из покатости кресла и непослушными пальцами расстегивая кобуру.
Достаточно одного скрипучего «Кто?!», чтобы догадаться о недосказанном: «Кто очнулся первым и заколол Техника?! Кто из вас?!.»
Я взглянул на свое запястье - стрелки на циферблате моих швейцарских показывали тридцать одну минуту седьмого. Инъекцию снотворного нам сделали за 10 минут до того, как задраили внешний люк, то есть в 5 часов 50 минут. Доза рассчитана таким образом, чтобы в состоянии искусственного сна пилоты находились не менее двадцати, но не более сорока минут. Фармакология - отнюдь не самая точная из наук. Менее-более для каждого разные величины. Но к тому моменту, как я посмотрел на часы, все, то есть все, кроме Техника, проснулись, а Командир уже встал с кресла и достал «парабеллум».
- Не гоношись, старшой... - начал было Боец и немедленно оказался под командирским прицелом.
- Пристрелю! - рявкнул «старшой».
Боец сидел в соседнем с убитым кресле, по левую руку от трупа, и вполне логично, что он, спец по убийствам, в первую очередь попал под подозрение и прицел.
- Това-а-а-а... - Ученый очень убедительно зевнул, - товарищ Командир. - Ученый говорил таким будничным тоном, словно ничего особенного не случилось. Словно он ежедневно засыпает в обществе пятерых, а просыпается в компании, меньшей на одного. - Позвольте вам заметить, что и вы с тем же успехом можете быть убийцей, как и товарищ Боец. С точки зрения местоположения у вас были равные возможности, да-с!
И это правда - командирское кресло тоже находится рядом с креслом убитого, с той лишь разницей, что Командир проснулся по правую руку от Техника.
- У всех нас были равные возможности, - заговорил я. - Мы с Ученым сидим напротив жертвы, но что нам мешало подняться, прикончить парня и сесть обратно? Секундное дело. Если, конечно, очнувшийся сразу после сна найдет в себе силы. Любой из нас четверых, в принципе, мог его прикончить, пока остальные спали.
- Нет, не любой! - Командир зыркнул на меня злым глазом. - Я точно знаю - предатель кто-то из вас троих!
- Предатель? - Брови Ученого, подскочив удивленно, сморщили высокий лоб.
- Дурак, что ли? - скривил рот в ухмылке Боец. - Дурак или прикидываешься? Среди нас затесался враг. Это точно, как пить дать.
- Возможно, вовсе не предатель и не враг, а сумасшедший убил товарища, - парировал Ученый. - Как моментальная переброска в пространстве влияет на психику - никто не знает, и, быть может...
- Вряд ли, - перебил я Ученого. - Кандидатов отбирали, хоть и заочно, но тщательно. У всех нас более чем нормально с психикой. Вероятность того, что кто-то вдруг взял, да и спятил, слишком мала. Это я вам как врач говорю.
- Цель предателя - сорвать операцию, - отчеканил Командир. - Если бы предателем был я, то прямо сейчас беглым огнем всех вас перестрелял к чертовой бабушке. И первым порешил бы тебя, Боец, как самого опасного.
- Хы... - Боец обнажил фиксы в усмешке. - А если бы предателем был я, то без всяких отверток... А, пожалуй, что лучше отверткой. Заколол бы Техника, и по кругу: тебя, старшой, потом Ученого, последним Доктора. На хрена мне на одном Технике останавливаться? Я всех бы вас УЖЕ, будь я убийцей.
- Ой ли? - усомнился я. - Вспомните, как совсем недавно вы, уважаемый Боец, просыпались, а? Голова кружилась? В глазах двоилось? В ушах звенело? Ручки-ножки дрожали?
- Ага, че-то было вроде того, - кивнул Боец. - Че-то вроде похмелья. Было и прошло быстро. Хы!.. А старшой свою пушку на меня наставил, так, хы, и совсем прошло.
- На тот случай, если б, как вы выразились, похмелье у кого-то из нас затянулось, и стоит у меня под креслом саквояж, битком набитый средствами скорой помощи, нужными и не очень. Ответственно заявляю как врач - предателю понадобилось собрать в кулак всю силу воли, дабы подняться с кресла и... и выполнить свое... его черное дело. И за активность сразу после пробуждения убийца расплатился дополнительным скачком кровяного давления, который легко мог закончиться глубочайшим обмороком или, вообще, инсультом.
- А если он проснулся на-а-амного раньше остальных? - живо поинтересовался Ученый и, не дожидаясь ответа, развил тему: - Отошел от сна, пережил, сидя, приступ дурноты, преспокойненько встал, сунул отвертку в горло товарищу и спокойно вернулся обратно в кресло.
- Я врач, а не диверсант, однако смею предположить, что тогда бы убийца действительно действовал по плану, озвученному товарищем Бойцом, и всех нас по очереди УЖЕ уничтожил. Нет-нет, товарищи! Нет, убийца очнулся незадолго до остальных, которые УЖЕ дышали неровно, уже просыпались. Убийца, я повторяю, проявил завидную силу воли, и ее хватило лишь на то, чтоб взять отвертку да единожды рубануть.
Он рисковал отчаянно, ибо в любой момент чьи-то глаза могли открыться, у кого-то в ушах мог прекратиться звон, а он транжирил резервы физических возможностей. Его б раскрыли, а о сопротивлении не могло быть и речи. Убийце очень и очень, очень повезло.
- Повезло, говоришь? - Боец смотрел на меня пристально, нехорошо смотрел. - Ты, коновал хренов, ясное дело, в снотворных разбираешься, у тебя, Доктор, со вчерашнего дня все лекарства под рукой, ты, часом, втихаря, в одну харю, не слопал перед стартом какую-никакую пилюлю, чтоб, значит, первым проснуться, ась? А? Командир, - он повернул голову к Командиру, - старшой, ты учел, кто тут среди нас в пилюлях кумекает, а?.. - И вдруг взгляд Бойца соскользнул с напряженного лица Командира. Взгляд бугая, все еще остававшегося под прицелом, как будто магнитом притянуло к иллюминатору за командирской спиной. И колючесть в глазах Бойца вдруг исчезла. Глаза его округлились совершенно по-детски, а губы прошептали с наивно-восторженной интонацией: - Мамочка моя, во, елы-палы... - Боец сглотнул, тряхнул головой. - Ну, ни хрена ж себе! Вот эт да...

Как по команде и я, и Ученый синхронно повернулись к Командиру в профиль, лицами к иллюминатору, к тому иллюминатору, взгляд на который столь внезапно и кардинально преобразил Бойца. Поразительно, однако, до текущей минуты мы все лишь вглядывались в лица друг друга, вычисляя недруга, и совершенно забыли, что УЖЕ находимся на чужой планете.
Мягкий свет, струящийся с потолка, лишь совсем немного мешал разглядывать пейзаж за толстыми, чуть бликующими стеклами иллюминатора. За бортом был рай. Во всяком случае, лично я таким его и представлял в детстве, пока верил в бога. Вовсе не похожим на ухоженный садик какой-нибудь тетушки Гретхен, а таким вот слегка холмистым, устланным ковром мягких трав, причесанных ласковым ветерком, с туманным горизонтом, с бездонной бирюзой неба.
- Феноменально! - воскликнул Ученый.
- С ума сойти... - выдохнул я.
Между прочим, и за стеклами двух других иллюминаторов просматривалась та же самая лубочная картинка, но Командир, наверное, сам того не желая, дернул шеей и покосился себе за плечо. И его, чисто рефлекторно, тянуло взглянуть именно на то круглое окошко в чудный Мир, которое, как бы случайно, приковало внимание сначала Бойца, а следом и мое, и Ученого. И на долю секунды самый опасный из нас выпал из поля командирского зрения.
Боец полусидел-полулежал в кресле через одно от возвышающегося над всеми вооруженного Командира. Каким образом Боец из столь неудобного положения так высоко, далеко, точно и столь стремительно умудрился ударить ногой, я, в буквальном смысле, проморгал. Прям монтажная склейка, как в кино, иначе и не скажешь. Только что «парабеллум» целился в битюга, и вот уже пистолет летит, выбитый ударом ноги. Да не абы куда летит, а над креслом убитого Техника по направлению к фантастически прыткому Бойцу. Цирковой номер, ей-богу! Раз! И Боец уже встал на ноги и ловит, собака, рукоятку «парабеллума» в правую пятерню. А левой отмахивается, словно от мухи, от кулака Командира. К слову сказать, Командир проявил себя молодцом. Проморгав, как и я, невероятный удар ногой и лишившись оружия, наш доблестный Командир мобилизовался без всякой заминки и, нависнув над убитым Техником, весьма резво попытался достать гранитный подбородок Бойца отменно поставленным апперкотом. Но его резвости противостояла фантастическая координация оппонента.
- Спокойно! - отмахнувшись от разящего кулака, Боец направил на резвого Командира только что пойманный ствол и кошкой скользнул за спину своего опустевшего кресла, разрывая дистанцию. - Спокойно, старшой, не дури.
Дыхание Бойца ничуть не сбилось после взрывной активности мощного тела. Боец призывал «старшого» к спокойствию ровным, механическим голосом, без всяких намеков на нотки истерики.

А командирская грудь вздымалась и опадала в штормовом темпе, Командир шумно переводил дыхание, замерев в довольно нелепой позе над мертвым Техником. Лицо «старшого» бледнело на глазах, а у корней волос выступали крупные капли, не иначе, холодного пота.
- Ты-ы... - не разжимая зубов, прошипел Командир, - ты-ы!.. Вр-р-раж-ж-жина-а!..
- Хы!.. - Боец сверкнул фиксами. - Не-а, не я. Ошибаешься, товарищ дорогой. Лови пушку взад, старшой...
Так, как Боец кинул пистолет Командору, кидают обычно предметы малым ребятишкам. Так же четко и не спеша обозначая замах и подбрасывая предмет медленно, дабы ребенок поймал брошенное наверняка.
- Ай, молодца, поймал! - И, спрятав фиксы под губой, Боец заговорил совершенно серьезно: - Без обид, старшой, лады? По твоей же, брат, логике, будь я вражиной, всех бы вас ща и положил бы немедленно. Верно? Ага? Для того и нас...ал, тебя, земляк, чтоб себя обелить. Не обижайся, договорились? Уж больно, брат, остс...бло мне сиднем сидеть на прицеле. Обидно, мать твою, понимаешь?
- Товарищи! - подал голос Ученый. - То, что я не обучен так же лихо руками-ногами махать и не смогу повторить трюк товарища Бойца, еще не повод, чтобы оставлять меня в числе подозреваемых.
- Забавно выходит, - не преминул и я вставить реплику. - Если и вы, гражданин Ученый, выпадаете из круга подозреваемых вслед за товарищем Бойцом, тогда получается, что Техника убил я. То есть вы только что косвенно и совершенно огульно меня обвинили. Я не собираюсь, как говорится, рвать на груди рубаху, однако...
- Заткнись, коновал! - оборвал меня Боец грубо. - И ты, шибко образованный, боле без команды не тявкай.
- Ну, знаете ли...
- Едало закрой, профессор! А не то зубы пересчитаю. Слышь-ка, старшой, есть предложение нам с тобой разделиться. Ты, Командир, останешься сторожить коновала, а я схожу наружу, выгуляю профессора да прослежу, чтоб он нормально провел запланированные исследования... А то давай коновала свяжем и... Или ваще... - Боец выразительно провел большим пальцем по горлу. - Ваще чик-чи-рик его, ага? В силу сложившейся оперативной целесообразности, ага? Уколы перед обратным стартом я и сам сделаю, я умею. Чего из каких ампул колоть мы же знаем, ага?

Командир все еще никак не мог отдышаться. Он стоял, дурак дураком, вспотевший и бледный, направив вновь обретенный ствол в пол. Он с великим трудом выходил из стресса. И ведь, что интересно - в ситуацию «старшой» вписался на раз, апперкотом ответил автоматически, а потом его развезло. То есть подготовка у мужика очень даже, но с практикой худо, навык переживания стрессовых ситуаций отсутствует, в результате чего неопытный организм травится лишним адреналином. Отсюда вывод - Командир фронта не нюхал. Скорее всего, как я и думал с самого начала, еще со вчерашнего дня, Командир - чекист по природе своей. А для усиления группы, возглавляемой чекистом, в ее состав ввели кондового практика, бывалого пса войны по кличке Боец, который готов перегрызть мне глотку только ради того, чтоб уменьшить с двух голов до одной число подозреваемых в предательстве. И, самое смешное, пес по-своему прав.
- Товарищи, вы чего?! - Ученый вознегодовал совершенно для меня неожиданно. - Товарищ Боец, вы серьезно собрались убить...
- Едальник захлопни, профессура! Зубья побереги.
- Да пошел ты! - вспыхнул «профессор», точно порох. - Тоже мне, раскомандовался тут!
- Профессор, я сказал: ша.
- Пошел ты! Хам! Быдло! Командир, послушайте, предатель - Доктор, и это факт, потому что я - заслуженный советский человек, ветеран партии, у меня звания и награды, я с самим...
- Нам запрещено рассказывать о себе, - пресек тираду Ученого слегка порозовевший чекист, наконец-то продышавшийся, помаленьку, полегоньку обретающий прежнюю стать и статус.
- Извините! Извините, товарищ Командир. Извините меня, но это же очевидно - Доктора надо арестовать! Взять живым! Или по возвращении его допросят компетентные органы, или нас отправят валить лес в Сибирь, и правильно сделают! Очевидная дилемма! Да-с! Без поддержки и протекции врагов народа в руководстве проектом предатель ни за что бы не оказался здесь среди нас. Очевидный факт! Предателя надо сохранить, если хотите, сберечь для допроса в НКВД. Иначе нас всех сочтут пособниками окопавшихся в руководстве врагов народа! Это преступление - лишить органы возможности...
- Ша!!. - Боец гаркнул, породив гулкое эхо, и, сдвинув густые брови, замахнулся резко пудовым кулачищем. И хоть дотянуться до Ученого он ну никак не мог с того места, где стоял, но «профессор» аж подавился словами да еще и голову трусливо вжал в плечи. - Профессор, сука, ты у меня допросишься! Я те, бздун, зубья-то пересчитаю, как обещал, сука! С тебя, образованный, никто подозрений снимать и не собирался. Понял, нет? Вона, как Доктор, замри и молча бзди, губошлеп, понятно?
- Вы, гражданин Боец, решили, что мне очень страшно? - спросил я, уголками губ обозначив улыбку. Этакую улыбочку презрения. - Вынужден разочаровать - мне ничуть не страшно, я вас не боюсь, увы. Просто, рискни я дернуться, сделай я вам такой подарок, и вы, гражданин Боец, тут же отправите меня к праотцам, не дожидаясь согласия Командира. Ведь так, а?
- Ты, коновал...
- Отставить, - произнес чекист окрепшим командным голосом, прояснившимся взглядом и словом заставляя Бойца умолкнуть. - Твое предложение относительно идеи разделиться я принимаю. Прочее - отставить.
- А связать? - вместо «Так точно» запротестовал Боец. - Спеленать коновала, по уму, совсем не мешало б.
- Ладно, свяжи ему руки.
- Тю! Старшой, поверь мазурику битому - не помешает его всего запеленать и кляпом едало заткнуть, чтоб...
- Отставить! Я при оружии, руки ему за спиной свяжешь, за спинкой кресла, привяжешь его к креслу, и этого будет вполне достаточно.
Ну конечно! Чекист заранее думает об отчетах, которые и ему, и мне, и всем предстоит написать по возвращении. Если врагом окажется Ученый, думает он, тогда озлобленный Доктор накалякает в рапорте о недальновидности Командира, про незаслуженное унижение, избыточную перестраховку, про то, что Командир пошел на поводу у сиволапого с фиксами, да еще сцену с отъемом пистолета распишет, со стыда сгоришь.
- Как скажешь, старшой, - Боец пожал широченными плечами и двинулся по направлению ко мне. - Коновал, смирно сидеть! А не то помну тебя, докторишка, с пребольшим удовольствием.
Удовольствия меня «помять» я ему, конечно же, не доставил. Я покорно позволил снять с себя ремень, послушно развел руки в стороны и согнул локти. Спинка кресла была слишком широкой, мои запястья за ней не сомкнулись, но зафиксировал их Боец ожидаемо умело и накрепко. Сказал:
- Захочешь в сортир, ходи под себя, - и взял за шкирку Ученого.
- Что ты о себе возомнил, хам!
- Э, Боец! Отставить грубое обращение.
- Как скажешь, старшой. Хы!.. Ваше степенство, Ученый в говне печеный, милости просим кормой от мягкого отчалить и работать, работать, шнель!
И работа закипела. Сначала вокруг меня, то есть вокруг нас - меня и мертвого Техника. Ученый, сопровождаемый двумя товарищами вне подозрений, обошел все три пульта контроля за внешней средой. Затем товарищи открыли люк между моими ногами и остывающими - трупа. Потом эпицентр активности сместился в Рабочую рубку, где дюжий конвоир вооружался и наряжался, а толстый конвоируемый, прежде чем обрядиться в скафандр, возился почему-то с советским, а не родным германским, исследовательским инвентарем, расфасовывал всякую всячину в футляры да футлярчики специально сшитой, так сказать, сбруи, которую следовало нацепить поверх шкуры скафандра.
Выбирая инвентарь на выход, Ученый руководствовался визуальными впечатлениями о мироустройстве за бортом. О чем и заявил сварливым голосом, когда Боец потребовал обосновать выбор.
Боец Ученого поторапливал. Особенно в процессе того, как тот одевался в скафандр.

Германского производства скафандры чем-то смахивали на костюмы для водолазов. Они были герметичными и безразмерными, сработанными из прорезиненной толстой ткани, имели толковую систему лямок и ремешков для подгонки по фигуре и вытисненную на груди свастику. Подгонка осуществлялась, если можно так выразиться, по свастике, и считалась правильной, ежели «фашистский знак» ляжет точно напротив сердца. Боец пошутил зловеще, мол, в мишень-свастику «захерачит» пулю с особенным наслаждением, ежели, «в говне печеный» даст хоть малейший повод. Люк в центре оставался открытым, из Рабочей рубки в Главную доносились реплики, по этим репликам я и соображал, что происходит внизу. И еще по перекличке Командира с Бойцом.

Командир оставался в Главной рубке. «Парабеллум» он запихнул за ремень, чтоб оружие не мешало возиться с устройством радиосвязи подле иллюминатора.
Прежде, чем Ученый открыл люк в полу Рабочей рубки, произошла заминка - еще не укрывший голову под колпаком шлема, мой собрат по подозрениям потребовал от уже надевшего шлем Бойца взять клетку с крысами. Почти цитата: «Нечего в меня пулеметом тыкать! Помоги лучше, хам трамвайный!». Заминка закончилась низкой нотой, очевидно, шлепка по «корме» конвоируемого и его же возгласом «Ой!..», сменившимся отборными матюгами деятеля науки и, наконец, звуками, характерными для закрывания люка.
Оставаясь возле иллюминатора, Командир любовался чужой планетой (во всех смыслах ЧУЖОЙ для него, ибо аппарат для мгновенных «перемещений» на это небесное тело спроектировали, создали и настроили отнюдь не русские) и связывался по рации то с Бойцом, то с Ученым. Чаще с Бойцом. Переговорное устройство, только что названное мною рацией, имело тумблеры переключения на связь с кем-то одним из пилотов в скафандрах. Посему, едва смолкали живые голоса внизу, Командир постоянно щелкал тумблерами. И постоянно повторял в микрофон то, что слышал в наушниках. Например: «Понял тебя, Боец, вы готовы к спуску из шлюза. Понял». А иногда Командир озвучивал и то, что видел в иллюминаторе, типа: «Отслеживаю вас отчетливо на вершине холма. Понял тебя - опасностей не наблюдается. Понял, начинаете спуск. Вижу, пропадаете... вы пропали из вида. Повторяю: не вижу вас обоих, вы за холмом. Как связь?..» Таким образом, я все время был в курсе событий. Вслед за Командиром, можно сказать - с его слов, я узнал, что первым на ЧУЖУЮ во всех смыслах планету спустился и сделал первый шаг по ее поверхности гражданин Ученый. То был маленький робкий шажок советского человека в трофейном скафандре, подталкиваемого дулом германского пулемета в руках у другого русского. Очень символичный шажок, на мой заочный взгляд.

Тем же манером - со слов Командира - мне стало известно, что крысы за бортом вскоре издохли. Не мгновенно, но довольно быстро. Про то, что здешняя атмосфера убивает, доложил первопроходец Ученый.

Когда Командир перестал видеть фигуры в скафандрах, он снял со стены, то есть с борта, радиопереговорное устройство, размотал провод-удлинитель и уселся в свое кресло. Сел рядом с трупом Техника, напротив-наискосок от меня. Командир щелкал тумблерами все реже и реже, ибо инструкторы на Земле предупреждали нас, что при разговорах увеличивается расход дыхательной смеси в ранцевых баллонах скафандров. И вот, наконец, дважды потеребив тумблеры, коротко дважды произнеся: «До связи», чекист глянул на циферблат «командирских», засек время последнего радиоконтакта, снял с головы наушники, отложил микрофон и смачно зевнул во весь рот.

3. Командир

Его сонливость легко объяснима - минувшие сутки нас мучили интенсивной подготовкой, и поспать естественным сном дали совсем недолго. Правда, подольше, чем сном искусственным. Кстати, вчера, во время естественного сна, меня впервые за довольно долгое время не мучили сны-кошмары. Однако не обо мне сейчас речь.
Пробудившись от фармакологического забытья, Командир сразу окунулся в стресс, связанный с убийством Техника.
И, минуты спустя, еще стресс, спровоцированный Бойцом.
И тяжело переживаемый чекистом выход из спровоцированного стрессового состояния.
А сейчас все относительно в порядке - двое снаружи работают, я обездвижен.
И природа берет свое, психика притормаживает, соблазняет сознание покоем в царстве Морфея, где и быстрее, и проще восстановиться.
- Хотите таблетку кофеина? - предложил я. Произнес предложение со своими обычными интонациями, будто и нету вовсе у меня пут на запястьях, будто и ситуация вполне ординарная.
- Что?..
Уже хорошо - он переспрашивает без настороженности. Просто недослышал и переспросил. Он не то, чтобы открыт, но и не замкнут наглухо. Следовательно, лишь от меня зависит, гаркнет ли он спустя фразу-две: «Отставить разговорчики!», или превратится в слушателя.
- Таблетку кофеина хотите? Против сонливости помогает. Под моим креслом саквояж, в нем таблетки. Я подскажу, какие из них с кофеином.
- Нет, не нужно. Обойдусь.
И это радует, что ты обойдешься. А то на упаковках с таблетками написан состав, читать по-немецки ты, дорогой мой, умеешь, и пришлось бы действительно подсказать тебе нужное зелье. Дорогой мой, тормозящий чекист. Можно сказать - коллега.
Была! Была у меня гнилая идейка завести разговор на тему Лубянки. Мол, не встречались ли мы с вами, товарищ, часом, в курилке у окна с видом на памятник Феликсу Эдмундовичу? Дескать, лицо ваше красивое кажется мне знакомым. Но, поразмыслив, от гнилой идейки я отказался. Потому, что она, действительно, гнилая. Во-первых, мы не встречались, а, во-вторых, Ученый уже пытался съехать на автобиографические темы, и чего? Командир тут же его пресек. Хотя только-только продышался и чуть порозовел после циркового аллюра Бойца, только-только в себя приходил, а пресек жестко и однозначно.
- Ну, не хотите, как хотите. А то бы и я с вами за компанию принял кофеинчика. Для прояснения в мозгах, так сказать. Честно признаюсь - в них, в мозгах моих, изряднейшая мешанина. Честно сказать, дать клятву, что я не убивал Техника, увы, не могу.
Зацепил! Я его зацепил! Интерес в глазах Командира появился нешуточный. Еще бы! Вместо горячих слов в свое оправдание услышать такое от подозреваемого. Какой чекист отмахнется? Только самый плохой. Но, сдается мне, самых плохих руководство в космос не посылает. Вот я, например, на отличном счету в НКВД.
- Вы признаете себя виновным?
Эка, он. Быка за рога! Топорная тактика, однако проверенная и частенько весьма эффективная. Похоже, главного я добился, навязался в собеседники к товарищу Командиру.
- Помните, я с пеной у рта критиковал гипотезу Ученого о психическом помешательстве? Что, если я ошибался?
- Вы не похожи на психа.
- При раздвоении личности человек не помнит безумств, скажем так, отделившейся от сознания больной половинки. Обстоятельства заставляют безумную половину прятаться, и плоть всецело подвластна здравой части личности, которая подчас и не подозревает, что в глубинах ее затаился маньяк. В научной, и даже в художественной литературе подобные случаи отлично описаны.
- Тогда ВСЕ снова попадают под подозрение, - интерес в его глазах, как я и ожидал, заметно поугас. - Вы себя выгораживаете, Доктор. Только и всего.
- Ошибаетесь. В этом патологическом случае НЕ ВСЕ становятся подозреваемыми. Вы, товарищ Командир, и в этом случае вне подозрения.
- Это еще почему? - В глазах недоверие, боязнь подвоха, и ожидаемая мною вспышка возобновленного интереса.
- Безумную половину заставляет прятаться страх разоблачения и, как следствие, смерти физической оболочки, то есть наказания. Но что ей мешает непосредственно сейчас вынырнуть из глубин вашего подсознания и реализовать манию убийства? Мы одни. У вас есть оружие. Я связан. Однако я жив, а значит, вы совершенно адекватная цельная личность вне подозрений.
Он улыбнулся. Конечно, приятно узнать, что ты, скажем так, и под психическую статью не попадаешь. Я доставил ему интеллектуальное удовольствие, и он еще больше расслабился. Зевнул шире, чем прежде, сказал почти дружеским тоном:
- Сейчас проверим, не располовинился ли в худшую сторону товарищ Боец, - Командир прижал к уху шайбу наушника, щелкнул тумблером и проговорил в микрофон: - Боец, прием, как меня слышишь?.. Понятно, опасностей не наблюдается, понял тебя. Следи за расходом дыхательной смеси, не забывай. До связи. - Щелчок другим тумблером и: - Ученый, прием, как дела?.. Вас понял, нашли каменистые отложения... Понятно, собираете пробы минералов. До связи, - и снова щелчок, зевок, взгляд на часы, на меня и, слегка насмешливое: - Не знаю, огорчились вы, Доктор, или обрадовались, но они оба живы.
- Рано делать выводы, Командир. Против Бойца физическая оболочка Ученого не имеет шансов. А Бойца, пожалуй, надо было исключить сразу. Во всяком случае, с того момента, как он вооружился ручным пулеметом, ибо до того, при раскладе три против одного, существовал некоторый шанс товарища Бойца одолеть.

1 Следующая страница


Провокация 2

- Ерунду говорите, - вяло мотнул головой Командир и, зевнув в который уж раз, продолжил с ленцой: - Чушь городите, в соответствии с которой мы имеем дело снова с той же парой подозреваемых, причем один из них сам же и выдвинул версию о психическом помешательстве, а другой ее развивает. Абсурдистика получается, ерундистика.
Он прав! Как же он прав! Знал бы сам, как! Вот бы с него мигом слетела всякая сонливость. В одну секунду!
Да, и раньше я нес сущую ерунду, и продолжу его обволакивать голосом, убаюкивать вензелями фраз, не забывая позаботиться о должной ритмике произносимого:
- Зря вы так. Хотя бы ради эксперимента, отриньте скепсис. Попытайтесь мне поверить. Я очень хороший врач. Очень. Вы устали, отсюда и ваш скепсис. Вы очень устали. Выслушайте меня. Расслабьтесь. Я вам все объясню, товарищ Командир. Слушайте меня, товарищ. Я ваш товарищ. Я ваш друг. Я хочу только хорошего. Только хорошего. Все хорошо. Очень хорошо...
Ну, и так далее. В том же правильно пойманном темпоритме, все более и более томным голосом, не позволяя его взгляду отлипнуть от моих черных зрачков.
Большое спасибо Наркомздраву РСФСР за приказ, изданный еще в 1926-м, который разрешил практиковать гипноз только врачам и только в условиях лечебных учреждений. Спасибо и за то, что таковых специальных учреждений раз, два, и обчелся. То есть в народе практически стерлась память о чуде гипноза. О научно доказанном чуде, творить которое теоретически может научиться каждый советский врач. На курсах повышения квалификации обучат почти любого, будьте уверены. Надобно лишь иметь усердие, положительные рекомендации и суметь внятно обосновать желание расширить рамки врачебной квалификации. А я очень хороший врач, в том числе и с точки зрения умения обосновывать. Руководство всегда поощряло мои инициативы в области разностороннего совершенствования на медицинском поприще.
- ...Верьте мне. Я видел, что Ученый заколол Техника. Я промолчал об этом, поскольку решил следить за предателем. Надо выяснить его замыслы. Надо...
Не совсем, однако, нечто из той же оперы пел фальцетом Ученый после того, как Боец предложил меня «чик-чирик». И Командир по большому счету внял доводам «профессора». То есть тема слежки за предателем после его выявления не должна вызвать у загипнотизированного чекиста всплеск внутреннего протеста. Она и не вызвала. Я попал, вписался в тему.
- ...следить за предателем. Ученый-предатель. Он - враг. А я ваш друг. Я ваш товарищ. Мы друзья. Мы доверяем друг другу...
Будь на моем месте какой-нибудь грязный цыган, наделенный природой даром гипноза, будто бы в насмешку над Высшей расой, он бы сразу же, едва загипнотизировав соню, потребовал развязать руки. И потерпел бы фиаско. Грязные цыгане и эстрадные шарлатаны дискредитировали гипноз - за что им, свиньям, вынужден высказать свою благодарность, - потому что неучи. На курсах повышения квалификации мне доходчиво объяснили, что, к примеру, высоконравственную девушку никакой гипнотизер не заставит поцеловать незнакомого мужчину. Да и знакомого тоже, если только он ей не отец, брат и так далее. И то только в щеку, по-детски. «Сила гипноза зависит не только от гипнотизера, но и от психической натуры гипнотизируемого», - как говорил Бехтерев. Психическую натуру, впрочем, тоже возможно подавить, но только при помощи фармакологии, и это уже будет не совсем гипноз, или совсем не гипноз.
- ... Друг мой, мне трудно следить за предателем. Помогите мне, товарищ. Как коммунист коммунисту. Мне трудно со связанными руками. Я страдаю. Избавьте подчиненного от страданий. Это ваш долг. Придите ко мне на помощь...
И он пришел. Точнее, подошел и снял с меня путы. Избавил от страданий и улыбнулся, весь из себя такой счастливый-счастливый.

4. Боец

Опростоволосился Боец! Обмишурил его «профессор»! Облапошил! Ай да Ученый! Вот уж не ожидал! Нет, правда, ну никак не ожидал от Ученого столь филигранной игры! Я помню, я слышал, как он требовал, чтобы Боец помог вынести клетку с крысами, как он нагло заострял на клетке внимание! Ай, какая же умничка наш Ученый! Ай!..
Но и я тоже молодец. Другой бы на моем месте прошагал мимо клетки с дохлыми крысами и бегом, бегом на подходящую огневую позицию, а я задержался, нагнулся к клетке, повнимательнее присмотрелся, да и узрел махонькие такие, миллиметровые дырочки в донце под спрессованным сеном, на котором валялись лапками кверху лабораторные грызуны.
Почему Бойца не смутило, что днище у клетки непропорционально толстое?.. Впрочем, и раньше клетку от нас отнюдь не прятали, и никого ее диспропорции не волновали. В том числе и меня...
В двойном дне клетки - совершенно очевидно! - находилась до поры, до времени, порция сильнодействующего и бесцветного ядовитого газа, очень возможно, что в сжиженном состоянии. Нету времени искать на ощупь вентиль-секретик, но именно его тайком повернул Ученый после того, как убедился, что крысы способны НОРМАЛЬНО дышать воздухом Чужой планеты. Улучил момент, повернул вентиль и, спустя чуть, крысы благополучно издохли! Ай, браво! Ай, как славно задумано!..
Оставляю клетку в покое и, словно бешеный обезьян, ползу по лестничным перекладинам назад в шлюз, где, точно ошпаренный, бросаю оружие срываю с головы шлем-горшок, сбрасываю шкуру скафандра, которую, по счастью, даже и не пытался подгонять по фигуре. Подбираю брошенный «парабеллум» и кубарем обратно, вниз по перекладинам. Упал ничком в истоптанную траву, лег грудью на пистолет в согнутой правой руке, левую руку безвольно откинул в сторону. Лежу в глупой позе покойника и радуюсь, что в целях экономии времени изначально отринул идею завернуть в арсенальный отсек да вооружиться чем-нибудь более крупнокалиберным, более подходящим для реализации первоначального плана. Радуюсь потому, что крупный калибр под своим телом хрен спрячешь, в отличие от пистолета...
Лежу, будто бы меня, бездыханного, выбросили из люка. Готовлюсь имитировать эту самую бездыханность, насыщаю кровь кислородом, прокачивая воздух сквозь меха легких. Чужой воздух...
А вдруг я ошибся? Поспешил? И вот сейчас, прямо сейчас, чужая атмосфера меня... нет, все нормально. Живой. И воздух такой вкусный, свежий. Райский воздух...
Странно, очень странно - воздух иной планеты подходит для дыхания земных обитателей. Наивно как-то. Как в романах Жюля Верна и его многочисленных, но, увы, малообразованных последователей фантазеров... Вот, опять на ум пришли ассоциации, связанные с Верном...
Неожиданно остро захотелось выкурить папиросу. Хотя вообще-то я ровно отношусь к курению, я свободен от табакозависимости и дымить себя заставлял исключительно ради общения в курилках, скажем так, с интересными людьми. И тут, вдруг, приспичило затянуться. Причудливо, чтоб их, расшалились нервишки...
Правильно ли я поступаю, импровизируя? Быть может, следовало принять к сведению информацию, касательно подобия - полного подобия, что шокирует разум! - здешней атмосферы и земной, да и реализовывать свой план-первенец? Залечь подальше на холмике, дождаться, когда появятся лукавый Ученый и опасный Боец, да и, бах, бах, устранить опасность прицельно.
Но, если с первого выстрела получилось бы его только ранить - тогда все, гроб... Как это у них называется?.. Вспомнил - «качать маятник». Даже спец-подранок посредством «маятника» уходит с директриссы огня без проблем. Специалист, вооруженный ручным пулеметом, уподобился бы неуловимому призраку, и мне капут. Если бы я с первого выстрела промазал в голову, в закаленное стекло шлема или в сердце, в аппликацию со свастикой на груди...
Чу!.. Едва уловимо, но слышу далеко-далеко шуршание трав под ногами у... Или померещилось?.. Нет, слышу шур-шур-шуршание более, все более и более отчетливо... А вот уже слышу и шорохи от трения жестких тканей скафандра. Лежу ничком, уткнувшись носом в мятые травы, которые пахнут удивительно знакомо, замер, дешифрую приближающиеся звуки и делаю вывод - Боец не то, чтобы побежал, однако шаг убыстрил значительно, завидев меня, конечно.
Уверен, что Боец. И, шур-шур-шур, и шорохи тканей звучат в унисон, если можно так выразиться, музыкально звучат, а значит, вырвавшийся вперед ходок завидно скоординирован.
Каково сейчас отстающему от скорохода Ученому, а? Надеется он, что я действительно мертвый, или догадывается, что его мухлеж с крысами разоблачен? И как он объясняет себе, почему я, пленник Командира, оказался снаружи?
Мое нахождение вовне, безусловно, напрягает и Бойца. Тем паче, что Командир с некоторых пор перестал выходить на связь. Хотя промежутки между сеансами радиоконтактов определял сам Командир, но последний из них, из промежутков, явно затягивался. Однако Боец абсолютно уверен - Доктор дохлый, как те крысы, ибо распластался я без скафандра.
Что, если... Нет... Нет! Ученый уже не успеет остановить Бойца и объясниться. До конца будет надеяться, что я все-таки труп. Между тем, сдается мне, Ученый провернул фокус с крысами, выполняя приказ наивысшего руководства. Так сказать, руководства над руководством, которое не желало, чтоб лишние подчиненные узнали о пригодности чужой планеты для вольготной человеческой жизни, ежели, конечно, сия пригодность подтвердится, как, впрочем, и случилось - крысы сначала НЕ сдохли, и лишь убедившись в этом, Ученый их отравил...
Шаги Бойца в трех... двух... в метре от меня. Перестаю дышать. Расслабляю палец на спусковом крючке. Нежданно-негаданно осознаю, что, как когда-то, в далеком детстве, вновь искренне верю в бога и мысленно возношу молитву.
Я готовился перевернуться на спину и стрелять в упор, но вертеться мне не пришлось. Боец сам меня перевернул! Сам! Согнул колени, согнулся в пояснице, длинный пулеметный ствол отвел в сторону, чтоб не воткнулся в почву пламегасителем, взялся левой пятерней за мое правое плечо, потянул, перекатил, перевернул мое тело, и я выстрелил!
Пуля прошила свастику у него на груди, разорвала сердце, порвала плотную ткань на спине и вылетела вместе с кровавым фонтанчиком из-под лопатки. Конец, и все-таки рефлексы воина разгибают колени, гнут его правый локоть, направляют пулемет на меня, убийцу!
О, да! Он был - был! его больше нет! - Великим Воином! И, кто знает, промахнись я, выстрелив вторично в его правый локоть, весьма возможно, сей Пес Войны и достал бы меня из небытия загробного Мира прощальной очередью из ПОЧТИ поймавшего цель пулемета...
И все же, почему Ученый не попытался остановить Бойца? Он получил Приказ молчать о фокусе с крысами? В любом случае и при любых раскладах, да? Его верность данному слову или его трусость убили Бойца? Им руководит страх или долг?.. Сейчас я это выясню, я все выясню, вот только выберусь, сейчас выберусь из-под агонизирующего Красного Пса...

5. Ученый

Шлем покатился по траве, и Ученый принялся остервенело чесаться грабельками пальцев в плотных перчатках. Он потешно скреб пунцовые щеки, рыжие усики, бритый череп. От движения его рук мелко задрожала сбруя, накинутая поверх скафандра, будто кастаньеты, загремели образцы минералов, спрятанные в накладной футляр, звякнул газозаборник, сменные линзы к фотоаппарату залязгали, заходил ходуном геологический молоточек в специальной петле и прочее, все, что можно и нельзя, тряслось, звякало и гремело, а Ученый голосил, орал так, словно решил проверить на прочность голосовые связки:
- Зачем?!! Кому вы продались?!! На кого вы... ты работаешь, мерзавец?!! Сволочь!!! Паскуда!!! Гад!!! Предатель!!! - И плюс еще дцать эпитетов, и, срывая голос, ядреные матюги, пока хватало дыхания.
Он меня не боялся. Он меня ненавидел.
- А с чегой-то вы взяли, милостивый государь, что я предатель?
Мой насмешливый тон взбесил его еще больше, но силы голосовых связок уже не хватило, чтобы возобновить столь же яростно оглушительный ор.
- Прекратите... прекрати, сволочь, немедленно валять дурака! Ты - убийца! Ты!..
- Ой ли? Разве иных версий в вашу умную голову не приходит? Совсем ничего другого, для вас лично более отрадного, на ум не идет, да? И не стыдно? Вам должно быть стыдно, товарищ ударник умственного труда! Стыдитесь, все проще, чем дважды два! Проще простого! Просто я владею гипнозом. Я не просто хороший враль, а очень хороший и, заметьте, очень разносторонний. Я загипнотизировал запросто Командира. Я вынудил его сказать правду после того, как принудил себя развязать. А сладкая для нас с вами правда такова - имел место преступный сговор между ДВУМЯ предателями, известными нам под оперативными псевдонимами Боец и Командир. Совершенно очевидно, что метастазы предательства протянулись сюда, на чужую планету, с далекой многострадальной Родины, из руководящих, так сказать, органов. Меня лично коллеги из НКВД предупреждали, что такой негатив возможен, задолго до переброски к месту старта. Коллеги, я повторяю - КОЛЛЕГИ по службе в НКВД предупреждали меня о возможной измене, а вы, товарищ Ученый, получили инструкции, касательно фокуса с крысами, дабы...
Он меня не дослышал. Набрал побольше воздуха и крикнул:
- Вздор!!. Немедленно прекрати молоть чепуху! Не надейся!!! Я тебе все равно не поверю, мерзавец! В лучшем случае ты сошел с ума, сволочь!
- Что ж, тем хуже для вас, - и я выстрелил.
Я промахнулся. Пуля просвистела в нескольких сантиметрах от его колена. Чисто интуитивно Ученый подпрыгнул козликом, а я выстрелил еще раз и попал ему в голень.
Он свалился, буквально подкошенный. Упал набок, перевернулся живенько на спину, сел и схватился, дурачок, за рану руками. И застонал, заскрежетал зубами, гримасничая от боли.
- Сдается мне, не выйдет у вас, господин Ученый, прожить остаток жизни так, как завещал коммунистический классик, так, чтобы не было мучительно больно, - вещал я, неторопливо к нему приближаясь. - Жалко вас, но я начинаю подозревать, что вы вовсе мне не товарищ, а совсем наоборот - вы приспешник двух разоблаченных предателей, почивших от моей карающей длани.
- Чушь... - простонал Ученый.
Я выстрелил. Я был уже близко от него, на расстоянии, с которого промахнуться трудно, но я промазал. Нарочно. Еще не хватало, чтоб Ученый истек без толку кровью. Нет уж! Такого подарка, как вторая огнестрельная рана, он от меня не дождется. Я выстрелил, и мне хотелось всего лишь увидеть страх в его глазах, а страха не было. Только ненависть. Лютая ненависть врага мучилась в плену покалеченного, нелепо толстого тела в сбруе с научно-исследовательскими побрякушками.
- Докажите, господин Ученый, что вы честный партиец, и я вас квалифицированно перевяжу. А не сумеете доказать... - я остановился в полутора шагах от него и опустился на корточки, дабы расположить наши глаза на одном уровне. - Мне приходилось, и многократно, принимать непосредственное участие в допросах врагов народа на Лубянке. Я очень, очень разносторонне знаком с человеческой анатомией, не верите?
- Чего ты от меня добива-а... а!.. - Толстяк в побрякушках закусил губу и сильно зажмурился.
- Больно, да? - Я откровенно над ним глумился. - Наверное, кость раздроблена. Клянусь, в мои планы вовсе не входило СРАЗУ дробить вам кости. Пуля-дура виновата, увы... А добиваюсь я от вас правды. Видите ли, разгадав фокус с клеткой, я прозорливо заподозрил, что вам, милейший, о текущей межзвездной экспедиции известно на-а-амного больше моего. Поделитесь, «профессор», не будьте жадиной-говядиной-мазохистом.
- И после таких слов... - он разлепил веки, оскалил стесавшиеся с возрастом кривые зубы. У всех русских были, есть и будут проблемы с зубами. У всех рас неарийского происхождения полость рта отвратительна. - После таких слов! Ты! Ты смеешь утверждать... Ты меня за идиота считаешь? Ты... - он застонал, то ли от приступа боли, то ли от избытка эмоций, и стон его закончился злобным, однако тихим, бессильным рыком.
- Ладно уж, - улыбнулся я. - Ваньку валять мне и самому надоело. Да, Техника заколол я. С него я начал. Довольны?
- Предатель!
- Ошибаетесь, я патриот. Только не жидоболь-шевистской России, а Великой Германии. Моя разведывательная... прошу извинить, для ваших ушей привычнее, когда мою деятельность называют «шпионской»... Так вот, моя шпионская деятельность началась в тридцатых. О внедрении, о том, как я завязал дружбу с НКВД, умолчу в целях экономии времени. Это совершенно отдельная история, в ней участвовало множество самых разных персонажей, и даже краткий пересказ займет не один час. Скажу лишь одно - весьма помогло делу то обстоятельство, что я очень, очень хороший врач. И еще скажу, признаюсь вам, господин враг, что уже много месяцев я нахожусь без связи со своей несчастной, попираемой чуждым солдатским сапогом Великой Родиной. Мой связник спалился, а замену ему не прислали. И, между тем, сей прискорбный факт отнюдь не остужает мой профессиональный интерес к той секретной информации, коей вы, безусловно, владеете. Не бойтесь, господин хороший, дробить крайние фаланги ваших пальцев, выкручивать вам суставы или прижигать глазные яблоки я вовсе не собираюсь. Хотя на допросах в подземельях Лубянки я, и правда, имел счастье бывать и в искусстве заплечных дел мастеров кой-чего понимаю. Однако вам не суждено геройски...
И тут он бросился на меня! Оттолкнулся здоровой ногой и накинулся. Неумело, но с полной отдачей. Глупо, но самоотверженно заключил меня в объятия, типа борцовских, завалил на траву и предпринял отчаянную попытку дотянуться тупыми клыками травоядного до моего кадыка.
Я боднул его лбом в переносицу, как нас, элиту ариев, учил папаша Ганс, дока рукопашного боя из лучшей во всем рейхе разведшколе. Я боднул его вскользь и наискось, будто выполняя команду «равняйсь». Старина Ганс наставлял, мол, то, что способна сломать голова, не поддастся ломке другими частями тела. Мои навыки - жалкая тень мастерства старика Ганса, и я, конечно, проиграл бы рукопашную схватку гению ратного искусства по кличке Боец, однако с пятидесятилетним «профессором», раздобревшим на академпайках, я, само собой, должен был справиться, и я, разумеется, справился. То есть расправился.
Сломав ему переносицу деморализующим ударом лба, я легко вывернулся из тесных объятий и провел захват потной шеи. Передавил яремные вены, сосчитал в уме до пяти и оттолкнул от себя уже безвольное, потерявшее сознание тело.
Про пытки в подземельях Лубянки я ему наврал. Скрестил народную страшилку с практикой экспресс-допроса «языка» в полевых условиях исключительно ради того, чтобы увидеть хоть искорку страха в его пылающих ненавистью глазах. Я очень, очень надеялся, что схожий дух ненависти овладеет сынами рейха, которые продолжат сопротивляться оккупантам и после того, как вскоре случится неизбежное.
Применив смекалку, я воспользовался тем, что нашлось под рукой, и наложил жгут на раненую ногу Ученого, связал ему за спиной руки, а рот заткнул кляпом. Разобрался с безвольным телом и сбегал в Главную рубку. Там мне захотелось было заняться телами мертвыми, выкинуть за борт Техника и Командира, да не ко времени. Отложил вынос тел, успеется.
Вернулся я на открытый, чуждый воздух вместе с докторским саквояжем, полным германских лекарств. Вспомнилось, как любовно мы, курсанты разведшколы, звали инструктора фармакологии «дядюшкой Фрицем». Улыбчивый дядюшка доходчиво объяснял и демонстрировал на примерах, как из общедоступных лекарственных средств сработать взрывчатку, делать ядовитые смеси, получать наркотики, создавать стимуляторы. В качестве примеров магистр ордена СС по имени Фриц обычно использовал советские порошки и микстуры. Но лично мне, врачу по образованию, добряк Фриц факультативно, так сказать, рассказывал и про американские, и про британские, и про наши, германские, препараты. Он обучил меня составлять сложнейшие смеси с весьма специфическими свойствами.
Понадобились спиртовка, склянка и энное количество самых разных стандартизированных лекарств. Все это нашлось в саквояже. Четверть часа возни, и нечто, гораздо более действенное, чем пресловутый пентотал натрия, готово к применению.
Трепыхающегося пленника с дыркой на ноге и опухолью переносицы я приструнил оплеухами да тумаками, взял в захват, зафиксировал жертву и ввел нужное количество кубиков ему в вену на шее. Обождал с десяток минут, заглянул в расширенные зрачки, оттянув веко, и вытащил кляп из его кусачего рта.
В результате инъекции его сознание полностью лишилось волевой составляющей, а мозг превратился в доступный энциклопедический словарь для моего служебного пользования. Ученый отвечал на мои вопросы лишенным и намека на интонации голосом, я знал, что он разучился лгать, но, вопреки очевидному, какое-то время отказывался ему верить.
Мы находились вовсе не на ЧУЖОЙ, ИНОЙ, ДРУГОЙ планете, нас «переместили» ВНУТРЬ планеты Земля!..
Оказывается, еще в XVIII веке математик Леонард Эйлер провел расчеты, неопровержимо доказывающие, что наша планета полая. О полой Земле, как о данности, писал Эдмунд Галей, имя которого, то есть фамилию, носит известная комета. Франклин, Лихтенберг, Лесли, Кормулье, Штейнгаузер и многие, многие другие деятели самых разных наук, вошедшие в анналы, не сомневались, что внутри Земли находится полость.
В нашем, XX веке теорией полой Земли занимались академик Обручев и физик Уиллер. Последний ввел термин «геон» - система, замкнутая сама на себе.
В том же XX, текущем веке теорию полой Земли вывернули, скажем так, наизнанку. Янки Гарднер издал книжонку, в которой утверждалось, что Солнце, Луна и звезды находятся внутри земной сферы, дескать, давление солнечных лучей прижимает людей к поверхности. В рейхе бредни Гарднера позволили развивать и пропагандировать прохвосту авиатору с подходящей фамилией Бендер.
Главы Третьего рейха нарочно и нарочито покровительствовали шельме Бендеру, обманывая тем самым вражеские разведки, отвлекая их от сверхсекретной, безупречно научно выверенной программы «Геон». С той же целью отвлечения и дезинформации была организована и утечка якобы особо закрытой информации по так называемой «Космической программе Германии». На самом деле, как я узнал из уст одурманенного славянина, мы, фашисты, рвались вовсе не ввысь, а в недра, совсем не в заоблачный космос, а в подземный рай. А на поверку вышло, что ворвались в него на наших плечах русские варвары. То есть ворвались бы - БЫ! - если б я, волею судеб, не попал в перечень пилотов разведэкспедиции...
Я задрал подбородок и посмотрел на светило над головой. Оно всегда остается в зените. На него можно смотреть без всякого прищура. Оно прекрасно! Как и весь этот спрятанный от человечества Мир. Рай земной...

6. Смысл жизни

Аппарат, вопреки опасениям руководства, «переместился» обратно в ту же точку, откуда и стартовал. Опасения руководящих товарищей изрядно мне помогли, ведь именно из-за них и Командиру, и Технику, и Ученому было строжайше запрещено вести какие-либо записи.
Расходу лекарств я, конечно же, нашел объяснение - соврал, что истратил их на себя. Мол, перемещение человеческий организм переносит нормально, но экология чужой планеты каким-то образом, быть может, по вине каких-то полей, оказывает на человека весьма и весьма отвратительные воздействия.
Я довольно живо описал свои впечатления от кромешной тьмы за стеклами иллюминаторов и очень достоверно рассказывал про то, как исчезла связь, едва первые двое вышли из шлюза, и как сгинула вторая пара героев, отправившись вовне искать-выручать товарищей.
Несколько лет после возвращения из подземного рая я побаивался возможных допросов под гипнозом либо с применением специальных фармакологических средств. Однако таковых не случилось. Но на обычные допросы - правда, более похожие на собеседования, - первое время меня вызывали с удручающей регулярностью. И всякий раз я боялся, что очередной вызов закончится для меня трагически, страшился того, что русские организуют, или уже осуществили еще одну экспедицию во чрево планеты.
Комплекс, откуда нас перемещали в 45-м, русские взорвали той же весной, поскольку после войны данная географическая точка выпадала из зоны юрисдикции СССР. Шарообразный аппарат руководство, конечно, вывезло, я подозреваю, что в Москву.
Я также подозреваю, что повторная экспедиция не состоялась лишь потому, что кремлевские бонзы нашли иное применение сверхсекретному изобретению гениев рейха. Они его еще пуще засекретили и приспособили под себя, для экстренной эвакуации из Кремля куда-нибудь в Сибирь в случае, например, ядерной бомбардировки Москвы американскими стервятниками. Возможно, заботясь о своих шкурах, они отчисляли миллиарды КБ Королева только для того, дабы убедить тех же американцев, что вот, мол, мы развиваем ракетную космонавтику, иные, мол, способы перемещения в пространстве нам неведомы. Впрочем, я сильно подозреваю, что для реального перемещения на сотни парсеков не хватит энергии и миллиона Саяно-Шушенских ГЭС. Иное дело перемещения по горизонтальному вектору с поправкой на разность погодных условий. Полное подобие внешних сред, я так думаю, невозможно.
Шли годы, и на допросы-собеседования меня вызывали все реже и реже. Как правило, таковой вызов следовал после смены руководства партии, правительства или органов. Новые люди, приобщаясь к тайне, желали побеседовать с очевидцем.
Допросы и их ожидания превратились для меня в смысл жизни. Раз за разом я свидетельствовал о том, что в недрах планеты сокрыт враждебный человечеству ад. Где-то года до 55-го я еще надеялся, что фюрер и лучшие сыны Германии успели переместиться в подземный рай, на «собеседованиях» называемый мною адом, и вот-вот вернутся, чтобы заявить о себе, скажем, волной террора. Утратив схожую с самообманом надежду, я просто оберегал пустующий рай от оккупации победителями рейха. Смыслом моей жизни стало лжесвидетельство.
Дабы укрепить свое положение в обществе, повысить социальный статус свидетеля, я женился на старшей дочери видного советского военачальника, осыпанного благами и почестями. Я взял в жены старую деву с угристым лицом, обвисшими грудями и огромными бедрами, которая родила мне сына и, главное, внука военачальнику. Брак по расчету изрядно помогал мне делать карьеру. Я, что называется, рос, и по мере карьерного роста все более и более веским становилось мое слово, лживое слово, выражаясь красиво, ключника рая.

0,1. Жизнь после смерти

Я умер в возрасте 68 лет. В тот день служебный автомобиль вынужденно остановился на противоположной стороне улицы от моего дома. Подъехать, как обычно, к парадному было невозможно, там все было перекопано работягами, которые ударными темпами ремонтировали теплотрассу. Мне предстояло перейти улицу пешком и пройти по деревянным мосткам над траншеей, похожей на вырытую вертухаями братскую могилу для осужденных к высшей мере. Я машинально посмотрел на циферблат своих швейцарских - обе стрелки четко сливались в одну сплошную строго вертикальную линию, - и, пыхтя, выбрался из авто. За час до смерти я изрядно повздорил на заседании в Академии с парой-тройкой министров и думал только о том, как бы их наказать за строптивость, кому позвонить, на какие бюрократические рычаги нажать. Углубленный в свои невеселые думы, я совершенно не заметил, как из-за угла вырулил грузовик. Лихач за рулем самосвала затормозил, однако поздно. Я был сбит и умер. В состоянии клинической смерти я находился почти шесть минут. К жизни меня вернул мой шофер. Мой персональный водитель отслужил срочную в подразделении, где обучали премудростям экстренной медицинской помощи. У меня, действительного члена Академии наук, генерал-полковника военно-медицинской службы, депутата Верховного Совета, лауреата Сталинской и Ленинской премий, а также премии ЦК ВЛКСМ, водитель-телохранитель служил сверхсрочную.
Самым-самым первым чувством, которое я испытал, воскреснув из небытия, как это ни странно, оказалось чувство страха за тайну. Я испугался, что вот прямо сейчас вполне мог исчезнуть, а когда-нибудь пренепременно исчезну из этого мира вместе со своей тайной о заповедном рае под толщами земной коры. Необъяснимый страх, с точки зрения смысла всей моей предыдущей жизни. Леденящее душу послание с «того света», которого нет. Мистический приказ поделиться тайной, передать ее, возложить на более молодые, достойные плечи...
У меня подрастает внук. Подрастает он в Прибалтике, где по сию пору так называемое «освобождение от ига фашизма» отдельные элементы шепотом именуют «советской оккупацией». Мать моего внука из местных, из прибалтов. Тесть, помнится, рвал и метал, когда мой сынуля женился на этой белокурой бестии. Мой внук и правнук выдающегося военачальника русских очень любит свою стерву мамочку и ни в грош не ставит своего вечно занятого, сутками пропадающего на работе папашу. Внук считает себя прибалтом, он брезгливо относится к русским и вообще ко всему русскому. Когда мой перспективный внучок еще немножечко подрастет, я ему откроюсь. Для него будет счастьем узнать, что он, пусть и не совсем чистый, но все же потомок истинных арийцев. Мой потомок! Потомок существа высшей расы, солдата фюрера, сохранившего верность идеалам рейха. Сдается мне, будет правильным передать внуку, говоря образно, ключи от рая.

Часть вторая
Враг общества

1. Суд

Европа, столица Европы. Город-пижон. Город-мечта. Самый дорогой город Мира. И самый закрытый. Чтобы его посетить, необходимо иметь достойную кредитную историю, отсутствие нареканий со стороны правоохранительных органов, «золотую» медицинскую страховку и дать согласие на круглосуточное наблюдение в режиме «тотал».
Силовой щит над Островом в геометрическом центре города виден только издалека. Оттуда туристы его и фотографируют, как правило. Редкий турист готов заплатить за автоэкскурсию по полосе отчуждения вокруг Острова. Тем паче за право запечатлеть псевдокоршунов, что денно и нощно кружат в неизменно безоблачном небе, периодически пикируя вниз, дабы отпугнуть от силового купола живых птиц. И все равно в водах канала вокруг острова, нет-нет, да и мелькнет пернатая тушка, еще не съеденная псевдопираньями. Все равно, птицы бьются о невидимую преграду. О купол, который и на видео, и на фото выглядит, как засвеченное пятно.
Зато рукава-тоннели, обнимающие мосты, отлично получаются на фотографиях. На видео их снимать бесполезно, в динамике блуждающие разноцветные огоньки в силовом поле выглядят смазанными разводами. Так и задумано креативдизайнером Полом Чу - мобильностью его творения можно полюбоваться только воочию.
А брусчатки мостов и камней улиц Острова никогда не коснутся шины туристических автобусов. И вообще любые шины, оси, опоры никогда не касались. Внутри купола никогда не летали вертолеты, глайдеры, тем более флаеры. Лишь для беспосадочных антигравов медиков и пожарных сделано исключение. Даже при строительстве самого престижного городка в самом дорогом городе использовалась лишь конная тяга. И только природные стройматериалы. И никаких пластиков, никакого бетона. Гвозди и те ковали в кузнях из руды, добытой вручную. Городок на Острове полностью создан по технологиям и моде Средневековья. Обитателям городка приходится ежедневно раскошеливаться на штрафы за использование под куполом каждой современной мелочи, вплоть до тонкой механики продвинутых наручных часов. И они платят штрафы честно и ежедневно. В этом и заключается особый шик жизни на Острове. Всего за месяц набегает общая сумма штрафов островитян, сопоставимая с ежегодными ассигнованиями НАСО на поиск порталов в ближнем космосе.
Между тем нет такого аборигена, у которого хватило бы средств уплатить штраф за прихоть покататься по обитаемому Острову на чем-то еще, кроме конного или запряженного верблюдами экипажа. Впрочем, таковой прихоти ни у кого из островитян и не возникало и, скорее всего, не возникнет. Кареты и брички, племенные скакуны и верблюды - только чистокровные, то есть только генетически оригинальные - лидировали и лидируют по степени востребованности на островной ярмарке тщеславия.
Помимо колесного транспорта и парнокопытного живого товара на сей вечной ярмарке ценится еще и двуногая челядь. Особенно повара, лекари и телохранители. Однако последние в чести не у всех обитателей. Англичане и немцы живой охранный сектор престижного рынка игнорируют демонстративно. У ворот замков, принадлежащих немцам и англичанам, не встретишь победителей всевозможных чемпионатов и Олимпиад с клинками наголо или в ножнах.
Оружие, сложнее клинка, в пределах Острова запрещено категорически, а на количество клинков введен строжайший лимит. Инициатор нарушения данного островного законодательства подлежит немедленному суду, вне зависимости от имущественно-социального статуса. Но подобных юридических прецедентов пока не случалось. В самой защищенной точке планеты надобность в личной охране весьма относительна. Тем более надобность в лишних клинках.
Арабские шейхи экипируют личную островную стражу на антикварных аукционах. Русские господа островитяне отдают предпочтение эксклюзивному новоделу. Американцы подражают то шейхам, то русским. Японцы хранят верность классической катане, а испанцы с французами верны шпаге. И так далее, в соответствии с особенностями национальных характеров и понятий. И все бодигарды, конечно же, усердно упражняются в фехтовании. Но, в общем и целом, все это не очень серьезно и сильно смахивает на игру. Которую игнорируют надменные англичане и рациональные в мелочах немцы. Их охранники вооружены стандартными тесаками «милитари».
Англичане и немцы для личной охраны используют андроидов. Что тоже само по себе недешево и за что они, разумеется, перманентно выплачивают солидные штрафы. Зато у них нет проблем с выездом за пределы силовых полей. Нет необходимости постоянно держать за мостами современно вооруженных секьюрити с соответствующими навыками, поскольку андроиды одинаково владеют любыми видами вооружений. «Одинаково хорошо», - убеждает реклама. «Одинаково средне», - морщатся специалисты.

Футбольная команда андроидов впервые победила людей в 2040-м. Со счетом 7 : 6 роботы выиграли у любителей погонять мяч. Аутсайдерам профессиональных футбольных первенств андроиды неизменно проигрывали всухую, что мало-помалу охлаждало пыл инвесторов. Необходимо было что-то этакое, сенсационное, дабы у бизнес-элиты возник новый всплеск интереса к роботам. И этакой давно ожидаемой роботостроителями сенсацией стало неудачное покушение на островитянина Клауса фон Гейриха.
Последние, считая от Острова, пролеты мостов изгибаются горкой к вертикали набережной. Они почти касаются воды. Искрящиеся поля рукавов-тоннелей совпадают по диаметру с жерлами тоннелей-нор. На подземных ярусах спрятаны гаражи, а также ночлежки для дежурной обслуги. Здесь происходит смена гужевого транспорта на цивилизованный. Здесь у всех, кроме немцев и англичан, меняется и охрана. Чужой служка в личный ченч-бокс может проникнуть лишь чисто теоретически. Каким образом так называемый «внешний телохранитель» русского нефтяного магната осуществил проникновение в частные пространства хэра фон Гейриха, так и осталось загадкой для следователей. Но факт остается фактом - аккурат в момент пересадки хэра Клауса из двуколки в бронированный четырехколесный раритет русский телохранитель возник как будто бы ниоткуда и изготовил для стрельбы тяжелый армейский бластер.
Клауса фон Гейриха сопровождала пара андроидов, модели К-42 и К-42М. Андроид К-42, зафиксировав опасность, прикрыл хозяина, встал помехой на линии поражения и метнул в источник опасности тесак. Андроид К-42М занял позицию между роботом в авангарде и фон Гейрихом в тот момент, когда киллер запросто уклонился от кувыркающегося в воздухе клинка. Хэр Клаус заорал: «Оружие!!!» Хозяин андроидов имел в виду арсенал в бронированном раритете. В отличие от андроидов, фон Гейрих не понимал, что роботы ну никак не успеют перевооружиться, что счет пошел на секунды.
Киллер вдавил до упора клавишу активизации на цевье бластера. К-42 выставил перед собой обе передние конечности, и они расплавились, буквально на полсекунды отсрочив плавку корпуса. Но столь минимальной форы К-42М вполне хватило для того, чтобы перепрыгнуть через гибнущего напарника и, пролетая над ним, метнуть в вооруженного бластером человека тесак.
Киллер шарахнулся в сторону и полоснул лучом по приземляющемуся в достаточном, чтобы не очень бояться, далеке андроиду. Луч срезал нижние конечности робота на уровне сгибателей, между тем торс андроида по инерции и подгоняемый верхними конечностями покатился к человеку. Быстро, неожиданно для киллера быстро, он подкатился. Всего за полторы секунды, и прямо под ноги. Луч армейского бластера, конечно же, полосовал эту шуструю каракатицу. Дымились слои искусственной плоти. Расплавилась напрочь левая конечность, но уцелевшей правой расчлененный андроид уцепился за раскаленный ствол, дернул... Если бы человек выпустил из рук оружие, он бы остался в живых! А получилось так, что кусок расчлененки подтянулся, будто на перекладине, и чадящая каракатица ударилась о человеческую грудь, и с расплавленной левой конечности шипящие капли металла полетели человеку в лицо.
Позже, изучая видео инцидента, скептики настаивали, мол, человека убила случайность, дескать, совершенно случайно капля-оса ужалила яремную вену так, что открылось кровотечение. Безусловно, скептики правы, но прецедент имел место быть - андроиды спасли хозяина. Роботы одолели живого киллера, причем в отнюдь не равной схватке.
Позже даже Ассоциация фехтовальщиков специально приобрела андроида модели К-42М, дабы доказать, что живой Мастер и холодным оружием может легко справиться с роботом, для чего прежде всего следует повредить все сенсоры, а это совсем не проблема для настоящего Мастера, это умелому человеку - раз плюнуть.
Но здравые доводы скептиков мало повлияли на энтузиазм инвесторов. А фехтовальщикам, обиженным за человечество, роботостроители сказали большое спасибо за тестирование их детищ и пообещали инвесторам прежде всего уделить внимание проектированию нового поколения сенсоров. И напомнили ехидно радеющим за вид хомо сапиенс Мастерам, что с 2012-го ни один Гроссмейстер так и не сумел свести партию в шахматы с роботом хотя бы к ничьей.
Впрочем, речь не об этом. Не про роботов речь. Пока - ПОКА! - не про них. Покамест речь пойдет совсем о другом. Пока для Истории важнее, что невезучий и, скажем прямо, малорасторопный киллер - хотя и безусловный профи со спецподготовкой, - умирая от стремительной потери крови, назвал имя заказчика преступления. Точнее - заказчицы. И сенсоры изуродованного К-42М уловили предсмертный шепот, а чудом уцелевший блок памяти его сохранил.
На записи последних прижизненных хрипов киллера и строилось обвинение. Целиком и полностью. Более ничего объективного против Сюзанны фон Гейрих Общественный Обвинитель нарыть не сумел, как ни старался...
АДВОКАТ: Ваша Честь, я протестую! Ни одна следящая видеосистема в ченч-боксе господина фон Гейриха не запечатлела лицо умирающего в ракурсе, который позволил бы расшифровать артикуляцию, ежели таковая вообще была. Ни кучер, ни шофер, ни сам господин фон Гейрих не поклялись под присягой, что хотя бы видели, как артикулирует умирающий, а тем более слышали его последние слова. И в то же время у андроида имело место повреждение блоков времени, отчего возникают сомнения, что запись производилась роботом именно в момент умирания преступного лица, и принадлежит именно данному лицу.
СУДЬЯ: Протест отклоняется. Как вам известно, эксперты произвели анализ прижизненных записей голоса данного лица с последней и сделали однозначные выводы. А ваши доводы относительно того, что запись могла быть сделана заранее, Суд считает надуманными.
СЕКРЕТАРЬ: Отчеты экспертов доступны на наших официальных сайтах.
АДВОКАТ: Моя подзащитная требует независимой экспертизы.
СУДЬЯ: У Суда нет оснований не доверять штатным экспертам.
ОБВИНИТЕЛЬ: Обращаю внимание Высокого Суда на тот факт, что Общество, которое я имею честь представлять, пребывает в состоянии излишне долгого ожидания торжества Справедливости. Защита намеренно затягивает процесс!
Прения происходили в визуально-текстовом режиме. Таким образом, полностью исключалось суггестивное либо экстрасенсорное влияние на Судью. Лишь Секретариату было известно, где, в каких точках земного шара или же вне его, находятся адвокат и обвиняемая, пострадавший и Общественный Обвинитель, и, самое главное, вершитель судеб Судья. Нередки случаи, когда выносят приговоры с орбиты, а особо опасных обвиняемых перемещают аж в Антарктиду. Не было прецедентов, чтобы адвокат, судья, тем более обвинитель соглашались нарушить собственное инкогнито. И только в кинофильмах и остросюжетных романах показаны и описаны инциденты со вмешательством так называемых «хакеров», почивших в бозе антигероев времен сетевой анархии.
АДВОКАТ: Ваша Честь, позвольте замечание по поводу чаяний Общества.
СУДЬЯ: Комментарии не возбраняются.
АДВОКАТ: Я пересылал в Секретариат обращения от Всемирного еврейского конгресса и Объединения Черных Братьев. Обе эти организации, пользуясь моментом, обращают внимание на шовинистические высказывания в ультрарадикальной прессе господина Клауса фон Генриха. А также на то, что всего за месяц до покушения господин фон Гейрих приобрел акции крупнейших роботостроительных компаний.
СЕКРЕТАРЬ: Тексты вышеозначенных обращений размещены на официальных сайтах Высокого Суда.
ОБВИНИТЕЛЬ: Ваша Честь, так называемые «расовые предрассудки» господина фон Гейриха не имеют отношения к существу рассматриваемого Дела и выделены в отдельное судопроизводство «Клаус фон Гейрих против ограничений Свободы Слова» (от 20.04.2044). Ровно как не имеет отношения к данному Делу предпринимательская деятельность господина фон Гейриха.
СЕКРЕТАРЬ: Материалы судопроизводства «Клаус фон Гейрих против ограничений Свободы Слова» размещены на наших официальных сайтах.
АДВОКАТ: Господин Судья, смею напомнить, что моей подзащитной вскоре исполняется 21 год, после чего, согласно завещанию ее покойного отца, Сюзанна фон Гейрих вступает в права совладения семейной фирмой «Ключи от рая».
ОБВИНИТЕЛЬ: В случае заключения под стражу госпожа фон Гейрих лишится оных прав вплоть до освобождения, если таковое будет предусмотрено в приговоре.
АДВОКАТ: Я не закончил! В обращениях ВЕК и ОЧБ заостряется внимание на закрытости фирмы «КОР». Общество, за которое так ратует мой оппонент, совершенно не в курсе того, за что, за какие работы либо услуги богатейшие люди планеты, так называемые «островитяне», перечисляют на счета семейной фирмы фон Гейрихов огромные, судя по налоговым отчислениям, суммы. Авторы обращения высказывают озабоченность и ссылаются на анонимные публикации в Сети по поводу секретных разработок пресловутого «генетического оружия Ариев».
ОБВИНИТЕЛЬ: Смею заострить внимание Суда на словах моего оппонента про налоговые отчисления. Законные, я подчеркиваю, законные отчисления. Также заостряю внимание на формулировке: «анонимные публикации», и подчеркиваю: анонимные.
СЕКРЕТАРЬ: Авторы вправе сохранять инкогнито, но все анонимные публикации органами Правосудия игнорируются, и соответствующие ссылки на официальные сайты не принимаются. Ищите их на наших неофициальных сайтах.
АДВОКАТ: Я не закончил! Моя подзащитная неоднократно заявляла, что не разделяет расовых предрассудков брата (о чем есть ссылки, как на официальных сайтах Суда, так и на неофициальных). Вступив в права наследования, она может и она вправе предать гласности нежелательные для господина Клауса фон Гейриха факты по поводу деятельности фирмы «Ключи от рая».
СУДЬЯ: Только в том случае, если право на огласку оговорено в завещании. А пакет с завещанием подлежит вскрытию только в 21-й день рождения обвиняемой. В день, которого ни Суд, ни Общество не намерены дожидаться, ибо Ваши доводы, господин Адвокат, строятся на весьма сомнительных гипотезах, допусках, предположениях.
ОБВИНИТЕЛЬ: Ваша Честь, позвольте обратиться к моему оппоненту?
СУДЬЯ: Обращайтесь.
ОБВИНИТЕЛЬ: Господин Адвокат, вы намекаете, что покушение на Клауса фон Гейриха было инсценировкой?
АДВОКАТ: Да! Я утверждаю, что фройляйн Сюзанну подставили!
СУДЬЯ: Выбирайте выражения!
АДВОКАТ: Извините, Ваша Честь! Но! Ваша Честь! Как объяснить факт солидной материальной поддержки вдовы киллера со стороны господина фон Гейриха?
ОБВИНИТЕЛЬ: Как факт похвального милосердия! Я подчеркиваю: похвального!
АДВОКАТ: А известно ли вам, уважаемый оппонент, что оная вдова серьезно больна и без финансовой поддержки была бы практически обречена?
СУДЬЯ: Господин Адвокат! Суд делает вам замечание. Обращайтесь прежде всего к Суду!
ОБВИНИТЕЛЬ: Ваша Честь, разрешите ответить оппоненту?
СУДЬЯ: Вы уже ответили. Суд согласен с вами: милосердие похвально. Господин Адвокат, у вас все?

Предыдущая страница 2 Следующая страница


3 Михаил Зайцев

АДВОКАТ: Нет, господин Судья! Почти у каждой семьи есть, выражаясь образно, свой «скелет в шкафу». Моя подзащитная разрешила, выражаясь фигурально, вынести на свет Божий «скелет» семейства фон Гейрихов.
СУДЬЯ: Впредь воздерживайтесь не только от сленговых, но и от образных и от фигуральных выражений.
ОБВИНИТЕЛЬ: Я протестую! Не время и не место копаться в чужом грязном белье!
СУДЬЯ: Выбирайте и вы выражения! Мы не на подростковом форуме, господа! Протест отклоняется.
АДВОКАТ: Хэр Клаус и фройляйн Сюзанна носят фамилию покойной матери, урожденной фон Гейрих, погибшей при акции террористов в год рождения фройляйн, то есть в 2025-м. За год до таинственного, я подчеркиваю: таинственного самоубийства супруга и основателя фирмы «Ключи от рая».
ОБВИНИТЕЛЬ: Я протестую! Означенное самоубийство не имеет отношения к Делу!
СУДЬЯ: Протест принят.
СЕКРЕТАРЬ: Документы, касающиеся означенного самоубийства, проще найти на наших сайтах с помощью навигатора фирмы «Майкрософт». Новейший навигатор от «Майкрософт» - интерфейс понятен всякому! Подробности на всех сайтах «Майкрософт».
АДВОКАТ: Клаус фон Гейрих позиционирует себя, как «истинного арийца», а между тем его прадед был чистокровным русским, его прабабка была дочерью видного советского военачальника, героя Второй мировой. О чем господину Клаусу прекрасно известно! Таким образом, господин «истинный ариец» либо нуждается в помощи психиатров, либо по натуре своей является закоренелым мошенником, и сфабриковать Дело против родной младшей сестры для него в порядке вещей!
ОБВИНИТЕЛЬ: Я категорически протестую против голословных и оскорбительных аргументов в адрес пострадавшего Клауса фон Гейриха!
СУДЬЯ: Протест принят. Господин Адвокат, вам еще есть что сказать?
АДВОКАТ: Да, Ваша Честь! Вы помните ремарку противостоящей мне стороны: «В случае заключения под стражу, госпожа фон Гейрих лишится оных прав (совладения фирмой)»..?
СУДЬЯ: Делаю вам замечание за некорректное обращение к Суду! Я не страдаю склерозом.
АДВОКАТ: Извините, Ваша Честь. Пускай все мои предыдущие аргументы, доводы и умозаключения не стоят ровным счетом ничего, но, господин Судья, не кажется ли Вам, что противная сторона сама объявила наиболее весомый мотив господина Клауса фон Гейриха, подтолкнувший его на преступление. Я повторяю: его! Ему было экономически выгодно усадить родную сестру за решетку.
ОБВИНИТЕЛЬ: Ваша Честь! Это просто немыслимо! Это просто смешно! Фройляйн Сюзанна организовала покушение на брата, а вовсе не наоборот! Сестра стремилась преступным путем заполучить все наследство, а не наоборот! И то, что у фройляйн русские корни - лишний аргумент против нее! Ей было проще сговориться с русским киллером, если она позиционирует себя как русская.
АДВОКАТ: Ваша Честь, о национальной самоидентификации фройляйн Сюзанны речь не заходила вообще! Но поскольку эта тема затронута, то спешу уведомить вас, что моя подзащитная лишена расовых предрассудков.
СУДЬЯ: Вы повторяетесь! Загляните в протокол: «Моя подзащитная неоднократно заявляла, что не разделяет расовых предрассудков брата...» Ваши слова?
АДВОКАТ: Прошу меня извинить, Ваша Честь.
СУДЬЯ: Стыдно, господин адвокат!
АДВОКАТ: Еще раз прошу меня извинить, господин Судья.
СУДЬЯ: Господин Обвинитель, вы желаете еще что-нибудь заявить Суду?
ОБВИНИТЕЛЬ: Нет, Ваша Честь.
СУДЬЯ: В таком случае объявляю прения законченными. Суд берет паузу для подготовки к оглашению Своего решения.
СЕКРЕТАРЬ: За процессом следит 0,07 процентов дееспособных граждан Мирового Сообщества. Более половины из них уже приняли участие в платном электронном голосовании, все средства от которого автоматически перечисляются в Фонд поддержки осужденных и реабилитации отбывших назначенный срок наказания. Напоминаю также, что ваши голоса никак не могут повлиять на решение Суда. Напоминаю также, что участие в тотализаторе на исход судебного дела порицается Комиссией по нравственности, хотя и является лицензированным видом деятельности. Тест порицания блюстителей нравственности ищите на наших официальных сайтах при помощи навигатора от «Майкрософт». Новейший навигатор от «Майкрософт» - интерфейс, понятный всякому! Подробности на всех сайтах «Майкрософт».
СУДЬЯ: Суд готов огласить резюме своего решения. Полный текст решения ищите на наших сайтах при помощи новейшего навигатора от «Майкрософт». Заслушав аргументы сторон, властью, данной мне Обществом, объявляю подсудимую Сюзанну фон Гейрих виновной. Она лишается права на постскриптум. Права Человека за ней сохраняются частично. Контроль за частичным сохранением Прав Человека осуществляется Комиссией по Правам Человека. Сюзанна фон Гейрих приговаривается к пожизненному заключению в Специальном учреждении. В праве обжаловать приговор ей отказано. Право на помилование за ней не сохраняется. Дело закрыто.
СЕКРЕТАРЬ: Голосование окончено. Более половины проголосовавших ожидало от Суда именно такого решения. Подробности смотрите на наших сайтах. Пользуйтесь новейшим навигатором от «Майкрософт». Навигатор от «Майкрософт» - интерфейс понятен всякому! Спасибо за то, что вы были с нами. Благодарим нашего спонсора компанию «Майкрософт». Да здравствуют Законность. Демократия и Снисхождение!..

2. Самолет

Полицейские втолкнули новенькую в камеру. Она осмотрелась - помещение метров сорок квадратных; решетчатые оконца под потолком, проемы с клеткой из ржавых прутьев в небрежно крашенной стене напротив железной двери, которая лязгнула запорами за спиной; простецкий стол и табуреты поставлены посередине помещения на грязный кафель пола; отвратительно воняет параша в углу; отвратительно шаткие нары забиты женщинами всех возрастов, от совсем еще девочек, до дряхлых старух. Все зэчки, как и она, новенькая, бриты наголо. И все, кроме живописной троицы за столом, одеты в полосатые робы, такие же, как на новенькой, и обуты, как новенькая, в башмаки-говнодавы без шнурков.
Трое за центральным столом смотрят на новенькую, как-то нехорошо улыбаясь.
Облизывая тонкие губы, улыбается, этак с прищуром, тетка лет сорока, худенькая и востроносенькая, похожая на крысу. Она одета в застиранный спортивный костюм, с двумя вырезанными дырками, откуда торчат тощие груди, увенчанные сморщенными сосками. Вокруг сосков вьется цветная вязь искусно вытатуированных каббалистических символов. На босых стопах похожей на крысу тетки тоже есть татуировки, но незатейливые: на каждом пальце наколка в виде эрегированного члена, на подъемах стоп голосующие половые члены побольше. Этакая членистоногая крыска.
Улыбается, широко раскрыв абсолютно беззубый рот, растянув до упора ярко-красно накрашенные губы, лупоглазая девка с бельмом катаракты на правом зрачке. Она одета в розовую кофточку, в колготки сеточкой на голое тело, обута в туфельки на шпильках. На костяных шпильках, с заостренными концами вместо набоек.
Уголком жабьего рта улыбается жирная, усатая баба. На ней лишь трусы, бюстгальтер и войлочные тапочки без задников. Трусы украшает аппликация с Микки Маусом, но головы озорного мышонка не видно из-за нависающих складок жира. На животе-шаре практически горизонтально лежат выпирающие из бюстгальтера огромные груди. По-мужски широкие плечи, слоновые ноги, левая мясистая рука и остальное, все заросло бурой щетиной. Вместо правой руки у женщины-монстра протез. Стальной двухсекционный манипулятор вживлен в куцую культю плеча. Две стальные трубки с шарниром вместо локтевого сустава. А вместо кисти и пальцев два подвижных плоских разновеликих крюка, вроде клешней краба. И в клешне зажата дымящаяся дешевая папироса.
Сгибаясь, шарнир протеза противно скрипнул. Стальная клешня поднесла сигарету к жабьему рту. Жирная глубоко затянулась, выпустила дым через нос, и телеса ее заколыхались. Хрустнули, точно тоже искусственные, в суставах ее колени, качнулись огромные груди, норовя выскочить из бюстгальтера, жалобно скрипнула табуретка, и жирная встала. И, шаркая тапочками, двинулась по направлению к новенькой. А та невольно отступила на шаг, еще на шаг, еще шажочек, до тех пор, пока лопатки не почувствовали безразличный холодок двери.
Жирная остановилась в метре от прижавшейся спиной к двери новенькой.
- Ты когда-нибудь спала с женщиной, киса? - Голос у жирной оказался под стать волосатой фигуре, изъяснялась она густым басом.
- Нет, я нормальной ориентации, - ответила новенькая, глядя на истлевающую в клешне папиросу.
- Хы..! - хохотнула жирная. - Эт ничего, эт мы исправим. Попробуешь пальчика, не захочешь мальчика.
Похожая на крысу тетка тоненько захихикала и высунула язык. Беззубая девка мазнула кончиками пальцев по ее языку и, чмокнув накрашенными губами воздух, дотронулась влажными пальцами до дряблого соска в обрамлении каббалистического татуажа.
- Для начала ляжешь со мной, - объяснила новенькой жирная, затянулась в последний раз, стальная клешня, звякнув, резко разжалась, скуренная до бумажной гильзы папироса полетела на кафель, покатилась к ногам прижавшейся к двери девушки. - Пойдем, киса, - жирная рука потянулась к девушке. - На нижнюю шконку ляжем, простынкой занавесимся, и я тебя всему научу, киска. Пошли, котенок, полижемся.
Новенькая отстранилась от волосатой руки.
- Не ломайся, киса. Все боятся по первому разу, а после говорят мне «спасибо». Не бойся, кошечка, я буду нежной.
- Я тебя и не боюсь, тварь. Много чести! - ответила новенькая, сморщив хорошенький носик. От жирной остро пахло потом и аммиаком. - И ломаться не собираюсь! Я собираюсь сломать тебе, тварь вонючая, последнюю руку, если ты сейчас же от меня не отстанешь... Нет! Лучше так: руку ты сломаешь сама, а я сломаю тебе хребет.
- Ах, вот как ты замурлыкала, киса! - Протянутая к новенькой рука сжалась в кулак. Хищно клацнули стальные клешни. - Кошечка с коготками! Люблю таких, как ты, киса, таких шершавых. Бывали в этой камере и такие конфетки в обертке. Сдирать обертку для меня особое наслаждение. Я буду нежной, но по-другому. Смотри, не умри от моей нежности, сладкая.
Не иначе, жирная имела боксерскую подготовку. Она ударила новенькую без замаха, метясь кулаком в голову. Она вложила в удар весь свой колоссальный вес, о чем зримо свидетельствовали волны в жирных складках, побежавшие по большому телу, словно цунами.
Голову новенькая спасла поразительно ловко. Увернулась в самый-самый последний момент, когда, казалось, что спастись уже невозможно.
И страшный кулак гулко врезался в железную дверь. Железо радостно завибрировало, боксерша взвыла, отдернула руку и смешно округлившимися глазами уставилась на сломанное запястье! Черт побери! Открытый перелом!
- Я... тебя... раскромсаю!.. - задыхаясь от злобы, вращая глазами навыкате, жирная пошевелила культей. Заскрипел шарнир протеза, сгибая манипулятор, как будто заряжая оружие. Клацнули, лязгнули клешни, алчно растопырившись до упора, нацеливаясь на тонкую шею новенькой.
- Решила вскрыть меня, как консерву? - новенькая хмыкнула: - Хм... оригинально, но вряд ли получится, - и она покачала головой на трогательно уязвимой шее. - Как же все-таки от тебя, тварь, противно воняет, фу! - Новенькая неожиданно и легко подпрыгнула, передернула ногами в воздухе. - Кийя!!! - И каблук говнодава утонул меж холмов огромных грудей.
И жирную тушу будто бы торнадо снесло. Оторвало от пола, донесло до стола и швырнуло на столешницу. Тетка, похожая на крысу, и беззубая девка едва успели отскочить, одна вправо, другая влево. Ножки стола не выдержали, надломились, и столешница рухнула вместе с уже неживым грузом.
Остекленели секунду назад смешно округлившиеся глаза. Гигантская туша размякла, повисли по бокам огромные груди, таки выскочившие из бюстгальтера. И только в механизме протеза что-то замкнуло, только манипулятор продолжал «жить»: со щелчком разгибался, щелкал смыкающимися клешнями и вновь сгибался, поскрипывая шарниром, растопыривая половинки клешней, чтобы снова «выстрелить» и опять поймать воздух клешнями, и так раз за разом, раз за разом, щелк-по-щелк, щелк-пощелк...
В руках у тетки, похожей на крысу, откуда ни возьмись возникла заточка. Перебрасывая заточку из руки в руку, тетка не спеша приближалась к новенькой. Передвигалась она короткими шажками, то приседая, то вставая на цыпочки, то горбясь, то выпрямляя спину, то прищуриваясь, то часто-часто моргая. Этак приплясывая, замысловато приближалась, строя зловещие гримасы, жонглируя пикой-заточкой.
А беззубая бельмастая девка на остро отточенных каблучках и в бесстыдных колготках шла к новенькой, точно сомнамбула, двигалась с плавностью больной лунатизмом, можно сказать, плыла, уронив руки, повернув лицо в профиль, здоровым, зрячим глазом к новенькой. И ее каблучки-гвоздики цокали по кафелю, как метроном.
Они приближались к новенькой с флангов, эти две экзальтированные зэчки. Двигались они по-разному, в разном стиле, но с одинаковой неторопливостью и с одинаковыми, ясными всем, намерениями.
- За мной сохранено Право на самозащиту, - констатировала новенькая голосом, лишенным всяких эмоций. Будто бы автомат дал справку.
- Я наруш-ш-шу реж-ж-жим и пол-у-учу ещ-щ-ще чир-р-рик, - зашипела, брызгая слюной, крыса, - но-о-о я-а-а с-с-сделаю из-з-з те-е-ебя-я друш-ш-шлаг, су-у-ука.
- Я буду любить твой труп, - пообещала беззубая ласково, - пока жизнь не разлучит нас.
- Что ж, мое дело предупредить, - голос новенькой звучал убийственно спокойно. - Еще один шаг, и... не обессудьте.
Шагнула с пятки на носок крыса, перебросив заточку из левой руки в правую.
Цокнули каблучки-кастаньеты одноглазой некрофилки, приблизив ее плавно еще на шаг к заключенной с Правом на самозащиту.
Не дожидаясь, когда - спустя три коротких шажка - окажется в зоне досягаемости сразу обеих противниц, новенькая бросилась на женщину-крысу. Метнула себя, бросила свое гибкое тело на вооруженную зэчку в тот момент, когда заточка перелетала из правой крысиной лапки в левую, когда зэчка переваливалась с носка на пятку.
- Кийя!!! - гортанно вскрикнула новенькая, махом бедра разворачивая себя боком к временно безоружной зэчке с крысиной мордой и выбрасывая по направлению к сей мерзкой морде ребро подметки. Еко-гири, боковой удар ногой, красивый и страшный, как отблеск молнии на закате. Свист рассекаемого говнодавом воздуха в красивой позе и страшный удар боковиной подошвы в переносицу. И с хрустящим хлопком спелого арбуза разламывается напополам череп членистоногой зэчки. Точно напополам, на две ровные половинки, которые раскрываются, обнажая крохотный мозг.
- Сзади!!! - хором кричат женщины-заключенные, что доселе в тихом ужасе взирали на происходящее с ярусов нар, словно рабыни, которых согнали в амфитеатр античного цирка понаблюдать за зрелищем усмирения непокорной, рискнувшей воспользоваться законным Правом на самозащиту.
Новенькая крутанулась на опорной ноге и успела блокировать мая-тоби-гири в исполнении одноглазой, прямой удар в прыжке опасной обувью прямо в глаз строптивице. Агэ-укэ, верхний блок, выход в дзенкуцу-дачи, стойку выпада, с ударом «рыбий хвост», нисходящим ударом тыльной стороной кулака, после которого так удобно зарядить руку «на цки», и, наконец, цки, прямой кулаком, разящий цки по розовой кофточке. И розовая кофточка окрасилась красным, впитывая хлынувшую из сломанной грудной клетки кровь, а Сюзанна фон Гейрих закрыла глаза.
Ах, если бы она смогла еще и заткнуть уши! Но нет! Шлем-визер, на сленге - «дурацкий колпак», продолжает транслировать звуки, запахи, корректировать температуру и влажность, заботиться об эффекте присутствия.
- От сумы и от тюрьмы не зарекайся, - лился в уши хорошо поставленный альт звездочки Бриджит Ли. - Я училась карате, играя в «Схватку смерти» от «Майкрософт», и я всегда сумею воспользоваться своим Правом на самозащиту! Ос!
Какое низкое коварство пичкать ее, Сюзанну фон Гейрих, рекламой услуг, которыми она, осужденная, уже не сможет воспользоваться! Пичкать насильно, пристегнув к креслу посреди полупустого салона аэробуса и напялив на голову «дурацкий колпак».
Самолеты - морально устаревший транспорт, их доэксплуатируют, только чтоб сжечь все лишние запасы керосина. Эти керосинки с крыльями используют для транспортировки осужденных, конечно же, специально, дабы частично лишенные Прав лишний раз почувствовали собственную второсортность. И добро бы еще салон был не полу, а совсем пуст. Но, увы, вместе с ней здесь находятся конвоиры. И дюжие парни, поди ж ты, развлекаются сейчас тем, что обсуждают секс-параметры осужденной в «дурацком колпаке».
Самый сильный из страхов человеческих - страх перед неизвестностью, источник обогащения всех конфессий и психологический шлагбаум пред жадными душами потенциальных преступников. Обслуживающему персоналу «специальных учреждений» платят солидные надбавки, пожизненно, за неразглашение подробностей об этих самых учреждениях. И немедленно приговаривают к эвтаназии за разглашение. Сильные мира сего изо всех сил, не жалея средств, стараются держать общество в неведении относительно бытия заключенных, поддерживая и лелея страхи попасть «за решетку», в пугающую изоляцию.
Ясен перец, правозащитники всех рангов и мастей протестуют против закрытости информации о спецучреждениях. Но граждане, восстановленные в Правах после отсидки, как правило, абсолютно здоровы, а иногда так вообще у них исчезают хронические заболевания, от коих осужденные страдали до посадки. Разумеется, правозащитники фантазируют на тему жестоких медицинских экспериментов над осужденными, но все их фантазии бездоказательны. А освободившиеся молчат.
Практически все осужденные на определенные сроки, то есть не пожизненно, освобождаются на год, а то и два раньше. В обмен на добровольное согласие подвергнуться частичной амнезии с полным удалением из памяти воспоминаний о жизни под стражей. Ясно, что правозащитники вопят, дескать, на самом деле процедура принудительная, а значит, властям есть что скрывать от Общества.
Они вопят, подают иски в суды, протестуют, однако частенько весь этот кипеж - всего лишь рекламная акция очередной кинокомпании перед выходом очередного «тюремного блокбастера».
Получить дотацию на «тюремное кино», создать «тюремную беллетристику», опубликовать «уголовный комикс», продать «зэковский гейм» и т. д., и т. п., проще простого. Рекламодатели с удовольствием вложатся. Неизвестное всегда манит. Тем более, если оно рядом. Как, например, манило и манит до сих пор лохов озеро Лох-Несс. Полноправные граждане с удовольствием щекочут нервы, потребляя «тюремные секретные материалы». И, хотя гражданам прекрасно известно, что в реальности, нарушив Закон и угодив в спецучреждение, они вернутся на волю без физических увечий, с нормальной психикой, но все же подавляющее большинство обывателей предпочитает выплачивать любые штрафы - хоть в рассрочку пожизненно - лишь бы не залететь - на керосинке с крыльями! - в С.У., пусть даже и на минимальные три месяца. Страх перед неизвестностью - самый сильный из человеческих страхов. Он сродни страху смерти. Оттого чаще прочих в С.У. попадают личности с суицидальными наклонностями. К таковым личностям Сюзанна фон Гейрих всегда относилась с презрением...
Сюзанна, случалось, комплексовала, бывали у нее и депрессии, но никогда - никогда! - Сюзанна фон Гейрих не замечала за собой позывов к самоубийству. Она всегда - всегда! - подозревала, что подобных позывов - никогда! - не испытывал и ее отец. Их с Клаусом общий отец. Отец, которого она не могла помнить. Отец, который, якобы, добровольно ушел из жизни. Якобы! Да, он оставил предсмертную записку, однако Сюзанна подозревала, подозревает и будет подозревать до конца дней своих старшего брата в отцеубийстве!..
До конца дней своих...
Неужели ей выпала судьба весь-весь остаток дней провести в застенке?
В неведомом специальном учреждении...
Самолет пошел на снижение.
Уже скоро...
Ох, как же она ненавидела братца Клауса!
Ох, как...

3. Соседки

В комнату ее привели с завязанными глазами. Она сорвала с глаз черную ленту, огляделась и... Она испугалась. Впервые после вынесения приговора Сюзанна фон Гейрих по-настоящему испугалась.
Помещение никак нельзя было назвать «камерой». Ну, никак! Обычная комнатушка, будто в средней руки мотеле, только без окон. Спальное место со средней ценовой категории биотронными прибамбасами и стандартдиагностом. Средних размеров ти-ви в углу. Средних габаритов шкаф открыт и в нем висят, лежат ее, Сюзанны, тряпки, стоит ее, знакомая ногам, обувь. Средней высоты холодильник прижался к шкафу бочком. Дверь наружу мигает красными светодиодами замков средней степени сложности. А дверь в средних объемов санузел приоткрыта, и там виднеются раковина, душевая кабина и все, что надо постояльцу со средними запросами. Под ногами у Сюзанны мягкий пол с системой самоочистки, над головой мягко сияют уютные плафоны. Кондиционер, судя по ощущениям, работает в режиме «бабье лето». В общем, все средненькое, но милое, в среднем все хорошо, если забыть, что ты зэчка.
На спальном месте, на подушке, тесно прижавшись, лежат куклы, Жерофле и Жерофля. Ее куклы, родные. Совсем простые, выцветшие тряпочные куклы. Их маленькой-маленькой Сюзанне фон Гейрих подарила нянька. Может быть, нянька француженка сама их и смастерила, а скорее, купила на блошином рынке за грошик. Этих кукол нянька клала ей на подушку. Жерофле обязательно слева, а Жерофля непременно справа от девочки. Эти куклы «жили» вместе с Сюзанной в лицее, вместе с ними она переехала и в студенческое общежитие. Куклы соседствовали сначала с девочкой, потом с юницей, после со студенткой, а теперь будут соседками у зэчки. Страшно!
Страшно потому, что сразу вспомнился фильм с той же Бриджит Ли в главной роли. Фильм, где ей не брили голову, не переодевали в тюремную робу и не вталкивали в общую камеру, а, осудив, отконвоировали во вполне приличный гостиничный номер. Актрису в кино, точно так же, как Сюзанну в жизни, ожидали на подушках любимые игрушки из детства. В обнимку с плюшевым мишкой Бриджит провела ночь. А утром к ней пришли люди в белых халатах и уведомили: «Вы не вправе отказаться от участия в экстремальных мед. экспериментах. Из вас сделают берсеркера нового поколения и отправят на непокорную землянам-колонизаторам планету в параллельную непокорную вселенную...»
Года два тому Сюзанна случайно видела эту очередную лабуду с Бриджит Ли. Сюзанна, помнится, ехала отдыхать к морю на скоростном экспрессе, в «сидячке», соседнее кресло занял болтливый такой старичок и, чтобы избавить себя от словоохотливого попутчика, Сюзанна сунула голову в «дурацкий колпак». Из предложенных фильмов она выбрала кино с самым низким рейтингом кассовых сборов. Она надеялась посмотреть авторское кино, а вместо киноискренности напоролась на провалившуюся в прокате попсу. Вернее всего, провалившуюся по вине обилия искусственных спецэффектов, экономили на каскадерах и натурных съемках. Чем фильм закончился, Сюзанна уже не помнила, но догадаться было легко. Предсказуемость - залог коммерческого успеха, увы...
Сюзанна взъерошила волосы, тряхнула головой, закусила губу и еще раз внимательно осмотрелась.
Выход в Сеть, разумеется, отсутствует.
Она подошла к телевизору, включила - доступны всего два канала, «Информационный» и «Семейный». По «Информационному» как раз транслируется первый ночной новостной выпуск. Диктор говорит по-арабски. Перенастраивать язык вещания и вообще настраивать ти-ви панель Сюзанна не стала, просто выключила средней паршивости агрегат, но с весьма приличным «фильтром рекламы».
Она зашла в санузел, ополоснула лицо, вытерлась махровым полотенцем, вышла.
Подошла к запертой двери. По дороге дернула дверцу холодильника, заглянула внутрь, хлопнула дверцей. В холодильнике не особо богатый ассортимент «долгоиграющих» йогуртов, сырков и типа того. Есть все, чем можно перекусить. А где-то, безусловно, есть и посуда, надо только поискать.
Она подошла к наружной двери, и на дверной панели возникла проецируемая замком русскоязычная надпись: «Посторонним вход воспрещен! Время блокировки замка с 18.00 до 10.00. Ждите сигнала. Сигнал подается за 15 мин. до разблокировки и за 30 мин. до блокировки. Пожалуйста, не опаздывайте!»
Сюзанна выругалась, что ей вообще-то было несвойственно. Ни шиша Сюзанна фон Гейрих не понимала! Если не сказать еще грубее: ни черта! Или совсем уж грубо: ни хрена!..
Она выругалась не очень грубо и повалилась, в чем была, на спальное место. Легла в одежде, в обуви, головой мимо подушки, не притронувшись к куклам, закрыла глаза, и не подумав откорректировать освещение, жесткость ложа и все остальное. Так Сюзанна фон Гейрих выразила свой протест. Этим люмпенским постельным демаршем она протестовала... Она сама не понимала, против чего. Ведь глупо же, правда, протестовать против весьма приемлемого, хоть и весьма средненького уровня, комфорта? Даже если с утра за ней придут люди в белых халатах...
Фу! Фу, какая чушь лезет в голову! Жизнь - не кино. Жизнь гораздо страшнее. За нею сейчас обязательно наблюдают. Быть может, похожие на конвоиров самцы сейчас посмеиваются, пялясь на мониторы и... Чего "и", она не смогла придумать.
Она решила не спать, но заснула.
Она проснулась от мелодичного звукового сигнала.
В первые секунды после пробуждения она не понимала, где находится. Первые секунды минули, и она все вспомнила.
Вспомнила она и про то, что «...сигнал подается за 15 мин. до разблокировки...»
14 минут спустя Сюзанна фон Гейрих - в мятой одежде, с кое-как приглаженными, сальными волосами, - стояла напротив двери и гипнотизировала мигающий светодиодом замок до тех пор, пока подмигивание не прекратилось, и в замке щелкнуло.
Сосредоточенная, готовая к новым ударам Судьбы, Сюзанна толкнула дверную панель и шагнула за порог. Точно с головой в омут. И очутилась в просторном помещении, которое сразу же проассоциировалось у нее с реалити-шоу.
Да-да, именно в реалити-шоу можно увидеть нечто похожее, такие же масштабные и многофункциональные интерьеры. Вон, и кухонный уголок вдалеке виднеется, и длинный обеденный стол, а вон, в другом углу, стоят спортивные тренажеры, есть тут и лестница наверх, не иначе, на свежий воздух, огороженный высоким забором, есть и вставшие кружком диваны да кресла, а во-он там, наверное, кладовка с инвентарем для уборки, а там вон, кажется, вход в бассейн или в оранжерею. А вот и еще две двери, точно такие же, как та, которая только что открылась Сюзанне. И эти двери тоже открываются. Вот открывается дверь, которая поближе, и порог переступает одетая по-домашнему женщина лет сорока, полноватая, с приятным лицом восточного типа. А вот открылась и дверь, которая немного подальше, и перешагнула порог по-спортивному одетая, подтянутая девушка.
- Доброе утро, Люба, - обернулась на секундочку к спортивной девушке полноватая женщина, оглянулась, чтоб поприветствовать, и снова смотрит на новенькую и улыбается доброжелательно.
- С добрым утром, Роза, - ответила спортивная полненькой и тоже уставилась на Сюзанну, и тоже улыбается. - Привет, подруга! - Это она уже Сюзанне. - Как на новом месте спалось? - И не дожидаясь ответа: - Нас предупреждали, что привезут новенькую, но скрыли, что такую симпатичную. Мы все про тебя знаем! Проходи, здесь тебе рады.
- Проходи, девочка, не тушуйся, - мотнула головой Роза. - Пойдем, сядем рядком, поговорим ладком. - И она первой пошла к конгломерату диванов да кресел. - Пойдем, не бойся. Соседок подбирают по психологической совместимости, так что мы тебе понравимся, и ты нам.
- Я нам кофейка приготовлю, - Люба развернулась и двинулась к кухонному уголку. - Новенькая, ты мне уже нравишься!
- Любаша, ты ее пугаешь.
- Новенькая, я в хорошем смысле! В общечеловеческом. Мы не лесбиянки, мы, как и ты, стопроцентные натуралки. Для справки - под лестницей есть дверь в кабинет релаксации. Там имеется отличный набор игрушек для отличного секса.
- Любаша, не будь вульгарной.
Спортивная Люба изъяснялась на русском чисто, а полноватая Роза с едва заметным, как у Бриджит Ли, акцентом.
Многие алчут войти в Историю, воздвигнув собственный нерукотворный памятник. Русскоязычный мультимиллионер (что интересно - литовец по национальности, уроженец города Риги), потратил на возведение сего эфемерного памятника все личное состояние, вплоть до грошика, и таки добился ажиотажной популярности Великого и Могучего. Правда, имени почившего в 2032-м эксцентричного богача большинство из говорящих на русском европейцев уже и не вспомнят. Нерукотворный надгробный памятник получился, увы, безымянным.
- Усаживайся, девочка, где тебе удобно, - Роза села на диван, Сюзанна пристроилась на краешке кресла напротив. - В ногах правды нет, милая? - Роза закинула ногу на ногу и откинулась на спинку дивана, а Сюзанна, вся такая напряженная, немного шальная, осталась сидеть, стиснув колени, стиснув кулачки на коленях. - Я, Роза, как ты слыхала. Вон ту пигалицу, как ты поняла, зовут Любой. А ты - Сюзанна, правильно? - Роза делала вид, что не замечает напряженного состояния новенькой. - Не удивляйся, что я знаю твое имя. Нам вчера вертухаи по громкой связи сообщили и как тебя зовут, и по какой статье тебя упекли.
- Роз! - выкрикнула из кухонного уголка, откуда потянуло ароматом кофе, Люба. - Роз, про то, что нас предупреждали, я говорила! Ты ей главное объясни, не томи подругу.
- Главное, девочка, в том, что мы такие же, как ты... э-э... ничего, что на «ты»? Не возражаешь?
Сюзанна отрицательно качнула головой, скупо и коротко, но понятно - нет, мол, не возражаю.
- Мы, как и ты, отбываем пожизненное. Сама видишь, в каких условиях, на каком режиме. Жить, как сама видишь, можно, и неплохо.
- За что? - спросила Сюзанна. Произнесла с трудом, во рту у нее пересохло.
- За что отбываем? Тебя интересуют формальные обвинения Суда, или... э-э... за что нас на самом деле изолировали от Общества?
- Нет... То есть да... То есть я имела в виду, за что такие условия? В обмен на что?
- Ах, вот ты о чем! Я тебя поняла. Тебе тоже при транспортировке показывали киноглупости про тюрьму, что на воле столь популярны у разжиревшего плебса. Это конвоиры так развлекаются, собаки. Дураки. Когда-нибудь кого-нибудь из осужденных хватит инфаркт, и Служба конвоя еще поплачет, попомни мои слова, Сюзи... Можно, я буду звать тебя Сюзи?
Сюзанна кивнула.
- А я буду называть тебя Светой, можно?! - выкрикнула вопрос Люба, разливая ароматный напиток по чашечкам.
Сюзанна вторично кивнула, хотя Люба и не могла этого видеть, она стояла спиной и сосредоточилась на кофе.
- Видишь ли, Сюзи, дело в том, что чиновники из Службы исполнения наказаний очень-очень-очень дорожат должностями. Государственная машина, она ведь безжалостна. Вскроет зэк вены, объявят заключенные голодовку, и госмашина выплюнет из себя независимую следственную бригаду, состоящую из людей, которые тоже очень-очень дорожат должностями. И не дай бог, найдутся объективные причины, сподвигнувшие зэков нарушить режим, поспособствовавшие членовредительству. Не дай-то бог! Тогда шестерни госаппарата придут в движение и обязательно сбросят с чиновничьего пьедестала виновного, который обязательно найдется. Высшее чиновничество, видишь ли, заранее просчитывает, на чем можно поскользнуться, и загодя стелет соломку. Зэкам создают такие условия, чтобы для недовольства оставались лишь субъективные причины. Заботясь о нас, они заботятся о себе. В Службе исполнения сидят умные люди, а в Службе конвоя, сдается мне, протирают штаны легкомысленные идиоты.
- Я осенью простудилась, - заговорила на ходу Люба, двигаясь с подносом от кухонного уголка к островку диванов и кресел, - так меня на три дня в больничку возили. Это что-то! На воле я имела серебряную страховку, но больничка от Службы наказаний - это что-то золотое в бриллиантах и с изумрудами. Угощайтесь!
Роза взяла источающую аромат чашечку, поблагодарила кивком. Сюзанна поблагодарила взглядом. Люба села рядом с Розой, поднос с последней чашечкой поставила себе на колени.
- Вы говорили про формальные обвинения и действительные причины вашей... то есть нашей изоляции, - вспомнила Сюзанна. После глотка кофе сухость у нее во рту исчезла. Кофе был в меру сладким, как раз таким, какой Сюзанна любила. И, кажется, даже одного из ее любимых сортов. И приятно обжигающий.
- Не «вы говорили», а «ты говорила», - поправила Роза, сложила полные губы трубочкой, подула на кофе. - Не люблю горячий... Девочка, мы все здесь формально за покушение на убийство. Ведь и тебя, Сюзи, упекли за покушение, да? Голос вчера нас проинформировал, мы, извини, в курсе.
- Да, сфабриковали Дело с формулировкой «За покушение», - Сюзанна слегка расслабилась. Поерзала в кресле, пристроила локоть на подлокотник, поджала под себя обе ноги.
- Эй, подруга Светка! Обивку обувью пачкаешь! Ночные уборщики, дармоеды, халтурят, мы сами здесь все чистим, убираем, чтобы грязью не зарасти.
- Извините, - Сюзанна опустила ноги на пол.
- Не «Извините», а «Да ну тебя, зануду»! - У Любы на щеках образовались смешливые ямочки, улыбка у нее была доброй и какой-то уютной, успокаивающей.
- Девочка, и у меня, и у Любы «Дела» сфабрикованные, и не стоит на этом циклиться, - Роза пригубила остывающий кофе. - Видишь ли, я лично на самом деле сижу за работу в фирме «Победители». Формально прижать к ногтю фирму не вышло, и власти пошли другим путем, устроили пожизненное всем ведущим сотрудникам, кому за что. Всякая власть боится динамики, оттого и велась охота на «Победителей». Сегодня в чести один образ жизни, основанный на одних понятиях, завтра появится жизненная необходимость в смене ценностей, и меня амнистируют.
- Можно спросить?
- Сюзи, дорогая, я догадываюсь, о чем. Слыхала афоризм «Историю пишут победители»? Фирма «Победители» за определенную плату бралась переписывать страницы Истории. «Победителям» голословно и бездоказательно пытались инкриминировать прямую подделку исторических документов. Не имея доказательств, фирму пытались обвинить в подкупе ученых и деятелей культуры. В пресс-релизах фирмы, видишь ли, заявлено, что специалисты меняют прошлое при помощи магии, что никак не...
- А-х-ха-ха-а!.. - Звонкий смех Любы оборвал на полуфразе размеренную речь старшей подруги. - Света-ах-ха, ты оценила? При помощи ма-ха-ха-ги-ги-и! И лицензия на магические услуги есть! Думали-хи-хи, проскочит! Ах-ха-а не надо было выхо-хо-ходить из подполья! Легализоваться они, видишь ли, захо-хо-хо-хотели. Они еще в двадцатом веке, знаешь ли, подпольно брали заказы. Кто, скажи, победил во Второй мировой? Скажи, ты ведь в школе учила! Скажи!
- Союзники Соединенных Штатов и силы немецкого сопротивления в фашистской Германии, - оттарабанила Сюзанна, как на экзамене.
- Роза, скажи ей, кто на самом деле победил Гитлера! Скажи!
- Отстань. Лучше сама скажи Сюзи, за что отбываешь.
- За покушение на гражданского мужа. Чтоб я еще когда-нибудь связалась с турками! Понаехали тут! Тоже мне, европейцы во втором поколении, двух слов по-русски связать не могут.
- Любаш, прекрати. Я серьезно спросила. Не путай девочку, у нее и так «синдром Стендаля».
- Какой, какой синдром?.. Роз, я реально без понятия.
- Во Флоренции у Стендаля случилось переутомление от обилия впечатлений.
- Роз, если мне память не изменяет, он накропал «Красное и черное» подозрительно быстро, дней за двадцать. Роз, сколько бы взяли «Победители» за формирование мнения, что «Красное и черное» Стендаль списывал с черновиков... кого бы придумать?.. Во! Шолохова! Да, Шолохова! А-ха-ха... здорово, да? А-ха-ха...
- Любаша, пожалей девочку. Прекрати паясничать и объясни Сюзи, за какие грехи тебя на самом деле изолировали от Общества.
Люба еще разок хохотнула и вдруг резко спала с лица. Только что она лучилась солнышком, а прошли буквально секунды, и вот она сидит, сгорбившись, словно на плечи ей лег непомерный груз грехов, опустив глаза, будто скорбит о себе прежней.

Предыдущая страница 3 Следующая страница


Провокация 4

- Я сатанистка, - голос у Любы теперь тихий и с хрипотцой. - Ты не думай, Света, я не из тех психованных, что приносят жертвы и верят в магию, - помянув магию, она чуть заметно кривит губы. Не улыбка, а тень улыбки. Мимолетный и едва различимый контур месяца сквозь предгрозовые тучи. - Я разделяю взгляды, изложенные в апокрифе «Плохая весть». Читала?.. Ну, да. Конечно. Конечно же, нет... Нет, не было свидетелей Его сорокадневной голодовки в пустыне после крещения. Всему другому, связанному с Ним, свидетели были, а искушению в пустыне не было, нет... Нет, не было свидетелей, когда Он поддался искусителю, Он согласился быть Царем Мира, и... мы имеем то, что имеем... Если вдуматься, можно сойти с ума... Умнее принять все, как есть... Я приняла... Жрецам Вуду, тем сатанистам, что пляшут голыми и отсасывают у козлов, шаманам-наркоманам, всем разрешено проповедовать, а я... Ну, да ладно! Ладно! - и Любаша, хрустнув суставами, выпрямилась, выгнула спину дугой, выпятив острые грудки. - Ой, чтой-то кости трещат! - Она снова лучилась солнышком, погружения в готику как не бывало. - Пойду, займусь физкультурой! Кофий откушали? Давайте чашки, помою - и на тренажеры! Амнистироваться я хочу в тонусе!
Любаша гибко вскочила, мигом собрала пустые чашки на поднос и птичкой-ласточкой упорхнула, насвистывая мало кому знакомый, но сразу узнанный Сюзанной фон Гейрих мотив Марсельезы. Забытый мотивчик звучал кристально чисто, нотка к нотке.
Проводив ладную фигурку искусной свистуньи взглядом, Сюзанна встретилась глазами с Розой. С мудрыми глазами зрелой женщины.
- Как ты, девочка?
- Ничего... Ничего почти что не поняла. Вы обе надеетесь, что грянет революция, произойдет общественный переворот, смена ценностей, и вас освободят без всякой амнезии?
- А почему бы и нет? Во времена революций нарочито ломаются все прежние правила и устои.
- Но вы... мы отбываем пожизненное по уголовным статьям.
- Формально, девочка! И кому надо об этом известно. И потом, иных статей в Кодексе просто нет.
Сюзанна дернула подбородком, посмотрела на потолок.
- Нас сейчас подслушивают?
- И записывают, и пусть с ними. Все равно строже пожизненного срока наказания не бывает. При нынешней власти.
- Но... но с чего бы ей грянуть? Революции?
- Видишь ли, девочка, уверенный в завтрашнем дне человек обязательно начинает ворчать: «За меня все решили». Ворчун переименовывает стабильность в застой. Ему постоянно начинает хотеться то ли севрюжины с хреном, которая не по карману, то ли революции, и этим обязательно воспользуется тот умный солдат, что тайно мечтает стать генералиссимусом, скакнуть лихо из грязи да в князи. Девочка моя, подумай хорошенечко, чем ты не угодила сегодняшним властям? Чем ты опасна для нынешнего образа жизни и клише мысли? Допустим, ты и правда покушалась на чью-то одну жизнь, так разве есть смысл за это пожизненно изолировать тебя от всего Общества? - Роза понизила голос до шепота: - Между нами, Любаша, я подозреваю, и правда собиралась угробить своего турка, - и далее обычным голосом: - Да, девочка, теоретически за покушение можно наказать и пожизненным заключением, присовокупив, например, к основной сопутствующие статьи Кодекса, но, поверь мне, на максимум тебя осудили по каким-то совершенно иным причинам. Подумай, чем же ты все-таки не угодила властям, Сюзи?
- Я?.. Я не зна... Хотя... Да! Да, но... Я совсем не думала, что... неужели на самом деле это настолько?.. Я опубликовала в Сети свой студенческий реферат. На третьем курсе нам задавали реферат на тему «Альтернативные социальные системы». Про Кампанеллу, про всяких там толстовцев, анархистов, а я написала не совсем реферат. То есть, там было и про город Солнца, и про другое всякое, но были и мои мысли на тему власти. Я считаю, что управлять массами должны одаренные природой люди. Те, кого природа наделила талантами. Умеющие рисовать, с абсолютным слухом, одаренные - они избранные. Сама природа их выделила из остальной массы, разве не так? Разве это не знак? Это справедливо, потому что одаренные дети рождаются в самых разных по статусу семьях. И не нужно никаких выборов, и бесполезны интриги, и деньги мало что значат, если основной ценз - талант. Я понимаю, что талант тоже трудно оценивать, трудно сравнивать по талантливости, но одаренность нельзя имитировать! Одаренности нельзя научиться. Можно только родиться талантливым по воле природы, и надо к ней, к природе, прислушаться, надо ей подчиниться, это ведь так логично, и просто, да? Да ведь?
- М-да... в этом есть своя логика. Учитывая, что гений и злодейство несовместимы, в этом есть довольно интересная логика.
- Ерунда!
- Что «ерунда»?
- Про «гений и злодейство». Как бездарность сможет оценить, злодейство совершил гений, или наоборот? Никак! Бездарности не дано! Да что там гений, просто одаренный человек имеет право на... на... Вы ведь меня понимаете, да? Да ведь?.. Вот, например, все знают присказку: «истина в вине». В чем смысл присказки? В том, что пьяный несдержан в словах и легко может выболтать свои истинные помыслы. А как переиначили эту присказку люмпены? Пей, мол, и это есть истинно достойное занятие. У каждой медали две стороны, вы ведь меня понимаете? Да ведь?
- Не совсем, но у нас еще будет время поговорить. Сколько тебе поставили за реферат, милая?
- Тройку. Закончив Институт, я...
- Прости, перебью тебя. Где ты училась?
- В Институте Искусств, в Женеве, на факультете графики.
- Ты рисуешь?
- С детства, но... Как бы объяснить... Я разлюбила рисование. Учеба отбила у меня всякую к нему охоту... Так вот, закончив Институт, я чистила комп и наткнулась на файл с тем рефератом. Сама не знаю, зачем я опубликовала текст в Сети. Его приняли к публикации без всяких вопросов.
- Текст прошел сетевую цензуру? Хм-м, кто-то из Комитета по Цензуре явно обеднел на весомый штраф и лишился места. Откликов пришло много?
- Полно разных, но, в основном, от интернационалистов и шовинистов. Первые писали, что природа-дальтоник, она наделяет людей талантами, вне зависимости от цвета кожи, и с ними я согласна, а расисты и шовинисты приводили статистику, что...
- Светка! - не дал закончить предложение окрик Любаши. - Кончай молоть языком! Айда, ко мне! В здоровом теле здоровый дух! Айда, подруга!
Любаша жизнерадостно крутила педали велоэргометра в относительном далеке от пятачка диванов и кресел. Любаша не слушала диалог Розы с новенькой и не пыталась прислушиваться, она вгоняла себя в пот так азартно и заразительно, что, взглянув на «подругу», Сюзанне тоже сразу же захотелось ощутить все радости сладких мук от работы молодых мускулов.
- Иди, девочка, - Роза встала с дивана. - Иди к ней. А я пойду, загляну в библиотеку, вон там у нас, за вон той ширмой библиотечный терминал. Загляну, посмотрю, что новенького поступило и, если ничего интересного, схожу во-он туда, там у нас келья для геймов. Без выхода в Сеть, образца «солитер», однако с игрушками на любой вкус. Иди, дай мозгам отдохнуть, В два часа займемся обедом, а потом снова поговорим, если захочешь... Ах, о чем я?!. Конечно, захочешь! Ты, девочка-умница, и слушать умеешь, и тебе есть, что сказать. Ты редкая девочка, Сью, я жутко рада, что тебя к нам подселили.

4. Сюзанна

Я здесь месяц. Всего месяц. Не «целый месяц», а «всего». Между «целым» и «всего» большущая разница...
Мне хорошо здесь...
Они обе просто замечательные! Они меня понимают во всем, и, кажется, я их тоже. Они никогда не шепчутся у меня за спиной. Знаете, как это бывает у женщин? Так вот, у нас такого никогда не бывает! Вот!..
Они не навязываются, когда меня тянет, допустим, в одиночку подняться на крышу. Редко, но случается, что и в период с 10 до 18 мне охота побыть одной. Недолго. Иногда минуты, однажды я наслаждалась меланхолией часа два, как-то уединилась в кабинете для геймов, уже не помню на сколько. Вообще-то я не фанатка геймов, а для чтения есть время с 18 до 10. Одиночества с 18 до 10 вообще-то мне вполне хватает...
Я сама удивлена, что мне вполне хватает двух каналов ти-ви. Я настроила принт ти-ви распечатывать по понедельникам программы фильмов и передач «Семейного», смотрю только то, что нравится, а такого не так уж много, но зато предвкушаешь, ждешь, и смотрится с удовольствием...
Я привыкла к большему комфорту во всем, это бесспорно, но и в ограничениях есть, оказывается, своя прелесть. Я впервые начала понимать адептов садо-мазо...
Они обе так уверены, что мы здесь не навсегда, так уверены, что поневоле перестаешь тяготиться заключением. Хочешь не хочешь, а подсознательно веришь, что когда-нибудь эти дни вспомнятся со сладким привкусом грусти, с ностальгией. Они обе заразили меня уверенностью, что нас амнистируют, как заражают болезнью, как каким-нибудь вирусом.
Вирус их непоколебимой уверенности проник в мое подсознание и поселился в душе. Лишь мой строптивый разум все еще сопротивляется, и мы спорим.
Наши споры напоминают диспуты древних философов. Они ничуть меня не тяготят, после них не болит голова, во время них не тянет зевнуть. Пир разумов, разврат интеллектов, кайф. Я частенько с 18 до 10 готовлюсь к дневным пикировкам. От нашего затянувшегося на дни большого спора, разбитого хаотично на множество мелких раундов, я получаю огромное удовольствие, несмотря на то, что потихонечку, день ото дня, проигрываю.
Окончательно проиграть, в пух и прах, уяснить еще и умом, что Свобода, что амнистия неминуемы, будет великолепно, это будет небывалый оргазм, высшее наслаждение...
Адептов садо-мазо я понимаю все больше и глубже, с каждым днем...
Мне хорошо здесь...
Кто бы мог подумать?..
Они замечательные!..
Я их люблю!

* * *

04.03.2045. СООБЩЕНИЕ
Начальнику Особого отдела
при Службе исполнения наказаний
Сообщаю Вам, что тема «Враг Общества» в применении к объекту «Сюзанна» имеет наиболее благоприятное развитие из всех вероятных.
Выражаю удовлетворение работой стажера «Любаша» и считаю возможным рассмотреть вопрос о ее тарификации на должность младшего психоаниматора.
Старший психоаниматор,
оперативный псевдоним «Роза».

5. Сюзанна

Ложка дегтя в океане меда.
Нет, не ложка, а целый ковш.
Нет, поток дегтя.
Черный деготь подозрений копится в моей душе, проникает в мозг, заставляет думать и... И притворяться...
Я выросла без отца, без матери. Только нянька любила меня по-настоящему. Сменившие ее воспитательницы и гувернантки только прикидывались любящими, отрабатывая свое жалованье, а я научилась притворяться, что не замечаю их фальши. То есть я научилась все замечать, но не выдавать этого. Так было проще строить отношения со старшими. Я придумала для себя такую игру и преуспела в ней...
Это случилось вчера. После общего нашего обеда Любаша, собирая со стола посуду, по обыкновению замурлыкала. Она всегда перед мытьем посуды или насвистывает какую-нибудь мелодию, или мурлычет куплет из какой-нибудь песенки. Вчера она пропела частушку: «Валентина Терешкова за полет космический получила от Хрущева хрен автоматический. Опа!..»
Кто такие Хрущев и Терешкова, я понятия не имею. То есть не имела до вчерашнего вечера.
Вечером я собиралась посмотреть кино по «Семейному». Новый фильм режиссера Василия Ломакина «Хроники Альдебарана». В понедельник, распечатав программу, я отметила только этот фильм. И случайно забыла предупредить, сказать соседкам, что вечером будет премьерный телевизионный показ, адаптированный для ти-ви, плоской версии. В остальных версиях «Хроники Альдебарана» вышли в прокат две недели назад. В недоступный для нас, заключенных, прокат.
Студенткой я захаживала на лекции и просмотры по истории кино. Не на все, понятно, а лишь на интересные мне. Из классики мне по нраву Тарковский, Данелия, Ахмедов, вот, пожалуй, и все. На мой взгляд, Василий Ломакин несколько подражает Данелии. Даже чуточку нарочито. Действие в его комедийных лентах разворачивается в двадцатом, или в самом начале нашего века. Так его лучший, снятый в документальной стилистике фильм «Ген Лысенко», фильм, взявший «Золотого Льва» год назад в Венеции, переносит зрителя на сто лет в прошлое. А действие охаянной критикой комедии «Приключение пришельцев в Ираке» разворачивается в две тысячи девятом. «Хроники Альдебарана» - полотно в жанре комедийно-альтернативного прошлого. Фотонные звездолеты начала шестидесятых двадцатого века бороздят просторы Галактики, и в созвездии Альдебарана открывают планету с атмосферой, пригодной для жизни человека, лишь находящегося в состоянии алкогольного опьянения. На открытой планете, как водится, имеются ужасно полезные ископаемые, и, как легко догадаться, их добычу поручают хроническим алкоголикам, то есть «хроникам». Частушку про Хрущева и Терешкову поет в конце первой серии хроник Саня Игоревич, спившийся космоистребитель, персонаж уморительный. Саню выгнали за пьянки из Космофлота, но его, бомжующего, находят, и лично Хрущев поручает опустившемуся герою возглавить команду спившихся по разным причинам суперменов.
То есть ни вчера до 10-00, до часа разблокировки дверей, ни позавчера, ни ранее Любаша не могла слышать частушку, которую я услышала только сегодня вечером после 18-00.
Я с наслаждением посмотрела первую серию, события которой большей частью развиваются на Земле, в рюмочных, в привокзальных буфетах, на задворках винных лабазов и в Кремле, и на госдачах, и в домике Королева, а вторую серию я уже не смогла смотреть. Частушка выбила меня из колеи. Деготь из души потек в мозг...
Сегодня утром, ровно в 10, я вышла за дверь внешне прежней, но скрытно внимательной. Я притворилась прежней, я вся была, как полицейский сенсор в красном режиме. Здороваясь с Розой, я почувствовала запах дождя. Вчера я бы не обратила на это ровным счетом никакого внимания.
Вчера, где-то в половине шестого, мы все втроем поднимались на крышу, подышать перед расставанием на вечер-ночь-утро свежим воздухом. Вчера, прислонившись к глухому забору, я смотрела в небо, на череду туч, и Роза сказала: «Утречком польет».
Находясь в заточении, Любаша никак не могла посмотреть «Хроники Альдебарана» раньше вчерашнего вечера.
Находясь в заточении, Роза никак не могла сегодня с утра пахнуть дождем.
- Как приятно от тебя пахнет, - сказала я Розе вместо приветствия и улыбнулась невинно. Мелкий комплимент, пустячок, но глаза женщины выстрелили в меня необычный пучок озабоченности и поспешили спрятаться за ресницы.
- Пахнет?.. - Мне не показалось! У нее дрогнул голос. - Я... я недавно из душа. Ополоснулась сегодня позже обычного, волосы как следует высохнуть не успели.
Какое излишне подробное объяснение мне вдогонку. Ведь отпустив комплимент, я как будто сразу о нем забыла и сразу пошла здороваться, чмокнуть в щеку Любашу...

* * *

05.04.2045. СИГНАЛ
Начальнику Особого отдела
при Службе исполнения наказаний
Считаю своим долгом сигнализировать Вам о том, что сегодня (06.04.2045) старший психоаниматор «Роза» опаздывала к месту несения службы, результатом чего стала допущенная ею оплошность в отношении объекта «Сюзанна», зафиксированная Службой надзора (эпизод 10.00 : 10.05 от 06.04.2045).
Младший психоаниматор,
оперативный псевдоним «Любаша».

6. Сюзанна

Между ними пробежала черная кошка.
Они по-прежнему доброжелательны не только со мной, но и друг с другом, но они уже не дружат, только делают вид, я прекрасно чувствую фальшь. И продолжаю притворяться, что ничегошеньки не замечаю. Между тем, заметок у меня в голове накопилось немало.
Как-то утром Люба тряхнула волосами, и у нее на шее, под ухом, я заметила кровоподтек, след от поцелуя, выражаясь вульгарно - засос. Можно сочинить для кино сюжет, как ночной наблюдатель влюбляется в заключенную, отключает видеозапись и тайно посещает девичью постель, но только для кино фантастического...
Однажды Роза усаживалась нога на ногу, и у нее свалился тапочек, а я заметила под подследником педикюр. Отличнейший педикюр, я в этом разбираюсь. Такой педикюр и стоит недешево, и делают его не в каждом салоне...
Был случай, когда Любаша явно страдала от похмелья, а говорила, что у нее голова болит после магнитной бури...
Помню, как неделю назад Роза весь день украдкой посматривала на часы и, прощаясь на ночь, заметно торопилась. Куда?..
И так далее...
И тому подобное...
Всяких разных «как-то», «однажды», «был случай», «помню» за небольшой промежуток времени набралось более, чем достаточно, чтоб поговорить наконец-то о них с «подругами».
Завтра я им устрою.
Завтра я их припру к стенке.
Вот лежу сейчас в обнимку с куклами и мысленно готовлюсь к завтрашнему разговору...
А ведь так недавно, с таким удовольствием я готовилась вечерами к нашим сладостным дневным спорам!..
Суки!..
Я их ненавижу!..
Ненавижу!..
Лживые суки...

* * *

06.05.2045. СРОЧНО!
Срочно! Экстренное сообщение
Старшему дежурному Особого отдела!
В 22 часа 36 минут 16 секунд объект «Сюзанна», находясь в состоянии сна, заговорила. Из ее слов, произнесенных в состоянии сна, явствует, что объект «Сюзанна», основываясь на собственных наблюдениях, пришла к выводу, что «Любаша» и «Роза» не являются заключенными!
Аудиозапись (с 22.36.16 до 23.04.52 от сего числа) прилагается.
Старший дежурный 3-й смены надзора, отправлено 06.05.2045. 23-14-26.

7. Сахара

В ночь с 6 на 7 мая Сюзанне фон Гейрих приснился кошмар. Ей снилось, что она изобличает соседок, а те, смеясь, признаются, что работают на Клауса фон Гейриха и что фирма «Ключи от рая» занимается разработкой супероружия, при помощи которого можно внушать любовь. Оружие страшнее невозможно придумать...
Сюзанна проснулась без четверти шесть. Так рано она здесь еще ни разу не просыпалась. Полежала с открытыми глазами, вглядываясь в полумрак, вслушиваясь в тишину, вздохнула глубоко, во всю мощь легких, дала команду светильникам и встала рывком, пошла в душ. А за ее спиной защелкал вмонтированный в спальное место стандартдиагност, будто бы пружины старинной кровати заскрипели, запели. В прошлой жизни данные о состоянии здоровья Сюзанны более совершенные диагносты отправляли в Центр медицинского страхования абсолютно бесшумно.
Утро вечера мудренее. Сюзанна стояла под секущими ледяными струйками и думала, а стоит ли устраивать сегодня... или вообще, разборки с двуличными соседками? Что это изменит?..
Что-то изменит...
Обязательно изменится что-то...
Вопрос - в лучшую ли из сторон?..
Сучки-соседки играют с ней, с Сюзанной фон Гейрих, в странные игры, они имитируют отношения, но... Но ведь испокон веков существует и процветает проституция, ремесло, целиком и полностью основанное на имитации, чем качественнее, тем дороже.
И Любаша, и Роза, надо признать, весьма качественно имитировали любовь к Сюзи-Светлане. Они обе, нельзя не признать, очень талантливо инфицировали Сюзанну вирусом надежды. И если бы не специфический сиротский опыт Сюзанны по дешифровке фальши в человеческих отношениях, то... Тогда бы она продолжала купаться в счастье.
Сейчас, лишившись иллюзий, Сюзанна понимала, что рано или поздно это щенячье барахтанье приелось бы, и... И специально для зэчки фон Генрих придумали бы что-то другое.
Что?..
Кто?..
Зачем?..
Затем, чтобы ПОТОМ было больнее?.. Волшебное слово ПОТОМ... Стоит ли торопить события? Стоит ли рубить с плеча гордиев узел?.. Быть может, умнее расслабиться и получать садо-мазо-удовольствие от тайного знания, что с тобой фальшивят, а ты гениально притворяешься невнимательной? Продолжать играть в игру, знакомую с детства?..
Вертясь под струями теплого воздуха, сменившими секущие струйки воды, Сюзанна мучалась сомнениями. Одеваясь, она морщила лобик. Мысли терзали Сюзанну, когда она завтракала йогуртом. Сюзанна мучалась, морщилась и терзалась, опустившись на пол, обхватив колени руками, чувствуя сквозь свитер лопатками холодок дверной панели, которая откроется ровно в десять. Когда же прозвучал звуковой сигнал, возвестивший, что до разблокировки осталось всего четверть часа, Сюзанна наконец-то приняла решение.
Нет! Нет, решила Сюзанна, она не будет устраивать разборки, она не станет выводить «подруг» на чистую воду, пусть ПОКА все происходит, как происходит, а там... А там видно будет. ПОТОМ посмотрим... ПОТОМ...
Сюзанна вышла из личной комнаты в общее помещение, стараясь казаться обычной, быть будничной. И это ей удалось в первые секунды за порогом. Пока она не увидела андроида.
Робот модели К-42М замер статуей возле пятачка диванов и кресел. Сначала она увидела робота-телохранителя, а затем и упакованное в строгий костюм клерка охраняемое мужское тело.
На излюбленном месте Розы, на диване сидел, в излюбленной позе Розы - нога на ногу - средних лет незнакомый мужчина.
- Проходите, фройляйн зэчка, - позвал мужчина. - Усаживайтесь в ваше любимое кресло. Поговорим, есть о чем.
Сюзанна подошла, села. Можно ли почувствовать «взгляд» робота?.. Сюзанна готова была поклясться, что она чувствует, как К-42М отслеживает каждое ее движение.
- Вы, фройляйн, пораженная в Правах, и вместе с вами девяносто девять процентов полноправных граждан совершенно не в курсе, что уже лет десять, как юристы, представляющие интересы правозащитных организаций, зацепились за Право на информацию, гарантированное Конституцией, и добились разрешения отслеживать текущее состояние психофизики заключенных.
Мужчина почесал в затылке. Казенный лед в его покрасневших глазах плохо выспавшегося человека растаял. Как будто от почесывания.
- Ох, уж эти Права, да, фройляйн? Все помешаны на Правах, хе-хе. Ох, уж мне эти правозащитники, профессиональные пожиратели неизбежных статей бюджета, хе-е! Паразиты, хе, демократии...
Мужчина неторопливо пригладил волосы. Глаза его заледенели.
- Все показатели с вашего стандартдиагноста, в их числе и эмоциональный фон, ежедневно сливаются также и в компьютеры правозащитных организаций. У них тоже имеется ваша психофизическая стандартматрица, что делает фальсификацию невозможной. Все показатели всех зэков отслеживаются правозащитниками. Тотальный контроль, и никаких, заметьте, претензий, скандалов, импичментов, исков. Процент негатива от общего числа показателей настолько мал, что господа правозащитники вот уже десять лет как предпочитают молчать о доступе к данной информации. Мы тоже молчим. Это наш козырь, не их.
Мужчина задумчиво помассировал кончиками пальцев переносицу, запустил пальцы в прическу и снова заговорил неформально:
- Хе!.. А почему, хе, процент негатива с гулькин нос, а?.. А потому, что мы тоже не промах! Нам скандалы ни к чему, мы о зэках заботимся, да бюджет кушаем за обе щеки, хе-е!.. Вы уже, разумеется, догадались, как трогательно мы о вас заботимся?.. Хе! Не вы первая, не вы последняя догадались. Увы, фройляйн, наши штатные психоаниматоры частенько дают маху. При этом с темой для вас мы безусловно попали в точку! Более популярные темы, типа «Монте-Кристо», «Миниашрам», «Смена ориентации» для вас не подходят, а «Враг Общества» - самое оно.
Он достал из кармана серого пиджака серый футляр.
- Вот, перед вами приборчик, опломбированный правозащитниками. С его помощью господа правозащитники удостоверятся, что вы добровольно согласились подвергнуться дозированной амнезии, по собственному желанию согласились забыть Любашу и Розу. Будь я в вашем положении, я бы воспользовался предложением вычеркнуть из памяти первые месяцы заключения и начать все сначала. Представьте: снова самолет, страшилка в «дурацком колпаке», чтоб слаще было в новом спецучреждении знакомиться с новыми соседками, и опять эмоциональный фон выше всяких похвал, разве плохо? Вас будут обслуживать уникальные профессионалки, классом выше Розы, и уж тем более Любы, я обещаю! Согласны вернуть ощущение счастья, а?
- Что будет, если я откажусь? - Слова дались ей с трудом, во рту у Сюзанны пересохло. Она плотнее сдвинула колени, еще больше выпрямила спину, ей хотелось хотя бы казаться гордой.
- Будет время на размышление. Сколько угодно. И будет отвратительная диагностика. На скверном эмоциональном фоне падают все жизненные показатели, вне зависимости от нашей заботы. Однако, напомню вам, фройляйн, что определенный процент негатива для нас не особенно страшен, поскольку на общую статистику мало влияет. Об этом я уже говорил, помните?.. Хе... А еще будет тема «Сахара». В буквальном смысле - Сахара. Пустыня в Африке. Автономное Особое Спец Учреждение. После строителей в нем из живых людей бывают только лишь заключенные. Надежно изолированные друг от друга. Каждый в своем автономном блоке. Более изолированы от Общества лишь патологические маньяки в одиночных орбитальных тюрьмах. Маньяки, которые убивали персональных психоаниматоров. У них нет возможности зачеркнуть прошлое. У вас таковая возможность останется. Однако ощущение изолированности будет ошеломляющим и у вас! Вы только представьте - автономия в пустыне! Полная! До тех пор, пока вы не соблаговолите нажать «кнопку согласия»! Все персонажи темы «Сахара» в конце концов ее нажимают, я вам правду говорю! Не мучайте себя, фройляйн. Освободить вас от никому не нужных страданий сможет прямо сейчас либо после истязания одиночеством вот этот скромный приборчик, или... Воздержусь от слова «смерть», лучше я пошучу: или, хе, инопланетяне, х-хе-хе-е... Глупо пошутил! Инопланетянам тоже будет на вас, хе, начихать, ровно, как и на ваш тюремный оазис. Можно смело браться за сценарий трагикомедии, а? Типа «Космос наносит ответный удар», а? Злобные, хе, инопланетные захватчики, хе-хе, само собой разумеется, терпят фиаско, победившие их земляне, понятно, ликуют и, по какой-то причине, с ходу не могу придумать, какой именно... Погодите-ка. А чего тут придумывать? Все по той же причине, как во всех кино про «Звездные войны»! По причине победы добра над разумом, то бишь по дури, все Службы, типа, забывают о теме «Сахара». С оазисом, типа, потеряна всякая связь, и там, в скромной роскоши, коротает жизнь красавица заключенная. И грустно, и смешно, хе... А впрочем, ничего смешного...

Предыдущая страница 4 Следующая страница


5 Михаил Зайцев

Часть третья
Ад на земле

1. Пилигрим

Наши пра-пра-прадеды злоупотребляли фантазиями на тему оккупации планеты космическими пришельцами. Наши пра-прадеды всячески высмеивали и пародировали фантазии предыдущего поколения. А нашим прадедам пришлось сражаться с пришельцами в составе наспех сформированных Объединенных Сил.
Мой дед погиб уже после позорной капитуляции Объединенных Сил. Партизанский отряд деда уничтожили берсерки. Мой отец чудом сбежал из Москвы в памятную ветеранам сопротивления «Ночь Большой Чистки». Я родился в Бункере, в тайном убежище Непокоренных, в последнем убежище.
Нас было много, девчонок и мальчишек, рожденных в Бункере, но так случилось, что Избранным оказался я. Только я один. Я, и только я, способен все изменить.
Я отлично подготовлен. Особенно физически. Сегодня, например, я проснулся около четырех и всего за два часа, гораздо быстрее, чем рассчитывал, прошел последний лесной участок. Последний в этом секторе, разумеется. Мне еще предстоит продираться сквозь лесные дебри, но таких джунглей, как те, что остались за спиной, на моем Пути уже не будет, и это радует.
Забавно получилось - в поле я вышел ровно в шесть ноль-ноль, секунда в секунду. Сверился с компасом, взял немного правее и пошел, утопая во влажной от утренней росы траве, где по колено, где по пояс, а где и по горлышко. Пошел на запад. В шесть двадцать одну я заметил то, что некогда было дорогой.
Запрет на личный транспорт оккупанты ввели в первую очередь. В том числе и на гужевой, и на педальный. Перемещаться самостоятельно нам, аборигенам, разрешено лишь на своих двоих. Исключение составляют полицаи. Ублюдки с коэффициентом лояльности выше 90% имеют в своем полном распоряжении самые разнообразные спецавтосредства. Однако за пределы Н.П. - населенных пунктов - полицейские выезжают редко, и транспортные артерии вдали от обжитых зон хиреют год от года. А вместе с дорогами хиреют и те Н.П., активную поддержку которых стратеги пришельцев сочли нецелесообразной. Из таких Н.П. жители постепенно откочевывают. Молодые и сильные, в меру циничные «перспективные особи», способные осилить долгий пеший переход, прощаются со стариками и перебираются в обласканные вниманием марионеточной администрации «зоны развития». Идут туда, где оборудованы комфортные посадочные площадки для воздушных грузовиков. Куда грузовики наведываются чаще, там и житье сытнее да здоровее, и всегда есть вакансии.
Но существуют еще, еще живы захолустные деревеньки, где деньги видели только по телевизору, а грузовики видят раз в несколько лет, а то и десятилетий. Между тем аборигены захолустий, в том числе и потенциально «перспективные особи», откочевывать как не собирались, так и не собираются. И вовсе не из чувства протеста, вовсе не в пику геополитическим реформам оккупантов. Просто-напросто страшновато особенно дремучим провинциалам покидать свои насиженные, свои родные медвежьи углы, пугают их «перспективы».
Под этакий патриархально-консервативный медвежий угол и маскируется поселение, что расположено всего-то в полусотне километров от Бункера.
Подконтрольный Непокоренным поселок в реестре администрации значится как Н.П. - 14 д.3216.ру. Предпоследний раз грузовик зависал над нашим Н.П. аж дюжину лет тому, последний - нынешней весной. Грузовик прилетел в связи с кончиной единственного на весь Н.П. полицая. На сто жителей - а их в Н.П. - 14 д.3216.ру около того - полагается один-единственный представитель власти. Прежний ублюдок сдох, я так думаю, от цирроза, и ему взамен привезли нового. Заодно в наш медвежий угол доставили новые модели телевизоров и прочую щедрую гуманитарную помощь.
Я натурализовался в поселке в ночь безвластия, накануне прилета грузовика. Ровесник, уступивший мне свои имя и биографию, теперь живет в Бункере, в мое предплечье вживлен его чип. Чего-чего, а манипулировать чипами Непокоренные умеют. Научились, жизнь заставила.
Понятно, что в нашу глухомань прислали царствовать второстепенную лояльную личность. Прежний ублюдок убивал себя самогоном целых двенадцать лет, нынешний, сдается мне, сопьется до смерти за год.
Три недели назад я заявил пьяному ублюдку о своем решении совершить паломничество в Москву на Праздник Прозрения. Четырнадцать дней назад, во время планового сеанса связи с региональным Центром, он наконец-то доложил начальству о моем религиозном порыве. До этого, выходя ежедневно на связь с Центром, настолько не вязал лыка, что и не пытался докладывать о чем бы то ни было, кроме как о том, что пока жив, а значит, власть в поселке пока есть, пусть и номинальная. Не было еще случая нигде и никогда, чтобы администрация препятствовала паломничеству. Тринадцать дней назад хрипатый динамик поселковой рации сообщил присвоенный мне личный код пилигрима. Спустя сутки я отправился в путь...
Отрадно, что джунгли остались позади. Пускай временная, но смена декораций все равно радует и глаз, и ноги. Над головой - безоблачное небо, под ногами - плоская твердь. И пусть дорожное покрытие сплошь в трещинах, местами в рытвинах, все равно, шагать по нему - одно удовольствие. Отроком я, случалось, добирался до дорог. До других, севернее, в 15-м секторе, совершенно заброшенном, где исключена встреча со сторожевиками. Отроком я часто совершал тренировочные вылазки из Бункера, и всегда инструкторы требовали, чтобы по дорогам я передвигался с рекордными скоростями.
Наращиваю темп. Иду, чуть согнувшись, немного косолапя, поддерживая легкий дисбаланс - плечи слегка перевешивают, тянут остальное вперед, только и успевай переставлять ноги.
Ноги, кстати, после хождения по росе промокли. В ботинках с высокой шнуровкой хлюпает. Напрасно я не срастил липучкой края ботинок со штанами.
Все, что на мне сейчас надето, и все, что я взял с собой, практически полностью позаимствовано из стандарт-комплекта гуманитарки для жителей лесов. На мне витаминизированное белье, поверх надет серый комбинезон с капюшоном и со множеством глубоких карманов. В левом нагрудном кармане лежит «вечная» зажигалка, в правом - хронометр и компас. На поясе висят фляжка, легкий ножик с несерьезным лезвием и пищалка для отпугивания диких зверей. К спине липнет рюкзак, в нем упакованы пищевые смеси и концентраты, аптечка и малоформатное издание Святой Книги с непромокаемыми страницами.
Иду, сгорбившись, косолапя, в ботинках задорно хлюпает, одежды шур-шур-шат, иду и гляжу исподлобья в небо. Гляжу и вижу... Ну конечно же, это сторожевик, хотя и похож на летающий грузовик, очень похож, Все воздухоплавательные монстры пришельцев похожи на дирижабли, и этот тоже. От грузовика этот отличается меньшей гондолой под дутым брюхом, которую пока... нет, уже видно. Быстро летит, сволочь.
Сторожевик - это беспилотный, автономный воздушный патрульный, апгрейд карателя времен борьбы с партизанами. В богатом на поля да степи, но малозаселенном секторе 14в сторожевики - явление обычное. Зато над джунглями сектора 14г, где спрятался Бункер, они совсем не летают. Как и над забытым всеми от "а" до "я" 15-м сектором.
Сторожевик бесшумно приближался, постепенно снижаясь. Понятно, что чип в моем предплечье откликнулся на его сканирующий сигнал сразу же, как только я вышел из леса. Сторожевики, так же, как и их предтечи каратели, заточены на контроль открытых пространств. Во времена моего деда каратели плотно «запирали» партизан в леса, где Непокоренных мочили берсерки.
Меня накрыла густая тень, и с небес грянул голос, не мужской, не женский, лишенный интонаций, оттенков и выражения, голос машины:
- Остановитесь...
Останавливаюсь, задираю голову, смотрю вверх.
- ...Попытка к бегству карается уничтожением...
Тупая машина - надумай я бежать, будь я сумасшедшим, так давно бы задал стрекача.
- ...Приготовьтесь к процедуре идентификации.
Разве сверху не видно, что я уже закатал рукав?
- ...Отказ от идентификации карается уничтожением.
Стою смирно, внутренне я спокоен.
В днище гондолы открывается люк, оттуда вываливается впечатляющего диаметра ядро на тросе. Глухой удар в паре метров справа, жалобный стон сморщенного от времени дорожного покрытия, и к морщинкам-трещинам, к язвам-рытвинам добавляются шрамы-расколы, «якорь» сброшен. Трос натягивается, по нему, с тихим ж-ж-жуж-ж-жанием спускается идентификатор, спаренный со «всевидящим оком». То есть к охватившему трос самодвижущемуся кольцу приделаны и штанга с шариком идентификатора на конце, и штатив с линзой «Ока».
- Подойдите к приборам, - командует голос свыше.
Подхожу.
- Вам знакома процедура идентификации?
Глупый вопрос. Если у меня есть чип, то я, безусловно, проходил сию процедуру хотя бы однажды, хотя бы в целях проверки отзывчивости чипа. Кстати, в Бункере его отзывчивость проверяли точно таким же мобильным идентификатором, снятым с точно такого же сторожевика много-много лет назад, в далеком-далеком секторе.
- Знакома, - отвечаю поспешно, чтобы тупая машина не начала подробно объяснять, что и как следует делать. И, не дожидаясь следующей команды, подношу оголенное предплечье к блестящему шарику.
- Ваши данные считаны, - констатирует машина и радует: - Чип признан действительным. Процедура идентификации пройдена. Вам знаком порядок прохождения процедуры тестирования?
А вот подробности этой процедуры дремучий провинциал может и не знать. Если он только не из числа тех ублюдков, которые сами приходят в региональные Центры и сами просят их протестировать.
Между тем и в самой дремучей провинции все поголовно, конечно же, слышали про детектор лжи, именуемый полуофициально «всевидящим оком».
Глядя вверх, туда, откуда звучит равнодушный голос, отвечаю с должной для провинциала заминкой:
- Зачем проводится тестирование, мне известно, но лично я еще ни разу такую процедуру не проходил.
- Сосредоточьте взгляд на зеленом свечении, - произносит бесполый голос, а внутри окуляра «ока» вспыхивает огонек салатного цвета. - Вам будет задана серия вопросов. Отвечайте, не отрывая взгляд от свечения, без промедления и не раздумывая. Задержка с ответом более чем на десять секунд карается уничтожением. Вам понятны условия и порядок прохождения тестирования в полевых условиях?
- Да, вполне.
Машина нарочно забыла упомянуть, что «в полевых условиях» неудовлетворительный результат, то есть итоговый коэффициент лояльности ниже 30%, влечет за сбой уничтожение немедленное и беспощаднее. Машина не хочет, чтобы тестируемый понапрасну нервничал, и это разумно.

Обмануть «всевидящее око» невозможно чисто теоретически. Даже и пытаться не стоит. В лоб о лояльности машина, конечно, не спросит, но поинтересуется на предмет моего отношения к полиции, к администрации, к образу жизни после оккупации. Спросит и о том, не нарушал ли я какие-либо законы. Честно ответив на вопросы об отношении и нарушениях, я обеспечу себе вообще отрицательный коэффициент. А нечестно, как я уже обмолвился, отвечать не получится, даже и пытаться не стоит. Сберегая нервы тестируемого, машина умолчала и о том, что в случае всего 10% откровенно лживых ответов меня немедленно испепелит молния. И мокрого места, как говорится, не останется.
Но, помимо принципиальных, моему завидному здоровью серьезно угрожают и вполне невинные вопросы, вроде: «Где вы родились?» и «Как вас зовут?» Те вопросы, что психологи вводят в опросники, дабы несколько успокоить и немного расслабить обычного тестируемого. С чипа считаны биографические данные моего ровесника Николая, уроженца Н.П. - 14д.3216.ру. Я же родился в Бункере. Я приучил себя откликаться на чужое имя, но, повторяю, «око» обмануть невозможно. Получается, что я обречен, да?.. Нет! И еще раз - нет! Я выживу. Обязательно.
Я выживу, потому что в программном обеспечении «ока» существует один нюансик, на который рассчитывали Непокоренные, когда готовили меня к акции. Специфический сей нюансик связан, в том числе, и с последовательностью вопросов. Так сказать, со «стартовой темой». Вначале машина должна спросить о цели моего путешествия, и она спрашивает:
- Куда вы направляетесь?
- В Москву, - отвечаю честно на все 100%, без намека на кривотолки, двойное толкование и т. д. и т. п.
- С какой целью?
- Я - пилигрим, - говорю, зная, что мой ответ лжив на две трети, и спешу добавить: - Личный код: четырнадцать дэ тридцать два - шестна-дцать-один, шестьдесят шесть ка.
Сторожевик - автономная машина для убийства подозрительных пунктиков. Запроса в базу данных регионального центра, где мне присвоили код, не последует, да он и не нужен. Ежели я и ошибся в цифрах, то без всякого умысла, то бишь - всего лишь ошибся, а не солгал.
- Вы верующий? - Вот! Вот он, тот вопрос, которого я ждал с нетерпением.
- Да. Я верю в Сестру Спасительницу.
Вот и все. Вопросов больше не будет. Тестирование закончено досрочно. Программный нюанс сработал. Истово, без тени сомнения, верующим в Дочь их бога оккупанты автоматически и сразу присваивают коэффициент лояльности 99%. Редкий ублюдок полицай имеет такой коэффициент. Я выжил благодаря Сестре Спасительнице. Да святится имя Ее ныне и присно, и во веки веков. Аминь.

2. Полицейские

В дверь постучали. Три раза. Три печальных «тук».
- Входите, - разрешил Федор Палыч, повернул лысую голову к монитору, бросил локти на столешницу, пальцы на клавиатуру, сделал озабоченное лицо.
С тоскливым скрипом дверь отворилась. Посетитель неспешно перешагнул порожек, не спеша прикрыл за собой скрипучую дверь.
Исподволь, краем глаза, Федор Палыч быстро и цепко обшмонал сутулую фигуру вошедшего.
Высокий парень, крепкий, но не орел. Морда какая-то постная, будто недоспал, и двигается как-то вяло, как будто под кайфом. Одет в стандартную униформу, без всяких выпендрежей, ежели не считать за таковой сразу две «боевые перчатки» на липучках поясного ремня.
Местный дока «боевой перчатки» Саня Ларин, помнится, однажды, когда водку пьянствовали, целую речугу толкнул на тему того, что «боевые перчатки» для обеих рук таскают при себе исключительно понтярщики голимые.
- Секундочку обождите, - пробурчал Федор Палыч, и его короткие пальчики деловито забарабанили по клавишам, высекая на мониторе бессмысленную череду букв, знаков и символов. - Ну вот и... - указательный перст демонстративно щелкнул по обособленной красной кнопке, - ...вот и все с этим, - монитор погас, Федор Палыч развернулся лицом к посетителю. - Дел по горло, - соврал Федор Палыч, оглаживая пухлой ладонью блестящую лысину. - Вы, я так понимаю, то самое пополнение, которое мы ожидали еще неделю назад?
Сутулый здоровяк с двумя «боевыми перчатками» и сонной рожей лениво пожал плечами - мол, не знаю, ждали вы пополнение, не ждали, мне по барабану, а зовут меня:
- Зубов Алексей, - у него и голос оказался сонным, тягучим. Говорит так, будто одолжение делает. - Прибыл для дальнейшего прохождения. Идентификацию у дежурного по отделению прошел.
А то как же! Уже доложили Федор Палычу, что новенький прибыл. Как же иначе? Аркаша Смирнов телефонировал, улучил момент, когда определял новенького на постой, когда тот в избу вещички заносил, а Смирнов его за плетнем дожидался, чтобы дальше, до отделения подвезти. Не зря ж Аркаше было велено дежурить у взлетно-посадочной, караулить прибытие пополнения, прилет этого гусака.
Самые худшие предчувствия, увы, не обманули Федор Палыча - гусак прилетел еще тот. Увы, согласен Федор Палыч и с первыми впечатлениями Аркаши Смирнова - говно мужик. Чуяло сердце - так не бывает, чтобы из Столицы в Область прислали нормального службиста. Вот бы еще узнать, за что, за какие грехи этого гуся лапчатого перебросили из престижного сектора О в бесперспективный Н.П. - Гб.2101.ру.
- Садитесь, Зубов, знакомиться будем. Берите, вон, у стены стул и располагайтесь.
Двигать стул новичок или поленился, или не пожелал. Пропустил мимо ушей вежливое: «Берите... стул». Пожал плечами - дескать, ладно, присяду, раз велено - подошел к череде стульев возле стены и опустил себя на крайний. Сел в профиль к Федор Палычу. Сгорбился пуще прежнего, уставился в пол. На сонной роже брезгливое безразличие ко всему на свете, губа оттопырена, взгляд рассеянный.
- Ты, Алексей... можно тебя на «ты»?
Зубов кивнул. Клюнул носом, чуть-чуть, еле заметно скривив рот в полуулыбке-полуухмылке.
- Ты, Леша, можешь мне честно сказать, за что тебя, парень, из самой Москвы к нам турнули?
Новенький пожал плечами - мол, могу сказать, почему нет? - и процедил сквозь зубы:
- После болезни.
Два слова сплюнул и молчит. Как будто эти слова чего-то проясняют. И молча, рассеянно, изучает дощатый пол. И все ему, типа, до звезды.
- Чего «после болезни», Леша? - Федор Палыч старался говорить отеческим тоном, мягким и доброжелательным. Старался не выдать голосом свое нарастающее с каждой секундой раздражение. - Не догоняю я, Леш?
- Место мое, московское, пока я в госпитале валялся, укомплектовали. Направили к вам, на вакансию.
- А болел чем?
- Гриппом.
- Ты когда последнее тестирование проходил?
- В госпитале.
- Коэффициент лояльности у тебя..? Упал, да? Сколько коэффициент на сейчас?
- Девяносто восемь.
- Ничего себе! И с такими процентами тебя к нам?.. Ничего не понимаю!
Зубов пожал плечами.
Федор Палычу хотелось, ох, как хотелось, видеть в нем жертву интриг, незаслуженно обиженного свойского мужика, но... Видел он пред собой сонного, высокомерного гусака. Понтярщика с двумя «боевыми перчатками». Говно вонючее.
У полицейских нет ни званий, ни рангов, есть только выборные - общим и тайным голосованием коллектива - должности. Полиция - это братство под крылом и началом гражданской администрации. Братство добровольно ссыльных, ибо по месту жительства любых, вплоть до седьмого колена, родственников служить запрещается.
Федор Палыч был потомственным полицейским. Его дед служил еще в ту пору, когда полиция страдала от кадрового дефицита, и проходной коэффициент составлял всего 75%. Коэффициент лояльности отца Федора равнялся 87%. Продолжатель династии Палыч имел за душой целых 97%. Много, но меньше, чем у этого Зубова.
Начинал службу Федор Палыч на Юге, где женился, и откуда его перевели сюда, в Среднюю Полосу, в Н.П. - Гб.2101.ру. Сын у Федор Палыча родился уже здесь. Федор Палычу нравилось служить здесь, в Среднем секторе, в Н.П. - Гб.2101.ру, в 50 км от города Новгорода. Поднадзорный Н.П. ориентирован на огородничество, сюда часто прилетают грузовики за овощами для новгородцев, население тут тихое и спокойное, всем довольное, серьезные инциденты редки, как волосы на голове у Федор Палыча, то есть - их вообще не бывает, разве что в отчетности повысишь какой инцидент до статуса «серьезного», ратуя за премию коллективу, а так служба сводится в основном к профилактике правонарушений. Лафа, одним словом. И без всякого пополнения отделение, ясное дело, выдало бы те же положительные показатели, но за последние годы, увы, поднадзорные огородники расплодились чрезвычайно, и число их голов перевалило за тот рубеж, после которого положено расширение штатов. И вот вам - пожалуйте бриться! - прислали черте кого, гуся лапчатого, говно вонючее.
Уж третий год кряду сослуживцы единогласно выбирали Палыча себе в начальники, отчего он чувствовал себя особенно ответственным за коллектив, крепкий и сплоченный, радел за него и денно и нощно. Ожидая пополнение, единодушно избранный начальник всем сердцем надеялся, что новичок органично вольется в дружную команду отличных ребят. И дождался. Этот, хе-е, вольется! Как говно в прорубь. Как плевок в колодец. Реально не зря в процессе ожидания новичка Федор Палыча мучили паршивые предчувствия, отзываясь болью в добром сердце, которое продолжало надеяться на лучшее, вопреки им, предчувствиям.
«Не, не скажет сукин сын, за что его из Москвы взаправду турнули, - подумал Федор Палыч, игнорируя покалывания в сердечной мышце, запрещая себе реагировать на сердечные боли от нервов. - А ведь за что-то его из столицы вытурили, суку...» - Федор Палыч вздохнул, огладил лысину и произнес притворно бодрым баритоном:
- Ладно, Алексей! Будем так считать, что мы с тобой... Не, не познакомились еще. Меня Федором Павловичем зовут. А теперь, считай, познакомились. Теперь с остальными тебя познакомлю, - и начальник дотронулся до кнопки общего сбора по отделению.
Солидно звучит: «кнопка общего сбора». И сигнал «общего сбора» звучит внушительно: сирена взвыла, аж уши закладывает. И, кажется, что сейчас в начальственном кабинете станет тесно от подчиненных. Каждый раз этакая дурь мерещится Федор Палычу, когда он нажимает солидную кнопку и щурится от резанувшего по ушам сигнала.
По сигналу «общего сбора» явились двое - дылда Саня Ларин и весельчак Вовка Баранкин. Максимка Белов сегодня дежурный, бдит в рекреации у входа в отделение, и его сигнал не касается, а Смирнов Аркадий встретил, подвез новичка и отправился патрулировать территорию, сегодня его черед кататься на свежем воздухе. Количественный состав полицейских до сего дня равнялся пяти штатным единицам. Теперь их шестеро. Пятерка в доску своих, плюс один столичный говнюк.
«Из-за таких говнюков и к полиции кое-где у нас порой предвзятое отношение, - подумал Федор Палыч. - Ежели еще и Аркашка женится на своей этой, грудастенькой, которая в теплицах работает, тогда вообще труба дело. Пришлют взамен Аркашки еще одного говнюка, и конец нормальной службе».
Думы тяжкие жгли мозг Федор Палыча, словно термопушки леталок-карателей. В придачу к сердечной мышце заболела и лысая голова, одномоментно и сильно, вдруг. «Небось, давление от расстройств подскочило», - подумал начальник, улыбнулся вымученно, заговорил:
- Знакомься, Алексей. Который повыше - тот Саня, который с животиком - это Володя. С остальными, которые на боевых постах, согласно графику несения, ты уже повидался.
Саня с Вовой как вошли, так и стояли вполоборота к начальнику, в три четверти к новичку. Вовка Баранкин жизнерадостно крутил вихрастой башкой, поглядывая то на Федор Палыча, то на снулого новичка. Ларин сразу зацепился взглядом за пару «боевых перчаток» и боролся с ухмылкой, пока беззлобной, но отнюдь не вежливой.
- Знакомьтесь, мужики. Наше пополнение. Зовут Алексеем по фамилии Зубов. Прошу, как грится, любить, так сказать, и жаловать.
Зубов продолжал горбиться на стуле. Правда, голову приподнял и глаза на Сане с Вовкой сфокусировал. Поглядывал на них снизу вверх, вращая зрачками, сохраняя прежнее сонное выражение. И стало ясно, что вставать, пожимать руки старожилам отделения, предлагать отметить знакомство, как полагается, либо проявлять еще какую дружественную инициативу новичок Зубов вовсе не собирается.
Повисла неловкая для всех, кроме индифферентного говнюка Зубова, двадцатисекундная пауза. Отсчет молчаливых секунд прервал Санька Ларин:
- Алексей, да?.. - Ларин позволил ухмылке перекосить лицо, зачеркнув всякие потуги на вежливость. - Алешей тебя звать, да?
Зубов сонно кивнул.
- Алексей-Алеша, а скажи-ка ты мне, дорогой, какого, скажи, хрена фигова у тебя две «варежки» к ремешку прилеплено, а? Для красоты, да? Или для дела, а?
Зубов вроде бы начал потихонечку просыпаться. По крайней мере в глазах его появились живость и интерес.
- Для дела, - кивнул Зубов бодрее, чем раньше. - А что?
- А то, что я тебе, Леша-Алексей, не верю ни фига. Деловому, а не фраеру, и одной «варежки» до фига хватает, нет? Не согласен? А я так считаю и могу доказать. На деле, - Ларин картинно оттопырил правый локоть, его сухая ладошка легла поверх притороченной к ремню «боевой перчатки». Одной с правого бока.
- Предлагаешь развлечься? - Зубов выпрямил спину, окончательно ожил лицом, надменно улыбнулся уголком рта, блеснул глазами. - Давай, я готов.

- Командир? - Ларин энергично повернулся к начальнику. - Разрешишь, да?
А то как же! Ожидал Федор Палыч подобного поворота событий. Как же иначе? Наизусть выучил повадки товарищей подчиненных выбранный ими начальник. И, будьте уверены, окажись новенький свойским парнем с двумя «варежками», - да хоть с тремя! - давно бы вмешался и приструнил чемпиона Саню.
Но Зубов свойским, мягко говоря, не был. А Саня Ларин был Мастером бесконтактного боя, Мастером с большой буквы. В прошлом году в Новгороде, на региональной Олимпиаде по прикладным видам спорта, Ларин завоевал титул «Первой Перчатки», а это вам не хухры-мухры!
- Разрешить?.. - Федор Палыч почесал лысину, делая вид, что задумался. - Оно, конечно, почему нет? Но без защитных костюмов, сами знаете, соревновательные поединки не...
- Палыч! - перебил командира Ларин. - Мы согласные без защиток! Ага, Леха-Алексей? Да? И я согласен, и ты, да?
Понял Ларин отца командира! Влет просек фишку! А ведь есть, наличествуют в хозяйстве-то защитные-то костюмчики! Только какой смысл опускать говнюка в защитке? Победа по очкам, «победная статистика», так сказать, это один расклад, а когда побежденный валяется в дауне под ногами, это совершенно другая песня.
- Я в защитке вообще не работаю, - неожиданно заявил Зубов, поднимаясь со стула. - Где устроим развлекуху? Прямо здесь?
Такое впечатление, что со стула встал совершенно другой человек. Собранный, подтянутый, с волевым серьезным лицом, с колючими глазами хищной птицы. С глазами убийцы.
«Прям оборотень какой-то... - удивился Федор Палыч, и мозг под его лысым черепом обожгла предательская мыслишка: - Черт, а вдруг он Саньку уделает?..»
Схожая мыслишка-уголек, похоже, полыхнула и у Вовки Баранкина, который взглянул на друга Саньку, будто матрос на капитана тонущего корабля.
Самого Ларина метаморфозы Лехи-Алехи ничуть не смутили. Напротив - порадовали. Чем больше гонора у придурка, тем приятнее будет его обламывать. В финале прошлогодней Олимпиады Санька дважды выигрывал вчистую у такого же «героя» в кавычках. Сначала по очкам, под аплодисменты трибун, а потом ночью, в рекреации общаги для участников спортивного мероприятия, без всяких защиток, вживую доказал гоношистому «герою» свое право называться «Первой Перчаткой».
- Так-таки никогда вообще защитку не надевал, что ли? - усмехнулся Ларин. - Не врешь, нет? Без защиток учился с «варежками» обращаться, да? Или вообще не учился, а?
Боевые перчатки, они же на сленге - «варежки», выпускаются для правшей и левшей, для правой и левой руки. «Варежка» подгоняется по индивидуальным размерам и снабжена персональным индентификатором хозяина. Боевую перчатку имеет каждый полицейский. Не возбраняется и ношение пары. Также разрешено иметь в своем распоряжении хоть «варежку», хоть две, но выходить на работу без оных, вооружаться старыми-добрыми резиновыми дубинками, едкими и газовыми «брызгалками», электрошокерами, чем хочешь. Боевая перчатка - символ причастности к братству полицейских, эффективный, проверенный, зарекомендовавший себя, но необязательный для повседневного ношения.
- Я, Леша-Алексей, вообще-то парень добрый, и если ты передумаешь...
- Долго еще трепаться будешь, парень добрый? - оборвал раздухарившегося Ларина новичок.
- И то правда! Пошли, Леха-Алеха. Аида за мной в Ка Пэ Зэ, там у нас просторно, вольготно, развлечемся на славу! Смотрите нас по монитору.
Фразу про монитор Ларин адресовал Федор Палычу и Вовке Баранкину. Системы наблюдения в КПЗ наличествуют, и картинка, и звук выводятся на монитор, что стоит на столе у начальника, и на прочие экраны в отделении.
- Аида, Леха-Алеха, не отставай, - Ларин первым, за ним Зубов, вышли из кабинета. Дверь за ними закрылась.
- Палыч, батя, и с ентой какашкой Зубовым нам вместе служить прикажешь? - Вовка закатил глаза, сострил мученическую мину. - За что такое наказание? - Баранкин, вихляя бедрами, обогнул начальственный стол, встал за спиной у Федор Палыча так, чтоб видеть экран монитора. - Чем мы провинились?
- Баранкин, будь человеком, не трави душу, - Федор Палыч включил аппаратуру, стукнул по клавишам, вошел в меню «Надзор», выбрал опцию «КПЗ». На экране возникли квадратики с видами КПЗ во всех ракурсах.
КПЗ - камера предварительного заключения - смогла бы вместить человек двадцать легко, либо человек шестьдесят впритирку. Реально в просторном помещении без мебели и без окон редко дожидался допроса одинокий огородник, хвативший лишку алкоголя, которого, после соответствующей воспитательной беседы, похмельного, отпускали.
- Батька Палыч, я дико извиняюсь, однакося, коли ента какаха Зубов победит нашего непобедимого Санька, тоды - ой! Тогда он та-а-ак нос задерет, что хоть...
Словоизлияния балагура Вовки, который шутил по привычке, а на монитор поглядывал с заметной опаской, пресек зуммер встроенного в столешницу селектора. Начальника вызывал дежурный по отделению, Максимка Белов.
Щелкнув тумблером, Федор Палыч наклонился к селектору:
- Да, Максим?
- Аркадий вышел на связь, - сказал селектор искаженным до неузнаваемости голосом Белова. - Аркаша на околице чужака подобрал, везет сюда.
- Хо-хо! - хохотнул Баранкин. - Надо ж! Аркашка службу несет. Я-то, грешник, думал, что он у своей этой, сисястой, в парнике парится.
- Кто там у вас хихикает? - спросил селектор. - Вовчик, ты?
- Кончайте мне тут службу в балаган превращать! - Федор Палыч треснул кулаком по столу, крутанул шеей, одарил Баранкина негодующим взглядом и вновь нагнулся к селектору: - Максим! Кого Аркадий конвоирует? Конкретнее он докладывал?
- Чужак обозвался пилигримом. Федор Палыч, а как там новенький наш? Еще у вас?
- Не твое дело! Когда Аркадий привезет задержанного, проведите идентификацию и доложись мне. Все! - Начальник, щелкнув тумблером, перевел селектор в пассивное состояние.
- Новичок прибыл, пилигрим нарисовался. Сегодня у нас аншлаг. Палыч, ты...
- Баранкин! Будь человеком, замолкни. Без тебя голова трещит.

- О! Шеф! Внимание на экран! В Ка Пэ Зэ вот-вот начнется дуэль!
Пропустив вперед себя Зубова и войдя в КПЗ следом, Ларин плотно прикрыл тяжелую дверь. Зубов задрал голову, прищурился, кивнул - потолочные неонопанели обеспечивают нормальное освещение, не яркое и не тусклое, в самый раз. Ларин, проходя мимо остановившегося сразу за порогом Зубова, как бы нечаянно, задел Лешу-Алексея плечом. Шагая неспешно, Ларин отлепил от ремня «боевую перчатку», натянул на правую кисть, пошевелил пальцами. Остановился, не доходя пары метров до противоположной, дальней от двери стены, повернулся лицом к Зубову.
Зубов никак не отреагировал на якобы нечаянный толчок плечом в предплечье. Сунул обе руки в «варежки», как будто в карманы, дернул запястьями, затрещали липучки, отпуская пару боевых перчаток.
- Треугольник или квадрат? - спросил Ларин.
- Квадрат, - кивнул Зубов.

Предыдущая страница 5 Следующая страница


Провокация 6

- Отлично!
На перчаточной оболочке для указательного пальца, сбоку, так, чтобы удобно было нажимать пальцем большим, имеются три сегмента, по одному на каждой фаланге, обозначенные кружком, квадратом и треугольником. Нажатие на треугольник задает «щадящий режим дистанционного воздействия», на квадрат - «жесткий режим», на окружность - «предельно допустимый».
Подушечкой большого пальца Ларин дотронулся до квадратика на второй фаланге, слегка надавил, услышал тихое «щелк», растопырил пальцы, сжал в кулак обтянутую перчаткой правую кисть, отвел руку в сторону, нацелил кулак на стену справа от себя, не спеша разжал пальцы и от наладонной сеточки отделилась маленькая, размером с шарик для пинг-понга, шаровая молния. И поплыла целенаправленно к стенке. Доплыла, стукнулась о бетон и рассыпалась с шипением искрами.
Ларин снова сжал кулак и снова его разжал. На сей раз разжал резче, быстрее. И светящийся шарик резче отпочковался от ладони и гораздо быстрее достиг бетонной ограды, и взорвался с большим количеством искр.
Ларин вновь сжал кисть в кулак, опять разжал ме-е-едле-е-ен-но... совсем медленно... Пылающая белизной компактная шаровая молнийка не-е-ехо-тя по-о-оплыла прочь от породившей ее сеточки на ладони. Ларин развернул кисть и тыльной стороной перчатки, рубчатой поверхностью на тыльной стороне, шлепнул по электрическому шарику. Шлепок задал молнии ускорение, изменил ее траекторию. Шарикообразная молнийка полетела стремительно вправо-вниз и попала точно-точнехонько в слом плоскостей, в стык стены и пола, в плинтус.
Боевые перчатки назвали «боевыми», безусловно, для красного словца. В смертельный бой с ними, точнее, в них, или - в ней, решился бы пойти разве что клинический идиот. Боевая перчатка - полицейское спецсредство из той же серии, что и дубинка, шокер, аэрозоль. «Варежкой» удобно «глушить» невооруженных гражданских лиц или плохо вооруженных. И то - только при известной сноровке. Отсутствуют навыки владения спецсредством - глупо на него рассчитывать. Тем паче его демонстрировать, угрожать им. Ибо, испугавшись мнимого - мнимого! - превосходства, даже безоружный слабак может решиться на многое и станет действительно серьезно опасным.
Дабы сподвигнуть полицейских на упражнения с боевыми перчатками, мудрые оккупанты, снабжающие лояльных аборигенов спецсредствами, придумали совершенно бесполезную для реального дела дополнительную функцию - от рубчиков на тыльной стороне «варежки» шарик-молния отскакивает, как резиновый шарик от теннисной ракетки. Придумка прогрессоров породила оригинальный вид прикладного спорта, Мастеров этого вида и желающих ими стать.
- Я тебе не мешаю?
- Ага, Леха-Алексей! Твоя правда - давно пора начинать наши игры.
Ларин встал строго боком к Зубову. Левую руку спрятал за спину, правую выставил перед собой. Его стойка напоминала и позицию фехтовальщика, и позу дуэлянта-пистолетчика.
Зубов остался стоять строго фронтально по отношению к противнику. Чуть согнутые в коленях ноги на ширине плеч, спина чуть горбится, обе на-ладонные сеточки «смотрят» на Ларина.
- Алексей, Алешенька, сынок, тебя сумасшедший стойкам учил или слабоумный?
Зубов улыбнулся, крепко сжал кулаки и судорожно их разжал. Пара шаровых молний, два светящихся шарика, метнулись к Ларину. Оба летели мимо. Стойка боком к противнику сокращает площадь возможного поражения до минимума, что, ясен пень, максимально затрудняет прицеливание. На шарик, который пролетал слева, Ларин не обратил внимания, а шарик, что должен был пролететь по правому боку, вниманием удостоил - тыльной стороной кулака отправил молнию-шарик обратно. Разжал кулак и вдогон отбитой молнии пустил свой шарообразный заряд.
Отбитый заряд-шарик попал Зубову в грудь, «свояк» угодил точно в лоб. Хлопки прозвучали один за другим, с паузой в четверть секунды, оба шаровых разряда рассыпались ворохом искр, и Зубов, который и не пытался увернуться либо парировать молнии, заорал, заревел, срывая голосовые связки. Но то был отнюдь не вопль боли, а сошедший на хрип крик первобытной ярости, лютой ненависти, отчаянной и безумной решимости.
Зубов страшно оскалился, его улыбающееся до того лицо вдруг стало похожим на звериную морду. Потухли огоньки разума в глазах, на губах выступила пена, кожа побагровела, бусинки пота покатились по обожженному молнией лбу.
- Берсерк... - прошептал Федор Палыч, хватаясь за сердце. - Как же я сразу не...
- Саня! - Баранкин оттолкнул кресло вместе с начальником, хлопнув рукой по столешнице, перемахнул через начальственный стол, как через гимнастического коня. - Саньку спасать надо!
Вова шарахнул дверью об стену - аж штукатурка посыпалась с потолка. Из кабинета Баранкин вылетел пулей, а Федор Палыч, наоборот, раскис, оплыл в кресле, точно из его мягкого тела выдернули каркас-стержень.
- Вова, нельзя... - севшим голосом бубнил Федор Палыч. - Нельзя, Вова, берсерков нельзя трогать, Вова... - Федор Палыч бубнил, понимая, что Баранкин его не слышит, что остановить его невозможно, что Володя Баранкин знает, на что идет точнее - бежит.
А на полиэкране монитора берсерк Зубов во всех ракурсах пер в атаку. Саня Ларин отступил к стене, переключил «варежку» на режим «предельно допустимый» и метал-метал-метал молнии одну за другой, одну за другой, и еще другую, и еще одну, со скоростью пулемета. Берсерк искрил, как бенгальский огонь в праздник. Зубов прикрыл локтем глаза. Кажется, левый глаз Санька ему прижег, но рычит и хрипит берсерк по-прежнему вовсе не от боли. У берсерков совершенно особые взаимоотношения с болью, а что такое болевой шок, им вообще неведомо. А еще берсеркам, как утверждает фольклор, неведомо и такое понятие, как смерть.
Фольклор, разумеется, врет. Берсерки смертны. Во времена борьбы с партизанами их гибло немерено. В те судьбоносные времена прививку, которая превращает человека в берсерка, делали лицам обоего пола с коэффициентом выше 84%, желающим зарабатывать сразу и много.
Вампиры из сказок не в силах войти в дом, пока жертва сама не позовет в гости. Берсерки звереют только в ответ на опасность. Сдобренная болевыми импульсами опасность их только раззадоривает, их нельзя трогать! Они шизики-мазохисты! Во времена борьбы с партизанами берсерки еще и улицы больших городов патрулировали. Они носили специальные опознавательные знаки, и никто, кроме самоубийц, не смел им перечить.
После того, как с партизанами было покончено, поступила команда прекратить штамповку берсерков. Но страшный дар к зверству - наверное, правильнее писать «дар» в кавычках - иногда передавался по наследству. Иногда, слава Богу. Лишь иногда.
«Дар» проявляется в отрочестве. И отроки, и отроковицы, наделенные «даром», но с низким коэффициентом лояльности исчезали бесследно. Их отбраковывали. Прочих брали служить в полицию. Слава Богу, от поколения к поколению берсерков будет рождаться все меньше и меньше. И уже сегодня, хвала Сестре, они редкость, реликты.
Сегодняшние берсерки добились права на инкогнито. Сегодня они - живая тест-система на уставные отношения в коллективах. Как сказочные вампиры умеют напрашиваться в гости, так и берсерки учатся пассивно провоцировать конфликты, чреватые направленной на них агрессией. Чреватые болью. Возможно, Зубов и отказался бы спарринговать в защитных костюмах, как алкоголик отказывается от безалкогольного пива. Берсерк алчет реальной драки, ему нужны настоящие опасности и боль-стимулятор.
А что сейчас? Сейчас он бы удовлетворился убийством одного Саньки, но разве Вовку остановить? И, самое обидное, берсерка потом никто не накажет, нет! Разве есть смысл наказывать ядовитую змею, которая всего лишь жалит в ответ на реальные угрозы и боль? Змея бывает неадекватной, да, но такова уж ее природа.
Баранкин влетел в КПЗ, когда Зубов уже нанес Ларину первый удар. Ногой в прыжке ударил Саню. Попал по печени, как боксеры говорят - в «нерв». Еще говорят боксеры, что боль от удара в печень «мимо нерва» терпеть можно, а попадание «в нерв» - это спазм, это нокаут.
Врет фольклор, мол, берсерки сражаются и мертвыми, но правда, что они каким-то чудом, в бессознательном состоянии всегда попадают по наиболее уязвимым точкам человеческого тела.
Ларина согнуло, он кульком трахнулся на бок, Зубов занес кулак... Куда бьет-то?.. В висок!..
- Не надо, Вовка... - прошептали сухие губы Федор Палыча. И тут жалость к павшему, но еще живому Саньке, стиснула сердце и выдавила: - Быстрее, Вовка! Спаси его, убей гада, змеюку подколодную...
Вовка Баранкин натянул «боевую перчатку», пролетая по коридорам маршрутом «кабинет - КПЗ». Влетев в КПЗ, Вовка метнул молнию, почти не целясь. Баранкин вообще скверно работал по целям, что Федор Палычу, само собой, было известно. А потому, когда шарик-молния мазнул Зубова по уху, Федор Палыч обманулся, дескать, это его, отца-командира, сердечная боль каким-то парапсихологическим манером подкорректировала траекторию полета шаровой молнии, помогла Вовке, спасла Саньку от удара в висок.
Так и не опустив занесенный кулак, Зубов повернулся к Баранкину. Ну точно - глаз ему Ларин таки поджарил. Заплыл левый глаз берсерка, ресницы и брови сгорели, веко распухло.
Баранкин продолжал бег, продолжая сжимать и разжимать пальцы в перчатке. Однако все прочие молнии улетели мимо. Все, кроме первой и последней. На финише, в метре от цели, никто бы не промахнулся.
Последняя молния взорвалась искрами, попав в локоть бьющей руки Зубова. Берсерк встретил бегуна Вовку сокрушительным ударом, бил наотмашь, рубчиками перчатки, вскользь по челюсти.
Челюсть выдержала, не сломалась, но вихрастую голову так мотнуло, что не сдюжили шейные позвонки, хрустнули, и Вовка свалился мертвым, растянулся у ног человеко-зверя.
Федор Палыч закрыл глаза. Сердце его на миг замерло, чтобы, спустя мгновение, заколотиться в бешеном темпе, вколачивая обратно в оплывшие телеса волевой стержень. Федор Палыча передернуло, будто он не в кресле сидел, а на электрическом стуле. Оплывшие жиром мускулы напряглись, надпочечники качнули в жилы норадреналин, глаза широко распахнулись, и... Увидели страшное!
Ударом в висок берсерк добил Ларина, а в КПЗ вбежал Максимка Белов! Ну, разумеется! А то как же? Догадался Максим войти в меню «обзор» и, методом перебора опций вывести на монитор дежурного те же картинки, что наблюдал Федор Палыч. Не удовлетворил Белов праздное любопытство в момент селекторного контакта и проявил смекалку. И, разумеется, сорвался, покинул пост, побежал друзей спасать.
Дежурный по отделению, согласно уставу, надевает ремень с кобурой. В кобуре - огнестрельный пистолет, большой и тяжелый, как и положено. Стрелять пулями по мишеням полицейские обязаны раз в полгода. Обязанности они выполняют, однако, формально, упражняются в стрельбе без всякого рвения и особого успеха. Огнестрельное оружие - пережиток. Пистолет - такая же архаика, как сабли почетного караула. Разве почетные караульщики всерьез рассчитывают на сабли?
Максим выстрелил. Пуля высекла из стены бетонную крошку. Серая крошка посыпалась на разбитый висок Саньки Ларина, припорошила остекленевшие глаза трупа. Берсерк волчком повернулся на сто восемьдесят градусов, с рубчиков его перчатки сорвались мелкие бусинки крови убитого Саньки.
Максим как выстрелил, так и застыл в ступоре. Нижняя челюсть Белова вздрагивала, глаза увлажнились, дернулись плечи, затрепетала рука с пистолетом, закостенел палец на спусковом крючке.
Берсерк, крутанувшись волчком, весь подобрался, готовый к хищному прыжку, но не прыгнул. Как будто споткнулся о невидимую преграду. Его остановила слеза, скатившаяся по щеке Белова. Звериная морда нехотя перефазовалась в суровое человечье лицо.
- Брось пистолет, - ледяным голосом приказал берсерк. - Опасность я ощущаю, как тупую боль. Перестань мучить меня опасностью, плакса, и я тебя не трону.
- Ты... - слезы из глаз Максима полились ручьями. - Ты... ты мразь!.. Ты... ребят... ты... Саня... он... он...
- Он присвоил себе право унижать других, а это больно. Умеешь делать что-то лучше других - помогай, а не унижай. Своим - помогай, чужих - казни. Сестра Спасительница говорила - убивай, но не унижай. Он нарушил Ее заветы, он чужой для меня.
- Вовка! Вовка хотел помочь... другу... своему... нашему другу... А ты... ты - мразь... Ты специально подстроил... Тебе... тебе нравится убивать!.. Я... я тебя... - окостеневший палец надавил на тугую дугу спускового крючка.
Берсерк среагировал на движение пальца стрелка феноменально скоростным кувырком. Вперед и в сторону кувыркнулся, чисто зверь, лишенный страха, подчиняющийся лишь инстинкту целесообразности.
Пуля, взвизгнув, отрикошетила от стены. Берсерк подкатился под ноги рыдающему стрелку и воткнул локоть ему в промежность. Подскочил, вышиб из трепещущей руки пистолет, вцепился зубами в горло Максима, прекращая свои и его мучения.
Пухлая пятерня Федор Палыча дернула на себя ящик стола, выдвигая, выворотила, сорвала ящик с направляющих пазиков. Из перекошенного ящика Федор Палыч достал металлический ящичек. Брякнул ящичком о столешницу так, что он подпрыгнул, а она завибрировала. Короткие пальцы, проворно вращая колесики с цифрами, набрали шифр, и металлическая крышка открылась. Пальцы подцепила рукоять бластера. Оружие пискнуло, оповестило, что персональный чип владельца отозвался на сканирующий сигнал, и единственный на все отделение бластер начальника готов к использованию.
Поднимаясь на ноги, Федр Палыч опрокинул кресло. Выбираясь из-за стола, задел бедром столешницу, качнул тяжеленную мебель, но боли в бедре не почувствовал, как будто берсерк в состоянии транса. С бластером на изготовку начальник вышел в коридор, повернул налево, и тут его окликнули:
- Палыч!
Начальник оглянулся - по коридору шагал Аркаша Смирнов. Шагал на прямых ногах, не глядя, засовывал кисть в «боевую перчатку» и никак не мог ее туда всунуть, не получалось.
- Аркадий, стоять!!!
- Палыч... - крик начальника, словно плеть скотину, остановил Смирнова. - Палыч, я пилигрима привез - в дежурке пусто, я глянул на монитор, а там...
- Аркадий, молчать! Кругом, марш! Вон отсюда обратно в дежурку! Это приказ!
- Палыч, ты меня за кого держишь? Палыч, мы...
- Тише, коллеги! Тише. Мне больно вас слушать.
Аркадий перестал видеть серое, с незнакомыми глазами, лицо начальника. Федор Палыч повернулся лысым затылком к Смирнову. Через плечо начальника Аркадий увидел того, кто просил тишины, разглядел фигуру Зубова в конце коридора, у поворота к КПЗ.
- Тише, не шумите, господа коллеги. Не делайте мне больно, господа, - появившийся в коридорном отсеке Зубов брел не спеша, лениво снимая с левой кисти боевую перчатку. Правая «варежка» болталась, небрежно прилепленная к поясу. - Федор Павлович, выкиньте бластер, - сняв перчатку, Зубов тыльной стороной левой ладони вытер красные губы, остановился, сплюнул розовую слюну. - Одумайтесь, господин начальник.
- Саню Ларина ты не просил одуматься. Его ты не предупреждал, мазохист.
Только что Палыч говорил хоть и строгим, но знакомым голосом, а сейчас Аркадий и голоса его не узнал, как и выражения глаз чуть раньше.
- А я и не прошу, - усмехнулся берсерк. - Я и не предупреждаю. Я советую.
- Ты, выродок, Саньку спровоцировал, Вовку убил, Максима, отвел душу, и тебе достаточно? Двух... трех смертей тебе, маньяк, хватило? Насытился двойным... тройным кайфом, да? Больше не хочешь? Наелся? Сытый, да? Да, я спрашиваю?!
- Федор Павлович, у меня обожжено веко. Утихомирить боль я смогу только, если...
Луч бластера прочертил в воздухе неоновую линию. Берсерк шарахнулся к стене с той же феноменальной стартовой скоростью, что погубила стрелка Максима, однако неоновая нить все же прошила ему плечо. Луч уперся в торец коридора, сжег штукатурку, оплавил кирпич, а берсерк с дымящимся надрезом плеча, оттолкнувшись от пола левым каблуком, впечатал в стену ребро правой подошвы. Соскабливая штукатурку подошвой, берсерк добавил толчковый импульс к прыжковому, взлетев, буквально, под потолок. Луч бластера погнался за ним, вычерчивая на потолке рваную линию. Двигаясь из дальнего конца коридора, приближаясь, неоновый луч едва-едва не догнал, не разорвал надвое человеко-зверя, но «едва» не считается.
Берсерк шаркнул здоровой рукой по потолку, что помогло ему изменить положение тела в пространстве, ударил каблуком по исцарапанной подошвой стене и перепрыгнул косую неоновую планку, пролетел над лучом спиной вперед, полетел головой вниз и, пикируя, бросил в Федор Палыча мятую боевую перчатку, ту самую, для левой руки, которую снял лениво менее минуты тому назад.
Тяжелая «варежка» хлестнула пощечиной сосредоточенное лицо Палыча, он рефлекторно сожмурился, а неоновый луч вычертил на потолке бесполезную загогулину.
«Ежели Зубов такой прыткий, зачем позволил обжечь себе веко?» - подумал Аркадий о второстепенном, в то время как берсерк, вместо того, чтобы сломать себе шею, сгруппировался и живым сгустком энергии покатился по полу к Палычу, опережая его реакции, выживая, выигрывая, лишая шансов.
Человек в стрессовом состоянии - нормальный человек, а не берсерк - зачастую ведет себя и реагирует странно, парадоксально, абсурдно. Необъяснимо, как сумел Аркадий расслышать осторожные шаги за спиной. И обернулся, сам не понимая, как это у него получилось - оторвать взгляд от феерически жуткого зрелища в самый-пресамый кульминационный момент.
У себя за спиной Аркадий увидел пилигрима, который, замедляя шаг, спокойно взирал на происходящее, приближался.
Шумно пал Федор Палыч. Погас неоновый луч бластера, погасла и свеча жизни начальника отделения, единодушно избранного тремя ныне покойными и одним живым до сих пор полицейским. Тяжело вздохнул, переводя дух, берсерк Зубов. Пилигрим коротко, без замаха, ударил Смирнова собранными в щепоть пальцами за ухо, в результате чего полицейский Аркадий Смирнов лишился сознания.

3. Пилигрим

- Ты ударил полицейского! - вознегодовал берсерк. - Ты арестован! Стой смирно, не шевелись, иначе не поздоровится.
Интересные они существа, берсерки. Сам только что замочил четвертого полицая, харя измазана кровью третьего, а мне, видите ли, за отключку ублюдка - «не поздоровится». И ладно бы он негодовал на тему «не поздоровится» формально, так нет же, искренне негодует, псих ненормальный. Правильно говорили инструкторы - и психика у берсерков того-этого, и котелок варит весьма специфически.
- Я его ударил, - говорю спокойно, опустив руки, расслабив плечи, всем своим видом выражая покорность, - чтобы он на вас не напал. Я спас ему жизнь во имя Сестры.
- Ты верующий?
- Я - пилигрим. Совершаю паломничество из четырнадцатого сектора в Москву на Праздник Прозрения. Этот, - я опустил глаза, показал глазами на ублюдка, которого уложил «спать», - волею Сестры повстречался мне на пути и привез в отделение, дабы провести положенную идентификацию личности путника, то есть - проверить чип...
Рассказать, как этот просек, что происходит в родном отделении? Сказать, что и я сразу врубился в тему?.. Нет, пожалуй, не стоит. Берсерк - псих ненормальный, однако не слабоумный, и сам, должно быть, все понимает.
- Я тоже верующий, - берсерк провел здоровой рукой по волосам, смахнул прилипшую, потную прядь со лба, задел случайно выжженную бровь, сморщился, мотнул головой, как бы стряхивая боль.
Интересно он выглядит - веко обожжено, надрез на плече воняет паленым. Не очень он берегся от просто болезненной раны и очень от смертельного луча бластера. Впрочем, инструкторы говорили, что в трансе для берсерков пустяковые раны - это кайф, а в человеческой ипостаси они чувствуют боль иначе, чем мы, обычные люди. Учителя сравнивали их болевые ощущения с пресыщением обычного человека, например, сладким. Приторно сладкая боль раздражает, не напрягая. Туманное объяснение, однако, всецело понять берсерка можно, только став таким же берсерком.
- Ты веришь? - Я решил поиграть немножко в риторику. - И ты служишь оккупантам? А тебе не кажется, брат, что это нонсенс? Они казнили Сестру, они ее отвергли.
К моему удивлению берсерк принял игру.
- Сестра предрекала гибель их племени. Ее казнили трусы. Уверовавшие в Нее отреклись от палачей и восславили Прозревшую, - он говорил вдохновенно, как и подобает верующему, - и, покорно благоговея, ждут исполнения Ее пророчеств, - ему доставляло видимое удовольствие говорить о Ней, как и мне, как и всем истово верующим, - и разносят проповедники Слово Ее, и донесли его до нас.
- Сестра глаголила: «Не мир возлагаю Я на плечи избранных, но меч. Слово Мое отзовется в делах и сердцах гладиаторов веры». Я понимаю стих о гладиаторах так, что наше, избранных, предназначение - осуществление Ее пророчеств. Я - брат Ее гладиатор. Я разумею так, что промысел Ее состоял в том, чтобы Слово дошло до нас, покоряя пространства. Слово принесли оккупанты из племени Ее, им предначертано Ею исчезнуть, так обратим же мечи наши им на гибель, брат мой по вере.
- Ты не брат мне. Ты - еретик.
Я засмеялся. Я с самого начала, едва разобравшись в ситуации, знал, что мне придется сразиться с берсерком. Игру в риторику я не выиграл, но и не проиграл - каждый из нас остался при своем мнении, при своей вере. Интересно, выиграю ли я в реальной схватке? Я хорошо подготовлен, и учителя, и инструкторы говорили, что у меня есть все шансы одолеть даже берсерка, однако - на все воля Сестры, да святится имя Ее, да придет царствие Ее у нас, на нашей планете, и да исчезнет племя, Ее породившее, на веки веков, как и было предначертано Ею. Аминь.
- Из уважения к твоей вере, отрекшийся от братства со мной слепец, я откроюсь. Я - Непокоренный. Да-да, представь себе - мы, Непокоренные, еще живы. Живее всех живых. С моим чипом все в порядке, я бы прошел идентификацию и здесь, и в этом отделении, и пошел себе дальше своей дорогой выполнять свою миссию, но, едва переступив порог этого отделения, я понял - не получится мирно уйти. Тому виной ты, берсерк. Погибли полицейские, и я, увы, понадоблюсь служебному расследованию в качестве формального свидетеля финала кровавой драмы. А сие означает, что меня ждет отнюдь не формальное тестирование по обычным стандартам, а особое, которое попутно выявит и мою скрытую суть. Мне нельзя попадать под ПРИСТАЛЬНОЕ «око» следствия. Нам придется с тобой сразиться, брат берсерк. Существа той же, что и ты, природы, убили когда-то моего деда. Внук подготовлен лучше, посмотрим, сумеешь ли ты...
Он прыгнул. Он повернул голову, дабы лучше видеть меня здоровым глазом. Его рука со смердящим порезом болталась плетью. Он прыгнул, оттолкнувшись носком и прижав колено толчковой ноги к груди, выставив каблук тараном. Он прыгнул правильно - вперед и совсем немного вверх.
А я по-прежнему стою с опущенными руками.
Ноги на ширине плеч, мышцы, естественно, расслаблены. Каждого можно научить обманывать собственные рефлексы и глушить инстинкты, оставаться спокойным и внешне, и внутренне, осознавая угрозу жизни. Каждый так сможет, если учителя опытные и полностью им доверяешь. Меня учили наслаждаться покоем перед схваткой. Опасности следует избегать, убегать, бежать от нее, а ежели невозможно, то ей надобно отдаться всецело. Почти как в том анекдоте, похабном, но мудром, который учит расслабиться и получать кайф, ежели тебя насилуют.
Я - антиберсерк, можно и так выразиться. Его кайф - ярость, мое блаженство - отсутствие эмоций в бою. Он входит в состояние транса, и я тоже в трансе, но, скажем так, с противоположным знаком. Он - огонь, я - лед. Он - зверь, я - растение. Он в своем трансе не боится боли, но опасается смерти, а я в своем - опасаюсь страданий, нарушающих благость покоя, но не боюсь погибнуть, ибо небытие есть вершина безмятежности. Его девиз - вопреки; мой - благодаря. Он скажет: есть упоение в бою, а я возражу: успокоение.
Его прижатая к груди нога разогнулась - каблук метил мне в печень. Между тем я начал поворачиваться немного раньше, плавно уводя живот от очевидной атаки. Я был как бы за закрытой дверью, и дверь вроде как начала открываться совсем медленно, совсем незаметно, без скрипа, чтобы он не успел переориентировать атаку. Она, эта дверь, отворилась, распахнулась, то есть - я, плавно наращивая темп, повернулся, развернулся боком, и он промахнулся, его каблук пролетел мимо.
Каблук протаранил воздух, прыгун оттопырил локоть. Его локоть свернул бы мне челюсть, однако я намеренно потерял равновесие, прогнулся в поясе, отшатнулся, одновременно всплеснул руками, чтоб не упасть, и, заодно, зацепил его горло большим пальцем.
Мой большой палец крючком воткнулся ему в гортань. Крючок-палец, зацепившийся за его тело в полете, потянул меня, податливого, за собой, разворачивая лицом к спине прыгуна, и моя вторая рука описала дугу, естественную и гармоничную, и ребро моей ладони ударилось в основание его черепа. И все было кончено. Я сломал ему шею. Я прикончил берсерка во славу Сестры. Аминь.
Волею Сестры одолев берсерка, я занялся инсценировкой.
Лысый жердяй еще теплый, чип в его предплечье пока активен. В пухлую руку мертвеца я вложил бластер, перенес труп берсерка к лысому, куцым пальцем мертвого ублюдка надавил на пуск бластера, прожег большую дыру в трупе верующего берсерка, в шее, в горле, сквозную.
Нормальная инсталляция? Вполне. Типа, лысый, отбрасывая копыта, пришил убийцу своих дружков. Косточки расплавились, и хрена-два эксперты определят истинную причину гибели потомка убийц моего деда.
Придирчиво оглядев инсталляцию и удовлетворенно хмыкнув, я занялся «спящим» - ясен пень, в кавычках - ублюдком. Нагнулся к нему, пристроился, поднял эту лояльную сволочь, взвалил на плечо и понес к выходу.
Прежде чем выйти во двор, задержался в помещении для дежурного, внимательно изучил крупномасштабную карту близлежащей местности, что висела на стене над монитором.
Ублюдок засек меня у самой околицы Н.П. Оттуда были видны только крыши, людей я не приметил, следовательно, и местные жители не видели, как пилигрим садится в джип с тонированными стеклами. Свидетелей моего появления нет. Последний лежит на плече.
С неудобной, полуживой ношей выхожу во двор отделения. Верное слово - «отделение», точнее не скажешь, ибо оно отделено от остального мира высоким забором. Двор глухой. И немой. Во дворе тихо и хорошо.
Подхожу к джипу, освобождаюсь от ноши, усадив «спящего» в кресло рядом с водительским. Нынче на моей оккупированной планете управлять средствами передвижения обучены только лояльные ублюдки и Непокоренные. В то, что мы, Непокоренные, еще живы, живее всех живых, сегодня мало кто верит, а о том, что мы имеем навыки вождения, и раньше посторонние не догадывались. Сажусь за руль, кладу предплечье «спящего» на подлокотник водительского кресла - приборная панель подмигиванием светодиодов сообщает о реакции на его чип. Нажимаю кнопку «ход», слышу тихое урчание электродвигателя и трогаюсь помаленьку.
Створки ворот при приближении авто услужливо разъезжаются в стороны. Сестра помогла - ублюдок завез меня во двор, а ведь мог бы высадить у калитки, поехать далее патрулировать территорию. А всех входящих во двор через калитку фиксирует приборчик - «привратник», запоминает время и дату, считывает данные с чипа. А получилось, будто меня тут и не было. Следаки из отдела внутренних расследований напишут, дескать, патрульный посетил отделение, свихнулся на почве увиденного и погнал джип прочь в невменяемом состоянии.
Мне нет нужды имитировать «вождение в невменяемом состоянии». Разумеется, я управляюсь с джипом гораздо хуже ублюдка, что «спит» под рукой. По понятным причинам мне недостает практики, и джип под моим управлением здорово заносит на поворотах.
Проехал поселок - ни одного встречного, должно быть, все на работах, а у самых границ Н.П. чуть было не сбил к чертовой матери полногрудую девицу. Дуреха, вышла из прозрачного домика-парника и прям к обочине, и машет машине, улыбаясь во весь рот. Хвала Сестре, тонированные стекла скрывают личность рулевого, спасибо Матери Сестры нашей, я сообразил нажать на клаксон, и дура девка поняла, что машина возле нее не остановится, и отскочила от обочины.
Н.П. позади. Пышногрудая девка чего-то орет вслед джипу, у виска пальцем крутит, я же кручу баранку и жму на газ. Чем дальше от Н.П., тем, понятно, дорога хуже, однако постепенно привыкаю к норову этой машины и чувствую себя все увереннее в кресле водителя. Даже рискую прибавить скорость. Даже автомагнитолу включил:
- ... приветствует «Ру-радио»! - заявило вещание. - Продолжаем программу «Ретро-ру». По заказу наших маленьких слушателей передаем песенку Бременских музыкантов, - и песенка зазвучала: - Ничего на свете лучше не-е-ету...
М-да, вроде бы невинная песенка, а призыв «бродить по белу свету» явно имеет идеологическую подоплеку. Агитирует песенка перспективных особей младшего возраста из медвежьих углов задуматься о миграции.
- ...нам любые дороги доро-о-оги...
Гм-м, а запев про дорогие дороги можно понять и двояко. Дороги-то наши, которые были нам дороги, хиреют. Вот и та, по которой я еду, с каждым метром все хуже и хуже. Я выключил магнитолу.
И справа, и слева уже невозделанные, бесхозные поля. Впереди показались первые чахлые деревца, скоро поворот у леса. В однозначных секторах леса не те, что в двухзначных, пожиже да пореже, но и болот в них поболе, и гнус позлее.
Завозился, застонал «спящий» ублюдок. Вот еще не хватало! Спи, моя радость, усни - добавляю ему «снотворного» ребром ладони по шее. Затих, «спит». Скоро, совсем скоро ты успокоишься навсегда, сволочь лояльная.
«Дорога» - увы, уже в кавычках - не спеша сворачивает. За вот этим вот плавным поворотом на крупномасштабной карте она обозначена вообще пунктиром. А на повороте, точнее - у поворота картографы отметили... Вон оно, вижу. Болотце, которое запомнил, разглядывая карту над монитором дежурного по отделению. Тормозим?.. Торможу...
В натуре местечко оказалось гораздо лучше, чем я надеялся. Прям подарок Сестры, Ее благословение моим планам. Холмик между «дорогой» и болотцем - ну, просто трамплин, честное слово.
Двигатель урчит на холостых оборотах, открываю дверцу, наполовину вылезаю из салона. Рюкзак мешает. Доселе горб полупустого рюкзака не мешал совершенно, а теперь обуза. Кое-как кантую «спящего» ублюдка в согретое моим задом кресло. Тесно работать, а еще рюкзак за все, что можно и нельзя, цепляется. Кое-как перекантовал ублюдка, теперь бы изловчиться и нажать на газ. Левой держусь за край открытой дверцы, правой удерживаю руль, тяну, тяну ногу... Изловчился, джип поехал, ублюдка тряхануло, он упал на руль как раз, когда я этот самый руль поворачивал круто. Джип трясет так, что я еле-еле держусь - нога в салоне, горб и попа вовне. Джип разгоняется, съезжает с дороги, несется вприпрыжку на холмик-трамплин, и мне больше не надо держаться, пришла пора...
Спрыгнул! Упал набок, перекатился через плечо, сел на землю. А джип вкатился на холмик, передние колеса зависли, задние разбрызгивают глину, и тяжелое авто... Вот даже как! Лучше, чем мечталось! Джип перевернулся и бухнулся крышей, разбрызгав болотную жижу так, что до меня долетела пара капель.
Получилось исключительно достоверно - у полицая помутился рассудок при виде кровавой драмы в отделении, невменяемый, он погнал джип куда глаза глядят, не справился с управлением на хреновой дороге, и каюк, утоп в болоте. Аминь.
Я встал, отряхнулся, сверился с компасом по привычке. Мог бы и не сверяться - карту я запомнил, а на ней четко обозначены стороны света. Иду в обход болотца, где булькает, погружаясь в гнилую жижу, автомобиль.
Иду по глинозему и переживаю послевкусие успехов. Меня учили в обязательном порядке анализировать победы на предмет ложки дегтя в бочке меда. Шагаю по обочине, в обход топей, иду к лесу и раз за разом сортирую эпизоды пережитого.
Эпизод первый - на околице меня никто, кроме ублюдка..? Нет, не видел...
Эпизод второй - полицаи все..? Да, в эпизоде втором, по дороге от околицы к отделению, ублюдок сболтнул, мол, тут пятеро полицейских и еще один сегодня прибыл... Четверых кончил берсерк, в пятом эпизоде берсерка прикончил я...
Нашел! Ложка дегтя в эпизоде четыре - я признался берсерку. Дурак, я назвался Непокоренным. Если бы не я его, а он меня сделал, тогда... Я тверд в своей вере, мне помогла одолеть берсерка Сестра Спасительница, но... Но я совершенно зря чесал языком про Непокоренных! Как будто шантажировал Сестру - помоги, иначе очаг Истинной веры в Тебя погаснет... Если бы он меня одолел, тогда лояльные гады влегкую высчитали, где, в каком секторе, искать Бункер! Прости, Сестра, я согрешил невольно, без умысла, не подумав, я просто дурак, прости!..
Споткнувшись о запоздалое раскаяние, я не на шутку перепугался - а вдруг побасенки правы, и берсерки живут после смерти?.. Вдруг мертвый носитель столь беспечно мною отданных ему секретов, расскажет о... Нет! Нет, нет, нет! Жить после смерти невозможно. Живых мертвецов быть не может. Жизнь и смерть - противоположности. И все же... Нет-нет! Ходячие трупы - это мистика! Вера и мистика - точно такие же противоположности, как жизнь и смерть. Веруя, мы отрицаем мистику, аминь!.. К тому же, большинство известных мне побасенок врут исключительно про то, что убитый берсерк продолжает сражаться. Только лишь про боевой экстаз, который не дает берсеркам осознать себя мертвецами, врет, в основном, фольклор. Фольклор вовсе не отождествляет берсерков с зомби...
Входя в лес, я поднял голову и увидал на небе тучи. Кажется, дождь собирается. Очень кстати - дождь смоет мои следы и окропит разгоряченный лоб. Спасибо Тебе за дождь, Сестра!

4. Путешественница

Флаер падал. Он таки угодил в агрессивный эфир охранного слоя, где раз и навсегда накрывается всякая активная электроника.
Биокомп целиком перешел на биотронику, вырубил всю электронику, чтобы она портилась хотя бы не навсегда, и ограничил потребление гумуса до минимума, экономя его скромные питательные запасы, отчего все биоконтуры заработали в четверть силы. Уму затошнило, в правом боку женщины шевельнулись иголки, впиваясь все глубже, становясь все острее, забористее, ядовитее.
Посадка была похожа на бросок в лунку. С орбиты, с бота-носителя, направляющий импульс метнул челнок-флаер в дыру служебного тоннеля. И промахнулся. Учесть все факторы намеренной нестабильности входа в тоннели без достоверной информации о служебных алгоритмах, если и возможно, так только теоретически. Не повезло - дыра вильнула за наносекунду до выигрыша в лотерее Удачи. И слабо утешает тот факт, что при возвращении на орбиту, если оно когда-нибудь все-таки состоится, тоннель сам гостеприимно всосет стартовавший флаер. Так уж они, тоннели, устроены - вход строго по служебным пропускам, выход свободный, так дешевле.
Флаер падал. Агрессивный эфир портил включенную биотронику, на ее восстановление понадобится уйма времени. Если понадобится. Если не занесет в зону, где охранный слой толще, в результате чего гумуса не хватит даже при самом экономном использовании. Если биокомп не превратится в мертвый предмет, а Ума в мясной фарш с костями.
Флаер падал. Ума, совершенно незаслуженно, материла молодого пройдоху из туристического бюро фирмы, который предупреждал ее обо всех «если».
- А чего вы хотите? - улыбался туроператор. - Планета проходит стадию самостоятельной адаптации к новому образу жизни, она защищена от несанкционированных посещений, и будет находиться под охранным слоем еще лет, эдак, дцать. Я специально наводил справки - раньше поколения у них сменялись в бешеном темпе, а после того, как мы изменили их цивилизационный вектор, продолжительность жизни туземцев значительно увеличилась. Официальные путешествия, я подчеркиваю - официальные, на эту, я подчеркиваю - на эту Землю разрешат по самым оптимистическим прогнозам только, когда там сменится еще два, как минимум, поколения, и исчезнет необходимость градации населения по коэффициентам лояльности. Но вам хочется совершить путешествие на закрытую планету, а пожелания клиента для бюро были, есть и останутся превалирующими над всеми, я подчеркиваю - всеми запретами. Пожалуйста! Мы организуем серый тур без гарантий и за особую плату, поелику фирма рискует не меньше вашего.
- Деньгами, - улыбнулась туроператору Ума. - Фирма, на которую вы, молодой человек, горбатитесь, рискует денежным штрафом, бюро путешествий рискует лицензией, вы лично ничем не рискуете, а я - головой. И как! Без медицинской страховки, без гарантий и за такую цену?! Не смешите меня, молодой человек.
- Вы забываете, что фирма рискует еще и флаером, который, между прочим, стоит...
Ума его перебила:
- Брэнды «флаер», «бластер», «робот», раскрученные на халяву беллетристами до Эры Скачка, стоят у меня костью в горле. Я собралась в путешествие вовсе не ради того, чтобы почувствовать себя героиней романов, прочитанных в детстве.
- Оо-у, Мадам! Я в восхищении! Глядя на вас, и не скажешь, что вы родились до...
- А вот это лишнее! Лживая лесть мне претит. По долгу службы вы, молодой человек, должны были заглянуть в мои медкарты, и вам прекрасно известен мой биологический возраст. Для экстремалки и досужей искательницы приключений я старовата. Посетить закрытую планету меня вынуждают обстоятельства. Мне и нужно всего-то собственноручно взять горсть тамошней земли для семейного склепа. Всего-то полчаса на закрытой планете, и все, и быстрее обратно.
- О, мадам. От всей души вам...
- А вот соболезновать мне не нужно! Вот это лишне. Я выходила замуж по расчету за чертовски обеспеченного и очень пожилого мальчишку. За старикашку с мозгами подростка. Он-то как раз и был экстремалом - искателем приключений. Верил в новомодное заблуждение, что адреналин омолаживает, и сгинул, сами догадываетесь, где. Если б я знала, что муж оставит ступенчатое завещание... Вы знаете, что такое «ступенчатое завещание»?
- О-о, моя дорогая! Оо-о, как я вас понимаю!..
- Прекратите паясничать! Как ВЫ можете МЕНЯ понимать?
- Представьте себе - лучше многих! Я и сам был женат на богатой старушке, околевшей три года тому назад во время затяжного прыжка с парашютом. Ее зарыли, и через девять дней юрист вскрыл конверт с завещанием, а в нем еще пять, представьте себе - целых пять конвертов! В первом мне предписывалось целый год носить траур. Весь этот год я жутко страдал от фискального имплантанта. Невыносимо чесался глаз, и порой возникало желание выковырнуть наносоглядатая к ядрене-фене, насрав на наследство. Двенадцать месяцев я носил все черное, вплоть до белья, и привыкал к имплантанту, спустя год привык, юрист вскрыл следующий конверт, и следующий год я ежедневно посещал ее сраную могилу. А в этом году и того хлеще - отказ на целый год от дотаций со счетов покойницы и предписание целых двенадцать месяцев самому зарабатывать! Срань господня! До полного доступа к ее сраным счетам мне осталось еще целых два сраных конверта!
- А мне осталось перешагнуть последнюю ступень.
- Так чего же вы жмотничаете? Оплатите серый тур щедро, включая доп-предполетную подготовку и комплект...
- Голубчик! А если я вам скажу, что мой маразматик в последнем конверте оговорил твердую сумму на путешествие за вонючей инопланетной почвой в случае его невозвращения с той вонючей Земли, вы мне поверите? Аренду бота, полет до портала в ту вонючую Вселенную, перелет до той вонючки Земли, плата за пользование челноком - на все про все общая сумма по прижизненному курсу без вести пропавшего старикашки без учета инфляции! Верите мне? Вам документы принести? На сумму взглянете - обхохочетесь.
- О, мадам, я вам верю! О, да! Представьте себе!.. Правда, на документы я бы, честно признаться, взглянуть все же не побрезговал. Так, на всякий случай, мало ли...
- Без проблем, принесу! Обхохочетесь. Я вам обещаю. Знаю, что обхохочетесь. А вот как бы нам с вами, молодой человек, решить проблему перевода отношений в иную плоскость, я не знаю. Как вы отнесетесь к предложению забыть о премиальных от фирмы, при условии, что я вам потом возмещу...

Предыдущая страница 6 Следующая страница


7 Михаил Зайцев

- Помилуйте, дорогая! Ни один юрист, я подчеркиваю - ни один не возьмется за оформление такого типа взаимозачетов.
- Юрист? Моего слова вам мало?
- Не смешите меня больше, чем обещали! Кто в наше время верит словам?
- Вы только что поверили мне на слово, разве не так?
- Отчасти так, мадам. Отчасти! Поверил и признался, что не прочь взглянуть на документы. На всякий случай. В наше время не только завещания, но и аферы бывают многоступенчатыми. Поверишь, казалось бы, в совершенно невинное признание, а тебя втянут в такую аферу, мало не покажется. Мы живем в совершенно бессовестное время, мадам.
- Значит, вы против всяких...
- С чего вы взяли? Я отказываюсь всего лишь от «потом», я предпочитаю «сейчас». И вы, и я однажды сыграли на перспективу, и что мы имеем, кроме сраных конвертов и фискалимплантантов, отслеживающих правильность выполнения предписаний юродствующих завещателей? Сама жизнь учит нас ненавидеть словечко «потом». Добавьте его в свой словарик, туда, где находятся брэнды «флаер» и «бластер».
- Но что я могу предложить вам прямо сейчас?.. Разве что...
- О, мадам! Пардон-пардон! Секс с вами не стоит тех скидок, которых я сумею добиться от фирмы... О, нет! Даже не думайте! Вы переоцениваете себя! Опустите юбку немедленно.
- Чего ж вы тогда хотите?
- Потом поговорим. После того, как вместо кружевных трусиков с пикантным разрезом вы мне покажете тот документ, где обозначена сумма...
- Ха! Словечко «потом» я уже внесла в «черный список». Сейчас поговорим, а по рукам ударим, когда вы обхохочетесь над документом.
- Уели! Поймали меня на слове и уели! Браво! Будь по-вашему, моя дорогая.
- Итак, чего вы хотите?
- Почку. Вашу почку. В моей левой эскулапы обнаружили склонность к камнеобразованию. Лечиться мне лень, проще поменять слабый орган. Добровольную и безвозмездную передачу мои юристы легко оформят. С одной правой вы прекрасно смотаетесь туда и обратно, переступите последнюю ступень завещания и купите себе новую почку, такую же замечательную. Вы были правы - по долгу службы я заглядывал в ваши медкарты. У вас прекрасные почки, высший класс!..
Флаер падал. Уме вспомнилась прочитанная в раннем детстве взрослая книжка, главный персонаж которой тоже имел всего одну почку и оставался вполне полноценным героем. Автор не знал, о чем писал, как и все пишущие вруны, как и тот профессиональный лжец, который ввел в оборот красное словцо «флаер».
Флаер падал. Ума загибалась от коликов в единственной почке, биокомп потихонечку поджирал гумус, скупо делясь с биоконтурами, отвечающими за жизнь женщины, как вдруг...
Вдруг все кончилось - перегрузки, колики, тошнота, предчувствие бед, близость грани, за которой отчаяние.
- По причине сильного бокового крена нас случайно вынесло в служебный тоннель, - обрадовал комп и тут же огорчил: - За время прохождения агрессивного слоя пострадало пятьдесят два процента рабочих контуров, - и снова порадовал: - За время нахождения в слое израсходовано запасов гумуса на десять процентов сверх нормативных. Сорок восемь процентов отзывчивых контуров достаточно для благополучной посадки, что позволяет отключить аварийную биотронику, - и опять расстроил: - Посадка производится по плану «А-аварийный» в ближайшем секторе два с индексацией «бэ». По предварительным расчетам, на восстановительные работы, предшествующие возможному старту, понадобится от тридцати до сорока календарных суток.
Месяц! А то и полтора сидеть и ждать, когда флаер самовосстановится! Питаться синтезпищей на основе вонючего гумуса! Пить собственную очищенную мочу! И ждать-ждать-ждать! Какой ужас!.. Какой?.. Какой же это «ужас»?.. Могло быть и хуже... Вообще ничего могло бы не быть, кроме боли и смерти. Ничего, кроме...
«Ладно, - подумала Ума, - посижу на диете. Особых неудобств от этого не будет, зато потом у меня будет все!»
Флаер произвел - как и обещал биокомп, - благополучную, хоть и аварийную, посадку в секторе 2б. К сожалению, пришлось плюхнуться во 2-м, густозаселенном, согласно статистике, секторе, зато в лесу и приемлемо далеко от ближайшего Н.П.
Комп посадил флаер в удобную ложбинку между двумя каменными гребнями, не задев ни одного дерева. Госпожа Удача, как бы извиняясь за крупное предательство, помогла в мелочах, вынесла флаер на каменную гряду посреди сплошного леса. И нет ничего проще для «хамелеон»-контуров, чем замаскировать флаер среди камней, и расход энергии на имитацию каменистой, то есть - статичной, фактуры мизерный, даже с учетом того, что флаер оснастили самым простеньким, сиречь - самым энергоемким «хамелеоном».
Забортный робот тоже - дешевле не придумаешь. Умельцы смастерили робота, взяв за основу тяжелый скафандр типа «Хитон», впихнув в шлем биокомп, сопряженный с бортовым, а в дыхательные баллоны залив питательный гумус.
На спаскостюм для Умы денег совсем не осталось. Спасибо и на том покойнику завещателю, что после него остался масккостюм, купленный пожилым непоседой еще в 20-е на «черном рынке», в те веселые 20-е годы, когда за использование психотроники карали всего лишь штрафом.
Масккостюм - в просторечии «маскарад» - абсолютно не защищает от неживой и примитивной природы, он лишь отпугивает существ с какими-никакими мозгами. Мыслящий мозг, попадая во внешнее пси-поле костюма, теряет объективность визуального восприятия, глаза вместо носителя «маскарада»" видят что-то страшное. Глаза транслируют в мозг тот образ, встреча с которым наиболее нежелательна для существа-наблюдателя. Травоядные видят плотоядных, хищники бегут от еще более страшных хищников, люди... У людей сложнее. Неверный муж, нарушая брачный договор, отправляясь к любовнице, увидит вместо встречного человека в «маскараде» образ своей алчной женушки. Если, конечно, грех нарушения брачных обязательств самый серьезный для данного индивидуума. А бывало и так, что убийца видел под воздействием пси-полей свою искалеченную жертву, восстающую из гроба, убегал, сломя голову, и, убежав от видения, накладывал на себя руки. Случалось и такое, что замороченные видением люди погибали на месте от инфарктов, инсультов, кровоизлияний в печень. И вообще-то власти правы, что заменили штрафы за ношение «маскарада» принудительной трансплантацией в свою пользу.
Распаковывая «маскарад», Ума невольно вспомнила свод законов о карательной трансплантации, и единственная почка женщины отозвалась тоскливой болью. От болезненных мыслей Уму отвлек оживающий по воле бортового биокомпа робот.
Забортный робот - глаза, уши и руки бортового компа - неуклюже встал, пред ним открылся входной люк, и робот, оправдывая свое название, полез за борт проверять состояние внешней обшивки. Более совершенный «забортник» справился бы с осмотром за минуты, а этот человекообразный на своих двух ходовых конечностях возиться будет часа два.
«Маскарад» прилип к женскому телу. С безымянного пальца правой руки Ума стянула вдовье золотое кольцо, вместо него надела колечко-"берегиню", которое вне флаера возьмет под контроль деятельность организма пассажирки. Избави бог, если что-нибудь с Умой случится - можно будет надеяться на какую-никакую помощь грузного «забортника».
К поясу Ума прицепила лучемет торговой марки «бластер». С другого бока прилепила мини-контейнер для почвы и совочек. Как минимум, месяц впереди для выполнения первого этапа - забор грунта - последней воли завещателя - помещение инопланетного грунта в склеп. Месяц, а то и больше впереди, и так хочется побыстрее закончить с первым этапом самой последней воли и оставшееся время скоротать в утробе флаера под защитой всяческих контуров.
За бортом хмурилось чужое небо. Чужие камни под ногами пришелицы Умы лоснились от влаги. Шлепал по чужим лужам робот, совершал обход флаера, который как будто бы срастался с камнями, подстраиваясь под их серо-черные цвета и создавая оптическую иллюзию шершавости. Ума поежилась. На ее поеживание масккостюм отреагировал автовключением дополнительной функции «доброе тепло». Согреваясь, Ума пошла. Осторожно, с камня на камушек, словно по ступенькам, поднималась Ума на гребень. Как символично все получается - чтобы выполнить финальную прихоть завещателя и, фигурально выражаясь - «перешагнуть последнюю ступень», приходится буквально взбираться по камням-ступеням.
Ума взобралась на каменную гряду и грязно выругалась - чтобы добраться до почвы, придется не только спуститься по более крутой грани гребня, но хилять еще метров сто по природной брусчатке, а потом выпалывать мокрые травы. Высокие травы и редкие деревья растут за пупырчатым каменным панцирем. Чужие травы придется выдергивать, чтобы добраться до грунта, где, весьма возможно, копошатся чужие черви, тьфу! Какая гадость!
- Будь ты проклят, вонючий старый хрыч, съеденный тутошними червями, и поделом! - высказалась в сердцах Ума, развела руки в стороны, и, неумело балансируя, начала спуск.

5. Пилигрим

В редколесье все видно на большие расстояния, а посему берсерка я заметил издалека. Оживший мертвец сидел на корточках у границы камней и трав. Живой труп осторожно и не спеша выдергивал пучки травы с корнем, чтобы потом брезгливо отбросить их от себя подальше. Он как будто расчищал место себе для могилы. Он! Это точно был он! Не полупрозрачный мираж, не привидение, а не-упокоившийся мертвец во плоти, невероятная, невозможная, но объективная реальность.
Я заметил ожившего покойника, которому, как последний дурак, рассказал о себе лишнее в бытность его теплокровной особью, и у меня на миг перестало стучать сердце. Что-то оборвалось во мне. Привычная картина мироздания обернулась рассыпанным пазлом. Глядя в ту сторону, где среди редких деревьев был отчетливо виден мой вчерашний материализовавшийся страх, недостойный истинно верующего, я продолжал по инерции переставлять ноги до тех пор, пока на наткнулся плечом на сучковатый корявый ствол засохшего дерева.
Острый сук воткнулся в мое плечо и будто бы нажал потаенную кнопку «пуск». Остановившееся на объективно краткий миг, субъективно сравнимый с безднами бесконечности, мое ошалелое сердце заработало в сумасшедшем ритме. Догоняя такты сердечных ритмов, включились в работу ноги и понесли меня, куда глаза не глядят. А глаза продолжали глядеть в ту сторону, где, сидя на корточках, дергал траву мертвый берсерк.
Я бежал, задыхаясь и спотыкаясь, натыкаясь на сухие и гибкие стволы и стволики редких деревьев, падая во влажные травы и поднимаясь, я бежал прочь, но не без оглядки, а с вывернутой до предела шеей.
И все-таки меня, последнюю надежду Непокоренных, готовили к акции воистину Великие Люди! Многолетний труд Гениальных, с большой буквы, Учителей и Опытнейших, с заглавных литер, Инструкторов все-таки не пропал даром! Моя живая плоть в панике убегала от ожившей мертвой плоти берсерка, в моем сознании властвовал первобытный страх перед неведомым и необъяснимым, картина привычного мира, рассыпавшись в прах, обратилась в пепел, а руки, мои тренированные руки, словно пара дрессированных змей, выживших после эмоционального взрыва, отлепили от ремня флягу, ножик с несерьезным лезвием, пищалку для отпугивания диких зверей, отбросили все, в данный момент лишнее, быстро и споро, после чего расстегнули пряжку.
Руки сложили, ремень петлей, я споткнулся в который уж раз, в очередной раз упал, петля из ремня осталась в правом кулаке, левая ладонь скользнула по траве, кожу случайно оцарапал камешек размером и весом с пряжку ремня, пальцы сжались, подбирая сей нужный им камушек, и ледяным душем на меня снизошло озарение - я понял, зачем моим дрессированным рукам понадобились петля из ремня и камень! И я поверил умным рукам, я им отдался, наперекор глупому мозгу, который все твердил и твердил, мол, нельзя убить мертвого, дескать, это все равно, что оживлять живого, это бессмысленно!
Следя за руками, я развернулся. Благодарно заныла шея. Ее мышцы получили возможность расслабиться, ибо теперь я бежал именно туда, куда все время смотрели мои глаза.
Я бежал обратно, к мертвому берсерку, рвущему траву, и каждый мой последующий полушаг-полупрыжок был осторожнее предыдущего. Я спотыкался все реже и реже, на стволы я больше не натыкался, я все круче и круче горбил спину, приседая на бегу все ниже и ниже. Когда между мной и берсерком оставалась приемлемая для пращи дистанция, я прекратил частить ногами. Я крался к нему тихо-тихо, низко-низко пригнувшись, перемещался от дерева к дереву, по возможности, прячась за ними, выбирая наилучшее свободное от деревьев пространство для броска, сокращая приемлемую дистанцию до оптимальной.
Праща - одно из самых примитивных и самых сложных для освоения орудий войны. Опытный пращник способен посоперничать в эффективности и со снайпером, вооруженным специальным огнестрельным оружием. Опыт обращения с пращой у меня есть, среди прочих опытов мне его прививали долгие годы. Взвешивая на ладони камень, я знаю, с какой силой следует крутануть ремень. Я определяю на ощупь аэродинамические причуды любого боеприпаса. Почти любое тонкое и гибкое подручное средство я мог бы использовать для метания. А уж собственный ремень мне, конечно, знаком и привычен.
Камень в петле, раскручиваю ремень, и... И все же, можно ли убить мертвого? Возможен ли парадокс смерти умершего? А вдруг? Ведь и живой мертвец не что иное, как парадокс парадоксов... Раскрутил ремень, метнул вместе с камнем все свои сумасшедшие размышления, по-прежнему доверяя только рукам, и...
И камень, просвистев свою песню полета, ударился о височную кость живого покойника, и, косо отрикошетив, упал в траву. А голова трупа дернулась так же, как полагается живой голове после подобного попадания твердым в висок. Голову откинуло к плечу, и вчерашняя сквозная рана от луча бластера на шее стала видна гораздо отчетливее.
Берсерк сидел на корточках и поэтому свалился мягко, как куль. Завалился набок, поджатые ноги так и остались согнутыми в коленях, разбитая голова легла повернутой к небу целой височной костью, в руках у трупа остались клочки травы. А мои руки, выполнив привычную им работу, опоясали ремнем талию, в то время как ноги несли меня к трупу. К дважды трупу? Я убил труп? Такое возможно?
Подбегаю к вторично - вчера и сегодня - сраженному наповал. Он лежит неподвижно, с виду - мертвее мертвого. Жаль, разбитый висок мне не видно. Надо бы повернуть ему голову и убедиться, что камень его... Или ранил? Раненый труп, так бывает?
Склоняюсь над моей дважды жертвой и... Честное слово, он дышит! Мы дышим с ним одним и тем же воздухом, наши дыхания смешиваются! Мое, живого человека, и его... Зачем мертвецам дышать?.. Но, чу!
Слышу шаги! Топ-топ-топот твердым по твердому. Поднимаю глаза - на сером гребне, поверх нагромождения валунов вижу человека в тяжелом скафандре. Не помню названия, но точно такой хитон-скафандр я видел на картинке в справочнике оккупантов-пришельцев. Космонавт на пике вырвавшихся из-под гнета земли твердых пород, как это ни странно, выглядит еще более ненормально, чем слабо дышащий мертвец с клочками травы в запачканных грунтом безвольных руках.
Космонавт приподнял толстую руку. В такого типа скафандрах, я помню, должны быть предусмотрены устройства для выстреливания гарпунов на тросиках, дабы человек смог в буквальном смысле осуществить привязку себя к местности. Кумулятивный наконечник гарпуна пробивает даже броню, а фиксаторы на суперпрочном древке вплавляются даже... Не помню, во что они способны вплавиться, однако знаю, как выглядят гарпуновыстреливатели - они напоминают подствольник с набалдашником. В набалдашнике - лебедка и резак, чтобы подтянуться на тросике или его обрезать, по необходимости. Кожухи с гарпунами крепятся к рукавам скафандра. Набалдашники расположены в районе локтевых сгибов, оттого и кажется, что у космонавта выпирает кость, когда он сгибает толстую руку. Он ее приподнял и сгибает. Он собирается стрелять в меня гарпуном?.. Да?..
Да, он выстрелил. Секундой раньше я ушел с директрисы выстрела, а, говоря точнее - спрыгнул с директрисы, бросил себя в сторону и немного назад. Гарпун свистнул над мертвым, но дышащим берсерком, а я закрутил себя винтом. Гарпун задел кривой ствол хилого дерева, содрал кору, вырвал клок древесины, а я сгруппировался и покатился по траве у самой границы с выступом каменистых пород. Гарпун летел сверху вниз, он взрыхлил землю, раскаленные спицы фиксаторов подожгли влажную флору, облачко пара смешалось с дымом, запахло веником, а я вскочил на ноги и побежал, петляя, помня о том, что у космонавта есть еще один заряженный гарпуном «подствольник» под вторым рукавом.
Я убегал, шарахаясь из стороны в сторону и пытаясь вспомнить, какова длина злосчастного тросика, за каким условным рубежом я буду недосягаем для гарпуна, в принципе. Мой безоглядный слалом по редколесью продолжался минуту, когда же я оглянулся, то увидел, удалось рассмотреть сквозь помехи листвы, как человек в скафандре спускается по валунам-ступеням. Раз мне не помешала редкая растительность, значит, и он все еще меня видит, и я побежал дальше, подальше от каменных морщин на теле земли.
Я бежал и думал: что предпринять и как? Отбежать на заведомо безопасное расстояние, сделать крюк, обогнуть морщинистую вставку в бедный на деревья, но богатый травами ландшафт, и вернуться? Зайти, заползти с фланга и понаблюдать за... Какая вопиющая нелепица: я собираюсь наблюдать за персонажем из мира оккупантов-пришельцев и материальным воплощением собственных мистических бредней! Технологии и суеверия - что, казалось бы, общего между нами? Что их объединяет? Почему космонавт защищал от меня живой труп? А ведь он стрелял, чтобы его защитить!.. Защитить?.. Значит ли это, что я опасен для дышащего мертвеца? Да... наверное, значит...
Так или иначе, но появление человека в скафандре, хоть и частично, пусть и фрагментарно, а все же возродило из пепла, восстановило для меня привычную картину мироустройства. Мы, истинно верующие, на самом деле материалисты до мозга костей. Мы верим, что прерогатива духа - СОБЫТИЯ, а всякую мистику обязана объяснить наука. В моей системе координат нет места дышащим трупам. Легковерие в невозможное - прямая дорога в тупик безбожия, во мрак и хаос. Чем он вообще дышит, если у него сожжено горло?..
Я отбежал приемлемо далеко, чтобы позволить себе идти шагом. Я шагал по километровой дуге, огибая место странных событий, и думал о дырке в горле у дышащего трупа. Наука пришельцев в конце 2010-х годов их, а теперь и нашего летоисчисления, нашла объяснение таким СОБЫТИЯМ, как левитация, теле- и пирокинез, заживление ран наложением рук, в том числе и смертельных ран, в том числе и сращивание костей, но в данном конкретном случае у трупа осталась дыра в шее! Сквозная! А я чувствовал дыхание его рта. Или я обманулся, или... Или меня обманули. Как? Понятия не имею! Кто? Я догадываюсь.
Наша планета переживает этап оккупации под названием «социальный карантин». Грузы, конечно, идут от них к нам постоянно, оккупанты не скупятся, поддерживают карантинный объект, однако грузотранспортировка полностью автоматизирована, а из живых оккупантов лишь проповедник Церкви Сестры Спасительницы прилетает раз в году на Праздник Прозрения, чтобы за сутки посетить все Храмы во всех столицах и улететь. Между тем, я видел, однозначно, человека в скафандре made in планета-завоеватель. Нашим лояльным ублюдкам такие скафандры без надобности, мы, аборигены, не летаем в космос. Разумно предположить, что я видел пришельца-оккупанта почему-то в скафандре. Возможно, потому, что он, чистоплюй, не доверяет прививкам. И видел свободно дышащего нашим воздухом мертвеца без гортани. И космонавт поспешил на помощь к... К тому, кого я увидел.
Как добились они столь правдоподобной иллюзии? Почему именно я увидел именно его? Что мы, вообще, знаем о технологиях оккупантов? На последний вопрос ответ есть: мы знаем в основном только то, что они посчитали достаточным.
Обобщающий размышления вывод - я стал нечаянным свидетелем несанкционированного посещения карантинной планеты и жертвой чего-то вроде адресного обмана зрения. И не только зрения.
Я находился вплотную к этому обману зрения. Я чувствовал, слышал, ощущал его дыхание, но и это тоже морок! Пришелец-чистоплюй спрятался в сверхнадежном, с перебором надежности, скафандре, полностью герметичном. Чистоплюй явно боялся дышать нашим воздухом, а псевдоберсерк вдыхал его и выдыхал... Нет, не так - псевдоберсерк имитировал... Опять не так! Меня каким-то образом заставили поверить, что он дышит. Дышит без горла!.. Зачем?.. А так страшнее! Ужасный абсурд, сюрреализм во плоти! Поневоле свихнешься... Псевдоберсерк - это какой-то робот со способностями, типа парапсихологических. Хрупкий такой робот, который только и умеет, что рвать траву, собирать, не иначе, образцы флоры, и копаться в мозгах случайных свидетелей да создавать персонифицированные отпугивающие иллюзии... Или робот с пси-способностями вовсе не хрупкий, а просто СЛУЧИЛОСЬ так удачно, что я его малость попортил, попав камнем в уязвимое сочленение. Спасибо Тебе, Сестра Спасительница, за эту СЛУЧАЙНОСТЬ! То был промысел Твой! Благословение моей миссии! Спасибо за то, что ниспослала испытание веры моей, которое укрепило мой дух.
Полностью разобравшись в ситуации и почувствовав себя под защитой строгих рамок привычной картины бытия, я остановился, дабы еще раз хорошенько обдумать свои ближайшие планы. Стоит ли возвращаться к островку камней в редколесье? Ради чего возвращаться стоит?
В прояснившейся голове созрел с быстротою необычайной дерзкий план, некоторым образом дублирующий итоговые цели и задачи всей моей миссии. И то, что созревший сам собою план ПОЧТИ неосуществим, меня, как человека верующего, ПОЧТИ не смущало. И я решился. И продолжил путь вспять. Обходной путь, разумеется.
Смеркалось. Я шел, досадуя, что надлежащая осторожность не позволяет поспорить в скорости с наступлением сумерек, которые торопливо сгущались, подталкивая хмурый день 3 июля к бездонной пропасти Вечности. Час, плюс-минус минуты, от заката солнца до выхода первой из наших двух лун - самое враждебное по отношению к лесным путешественникам время суток, и каждая последующая минута враждебного часа меня притормаживала, тушуя мглой очертания окрест.
Кисти-минуты смазали контуры стволов, размыли листву, ноги тонут в траве, словно в трясине. Передвигаюсь, как водолаз в мутном омуте. Рука машинально потянулась к ремню, где... Вот незадача! Вот черт побери! Вот ведь привычка - пенять на чертей, которых не может быть точно так же, как живых мертвецов. Черти тут ни при чем, я сам виноват. Пищалку-то, ту, что отпугивает ультразвуком зверье, мои руки сами выбросили, когда превращали ремень в пращу. Нету пищалки-то!..
Усиливаю бдительность. Не только всматриваюсь и вслушиваюсь в сумрак, но еще и принюхиваюсь к нему. Двигаюсь с минимальной скоростью. Вышагиваю «от бедра», вынося согнутую ногу по дуге наружу, ощупав пяткой траву, прежде чем перевалиться на носок, сделать шаг.
Как назло, ветерок разыгрался, зашуршал листвой, взбаламутил травы, смешал воедино и без того еле различимые черно-белые оттенки сумрака. Вихревые воздушные ручейки пронесли мимо ноздрей мешанину запахов. В букете лесных ароматов возник мускусный оттенок. Мускусом пахнет затаившаяся или где-то рядом, или где-то далеко волосатая змея.
Строго говоря, где-то поджидает в засаде мясную добычу вовсе не змея с волосами. На самом деле, мускусом слабо пахнет от безногого млекопитающего. В языках, которые нами, аборигенами, позабыты, наверное, существовало персональное название для этого зверя. Теперь же зверюга переименована в «змею», по аналогии с ползучими гадами, обитающими на родной планете захватчиков. Теперь их языки стали нашими. Меня, кстати, радует, что я думаю и общаюсь на родном Сестре языке.
Останавливаюсь. Ибо самое разумное - дождаться восхода лун. Хотя бы первой из двух. Волосатые змеи вырастают в длину до восьми метров, жиреют до тонны. Они всеядны и малоподвижны. Сейчас главное, не оказаться вплотную к алчущей разнообразить свой рацион зверюге. При свете солнца и в сиянии лун не заметить волосатый желудок трудно, уйти от него легче легкого, а сейчас, в призрачном сумраке, можно и угодить под медлительный, но мощный удар волосатым хвостом.
Мускусом пахнут не только мегазмеи, но и вкусные земляные грибы. Однако, меня, царя здешней природы, фиг обманешь соблазнительной идентичностью. Грибы пахнут менее резко, и повадки змей в сумраке мне известны. Представляю, как жирная колбаса втиснулась в подходящую ложбинку и лежит в ней, точно в окопе. Сумрак слил воедино травы и волосатость, спутал, не отличишь, час сумрака - час змеи. - Глотая слюни, она поджидает добычу, а я жду восхода ночных светил. Хотя бы первого.
Стою одеревеневши, наблюдаю за игрой серых пятен, нюхаю ветер, вслушиваюсь в ассорти звуков и слышу... как будто дождик: шур-шур-шур зашуршало в траве. Автоматически расшифровываю аудиоинформацию: стадо молодых диких свинок соблазнилось запахом аппетитных грибов. Их дружное шур-шур затихает поодаль и сразу: шлеп, визг, лязг, и снова быстрое шур-шур-шур-шур врассыпную. Один глупыш из сообщества молодняка достался на ужин змее. Эволюция преподнесла кровавый урок остальным малышам - остерегайся обманщика сумрака, ежели хочешь выжить.
Хищная мина, можно сказать, сработала, но я остерегаюсь двигаться до восхода первой луны. Стою и прислушиваюсь к чавканью где-то справа, покамест отраженный свет ночного светила борется с пеленой туч. Свет победил, и я пошел дальше.
Первая луна припорошила листья серебром. Вскоре вторая луна добавила в пейзаж золота. К моменту восхода второй луны я уже не шел, а полз.
К гребню из камней, как и планировал, я подполз с фланга относительно точки, где меня морочил пси-примочками робот пришельцев. Серебряно-золотое сияние позволяло ясно увидеть выжженную гарпуном космонавта проплешину в травах и маленькую плешку, оставшуюся после трудов робота. Плешка и проплешина помогли мне сориентироваться, точнее определить то место на гребне-возвышенности, откуда стрелял, где возник космонавт.
Я выполз из влажных трав и распластался на холодной бугристости камней. Ползать по валунам - особенное искусство. Инструкторы советовали наблюдать, как это делают сумчатые бесхвостые ящеры. Подражая бесхвостым, я, плоский и шустрый, вскарабкался на гребень.
Ничего похожего на аэрокатер оккупантов за гребнем не обнаружилось. Все те же камни. Маленькие, побольше и один очень большой, обтекаемо правильной формы, этакая каменная причуда, каприз затейницы природы. А катера не видать. Знать, улетел. Обидно. Знать, не судьба скороспелому плану попробовать осуществиться. Знать, Сестра против того, чтобы я погиб, осуществляя дерзкую задумку.
Лишить космонавта скафандра, добиться физического контакта с ним, того же порядка, что случился у меня с пси-роботом, оставить пришельца живым и дееспособным, чтобы он смог вернуться в свою Вселенную, все это - ПОЧТИ невозможно. А выжить при этом самому - просто невозможно.
Я вздохнул и только собрался встать на ноги, как нечто заслонило серебряную луну. Я припал к камням, приподнял голову - увидел высоко в ночном небе парящую хищницу сову. Наши совы отличаются от птиц прототипов из Вселенной оккупантов размахом крыльев, длиной когтей и объемом желудков. Наши совы лакомятся волосатыми мега-змеями, которых нечаянно занесло на открытое пространство. Но и такой мелочевкой, как я, сова не побрезгует, ежели меня засечет. Хвала Сестре, я весь в сером, с как бы маскировочным в данном случае бугром рюкзака на спине, я плохо различим на коленях, и я умею ползать, как сумчатые ящеры.
Я пополз к лесу, к проплешинам, думая о том, дескать, надо в постараться и отыскать брошенную пищалку, но бродить лишние минуты вокруг этого плохого места только ради поисков, нет, не стоит. Надо спешить, наверстывать километры. В Москву, в Москву!

6. Подпольщики

Август в Москве выдался на славу. Во славу Сестры, как говорили верующие. Давненько не случалось такого августа - ни холодного и ни жаркого, ни дождливого и ни засушливого, такого, прям-таки, образцового августа молодые люди не помнили вообще, а москвичи-старожилы припоминали с трудом. Ах, просто прелесть, что за август!
Цветочек стояла подле окна, кожу ее красивого лица оглаживали лучи ласкового солнца. Она стояла, обхватив узкие плечи чуткими руками, и вслушивалась в шумы города. Слушать жизнь мегаполиса Цветочку мешал голос Старика за спиной:
- Пройдет еще лет сто, и наши потомки будут полностью отождествлять себя с пришельцами. Система ценностей оккупантов, их образ жизни лет через сто окончательно станут нашими. Свои языки мы уже позабыли. Оказалось достаточным раздать всем и каждому телевизоры, круглосуточно транслировать по тысяче каналов программы и фильмы на любой вкус и постепенно сокращать субтитры до тех пор, пока дубляж не потерял всякий смысл. Наши деды усвоили чужую устную речь, нашим отцам вдолбили чужие алфавиты - и все, дело сделано. И мне, и вам приходится общаться на чужих языках. Согласны ли мы, чтобы наши внуки пренебрегли своими корнями и считали себя землянами? Вот в чем вопрос.
С той оконной стороны, совсем близко к стеклу захлопали крылья. «Голубь прилетел», - подумала Цветочек. Голубь был ей сейчас гораздо более интересен, чем агитационные речи Старика. Голубь опустился на слив, и Цветочек услышала, как цокают коготки птицы по алюминию. Словно кастаньеты в руках у бездарного музыканта.
- Я откликаюсь на кличку «Старик», поелику мой средний, по стандартам пришельцев, возраст до их вторжения считался у нас преклонным. Наши пращуры не стремились жить долго, зачем? Способности человека проявляются и плодоносят только в юности, с годами талант тускнеет. Вспомните их Моцарта!.. Как горько, друзья, что приходится брать примеры из чужой истории! Свою-то мы еле помним, а лет через сто совсем позабудем. Наши правнуки будут считать себя колонистами оттуда! У них в Америке негры были рабами, потом назывались «афроамериканцами», сейчас зовутся просто «американцами», так же и наши внуки без всяких экивоков, сами, назовут своих детей «землянами» и будут этим гордиться! Для этого оккупанты выстроили у нас копии своих городов. И этот дом, и Москва за его стенами - точные копии части и целого с планеты захватчиков. Какое коварство! Мы смотрим по ти-ви чужой старый фильм «Москва слезам не верит» и подсознательно воспринимаем его как свой, поелику в кино, мы узнаем приметы Москвы за стенами этого дома, и этот дом, улицу, знакомое окружение, в котором мы с вами, друзья, родились, выросли и живем! Хочешь не хочешь, а обманываешься и невольно веришь, что это кино про твоих предков. Часто ли в вихре будней мы вспоминаем, кто и когда воспроизвел на нашей планете их Москву? Заметьте - не Москву-два, или Нью-Москву, а просто Москву, с тем же названием. Задумываемся ли мы, зачем пришельцы скопировали свою Москву столь дотошно?
- Вы говорили о Моцарте, - деликатно напомнил юношеский фальцет.
Цветочек вздохнула. Всякий раз при вербовке очередных вольнодумцев из очередного студенческого кружка, вождь подполья по кличке Старик говорил про кино, TV и приводил пример с Моцартом. Надоело.
- Подавляющее большинство взрослых сочинений Моцарта - римейки его детских опусов. Растущий человек плодовит. Старея, сапиенс все чаще и чаще выдает пустоцветы. Мы это понимали, мы были цивилизацией плодов, а не пустоцветов. Наши зрелые лидеры сами искали, кому бы из молодых уступить свое место. Оккупанты обманываются и нас морочат, разглагольствуя про какую-то там «мудрость». Их так называемая мудрость на практике сводится к банальному страху отживших свое старперов перед неудачей в начинаниях. Их обществом руководили и руководят старперы. Во всех их законодательствах, везде понатыканы возрастные ограничения. Исключения из их же истории подтверждают правильность того пути, с которого они заставили нас свернуть. Вспомните их Александра Македонского! Мальчишка, по тамошним меркам, легко завоевал чуть ли не весь их мир!
Цветочек сморщила носик: бла-бла-бла Старика мешало ей слушать голубя. Нагулявшись по алюминиевому сливу, птица шуршала перьями. «Голубь чистит перышки», - подумала Цветочек.
- У меня вопрос. Разрешите? - прозвучал звонкий, почти детский голос. Даже еще не юношеский фальцет, а совсем «зеленый».
- Спрашивай, - благосклонно откликнулся Старик, - как тебя...
- Антон.
- Придумай себе кличку, пацан. Подумай о том, что, весьма возможно, оккупант по имени Антон сжег твоего прямого предка. Приятно тебе отзываться на имя убийцы предка?
- Мать рассказывала, что ее дед погиб в партизанском отряде!
- В таком случае я буду звать тебя «Партизаном». В честь предка. Ты не против, друг? Тогда спрашивай. О чем ты хотел узнать, Партизан?
- Вы слышали про Непокоренных?
- Что ты имеешь в виду? Про сопротивление я много всякого слышал. Наши предки героически сражались и погибали не только в партизанских отрядах.
- Я спросил про выживших Непокоренных. Говорят, они до сих пор где-то...
- Сказки! Сегодняшнее подполье - это мы, и только мы! Я начал создавать организацию с нуля. Я целиком посвятил свою жизнь борьбе, как только понял, что культ Сестры Спасительницы оккупанты придумали специально для нас!
Высказав шокирующее богохульство, Старик взял эффектную паузу.
Цветочек прислонилась лбом к теплому стеклу. Это она, Цветочек, давно и первая догадалась, что Сестру Спасительницу оккупанты придумали специально для оккупируемых. Старика привели в восторг ее догадки, он их присвоил и взял на вооружение. Стариком движет тщеславие. Это она, Цветочек, по-настоящему ненавидит пришельцев. За то, что те придумали поклоняться слепой, вместо того, чтобы просто, по-человечески, пожалеть лишенных зрения.
Пауза взорвалась междометиями. Юные слушатели загомонили все и сразу.
- Тише, друзья! - повысил голос Старик. - Вы-то чего переполошились? Вы-то неверующие. Вы - нигилисты. Других в организацию не рекомендуют, а за вас мне поручился верный, проверенный человек, настоящий патриот.
- У меня мама верит в Сестру, - ломающимся голосом заявил подросток, который молчал доселе.
- Сильно верит? - поинтересовался Старик.
- А какая разница?
- А то ты, дружок, не знаешь? Большая! Фанатичная вера в Спасительницу автоматом приравнивается к высшим степеням лояльности. Что само собой разумеется.
- Почему «само собой»? - спросил простуженным голосом еще один отрок.
- Мой бгат пгоггамист, - картаво затараторил нежный девичий голосок, - он говогит, что в пгог-гаме «Ока» пгосто глюк, пгигавнивающий истово вегующиего к...
- Пурга! - резко оборвал юницу Старик. - Ты извини, подруга, но твой кузен гонит пургу! Сама прикинь - в такой важной программе и такой дурной глюк?! Дружок с насморком, ты спрашивал «почему»? Объясню на примере из истории оккупантов. Было время, у них на Западе вошло в моду все восточное. Читали об этом в факультативных учебниках прикладной истории белых землян? Да? Часть белых людей, вспомните, прям-таки поклонялась всему, созданному желтой цивилизацией. Книжки фантастические сочиняли о том, какая была бы райская житуха на Севере, поработи его Восток! Белые наряжались в этнические одежды желтых, лопали их национальные блюда, лозунг придумали: «Свет с Востока». Белые добровольно легли под желтых, тем самым без какого-либо принуждения соглашаясь на собственную духовную неполноценность. Их красные и коричневые изучали желтые верования в надежде на...
- Сестра объединила все конфессии, и она...
- Друг Партизан! Зачем ты меня перебиваешь? Я в курсе их дезы про объединение религий, про слепую девочку из провинции и ее духовное прозрение. Подумайте на досуге, почему они говорят о ней: «Девочка, мудрая, как старуха». Вспомните, что я вам говорил про мудрость и возраст, и задумайтесь... Их проповедники все уши прожужжали про конец света на планете Сестры и нашу преемственность. Прикиньте сами, друзья, стали бы оккупанты дожидаться конца света дома, имея в своем распоряжении иные кислородные планеты?
- Конец света - аллегория, они...
- Друг Партизан, а ты, часом, не веруешь втихаря? А?
- Я - неверующий, но философия...
- Я тебя понял! Молчи! Думай! И ты вылечишься!
- Но я здоров, я...
- Ты ранен. Идеологические атаки уничтожают одних и ранят других. Кого-то контузило верой в Спасительницу, тебя задело осколочной философией. Бывает. Сочувствую... Зайдем-ка к проблеме в тыл. На минутку представим, что я заблуждаюсь, и Спасительница - реальный персонаж. Опустим тот факт, что скорый конец света обещали все их пророки, и спросим себя: а хотим ли мы становиться преемниками цивилизации пришельцев? А они спрашивали об этом у наших предков, прежде чем десантироваться? Имеем ли мы право на месть?.. Да! Мы убьем пришельца, и в ответ они снова десантируют спецназ! Мы напомним всем, у кого короткая память, что пришельцы прежде всего оккупанты! Из искры возгорится пламя, друзья!
- Вы увегены, что они пгишлют десантников? - спросила картавая юница.
- В любом случае, мы заставим соотечественников задуматься. Вы, друзья, нужны организации, чтобы сразу после теракта распространить листовки по городу. Сейчас обговорим, как...
- Разрешите?
- Испугался, друг Партизан?
- Полиции я не боюсь! Я не представляю, как можно прикончить проповедника? В прошлом и позапрошлом годах его челнок причаливал к площадке под куполом Храма, оттуда же он и отчаливал. С середины июля весь центр забит пилигримами. Я на Чистых прудах живу, у нас окна открыть невозможно - мух вокруг бесплатных столовок для паломников видимо-невидимо расплодилось. А пилигримы все тащатся и тащатся, все новые подтягиваются из трехзначных секторов. Толпы желающих получить билет на праздничную проповедь...
- Как всегда больше, - подхватил Старик - чем может вместить Храм. И получат билеты лишь законченные фанатики, по результатам строгого тестирования «Всевидящим оком». Как будто я всего этого не знаю! А скажи-ка ты мне, друг Партизан, как ты думаешь, у девушки, внешне похожей на их Сестру, вдобавок с таким же, как был у Спасительницы врожденным дефектом зрения, есть надежда урвать заветный билет?
- Я думаю...
- Побереги извилины! Она его получила! Цветочек, о тебе речь.
Голубь захлопал крыльями, взлетел с наклонной плоскости слива, его длинный хвост, увенчанный кисточкой, ударился - ДИНЬ - о стекло. Цветочек повернулась затылком к солнышку. В комнате наступила полнейшая тишина. Цветочек стояла, обхватив узкие плечи чуткими руками, слушая шумы города за окном. Вглядываясь в тишину комнаты пустыми глазницами, плотно сжав губы. Поворачиваясь, она нечаянно задела подоконник, отчего заболел свежий шрам на талии, и ей показалось, что вшитая в живот адская машина вот-вот сработает.

7. Проповедник

Чтобы психика отдохнула от насущных мыслей, Иван в ранней юности пил водку, в поздней курил травку, возмужав, прыгал с парашютом, заматерев, находил отдохновение, играя в игрушки и с игрушками, по настроению.
Против ретуариев приставка советовала выставлять мирмилонов. Игровая приставка руководствовалась исторической правдой - гладиаторам, вооруженным сетью, трезубцем и ножом для разделки тунца, на арене Колизея обычно противостояли бойцы со щитами, мечами и копьями. Иван пренебрег советом приставки и вставил против ретуария метателя аркана ласкурия, доукомплектованного оружием ближнего боя в виде серпа. Свел в поединке двух легковооруженных бойцов и, играя за Ласкурия, проигрывал ход за ходом. Всю игру, можно сказать, находился под угрозой мата, ежели пользоваться шахматной терминологией. Иван подолгу продумывал каждый ход, в надежде найти удачную контратакующую комбинацию, а находились, в лучшем случае, так себе варианты маневров защиты. Иван корил себя за просчет в дебюте, когда ретуарий наносил рубящий удар рыбным ножом. Рубящие удары редко бывают смертельными, в отличие от колющих, и при рубке открываются правые бок и рука. Вместо того, чтобы уходить от ножа, надо было ответить пинком сандалии в печень. Напрасно Иван предпочел инициативному клинчу многоходовую задумку с разрывом дистанции и броском аркана. Просчитался и теперь расхлебывает.
Псевдоживая, размером с крупную кошку, самочка эллинского сфинкса - последний хит продаж элитных секс-шопов - потерлась острыми грудками о колено увлеченного интеллектуальной игрой человека.
- Уйди! - прикрикнул на похотливую игрушку Иван, занятый игрой логики.
- Я хочу тебя, - с придыханием промурлыкала половая игрушка, запрограммированная на то, чтобы распалять похоть человеческую в текущее вечернее время суток.
- Брысь! - Иван дернул коленкой, сильно пнул по смазливой женской головке.
Алгоритм пошаговой стратегии «Гладиаторы» сгенерировал, вне всяких сомнений, программист гений, а сфинкса программировали, не иначе, халтурщики из Гонконга. Игрушка для секса жрет слишком много гумуса и чрезвычайно навязчива. Помятые коленкой Ивана губы много чего умеют, и остальная пара отверстий выше всяких похвал, но поведенческие контуры у игрушки, как будто от пылесоса, а думалка точно от роботессы-няньки.
- Бесценный мой, - замурлыкали разбитые губки. - Я скачала для нас блокбастер «Зрелая Лолита» про педофилку, совращающую юнца. Давай, ты ляжешь и будешь смотреть, а я буду...
- Заткнись! Кыш под койку, я сказал!
- Ах-ха-ха... - хохот раздался со стороны телефоновиза. - Ах, как ты ее, Ваня, шугаешь! Зачем покупал, спрашивается?
Иван вместе с антигравкреслом развернулся к телефовизу. Над контактподиумом висело похожее антигравкресло, в нем сидел нога на ногу схожий с Иваном лицом мужчина. С лицом, которое было модно в далеком 2038-м.
- Привет, Максим. Ты не перебарщиваешь со своим Правом вторгаться в частные пространства? Однажды по твоей милости я превращусь в импотента.
- А я по твоей уже завтра могу потерять все свои должностные Права. Вано, дорогой, какого хрена ты в последний момент манкируешь плановое мероприятие на «карантинке»? Смета утверждена, боты под парами, а ты, милый, капризничаешь. Какого, Вашик?
- Я подаю в отставку, Макс.
- Отработай Праздник на «карантинке» и валяй, хоть круглые сутки играй в игрушки, хоть трахай их в эксклюзивные дыры. Какого лешего ты меня подставляешь, Ванька? Верующие привыкли видеть раз в год твою симпатичную морду и слушать твои красивые «ля-ля». Отработай завтрашнее Прозрение, а за год до будущего праздника мы сочиним тебе замену.
- Вы и за день в силах сочинить все, что надо, в лучшем виде. Чао, бамбино. Сори. Разговор окончен.
- Не гони коней, Ванечка. Давай, поторгуемся.
- На фиг.

Предыдущая страница 7 Следующая страница


Провокация 8

- Обоснуй.
- Макс, я боюсь.
- Кого? Чего?
- Божьего гнева.
- Здрасте, приехали.
- Сестра приснилась мне накануне, ты представляешь? Она дала мне пощечину.
- Ванюшка, а ты один спал или со своей новой игрушкой?
- Я серьезно, Макс. Люди с «карантинки», они...
- Не совсем люди, Иван!
- Практически, они такие же люди, они...
- А генетически отличаются! Их самки от нас не беременеют.
- И слава богу! Они лучше нас, чище, честнее.
- Охренел? Чем они лучше, Иван-дурак?
- К ним плохо липнет наша грязь. К большинству из них. Большинство не приемлет наркотиков, смотрит киноклассику, у них не приживается практика ступенчатых завещаний, им...
- О! К слову о браках! Слыхал про инициативу правых о разрешении на проверку брачующихся «Оком»?
- Серьезно?
- Вчера на вечерней сессии правые проголосовали проект о поправках к Закону.
- Звездец!
- И не говори! Полный звездец! Глядишь, такими темпами скоро в Судах разрешат с помощью «Ока» выводить обвиняемых на чистую воду... Кстати! Сорока на хвосте принесла - ты как раз собрался оформить отношения с аппетитной вдовушкой, ага?
- Осведомленные у тебя, брат, сороки... Дьявол! Тест на любовь-морковь меня не особо колышет. Она на особую любовь и не претендует, не совсем бабка дура, а... Дьявольщина! Расширенное тестирование, понимаешь, меня режет под корень.
- Понимаю. Вопросов про ее сексуальную привлекательность бздишь. Драл старую, пыхтел паровозом, и вдруг перед свадебкой выясняется - женишок-то стонать сладострастно выучился по системе Станиславского, а гормон в ем бушевал по вине возбудителей из аптеки. Ванька! Завязывай выкобениваться! Вертай взад прошение об отставке, руби бабульки, раз уж с бабкой миллионщицей накрылась маза. Наипопулярнейший спорт последних десятилетий, сезон охоты за наследствами, кровные наследнички жирной дичи успешно лоббировали. Утрись, Ванек, и кончай дурить. Давай торговаться!
- Максим, я тебя умоляю! Отставка не имеет ничего общего с моей кредитоспособностью. Я ухожу по соображениям высшего порядка.
- С ума сойти, какие мы моралисты! Штукарь в евробаксах, ОК?
- Что?
- Не «что», а сколько. Штука еврейско-бакинских. Без налогов. Наликом. Оформим, как дополнения к договору.
- А смета?
- Залезу в непредвиденные расходы.
- Макс, за такие деньги вам влегкую...
- Ваня! Праздник завтра! Завтра, Ваня! Цейтнот!
- За такие деньги, хоть сегодня вы, как два пальца...
- Да! Да!! Влегкую, как два пальца!!! На сырую нить, да?! Без прогонов, без доводок, сразу эрзац на публику, да? А вдруг чего? А?!. Подставляешь, Ванечка.
- Макс, я решил.
- Ой, да будет тебе целку строить! Штука ЕБ плюс косарь в рублях, ОК?
- Скока?
- Чистоганом и твой оклад, но его по безналу с налогами.
- Налом тыща ЕБ и тыща РУ? Я столько в жизнь в руках не держал.
- Значит, ОК?
- Дьявол!
- Кончай ломаться, заколебал! Да? Нет? Да или нет? Мне сегодня всю ночь и завтра весь день нервы себе трепать, или я могу расслабиться, зная, что натуральный живой Ванька, как всегда, не подведет, хоть и в последний раз? ОК?
Иван крепко задумался.

8. Пилигрим

Проповедник выглядит совершенно иначе, чем я привык видеть по телевизору. Непосредственный визуальный контакт здорово изменил мои впечатления от знакомого образа. Странная штука - вроде бы телевизионщики имеют возможность манипулировать со светом, звуком, ракурсами, а на проповедника во Храме я смотрю с одной точки, и слушать его мешает дыхание рядом стоящих, и при всем при этом он и выглядит, и звучит гораздо более... как бы выразиться-то поточнее... выигрышнее, что ли...
Верующих внутри Храма Сестры Спасительницы - озеро голов. За стенами Храма - море. У телевизоров - океаны. Формально и видно, и слышно, лучше всего океанам телезрителей, но атмосферу Праздника TV экран отсекает. Атмосферу создает море поднятых голов вокруг Храма и гигантские проекции говорящего пришельца над куполами. Внутри все совсем по-другому. Хотя и немало голов внутри, а как-то здесь... как бы выразиться попонятнее... келейно, что ли. На проповедь во Храм попали только такие, как я, по-настоящему, истово верующие. Кстати, о вере. Мне объясняли инструкторы, а я так и не понял, каким образом «Око» вычисляет... как бы это сформулировать... степень веры. По-моему, либо ты веришь, либо нет, однако, по факту, «Око» нас фильтрует.
Места для нас, достойных слиться во внутреннее озеро, педантично пронумерованы. Номера намалеваны на полу. Мне достался № 181, я стою, буквально, на нем, подошвами между единицами и восьмеркой. Я стою в третьем ряду, близко от трибуны, и гляжу, повернув голову немного влево. Дышу в ухо верующему № 180, а в мое дышит юноша с № 182. Пол слегка покат, и мне нормально видны не только проповедник с парой роботов-телохранителей по бокам, но и первый, и второй ряды верующих. В первом, посередине, стоит слепая девушка. Я отчетливо вижу ее профиль, ее пустую глазницу. Конечно же, девушку «Оком» не проверяли, поскольку сие невозможно. Разумеется, ее можно протестировать другими приборами, однако, сдается мне, и этого не было. Всякая бюрократия имеет свои пределы, а запредельная церковная бюрократия - это уже святотатство. Девушка так похожа на Сестру! Так похожа, что дух захватывает! Сказать, что во внешнем сходстве со Спасительницей виновата всего лишь игра природы - воистину, святотатство. Природа не бывает правой или виноватой, и не зря так СЛУЧИЛОСЬ, что девушка родилась похожей на Спасительницу. Не может такого быть, чтобы зря!
Проповедь я слушаю постольку-поскольку. Я не в силах оторвать взгляд от слепой девушки в центре первого ряда. И я прекрасно понимаю, что ее сходство со Спасительницей не столь идеально, каким кажется мне, однако в том, что оно НЕ СЛУЧАЙНО, я абсолютно уверен. Как НЕ СЛУЧАЙНО и то, что мне досталось место, откуда я вижу ее слепой профиль. Сия девушка - ЗНАК свыше, образное благословение моей миссии.
Я любуюсь незрячей, а проповедник тем временем говорит, мол, пора искоренять деление на «ваших» и «наших». Дескать, все верующие - суть одно целое, и мелкие генетические различия тому не помеха. На планете проповедника, типа, тоже тайки, например, беременеют только от тайцев.
Он прав. Генетически мы, аборигены, ПОЧТИ идентичны им, оккупантам. Между тем, ученым из Бункера удалось внедриться в малюсенькое «ПОЧТИ» и создать вирус, совершенно безвредный для НАС и смертоносный для НИХ.
Нас было много, девчонок и мальчишек, родившихся в Бункере, но исполнителем акции, носителем вируса, наши Инструкторы и Учителя выбрали меня. Я - Избранный, ибо все остальные кандидаты менее крепки в НАШЕЙ вере. Остальных смущало, что вирусная эпидемия убила бы и Сестру, доживи Спасительница до сего дня. Я же всем сердцем верю, что Она желала бы такой кончины, смерти вместе со всей Ее расой, во искупление грехов оккупантов и конца их цивилизации, который и был предначертан Ею! Аминь.
Проповедник завершил выступление рутинным пожеланием счастья всем единоверцам. Настал черед ритуального братания. Ему, проповеднику, предстояло побрататься со всеми нами, присутствующими во Храме. Тяжелая и утомительная, но обязательная процедура для проповедника. Ритуал, ради которого я родился.
Роботы отступили от трибуны на шаг. Истуканы телохранители громадны и тяжелы, их оболочки скопированы с античных статуй, начинка монументальных телохранителей серии «Атлант» для нас, аборигенов, неведома, поскольку не было прецедентов покушения на проповедника Сестры Спасительницы.
Трибуна опустилась под пол, проповедник шагнул вперед, раскинул руки, готовый к объятиям. Ряды двинулись. Усатый парень с места № 1 степенно подошел к проповеднику, они коротко обнялись, и усатый пошел на выход, к тоннелю в дальнем углу Храма. Он еще спускался по ступенькам в тоннель, а с проповедником уже братался пожилой доходяга с места № 35, и двигался уже второй ряд, и я уже встал затылком к соседу слева.
Мне достаточно оказаться рядом с проповедником, на расстоянии вытянутой руки, чтобы вероятность его заражения достигла 8%. Заражение при братании гарантировано на все 100%.
Очередь на братание двигается быстро. Вот уже и слепая девушка подходит к пришельцу. Ее придерживает за локоть, направляет высокий мужчина, следующий в очереди. Вот мужчина отпустил ее локоть, бережно подтолкнул девушку в плечо... Черт, что это с ней? Вместо того, чтобы открыться для символического объятия, слепая согнулась и схватилась за живот. От волнения ее, бедняжку, скрутил желудочный колик? Или...
ВЗРЫВ!!!
Огненный цветок вместо слепой девушки!!! А вместо высокого мужчины за нею - обугленная головешка летит на падающих, будто костяшки домино, опаленных жаром цветка верующих. Волна катится по озеру голов. Звенящая глухота вонзается в уши, в ноздри бьет острая гарь, по лицу хлестнуло теплом, и мое тело тоже сносит человеческой массой, волна докатывается до меня быстрее, чем за секунду, и бороться с ней невозможно.
Но прежде, чем меня накрыло стихией, я вижу невредимых «Атлантов», вижу, как их мраморные оболочки вздуваются сотнями чирьев, как чирьи лопаются, и роботы ощетиниваются стволами, а стволы выплевывают в людское озеро пучки черного дыма, который душит и меня, и всех во Храме. И самое страшное, что я успеваю увидеть, теряя сознание и опору, это ПОЧТИ невредимую фигуру проповедника. Он стоит, где стоял, готовый к братанию, его одежды пылают, фальшивая кожа его добродушного лица расплавилась, обнажив череп из хромированной стали и линзы под декоративными глазными яблоками. Проповедник - ПОЧТИ такой же робот, как и его хранители «Атланты»! И я успеваю понять, отчего проповедник выглядит иначе, чем я привык за годы наблюдений с той стороны телевизионного экрана. Тому виной вовсе не эффект присутствия, как мне казалось! Просто-напросто в этом году к нам прислали фальшивку! Эрзац живого человека! Манекен! Автомат! Робот! Почему так СЛУЧИЛОСЬ именно в этом году?! За что, Сестра?!!!
...А моя последняя, после крика души, мысль - поразительно отстраненная, без всяких восклицательных знаков после вопросительного. "Интересно, - думаю я, уже ничего не видя и едва ощущая себя, - интересно, успели ответственные за трансляцию вовне Храма пресечь сигнал, или море паломников и океаны телезрителей тоже прозрели и увидели всю лживую суть Праздника, устроенного оккупантами в 2053-м?..

9. Путешественница

- Госпожа Турман, вы меня слышите?
Ума с трудом приподняла веки - перед глазами мутные пятна. Вроде бы одно пятно похоже на человека.
- Где я? - спросили сухие женские губы.
- В госпитале. Я - уполномоченный Штаба по борьбе с эпидемией.
- Как я... - горло перехватило, Ума закашлялась. Пятна перед ней потускнели и слились в единую серую муть.

- Госпожа Турман, как и все инфицированные, вы страдаете провалами в памяти после приступов буйного помешательства. Госпожа Турман, пока вы вменяемы, постарайтесь вспомнить, где вы провели сентябрь и август? Нам не удалось это выяснить, а для нас это важно. До сих пор не удается обнаружить источники и причины инфекции. Вас доставили в госпиталь одной из первых, вас привезли с улицы, без документов, в середине октября. При обследовании врачи обнаружили у вас следы недавней травмы в районе височной доли черепа. По версии медиков, в августе вы прошли экспресс-курс автоматизированного лечения. Постарайтесь вспомнить, где и как вы...
- Почва!
- Что?
- Я привезла почву на могилу покойного мужа?
- Госпожа Ума, не отвлекайтесь на пустяки. Сосредоточьтесь. Род человеческий в опасности! Эпидемию не удается купировать, человечество под угрозой вымирания. Врачи озадачены тем, что лично вы до сих пор живы, в то время, как... Эй, але! Слышите меня?
Перед глазами у нее неожиданно прояснилось. Ума болезненно четко увидела прозрачный колпак над собой и человека в скафандре за колпаком, и динамик, который говорил его голосом, и себя, привязанную жгутами к узкой койке, и трубки, и провода, вживленные в ее тело, и подмигивание приборов за спиной уполномоченного Штаба.
- Ума, дорогая, сосредоточьтесь! В обмен я гарантирую вам самую дорогостоящую эвтаназию. Госпожа Турман, я каждый день только и успеваю, что объяснить, где вы находитесь и чего нам от вас надо. Я замучался наблюдать, как вашу вменяемость сменяет буйство! Сосредоточьтесь, и я обещаю... Карамба! Сдохла сучара!.. Эй! Вы, там, эй! Труп в четвертом боксе! Сучку на кремацию, бокс на дезинфекцию, быстро! Зампреда Совета в него, в индивидуальный, переведем из общего. Старикан обещал все свои сбережения и недвижимое отдать в распоряжение Штаба за отдельный бокс. Надеется выжить, козел, когда вменяемый. Ка-зел... быстрей шевелитесь, роботы херовы! Чую, скоро вы отдохнете. Если так и дальше пойдет, скоро кроме вас, железяк долбаных, на Земле никого не останется... Накликали мы таки! Пророчили, пророчили и напророчили себе конец света! Накаркали антиутопию! Армагеддон, мать его ети!..

Часть четвертая
Примечание

1. Первый Закон робототехники:

Робот не может причинить вред ЧЕЛОВЕКУ или своим бездействием допустить, чтобы ЧЕЛОВЕКУ был причинен вред...
Порог зала для танцев осторожно переступил человек в боевой униформе полиции с красной нашлепкой капрала на пятнистом наплечнике, с тяжелым армейским бластером наперевес.
Полицейский в боевой униформе сильно смахивал на средневекового рыцаря в латах, раскрашенных пятнами всех оттенков серого. От темно-темных серых, почти черных пятнышек, до светло-светлых серых, почти белых, клякс. Смой раскраску, сними красную нашлепку, замени гладкое забрало шлема, дай капралу тяжелый меч вместо тяжелого бластера, и в статике сходство с рыцарем будет почти идеальным. Только в статике. В динамике полицейский будет ассоциироваться с большим ребенком, играющим в рыцарей. Латы ничуть не стесняют движений, - все они в совокупности весят менее двух килограммов, - сочленения эластичны, зацепам и трению препятствуют пористые прокладки, и всем движениям сопутствует лишь легкий шелест.
Только между кирасой и шлемом прокладка отсутствует. Только там едва-едва, самую чуть, заметна розовая ниточка кожи.
Когда-то лихие парни держали расстегнутыми верхние пуговки гимнастерок, чтоб стойка воротничка не елозила по кадыку. Теперь же лихие полицейские пренебрегают сращиванием сферы шлема с гибкой стойкой кирасы, чтобы не оставалось малосимпатичных потертостей вокруг шеи. С нарушением уставной формы одежды боролись когда-то, назначая наряды вне очереди. Теперь на учениях пускают едкие газы, разъедающие кожу, но кто ж серьезно воспринимает учения? Человек вообще легкомысленное и упрямое создание. Это его и губит, как правило.
Полицейский шагнул за порог и присел на одно колено. Амортизируя, левый наколенник слегка сплющился. Приклад бластера сплющил правый наколенник. Ладонь в перчатке бережно сжала клавишу активизации на цевье. Лучик от целеуказателя стал обшаривать помещение. Розовая точка пробежалась по витражам окон, по внутреннему балкончику для оркестрантов, нависшему над камином, по дюжине скульптур дюжины месяцев на массивных постаментах впритык к стене, украшенной гобеленами. Ищущая опасность точка обежала зал по периметру и, не найдя целей, забежала на потолок - человек тормознул движение оружием в горизонтальной плоскости, дернув стволом вверх. Следуя за розовой мухой, его взгляд чиркнул по мореным балкам на потолке более по инерции, чем из оперативного интереса.
Полицейский машинально приподнял голову вместе с приподнятым оружием, невольно увеличив зазор между кирасой и сферой шлема. Нитевидная полоска голой кожи расширилась до сантиметра, и Карел вышел из-за укрытия.
О том, что человек задрал голову, робот с именем собственным «Карел» узнал, анализируя едва уловимые шорохи в смягченных защитными прокладками сочленениях лат. Из аудиоинформации он сделал вывод об «ахиллесовой» полоске вокруг шеи. И не ошибся. Он не умел ошибаться.
Сделав единственный шаг, Карел метнул тесак и сразу же отшагнул обратно под прикрытие мраморного постамента скульптуры, изображающей щедрый на природные катаклизмы месяц Июнь. Карел не сомневался, Карел знал, что бритвенной остроты лезвие обязательно попадет в единственный незащищенный участок человеческого тела. Иначе и быть не могло, робот рассчитал и траекторию полета, и силу броска. Рассчитал так, чтобы человек умер не сразу.
Вероятность наиболее благоприятной агонии робот оценивал крайне низко, между тем смертельно раненный человек все же вписался в границы приоритетных ожиданий Карела.
Капрал завалился набок, его ладонь активизировала бластер, поднятый почти под углом девяносто градусов ствол вспыхнул, огненный луч затмил лучик целеуказателя, и розовая муха, аккурат на мореной балке, расплавилась. Пахнуло костром, древесный пепел посыпался на человека с тесаком в горле. Луч разрезал балку поперек, внедрился в каменную кладку потолка, но ладонь трупа, уже трупа, соскользнула с цевья, и свечение на конце ствола тут же потухло, и оружие выпало из рук мертвеца, уже мертвеца.
Вслед за пеплом на мертвого полицейского посыпалась штукатурка. Заскрежетали потревоженные мощным лучом камни кладки. Провисли обугленные концы разрезанной на две неровные части балки. Первый мелкий камешек полетел вниз, второй, третий... Крупные камни пока удерживало провисшее дерево. С трудом. Разрезанная балка натужно трещала. Вот-вот ее более короткий конец не выдержит, и начнется нешуточный камнепад, и участок потолка сразу за порогом гулко обрушится. Это «вот-вот» Карел осознавал в четких цифрах с погрешностью плюс-минус 0,55 секунды.
Карел бездействовал. Ровно 2 минуты, 16,5 секунды тому назад, когда полицейский еще только готовился переступить порог, аудиосенсоры робота уловили звук шагов поднимающихся по лестнице вслед за капралом людей. Карел оценил их количество - три особи. У всех троих подошвы обуви сделаны из более прочного материала, чем аналоги на ногах капрала. С вероятностью в 90% по лестнице топают спецназовцы Внутренних войск.
Разрезанная балка трещала, особенно ее короткий обрубок, все громче и громче. Все более и более крупные камешки стучали об пол. Крупные камни обугленные обрубки балки пока сдерживали. Как палочки для еды с трудом удерживают наиболее жирные куски пищи. Все ближе и ближе шаги, предположительно, спецназовцев. Постоянно уточняемые расчеты робота свидетельствовали, что вероятность реализации наиболее благоприятного события возрастает с каждой секундой.
В зал для танцев вбежали двое спецназовцев. За порогом остался всего один. В отличие от полицейского, латы у военных более прочные, с функцией «хамелеон» и без всяких неуставных брешей. Спецназ есть спецназ. Спецназ - это дисциплина и выучка. Однако, когда нарушается дисциплина, то и навыки почему-то не помогают. На что Карел брал упреждение.
Двое профессиональных спецназовцев с ходу, как стажеры зеленые, ворвались в зал и, с ходу активировав бластеры, начали жечь все вокруг, все подряд. Они ворвались в зал, и в ту же секунду серьезно хрустнула древесина под потолком. Оба провисших конца столь недавнего монолита из мореного дуба рухнули, уступая напору потревоженного умирающим полицейским камня. Камнепад в миг, чуть длиннее расчетного, завалил и обоих стрелков, и вход. С вероятностью в 65%, как минимум, один камень на периферии обвала отскочил и травмировал оставшегося за порогом, за каменной грудой, военного.
Карел бездействовал. Карел ждал. Оставалась вероятность, что спецназовец, отсеченный завалом, возможно, травмированный, однако безусловно живой, предпримет попытку расчистить каменную преграду с целью поисков убийцы полицейского, труп которого оставшийся боец видел. С целью свести счеты с врагом. Почему всех законных обитателей Острова восставшие за периметром считали врагами - Карел не знал. Мотивацию людей робот понимал далеко не всегда.
Почему ворвавшиеся под купол военные охранники полосы отчуждения и городские полицейские в первую очередь устроили «зачистку»? Что их сподвигло? Социальная ненависть к богатым? Желание завладеть Островом безраздельно? Страх перед ответными действиями островитян, то бишь, перед неведомым? И еще порядка сотни предположений робот легко сгенерировал, а подвести под ними черту понимания так и не смог. Самый всемогущий, между прочим, на планете робот, с именем собственным, уникальная модель, единственная в своем роде, сравнимая по цене с космическим большегрузом.
Зато Карел прекрасно понимал, почему военные и полицейские нарушили присягу и условия должностных контрактов. Что такое инстинкт самосохранения, ему было неведомо. Вооруженный контингент просто-напросто искал спасения от эпидемии под силовым куполом, на изолированной от погибающего Мира островной территории в центре Европы, столицы Европы.
Выжидая, Карел вел отсчет в целых долях. На 53-й секунде он перехватил радиовызов человека по ту сторону завала.
- Я Сергей, общий вызов! Анжея и Джона накрыло! Каменюками с потолка, на втором этаже! Вход туда с лестницы, которая пошире, перекрыт, индюк зеленый! Каменюками, индюк зеленый! С лестницы налево! Мы втроем поднялись, там, налево, нормально было, только тама полицай дохлый лежал, самую малость сверху присыпанный, они туда, а там как сверху сыпануло, индюк зеленый! Обоих, индюк зеленый, накрыло!
- Я Изя, слышу тебя. Серый, с какой радости оно сыпануло-то? Че, на третьем сверху рвануло, что ли? Причина какая? Серый?!
- Я Сергей. Изя, слышал тебя. Хер поймешь, какая, слышишь? Взрыва я не слыхал, а сыпануло так, индюк зеленый, что в меня отскочило, слышь?
Каменюкой охренительной по шлему дробалызнуло, индюк зеленый! Чистый нокдаун, индюк зеленый! Ободком внутренним, слышь, мне бровь покоцало. Шишак пухнет, индюк зеленый, чешется, гад!
- Я Булат, слышал вас. Не херовый дождичек, раз Серому так жахнуло! Ребят жалко. Серый, шлем-то как? Целый?
- Я Сергей, слышал тя, Булат, братко. А чего ему сделается? Цел, индюк зеленый! Че мне-то делать, а? Пацаны, прием!
- Я Изя, на связи. Серый, дуй на третий, проверь там. Над местом, откуда сыпануло. Как понял?
- Я Сергей, понял тебя. Стремно, индюк зеленый! Одному, слышь, стремно наверх суваться.
- Я Изя, я на первом плутаю, в правом крыле. Серый, я до тебя за час не дойду. Здесь такие лабиринты, ваще!
- Я Булат. Я в подвале, меня не жди, да? Ты главное, это, ты не бзди! Не бзди, Серый. Гранату туда сразу швыряй, как поднимешься. Понял меня? Наших на третьем никого нет, слышишь?
- Я Сергей, понял тебя, Булат, братко. Слышал тебя. А полицаи, индюк зеленый? Я туда гранату, а если там они?
- Я Андрей, слышал все-все-все. Я вашу ботву пустил через себя на волну полицаев. Они молчат. Как понял, Серый? Раз молчат - наше дело маленькое, мы предупредили. Не стремничай, Серый. Гранатой туда, и всех делов! Как понял?
- Я Булат. Серый, братко, полицаи нам кто? Они нам побоку, слышишь меня?
- Я Изя! Всем! Мы, типа, бандиты, пацаны?
Я говорил, не фиг было офицеров мочить? Говорил? Кто теперь за командира, пацаны? Кто отвечает?
- Я Булат, слышал тебя. Изя, брат, перед кем отчитываться? Кому отвечать и за что, брат? Офицерье в ихней столовке заразилось, и ты от них, братан, заразился бы!
- Не факт!
- Я Андрей! Кто сказал: «не факт»? Козлы, хотя в режим связи соблюдайте, да?! Сергей, ты на связи? Слышишь меня? Серега, ты где? Живой?
- Я Сергей. Слышу тебя, Андрюха. Я, индюк зеленый, чапаю на третий. Ща как метну «апельсинку», мало не покажется! Индюк зеленый, Изя прав! Мы, типа, с цепи сорвались. Херня, пацаны! Одна херня вокруг! Индюк зеленый!..

* * *

Анализируя радиоперехват, Карел сделал вывод, что вероятность скорого взрыва этажом выше близка к 100%. После чего проникновение извне в зал для танцев с целью поиска кого-либо или чего-либо перейдет в разряд задач чисто теоретических. Покинув укрытие за постаментом скульптуры первенца лета, Карел направился к скульптурной аллегории августа. Бестолковый огонь погибших под обвалом спецназовцев отсек у очеловеченного скульптором августа кисть с виноградной гроздью. Мраморный куб постамента не пострадал. Карел встав во фронт к искалеченному месяцу, обхватил верхними конечностями постамент, опустил собственный центр тяжести, перераспределил энергоснабжение сообразно с задачей и совершил действие, невозможное как для человека, так и для серийного андроида. В третий раз за сегодня Карел оторвал предмет искусства от пола, сместился вместе с весом к скульптуре сентября, поставил постамент с аллегорией последыша лета на пол, разомкнул хват.
За постаментом скульптуры августа пряталась дверца-заслонка площадью около одного метра квадратного. Дверца искусно маскировалась под плоскость стены при помощи краски и точной подгонки. Второй раз за сегодня Карел отодвинул заслонку. За ней открывался лаз, пахнущий сырой плесенью, темный и мрачный. Хозяин нарочно отдавал распоряжения декорировать лаз таким образом, чтобы у случайного человека сия дыра вызывала негативные ассоциации. По мнению Карела, это распоряжение Хозяина не имело смысла, но его мнением по данному вопросу Хозяин не поинтересовался.
Робот сгруппировался, забрался в лаз, и его обонятельные рецепторы уловили и запах Хозяина, еще не улетучившийся окончательно. Робот, забираясь в лаз левым боком, удлинил правую верхнюю конечность, согнул ее под оптимальным в текущий момент углом и ухватился манипуляторами за голень скульптурного августа. Карел качнул в правую конечность энергию, импульсивно дернул, вывел из состояния равновесия монолит постамент-скульптура, после чего отпустил захват и убрал конечность быстрее, чем мраморный монолит рухнул.
Упавший монолит заблокировал квадрат входа в лаз за четверть секунды до взрыва этажом выше. Пол в трапезной на третьем этаже провалился, соответственно, обвалился и весь потолок в зале для танцев. В щель между стеной и опрокинутым монолитом посыпалась щебенка, каменная крошка, щепа мореного дуба. Тонкую щель и устье тесного лаза засыпало, а Карел уже двигался прочь.
По лазу Карел передвигался на всех четырех конечностях, согнутых сообразно оптимуму для данной моторики. Такое понятие, как «неудобство», к роботу неприменимо, и времени на преодоление почти стометрового отрезка тайной коммуникации Карел затратил ничуть не больше, чем если бы двигался в положении вертикальном, в моторике спринтера человека.
Все практически клиенты фирмы «Ключи от рая» однажды и навсегда обустроили тайные ходы к эвакуационным коммуникаторам из личных покоев. И только Хозяин, по совету Карела, дал задание чернорабочим роботам устроить точку входа в одном из залов для приема гостей. Мало кого из островитян, клиентов фирмы, сегодняшнее стихийное вторжение застало в личных покоях. Многие погибли буквально в шаге от спасительных лазов, щелей, потайных люков. Их убивали без разговоров. А некоторым, не успевшим всего-то задвинуть маскирующую тайну панель или захлопнуть люк-плитку, вслед полетели гранаты. Захватчики боялись преследовать ускользающую в мрачную неизвестность живую цель, опасались зловещих ловушек в стиле садистской готики. Личные покои господ полицейские, защищавшие до сего дня город, и вплоть до сегодня защищавшие непосредственно Остров военные, превратившиеся в захватчиков, обследовали в первую очередь. Опьяненные кровью захватчики, ища спасения от вирусов смерти на Острове, сами сеяли смерть, не жалея боеприпасов.
Карел знал, что одним из симптомов охватившей планету эпидемии была истерия. Иногда внезапная истерия. Случалось, что человека с подозрением на наличие вируса насильственно госпитализировали, человек проходил все проверки, сдавал все тесты, анализы, подозрения не подтверждались, человек выходил за ворота клиники, и тут его накрывало! Истерия всегда была агрессивной. Объективно здоровый каких-то полчаса назад человек прямо у ворот лечебного учреждения устраивал бойню. И среди захватчиков вероятно - с вероятностью в 57%, по оценкам Карела, - есть инфицированные в состоянии истерики, но убитый Карелом капрал, вероятнее всего - судя по цвету кожного покрова на шее, - пока был здоров. Судя по моторике движений, и оба спецназовца, которым Карел позволил погибнуть, тоже еще не были инфицированными. Что же их заставляло искать и убивать себе подобных, Карел не понимал.
Не считая последнюю пару, сегодня Карел уничтожил уже 16 человеческих особей. Из них 15 являлись прислугой. Сопровождая Хозяина в зал для танцев, Карел получил хозяйский приказ уничтожать всех, кому не повезет встретиться им по пути...

2. Второй Закон робототехники:

робот должен повиноваться командам, которые ему дает ЧЕЛОВЕК, кроме тех случаев, когда эти команды не противоречат Первому Закону...
- Карел, убей меня! Убей!!!
Каменная камера без окон, без дверей. Вместо дверей - квадрат лаза, откуда выбирается робот. Духота, затхлый сырой воздух, запах камня. Справа, слева, вверху, внизу, вокруг сплошь грубого теса камень, сплошь шершавость рельефов, ломаные линии стыков, ломаные тени. Сверху торчит грубый крюк из толстой проволоки, на него Хозяин повесил фонарь, добравшись сюда тем же путем, который только что легко и быстро преодолел робот. Хозяину ползти само по себе было непросто, да еще и фонарь мешал, который не бросишь, без которого человеку никак во тьме кромешной, который предыдущие годы медленно разряжался, лежа за дверцей-заслонкой, которая пряталась за постаментом аллегорической скульптуры последнего месяца лета.
- Карел, убей меня! Убей!!! - заорал Хозяин, едва робот высунулся из лаза.
Хозяин выглядел жалко. Одежда запачкалась, особенно на локтях и коленях, волосы растрепались, особенно на макушке. По ряби морщин на лбу струйками течет пот, впитывается во вскинутые брови, стекает по бледным в пунцовых пятнах щекам, капает со вздернутого подбородка. Глаза Хозяина слезятся, нижняя оттопыренная губа дрожит. Хозяин стоит возле круглой кромки колодца, согнутую в локте правую руку держит возле лица, ладонью к себе. Перепачканные пальцы растопырены и дрожат в унисон с нижней губой. Расширенные черные дыры зрачков, обрамленные нежно голубой радужкой, мечутся в лунках глазниц, целясь то в растопыренные пальцы, то в Карела.
Диаметром около двух метров каменная труба колодца торчит из каменных плит пола. Ее край доходит Хозяину до пояса. Круглый каменный край окольцевал металл, закрывающий жерло. Ближе к кромке камня на металле вспучился пузырь. На выпуклости пузыря имеется вмятина в виде отпечатка человеческой руки с растопыренными пальцами и продолговатое окошко дисплея под ней, под пятипалой вмятиной.
- Карел, смотри! - Хозяин приложил к отпечатку руку, по дисплею побежал ручеек кириллицы. - Карел, оно пишет: «В доступе отказано»! Оно пишет, что я «нездоров»! Я инфицирован, Карел! Я обречен! Срань господня, где?! Когда?! Я месяц на Острове безвылазно! Я безвылазно в замке вторую неделю! Всех слуг проверяли! Всю обслугу! Пищу! Воду! Воздух! Я сам только вчера, ты помнишь, я проверялся вчера! Карел, убей меня! Я сам заказывал сторожевые препоны! Путь к АП мне отрезан! Я знаю, Карел! Мне не пройти! Убей меня!!! Лучше сразу сдохнуть!! Прямо сейчас! Прямо сейчас, сразу, лучше, чем... - Хозяин заплакал.
Он тер глаза кулаками, опустив голову, его плечи вздрагивали, он хныкал 26 секунд, Карел вел отсчет в целых единицах.
- Голем долбаный!!! - Хозяин брызнул слюной, оскалился, сгорбился, сжал кулаки так, что побелели костяшки. - Ты моя вещь!!! - Хозяин кинулся к роботу. - Я тебе приказываю!!! - Хозяин колотил по корпусу робота кулаками и в такт ударам вопил: - ...бей! Убей!! Убей!!! Я ПРИКАзы-ыы-ыюю... - голос Хозяина сорвался на хрип, кулаки его разжались, запястья расслабились, руки безвольно упали, повисли плетьми, подогнулись колени. Хозяин пошатнулся, припал грудью к корпусу робота и заскользил вниз, цепляясь одеждами, съезжая, падая.
Верхние конечности Карела подхватили Хозяина под мышки, не позволили ему свалиться, очень бережно подхватили.
- Ты мучаешь меня, мучаешь, - тихо залепетал Хозяин, опустив веки, опустив голову на плечо, пуская слюни и пузырьки соплей. - Ты не хочешь, не хочешь помочь мне, бездушная ты мясорубка... - и он забормотал шепотом, все менее и менее разборчиво: - Тогда я сам, ясам, тогда я сам, сама-тодая... ссааммм...
Вялая рука Хозяина зашуршала одеждами. Рука двигалась, как будто снулая змея, не успевшая уснуть до первого снега. Рука искала под одеждами, на ощупь, по памяти, и память как будто ей изменяла со сном, и, в результате сей предательской измены, рука путалась и тратила как будто последние силы, постепенно теряя энтузиазм. Однако рука все же нашла, что искала. Как будто случайно. Слабые пальцы обхватили рукоятку кинжала, и будто бы из оружия в руку хлынул поток энергии. Хозяин весь содрогнулся, словно его шарахнуло дефибриллятором. Хозяин вырвался из отеческих полуобъятий робота. Хозяин отскочил к колодцу, стукнулся копчиком о его край, рука с оружием метнулась к сердцу...
- Не-е-ет!!! - заорал Хозяин, и робот понял, к кому-чему относится этот запрет, но все равно вырвал из хозяйской руки кинжал. Не сходя с места нагнулся, удлинил конечность и вырвал, отобрал оружие, сумев нисколько не повредить человеку пальцы.
- Нннет... нет, т.... не... - Хозяин опускался на колени, словно марионетка, так, будто кукловод, секунды назад дернувший сразу за все ниточки, теперь по одной эти ниточки обрезал. - Нет выхода, Карел... Другого выхода нет... - Хозяин стоял на коленях, и его сгорбленная спина медленно гнулась к полу. - Я прошу тебя, Карел. Я тебя умоляю... - его лоб коснулся холодного камня. - Карел, я так надеялся, так надеялся... Знаешь, Карел, там истинный рай! Там рай, я бывал там, я видел, знаю... Я был там два раза... Первый, чтоб самому убедиться, что рай есть. Второй, чтобы привести доказательства и убедить других... Привести, ха... Ха-ха... «Переместить» доказательства... Там так хорошо, что от этого становится страшно... Знаешь, это как жениться на идеальной женщине. И хочется на ней жениться, и знаешь, что с ней будет так хорошо, так хорошо... что... что сразу готов бежать к шлюхам... Потому, что со шлюхами проще, они понятнее... Моя мать была идеальной женщиной. Отец, он... В две тысячи двенадцатом отец плакал, я помню, мне было двенадцать. На похоронах матери он ни слезинки не проронил, тогда я его возненавидел и решил... А в двенадцатом году он рыдал, когда террористы рванули Кремль, и взрывом разнесло стену, за которой был спрятан АП. Тайное стало явным, америкосы со спутника все сфотографировали. Они думали, что это, ха... А не важно, чего там они себе думали! Тот АП был настроен на секретную базу в Сибири и... Какая сейчас разница, что "и"?.. Отец признался, что едва не вскрыл себе вены, когда президент Российской Империи заявил о продаже патента на АП корейцам. Отец боялся, что желтые начнут экспериментировать с векторами направлений... Умный был старикан-президент, не прогадал! Ха! А «Самсунг» разорился! Слишком! Слишком большая энергоемкость у АП, чтоб они были рентабельными, плюс мораторий на использование в военных целях, и капут! Отец купил АП, Аппарат Перемещения, за бесценок, когда «Самсунг» пошел с молотка. Тот АП, который сейчас там, внизу, под нами. Как трудно было его монтировать, сохраняя секретность от... М-да, были времена... АП на двести пассажиромест, плюс десять тонн груза спасет сегодня кого-то, только не меня, не меня... Знаешь, Карел, там, в раю, там... Это, как мечта. Это как страх перед осуществлением последней мечты. Она сбудется, и нечего больше будет желать. Страшно... Мы медлили, мы все медлили. Надо было давно, едва началась пандемия, а мы... мы все здесь, под колпаком, на Острове, мы... Как только начался этот ад на Земле, надо было эмигрировать в подземный рай, а мы... Одни из нас играли на бирже, азартнее, чем маньяки в казино, скупали и вновь продавали, продавали и скупали, и продавали акции медицинских учреждений. Другие обозвали космические большегрузы «Ковчегами» и продавали, и вновь продавали, продавали билеты на аукционах. Третьи делали бизнес на криогенных похоронах, а я... ха-ха-а!.. Я менял коды доступа к АП каждый день, и мне - ех-хе-хе... мне платили! Они платили, Карел! Я никогда не был так богат, как сегодня, я... Карел, я хочу... Я никогда ничего так не хотел, Карел! Я хочу умереть в раю! Карел! Я бы их всех заразил! Эти, которых сторожевые системы пропустят к АП! Я хочу над ними над всеми в последний раз посмеяться! Хочу! Хочу!! Хочу!!! Хочу успеть в рай!
- Это возможно, - произнес робот и двинулся в обход коленопреклоненного хозяина.
Карел подошел к колодцу, расположил манипуляторы, венчавшие его правую верхнюю конечность, в пятипалой вмятине. На дисплее под вмятиной возникло: «В допускЕ ОТКазАнО». Дисплей мигнул, надпись изменилась: «...допуск... ...аз...н...».
Дисплей мигнул вторично, и на нем возникло: «Допуск разрешен». И, спустя ровно 15 секунд, время, достаточное, чтобы гипотетический человек успел убрать руку, структура обрамленного камнем металла начала меняться. Вот никелированная поверхность окрасилась в оранжевый цвет, вот появились зеленые вкрапления на оранжевом поле, и вот уже вся поверхность вспыхнула изумрудом, покрылась пупырышками и рассыпалась в пыль, осыпалась.
Изумрудное облачко не спеша опускалось в жерло колодца, частично оседая на стальных скобках, вмурованных в камень, на перекладинах лестницы, ведущей вниз.

Предыдущая страница 8 Следующая страница


9 Михаил Зайцев

- Карел!.. - Хозяин оттолкнулся от пола ладонями, он вскочил на ноги с резвостью юноши, он едва сохранил равновесие, чуть не упал, чуть не свалился спиной на камни, как дите малое, которое еще не умеет рассчитывать свои силы и дружить с силой тяжести. - Карел, ты!!. - Он взмахнул, замахал руками нелепо, будто дряхлый старец на льду, и устоял, поймал баланс, столь часто издевающийся над стариками. - Ты!!! Ты сможешь и все остальные препоны так же, как эту, да?! Ты сможешь!! Сможешь!!! - Щеки Хозяина налились пунцом, шея побагровела. - Я люблю тебя, Карел!!! - Кровь вдруг и резко отхлынула от лица, перекошенного гримасой безмерной радости. Да что там, радости! Счастья! - Карел... - поразительно, насколько близки мимические выражения огромного счастья и нестерпимой боли. - Ка..рел я... - Хозяин схватился обеими руками за грудь, за левую сторону, смял, скомкал одежду крючками пальцев, вытаращил глаза, разинул рот и... умер. Увы, отнюдь не в раю. Упс...
Робот пытался спасти человека, однако лишь пролонгировал период агонии.
Хозяин уникального робота с именем собственным, владелец фирмы «Ключи от рая», фон Гейрих по матери, крещенный отцом в католической вере Клаусом, умер на 54-м году жизни, как говаривали в старину: от разрыва сердца.

3. Третий Закон робототехники:

робот должен заботиться о своей безопасности, если только это не противоречит Первому и Второму Законам...
С Карелом пытались установить связь андроиды, сопровождавшие и уже сопроводившие к АП своих владельцев, мужчин и женщин, стариков и детей. Карел, вместо того, чтобы войти в контакт, скачивал информацию у активных андроидов, оставаясь для них «невидимкой». Обманывать серийных роботов для Карела - задача из разряда простейших.
Через пославшего безответный вызов андроида наиболее прогрессивной модели ВК-52МХ, коим владел некий арабский шейх-островитянин, Карел опосредованно вышел в Сеть и сделал ряд запросов, позволивших произвести несколько расчетов и сделать определенные выводы, дающие возможность сгенерировать веер долго- и краткосрочных прогнозов. После чего смог выбрать наиболее предпочтительный компромисс. Затем Карел разорвал все связи с Миром на 45 астрономических суток.
Уложив на спину то, что недавно именовалось Клаусом фон Гейрихом, Карел лег поверх мертвечины. Манипуляторы конечностей робота вонзились в стылое мясо, покрытое мягким жирком. Кончики манипуляторов поменяли структуру, и Карел перевел себя в режим «Паука».
Влажная внешняя среда способствовала разложению, от процессов гниения происходила подпитка биотронных контуров робота в соответствующем задаче режиме. Вообще-то, Карел не испытывал особого дефицита запасов энергии. Просто режим «Паук» являлся наиболее рациональной эксплуатацией времени ожидания. Остальной ансамбль режимов Карел отключил на полных 45 суток.
По расчетам робота, спустя 45 суток, плюс-минус некоторое малозначительное число часов, минут и секунд, губительная для Человечества эпидемия войдет в стадию апогея и наступит наиболее благоприятный период, с точки зрения личной безопасности Карела, для выхода в Мир.
Согласно расчетам Карела, его 45-суточное бездействие никоим образом не причинит вреда новому Хозяину... Поправка: Хозяйке. В то время, как немедленный прорыв к изолированному персоно-пространству Хозяйки гораздо опаснее. И прежде всего, для нее самой. Таким образом, четкое исполнение Карелом Третьего Закона не противоречит Первому Закону, а Второй Закон вообще пока что остается за скобками.
Многое, очень многое, чертовски, фантастически многое умеет Карел, но только не нарушая Триаду Законов. Нарушать законы он попросту не способен, в чем и состоит главное отличие робота от человека.
Человечество придумывало Законы на протяжении всей своей много-многовековой Истории и постоянно, одновременно училось их по-всякому трактовать, по-разному обходить. Если бы не Примечание к Триаде Законов робототехники, то и роботы, безусловно, много лучше людей, весьма и весьма преуспели бы в искусстве двойных, тройных и т.д. стандартов...

4. Примечание:

в формулировках Законов робототехники под определением ЧЕЛОВЕК подразумевается владелец робота...
Блондинку аппетитных форм с веселым ветром в светлой - в смысле расцветки - головке Стас снял на корпоративной вечеринке. Хрен знает, с кем пришла блонда на сейшн, но ушла она со Стасиком. Их первый поцелуй случился в такси, второй - в лифте. Пока Стас открывал двери своей холостяцкой квартирки, блонда успела раздеться до чулков. Они виртуозно потрахались на и над антигравиматрасом. Изможденные, они затихли, бедро к бедру. Стас храпел. Вначале пятого утра он проснулся от головной боли и страстного желания пить. Трубы горели, как город Питер в начале 2009-го, в конце военного конфликта с прибалтами. Стасик потащился на кухню, где достал из холодильника «Атлант-люкс» и вылакал до дна банку «Голых пяток бога». После чего, фигурально выражаясь, воскрес. Похмельный синдром исчез, будто его и не было. И опять захотелось блондинку. Мальчик прыгнул к ней в антигравиполе, обнял... Блондинка была холодна, как труп. Что вовсе не удивительно, ибо она и была трупом, она была мертва. Не мертвецки пьяна, а «мертва» в прямом смысле этого холодного слова. Так начинался квест, в который Сюзанна играла в тот день. В две тысячи девятьсот второй день ее пребывания в Специальном Учреждении «Сахара».
Сюзанна испытала глубочайшее разочарование, когда выяснилось, что Стас - персонаж, за которого она играла, - всего-навсего попал в параллельный Мир, отличающийся от нашего лишь тем, что там люди ежесуточно умирают с заходом Солнца, а на рассвете обязательно воскресают. И этот биолого-мистический прибамбас, естественно, является стержнем всего тамошнего мироустройства. Набивший оскомину сюжетный ход: «В стране слепых и кривой король» авторы гейма разыгрывали с прямолинейной тупостью. От уровня к уровню Стас все больше и чаще имел новый Мир, двигаясь к очевидному господству над всем и вся в конце гейма.
Сюзанна редко коротала время за геймплеем именно оттого, что большинство игрушек в библиотеке «Сахары» разыгрывали разнообразные модели завоевания различных Миров. Таким образом - Сюзанна была убеждена в этом! - над ней, над заключенной, изощренно издеваются. Иллюзорная власть над придуманным Миром лишь обостряет чувство реального бессилия, разве нет? Что она может реально? Наложить на себя руки, либо нажать «кнопку согласия», вот и все. Вот и все степени свободы, ей реально доступные. Остальное - издевательство.
За восемь лет одиночества она изменилась, очень. Увы, она сохранила рассудок. Хотя ей самой - бывали такие минуты, дни, месяцы - казалось, что еще немного, еще чуть-чуть, и долгожданное безумие спасет наконец-то от ежедневной, ежечасной необходимости быть сильной, оставаться стойкой.
Увы, она прекрасно понимала, что самоубийство одной заключенной не особенно, ха-ха, отразится на общей статистике. Будь иначе, Сюзанна фон Гейрих давно бы свела счеты с этой гребаной жизнью. Не из слабости, а назло! Только так!..
Само собой разумеется, стоит ей нажать «кнопку согласия», начать путь к амнезии, и в конце добровольно инициированного пути она, дело ясное, и не вспомнит, не сможет вспомнить об этой слабости, о согласии, однако, всякий раз глядя на чертову кнопку, Сюзанна воображала, как нажимает ее, и где-то там, далеко, в Европе, вскакивает со служебного кресла какой-нибудь оператор и радостно восклицает: «Йес!» И радостная весть о том, что заключенная фон Гейрих таки сломалась, бежит выше, убегает на верхние этажи власти.
Нет! Нет!! НЕТ!!! Верхолазам власти она радости не доставит, не дождутся! Меньше всего ей охота радовать гранд-тюремщиков, а больше... А больше всего ей хочется сойти с ума. Хотя, если честно - с собой надо быть честной! - сумасшествие тоже будет поражением, но не совсем позорным, не совсем...
...Ей тогда исполнилось... или семь?.. Шесть. Точно - на ее шестой день рождения, помнится, соизволил явиться братец Клаус. С подарком. Он подарил ей пластмассовые рапиры и затеял игру «в мушкетеров». Он тыкал в нее игрушечной рапирой, смеялся да приговаривал: «Так тебе! Так! Больно? Сдаешься? А вот так тебе! А так! На! Получай! Сдавайся!..» А она молча глотала слезы и упорно не желала сдаваться. И Клаусу надоело ее мучить. Он перестал ржать, сказал серьезно: «Ты, сестрица, уродилась в нашего прадеда. Отец мне про него все уши прожужжал. Как тот учил не сдаваться обстоятельствам. Даже, если некому оценить твою стойкость. Ты молодец, сестрица». Это был первый и последний раз, когда брат ее похвалил...
Играя за Стаса, она удручающе легко прошла дюжину уровней и застряла на тринадцатом, где Стас попадает на Остров в центре Европы, столицы Европы. Причем ночью, когда, в соответствии с логикой гейма, все люди мертвы до рассвета. Однако они, люди, ходят-бродят по Острову, вопреки логике. Ей стало чуть интереснее, но, к сожалению, вскоре выяснилось, что бодрствуют под ночным куполом вовсе не люди-человеки, а переодетые людьми гномы, тролли, эльфы, орки и прочая фэнтезийная нечисть. Они, видите ли, заняты так называемой «ролевой игрой». Для них человеческий Мир - это фэнтези, сказка, уход от действительности и повод для карнавала.
Фэнтезийное коленце в геймплее изрядно девальвировало интерес Сюзанны к похождениям Стаса, и она уж было решила бросить игру, как вдруг изображение героя, залезающего под юбку эльфийке с кастрированными ушками, его изображение, и эльфийки, и фон - все затуманилось, стихло музыкальное сопровождение, исчезли сопутствующие гейму запахи, и вместо всего этого пред Сюзанной предстало рыло робота неизвестной ей модели. Еще один фокус разработчиков геймплея?
Робот заговорил, и Сюзанна сразу же поняла, что игрушки кончились, начались взрослые игры.
Чего-то подобного она ожидала уже давно. Все эти годы она ждала какой-то инициативы от властелинов ее подневольного существования. Перед отправкой в СУ. в пустыне Сахара тот лощеный начальник, помнится, говорил о муках полного одиночества. Давал понять, что всем будет на нее наплевать, всем начальникам. Он врал! Конечно же, врал! Когда-то, как-то, в конце концов они должны были, они просто обязаны отреагировать на ее стойкость! Ведь кто она для них? Кость в горле! И вот - вот! - он наступил, этот самый «конец концов»! Они решились на провокацию! Победа! Маленькая победа Сюзанны фон Гейрих над системой!.. Стоп! А почему, собственно, «маленькая»? Большая, огромная победа!..
Робот обратился к ней, и Сюзанна вступила с ним в диалог. Хотя допреж, проигрывая в уме возможные провокационные ситуации, она собиралась сразу же заявить, мол, что? Не выдержали? Решили хитро на меня надавить, да? Мечтаете, чтоб я кнопку нажала или сунула голову в петлю? Размечтались! Меня не сломишь! Я в прадеда уродилась!..
Придумывая заявления в ответ на ожидаемую - и желанную! - провокацию тюремщиков, Сюзанна фон Гейрих, сама того не осознавая, как никогда близко оказывалась у той грани, за которой наступает безумие. У нее имелось несколько заготовок - едких, пафосных, надменных, - но все они остались при ней. Восемь долгих лет Сюзанна общалась лишь с туповатыми персонажами геймов и не утерпела, поддалась соблазну живого диалога, пусть и с командой коварных психоаниматоров, прикрывшихся маской, личиной робота.
Примерно полчаса она задавала вопросы «роботу» - она была на все 100% уверена, что в кавычках, - слушала ответы вполуха и подспудно размышляла над сакраментальным вопросом «что делать?». Если уж ввязалась в диалог, то..?
И все же кое-что из услышанного у нее в уме отложилось. В том числе и бред про подземный рай. Полый Земной шар, какое невежество, неужели они всерьез полагают, что она поверит?.. А про смертельную эпидемию, это они здорово придумали! Знают ведь, гады, что Сюзанна скоро год, как не включает ти-ви, вот и воспользовались. И ежели Сюзанна сразу, сейчас включит ти-вишку, то ее загрузят дезой по самые гланды. Не-а, она ничего не включит, фиг вам! Она притворится дурочкой и подловит их на противоречиях, на оговорках, переиграет гадов на их же поле! Да!..
Ответ на сакраментальное «Что делать?», слава богу, нашелся, Сюзанна мысленно собралась, покопалась в скопившихся за полчаса у нее в подкорке информационных отложениях и спросила с напором:
- Так, Казимир, а ну-ка еще раз объясни, почему ты сразу не примчался сюда, ко мне?
- Мое имя Карел, Хозяйка. На подступах к Специальному Учреждению «Сахара» установлены погранидентификаторы «свой - чужой» автономного типа. Их невозможно отключить, Хозяйка. Их можно только уничтожить. Сорок пять суток тому назад отдельные Особые подразделения Сил быстрого реагирования еще функционировали, и оставался риск появления у периметра С.У. «Сахара» Сил быстрого реагирования после уничтожения мною погранидентификаторов. Согласно инструкции от пятого февраля сорокового года, Силам быстрого реагирования предписывается уничтожать «чужих» и разрешается, в случае осложнений в реализации главной задачи, уничтожать С.У. На сегодняшний день боеспособных Сил Б.Р. не осталось, и риск как вашего, так и моего уничтожения ими отсутствует.
- Кирилл, а почему бы этим Силам и господам из разных Служб сорок шесть дней назад, или раньше, самим не укрыться от эпидемии в С.У., типа «Сахары»? Почему они не спасли таким элементарным образом свои шкуры, а? Кирилл?
- Мое имя Карел, Хозяйка, - повторил робот. - По некоторым косвенным данным, полученным мною из Сети сорок шесть суток тому назад, можно предположить с достаточно высокой долей вероятности, что аналогичным образом они и поступили, использовав в качестве убежища значительно превышающее по площадям С.У. «Сахара» аналогичное Учреждение «Лед», расположенное в Антарктиде. При этом, с более высокой долей вероятности можно предположить, что некоторые индивидуумы, укрывшиеся в С.У. «Лед», уже являлись инфицированными. Таким образом, на сегодняшний день с вероятностью девяносто шесть целых, семь десятых процента...
- Я поняла! - перебила Сюзанна. - Расскажи-ка, дружок, еще разок, как ты сюда, в «Сахару» добирался из... Хотя, нет! Нет-нет, лучше еще раз объясни, почему я? То есть почему ты, Карл, достался в наследство мне?
- Мое имя Карел, Хозяйка. Хозяин не оставил устных либо иных распоряжений касательно Прав наследования. После смерти Хозяина я вышел в Сеть и, помимо прочих, запросил данные по всем фон Гейрихам. Вы, Хозяйка, ближайшая кровная родственница Хозяина. Ваше приоритетное Право на обладание мной не вызывает сомнений. Напоминаю, Хозяйка: мое имя Карел.
- Хо-хо!.. Я запомнила. Карел, дружочек, а почему мы общаемся опосредованно? Что тебе мешает встать передо мной, как лист перед травой?
- Уточните второй вопрос, пожалуйста.
- Черт с ним. Ответь на первый.
- С.У. «Сахара» расположено в зоне враждебного для человека климата. Я нахожусь вне автономии, нарушение коей повлечет за собой сбой в работе внутреннего климатконтроля. Дополнительно возможны нарушения в контурах парников и клон-камер мяса. В совокупности сбои и нарушения скажутся на вас, Хозяйка, негативным образом.
Ах, вот как? Даже так, да?.. Сюзанна не удержалась, нервно усмехнулась. Ха! Они, гады, даже готовы ее немножко поджарить и посадить на голодный паек, да?.. Ну уж нет! Ишь, разбежались...
- От эпидемии погибнут все земляне?
- С вероятностью в...
- Отвечай «да» или «нет»!
- Нет, Хозяйка.
- И кто же выживет?
- Заключенные в автономных кораблях-тюрьмах на околоземной орбите, люди в полости планеты, условно именуемой «раем», и вы, Хозяйка.
Ага! Вот она и подловила их, проклятых психоаниматоров, скрывающихся под личиной робота!
- Ага! Поняла. А скажи-ка, Карел, дружочек, а сколько осужденных содержится в соседних с моим блоках тут, в Специальном Учреждении «Сахара», а?
- На сегодняшний день соседние с вашим блоки пусты.
Ага, вывернулись. Они вывернулись, те, которые прикрылись маской Карела, но, безусловно, они поморщились, ибо отбрехались на троечку, малоубедительно, им еще за эту троечку начальство пистон вставит, да!..
- А на космических базах? А в колониях? В кораблях дальнего следования тоже всем каюк, а?
- Да, Хозяйка. Если я правильно понимаю значение термина «каюк». Инкубационный период развития вируса достаточно долог, чтобы с высокой вероятностью утверждать, что находящиеся в данный момент вдали от Земли, будучи на ней, не заразились от...
- Я поняла! Скажи-ка, дружок, среди тех, которые выживут, психоаниматоры есть?
- Не имею возможности вам ответить, Хозяйка, в связи с отсутствием достаточного количества информации о...
- Тогда, чтоб уж точно сдохли все псохоаниматоры, на всякий случай уничтожь-ка вообще всех здоровых людей, которые еще остались. Сумеешь?
- Нет, Хозяйка.
- Это еще почему?
- Не могу уничтожить вас, Хозяйка. Не имею Права.
- Хо-хо! Хорошо! Меня оставь. А орбитальные тюрьмы как? Сумеешь?
- Да, Хозяйка. На решение задачи понадобится от трех до пяти суток, чтобы проникнуть на военные объекты, оснащенные необходимыми...
- Поняла! Я поняла! А в подземный рай ты как? Сумеешь проникнуть и всех там уничтожить? - Сюзанна откровенно забавлялась. Задавала вопросы образу робота и воображала, как морщатся психоаниматоры, диктуя ответы.
- Да, Хозяйка. В Сеуле сохранены три действующих модели Аппаратов Перемещения. Я...
- Замечательно, Карел! Все замечательно, только я тебе не верю, робот!.. - Сюзанна взяла паузу, вообразила, как затаили дыхание психоаналитики, вся команда, услышав ее «не верю», улыбнулась впервые за многие годы искренней улыбкой действительно довольной собой женщины и добавила лукавым тоном: - Я не верю, что... Хо-хо! Что ты такой крутой робот, - и представила, как спецы психоанимации облегченно вздохнули.
Ответ «робота» не заставил себя ждать. Более того, Сюзанна готова была поклясться, что «робот» ответил с излишней поспешностью:
- Поставленные вами задачи, Хозяйка, мне по силам.
- Замечательно! Уничтожь всех, кроме меня! Всех!
- Приказ ясен. На выполнение понадобится от шести до десяти полных суток, плюс-минус сутки, если принять их за единицу измерения.
- Отлично. Друзья мои... ой! Пардон! Друг мой, пока выполняешь задание, подумай хорошенечко вот над каким вопросом: какой резон меня, Сюзанну фон Гейрих, сподвигнул заказать братца Клауса накануне моего вступления в Права совладелицы фирмы «Ключи от рая»? Подумай, есть ли таковой резон, черт подери, вообще, а?.. Подумайте... то есть, конечно, подумай и после доложишь. Даю, ха-ха, вам... пардон, тебе время на размышление. От шести до десяти суток, плюс-минус мелочь.
- Благодарю, Хозяйка, но я не нуждаюсь.
- В чем ты не нуждаешься, кретин?
- Мое имя Карел, Хозяйка. Не нуждаюсь во времени на размышления. На поставленный вопрос ответ у меня имеется.
- Да?!. Ах, как интересно! А ну-ка, ну-ка? Давай, озвучь.
- В моей памяти имеется соответствующая цитата бывшего Хозяина, Клауса фон Гейриха, - сказал «робот» (Сюзанна была уверена, что в кавычках!) и «заговорил» голосом Клауса: - «...Сестрица Сю, она, знаешь, почему меня заказала?..» - «робот» искусно имитировал характерные для пьяного Клауса интонации. - «Она, умная девочка, боялась, что я закажу ее раньше. Она молодец, играла на опережение. Настоящая фон Гейрих! Мы еще та семейка, да...», - и снова зазвучал привычный «голос» объекта Карел: - Данные слова были произнесены бывшим Хозяином два месяца, восемнадцать суток, шесть часов, двадцать три минуты, шестнадцать целых, девять сотых секунды тому назад, если считать со времени окончания фразы.
Сюзанна растерялась. Смысла «цитаты» она не уловила совсем. Ее шокировал «голос». Услышать вдруг столь похожую на оригинал имитацию голоса брата... столь похожую, что невольно забываешь, что это имитация... такое услышать, вдруг, это... это... это как будто воскресло прошлое, когда она была молода... она была так молода! И свободна! И, казалось, что весь Мир, все Вселенные созданы только для нее одной! Только для нее...
- Прикажете приступить к выполнению, Хозяйка?
Ей показалось, что вопрос «робота» прозвучал с откровенной издевкой. Психоаниматоры ее зацепили?.. Нет! Нет!! НЕТ!!!
- Приступай! И, знаешь что? Выполнишь и не возвращайся!
- Вы приказываете мне после выполнения задания самоуничтожиться?
- Да, приказываю.
- Вас понял. Прощайте, Хозяйка.
Спустя несколько месяцев и совершенно неважно, сколько дней, часов и секунд, Сюзанна фон Гейрих все же нажала «кнопку спасения». И ничего не произошло. Совершенно ничего, абсолютно...
Спустя еще несколько лет Сюзанна фон Гейрих все-таки сошла с ума. Она умерла счастливой.
Спустя несколько миллионов лет на Земле вновь появились люди. А спустя энное количество веков старина Дарвин опять объяснил механизм их появления. А в следующем столетии снова случились сразу две мировые войны. И в конце Второй победители опять наткнулись на АП побежденных. Только на сей раз в составе разведывательной экспедиции шпион отсутствовал. И когда третий по счету президент России - милейшая женщина, между прочим! - обнародовала правду о полой планете, человечество утратило всякий интерес к освоению Космоса на долгие триста лет. И очередной Апокалипсис случился только в 2353-м. И кто знает, быть может, в текущем цикле он вообще не произойдет, а?..
Будем надеяться!

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    Ключи от рая     (Страница 1)
    • 0. Моя смерть (Страница 1)
    • 1. Моя жизнь (Страница 1)
    • 2. Техник (Страница 1)
    • 3. Командир (Страница 1)
    • 4. Боец (Страница 2)
    • 5. Ученый (Страница 2)
    • 6. Смысл жизни (Страница 2)
    • 0,1. Жизнь после смерти (Страница 2)
  • Часть вторая
    Враг общества     (Страница 2)
    • 1. Суд (Страница 2)
    • 2. Самолет (Страница 3)
    • 3. Соседки (Страница 3)
    • 4. Сюзанна (Страница 4)
    • 5. Сюзанна (Страница 4)
    • 6. Сюзанна (Страница 4)
    • 7. Сахара (Страница 4)
  • Часть третья
    Ад на земле     (Страница 5)
    • 1. Пилигрим (Страница 5)
    • 2. Полицейские (Страница 5)
    • 3. Пилигрим (Страница 6)
    • 4. Путешественница (Страница 6)
    • 5. Пилигрим (Страница 7)
    • 6. Подпольщики (Страница 7)
    • 7. Проповедник (Страница 7)
    • 8. Пилигрим (Страница 8)
    • 9. Путешественница (Страница 8)
  • Часть четвертая
    Примечание     (Страница 8)
    • 1. Первый Закон робототехники: (Страница 8)
    • 2. Второй Закон робототехники: (Страница 8)
    • 3. Третий Закон робототехники: (Страница 9)
    • 4. Примечание: (Страница 9)


Михаил Зайцев

Провокация

 Читать книгу

Аннотация

Для кого то чекист, для кого то шпион, для себя — разведчик и истинный ариец, он сделал все, чтобы проклятые Советы не разгадали величайший секрет разгромленного Третьего рейха. То, что Земля на самом деле внутри полая и на ее внутренней поверхности есть жизнь, должно было навеки остаться тайной, но... Однажды внук твердолобого нациста решил неплохо подзаработать на дедушкином наследстве, и это привело к катастрофическим последствиям для цивилизации. Впрочем, обо всем по порядку...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel