Михаил Зайцев - Порча на смерть

1 Михаил Зайцев

Мир совсем не таков, как нас учили. Когда завеса падает, он оказывается гораздо более странным и опасным, чем мы хотели бы верить.
С. Джейсон Блэк

Пролог

Блестящий бок ухоженного, тяжелого, как танк, джипа блеснул изумрудной зеленью. Автомобиль притормозил, объезжая рыхлый сугроб, из которого криво торчал одинокий фонарный столб. Подслеповатая лампочка лениво освещала грязные ошметки талого снега на потрескавшемся асфальте и слезоточивые пирамиды сосулек вдоль пунктира водосточной трубы, прижавшейся к блочной стене мертвой пятиэтажки. Ночью, в уснувшем «спальном» районе, рядом с пустым каменным бараком джип выглядел посланцем иного мира.
Сверкнув лакированным боком, автомобиль нехотя заполз в сырую темень и остановился вблизи мрачного провала парадного. С легким щелчком отворилась автомобильная дверца, на промозглый асфальт ступила нога в стильном, скроенном по заказу, полуботинке. Благородный каблук утонул в снежной слякоти. Не обращая внимания на хлябь под ногами, статный, одетый с иголочки пожилой господин решительно направился к зияющей пустоте парадного. Ему вслед глядели две пары хмурых глаз. Телохранители никогда не задавали лишних вопросов и редко оставляли бесхозным охраняемое тело. За вычетом тех исключительных случаев, когда седая голова, венчающая драгоценные телеса, сморщив ниточку усов и страшно побагровев, шипела сквозь фарфоровые зубы, обещая завтра же уволить профессионалов личной охраны, поменять их на более покладистых.
Колючие взгляды за спиной заставляли упрямого господина шагать широко и быстро, однако, переступив порог лишенного дверей парадного, он вынужденно укоротил шаг - впереди тьма лестничных пролетов с едва уловимыми очертаниями сбитых ступенек. Сладковатый запашок гнили сморщил ниточку усов пожилого франта больше обычного. Густые брови сошлись на узкой переносице, седовласый господин близоруко прищурился и разглядел-таки на площадке между первым и вторым этажом путеводный огонек свечи.
Тонкую палочку церковной свечки выкрасили черным, и от того казалось, будто лепесток огня повис в затхлом воздухе. Лавируя меж разнообразно мерзкого мусора, аккуратно наступая на увечные ступеньки, седовласый господин добрался до первого огонька, вновь прищурился, заметил очередную свечку на следующем лестничном изломе. Седовласый вздохнул глубоко, витиевато выругался шепотом на выдохе и продолжил восхождение.
Его ожидали на третьем этаже. Крашеный воск последней свечки капал на длинные, узловатые пальцы с желтоватыми, ломкими ногтями. Огонька едва-едва хватало, чтобы обозначить контуры костлявой фигуры в длинном, до пят, скроенном из грубо обработанной ткани балахоне с островерхим капюшоном.
- Почему здесь, а не как раньше, на кладбище? - вместо приветствия деловито, с явной ноткой неудовольствия в хорошо поставленном голосе спросил седовласый.
Капюшон шевельнулся, оранжевый огонек высветил продолговатое, скуластое лицо с уродливой вмятиной вместо правого глаза.
- Там нас заметили в последний раз, - с готовностью объяснил одноглазый. - По дороге через заброшенное кладбище нет-нет да и проедет грузовик, высветит фарами чего не надо. К тому же это место лучше прежнего. До одна тысяча девятьсот шестьдесят четвертого здесь стояла церковь, ее снесли и выстроили этот дом, который четырежды горел, пока четыре года назад весь не пошел трещинами...
Фигура в балахоне плавно повернулась, огонек свечки, описав широкую дугу, сделал видимым прямоугольник дверного проема. Одноглазый продолжил:
- ...В квартире, где будет происходить ритуал, четырнадцать лет тому назад повесился подросток. Четыре месяца назад здесь, на этой лестничной площадке, нашли обглоданный крысами труп бомжа. Можете навести справки, проверить факты, все, о чем я сказал, подтвердится.
Седовласый отмахнулся небрежно, пошуршал одеждами, достал и протянул собеседнику в балахоне небольшой листок плотной бумаги.
- Вот, держите, еще одна его фотография, как вы и просили. Не понимаю, отчего нельзя передать фото заранее, как и остальные, где-нибудь в цивилизованной обстановке.
- Неужели? - Бледное одноглазое лицо под ярко-красным капюшоном изобразило удивление. - Вы опять не желаете лично присутствовать во время ритуала?
В пустотах квартиры, где когда-то жил и умер мальчик-самоубийца, жалобно мяукнула кошка. Вслед за мяуканьем послышался лязг металла о металл и тихий, непонятной природы шорох. Пахнуло прелыми травами, горелой кожей. Кокетливая ниточка усов пожилого франта нервно дернулась, изогнулась дугой.
- Избавьте! Однажды поприсутствовал и... - Седовласый поежился. - Идите, вас ждут.
- Вместе с вами.
- Для меня важнее результат, чем процесс. Вы не взглянули на фотографию. На фото он в профиль. Не знаю, годится ли... Посмотрите.
Одноглазый поднес к изуродованному лицу плотный бумажный листок с четко отпечатанным фотопортретом красивого, полного сил мужчины. Фотограф удачно поймал момент - орлиный профиль идеально очерчен, тонкие губы вот-вот растянутся в надменной улыбке, живая искорка навсегда застыла в голубом хрусталике зрачка. Под фотоизображением размашистая подпись черным фломастером на глянце: «Вениамин Вячеславович Протасов».
- Это лучшее из его изображений, и оно еще хранит тепло ваших пальцев, оно еще пропитано вашим желанием! - Одноглазый заговорил громко, торжественно. - Образ зафиксирован превосходно! Крылатый пес Каакриолаас легко найдет его астральный след. Вениамин, сын Вячеслава, обречен!

1. Прорицатель

Секунду оператор удерживал в кадре орлиный профиль покойника. Затем мимо объектива проплыла дубовая боковина гроба. Отъезд, и камера панорамирует вдоль похоронной процессии. Слишком быстро, чтобы разглядеть лица. Мелькает череда сутулых фигур, мельтешат пятна живых цветов. Редкие снежинки в морозном воздухе создают иллюзию помех видеозаписи. Хронометраж сюжета - от силы секунд пятнадцать. Дикторский голос за кадром едва успевает произнести скороговоркой: «Сегодня утром друзья и близкие проводили в последний путь Вениамина Вячеславовича Протасова. Известный своей благотворительной деятельностью бизнесмен скоропостижно скончался на сорок восьмом году жизни из-за острой сердечной недостаточности. Сотрудники и руководство нашей телекомпании выражают искреннее соболезнование семье покойного».
Игнат хмыкнул, в который раз поймав себя на том, что глядит на экран и автоматически фиксирует, как сделан репортаж, запоминает картинку, не особо в нее всматриваясь. Человек умер, а он, Игнат Сергач, раскладывает сюжет на составляющие, вместо того чтобы задуматься о вечном. Впрочем, практически любой, кто хотя бы недолго поработал на телевизионной кухне, страдает дурной привычкой профессионально оценивать телеизображение, вместо того чтобы просто смотреть.
На экране возник диктор. Потупив взор, диктор выдержал вежливую паузу после демонстрации скорбного сюжета и посмотрел в глаза миллионам пенсионеров, а также сотням тысяч бездельников, которые смотрят дневные выпуски теленовостей по будням.
- Астрономы отмечают необычайную солнечную активность за последние сутки, - доверительно сообщил диктор. - Мы связались с Институтом земного магнетизма, и нам...
- Игнат!
- Отстань! - Сергач прикоснулся к кнопке со знаком плюс на пульте дистанционного управления, увеличил громкость. Динамики «Филипса» послушно заорали, противно хрипя мембранами:
- ...достигнет уровня магнитной бури послезавтра ночью.
На этом у меня пока все, подробно о событиях дня в наших следующих...
- Ну, что тебе, Леха? - Игнат выключил телевизор, бросил пульт на журнальный столик поверх вороха рекламных буклетов.
- Игнат, а ты этого мужика знал? Типа, лично с ним был знаком, а?
Леха Тимошенко уперся мясистыми окороками локтей в серую пластмассу длиннющего канцелярского стола, навис утесом над многочисленными телефонными аппаратами. Выдающийся Лехин подбородок удобнее устроился на пудовом кулаке, похожем на средних размеров пушечное ядро. Из другого кулака торчала тлеющая фитилем сигарета. Толстые Лехины запястья украшали браслеты желтого металла, давно уже не актуальная золотая цепь болталась на богатырской шее, малиновый пиджак теснил могучие плечи, прическа топорщилась ежиком, Алексей Тимошенко выглядел как «новый русский» из анекдота начала девяностых. Лешка совсем недавно перебрался из провинции в Москву и, как эмбрион в утробе, в ускоренном темпе проходил все стадии эволюции столичной деловой личности. Года не прошло, как Тимошенко появился на платформе Казанского вокзала одетый в кожаную куртку и спортивные штаны фирмы «Адидас», и вот он уже в малиновой униформе, а годика эдак через два-три, глядишь, переоденется в костюм от «Хьюго Босс» и научится изысканно дымить настоящей «Гаваной».
- Какого мужика? - Игнат поднялся с жесткого диванчика, одернул пиджак, блеклый по сравнению с Лехиным, но от портного, сшитый точно по фигуре.
- Который в новостях, - уточнил Леха, пыхтя сигаретой.
- Диктора? - Игнат подошел к длинному зеркалу возле дверей в коридор, придирчиво вгляделся в собственное отражение. - Не-а, не знал. Я в «Останкино» всего-то два года трудился. Пахал, как папа Карло, некогда было с телезвездами знакомиться.
- Слышь, Сергач, а на хрена ты оттуда ушел?
- С телевидения? Я, Леша, не уходил, меня ушли. - Игнат взъерошил узкой ладонью коротко стриженные белобрысые волосы. Пальцем пригладил правую бровь, разделенную пополам бледной черточкой шрама, еле заметного. - ОРТ образовалось, и тю-тю, сокращение штатов. Таких, как я, ассистентов режиссеров, шустрых, но без специального образования, на Королева, двенадцать всегда было с избытком.
- Ас-сис-тент ре-жис-сера, - вкусно, нараспев, смакуя каждую букву, произнес Леха. - На-а-армально звучит.
- Ага. - Игнат кивнул, центруя узел галстука. - Звучит красиво, а на самом деле: подай-принеси-достань-проконтролируй. Должность вроде ефрейторской в армии. Думал ли я, выжатым лимоном выкатываясь из «Останкино», что к тридцати шести годам стану, образно выражаясь, генералом. В который раз я начал новую жизнь здесь, в этом самом кабинете, за тем же рабочим столом, за которым нынче сидишь ты, Леша Тимошенко. Начинал простым рекламным агентом и вот дорос до директорского кресла. Помню, Леха, я добирался до работы полтора часа с двумя пересадками, а сейчас катаюсь на дареном «Мерседесе»... Чего ты ржешь?
- Гы-гы-гы... - Лехины обширные телеса мелко сотрясал тихий, здоровый смех.
- Я что, чего-то не так сказал?
- Все так, гы-гы-гы... - Подбородок Тимошенко подпрыгнул на кулаке-подпорке. - Гы... ой! Чуть язык не прикусил, гы-гы... Ты, в натуре, директор, без базаров.
- И езжу на «Мерседесе».
- Гы-гы... не спорю, бывает.
- Квартира у меня где?
- Реально в центре, гы... - Лешка гыкнул в последний раз и стал серьезен. Про деньги он всегда говорил серьезно. - Слышь, генералиссимус, насчет квартиры. Мое предложение остается в силе. Двадцать тонн «зелени», прикинь?
- Двадцать тысяч долларов за апартаменты на Новослободской? С ума сошел!
- Кончай хохмить, я серьезно. Думай, генерал. За аренду конторы, я слышал, ты должен треху. За чирик возьмешь «убитую» однокомнатную в Бирюлеве, и шесть тонн останется, прикинул?
- Почему шесть, а не семь?
- Мне тонну должен, забыл?
- Возьми «мерс» в счет долга.
- На хрена мне гнилая тачка восемьдесят шестого года? Мы с тобою, Игнат Кириллыч, друзья, но, знаешь, дружба дружбой, а деньги...
На столе перед Лехой заверещал телефон.
- О! - Сергач резко повернулся на каблуках, взялся за медь дверной ручки. - О, как долго молчали твои телефоны! Я даже начал беспокоиться на предмет твоего бизнеса. Снимай быстрее трубку, принимай заказы, взвинчивай цены, а я пошел в свой офис. Ауфвидерзеен.
- Чего заходил-то, юморист? - Леха нехотя сгреб медвежьей лапой телефонную трубку.
- Телевизор посмотреть.
Игнат дернул дверную ручку, вышел в тесную кишку коридора. Когда-то, до кризиса 98-го, здесь было вообще не протолкнуться. Сегодняшние залежи картонных коробок у стен - пустяки по сравнению с вечной толчеей посетителей в былые времена. Вон там, за той дверью, где сейчас сидят представители мелкооптовой украинской фирмы «Цукер», обслуживал клиентуру астролог Аркадий Аркадиевич. А на дверях в конце коридора вместо таблички «ТОО Стеклопакет» красовалась надпись «Коррекция кармы». До августа 98-го все здешние помещения принадлежали частному предприятию с мудреным названием «Альфхейм». Дефолт-инквизитор заставил «Альфхейм» сначала потесниться немного, а потом... Эх, не хочется вспоминать, как медленно, но верно «Альфхейм» проигрывал в жесточайшей конкурентной борьбе на посткризисном рынке оккультных услуг. Написал заявление об уходе Аркадий Аркадиевич, подался в преподаватели астрологических курсов с относительно твердым окладом. Конкуренты переманили дипломированного специалиста по причинно-следственным кармическим связям. Гадалка баба Варя заявила, что, дескать, ей выгоднее в одиночку промышлять на Арбате. Нашла богатого мужа толковательница сновидений госпожа Сцилла и сразу же забеременела. Метр за метром квадратным частное предприятие отступало все ближе и ближе к выходу из ставшего коммунальным коридорчика, к выходу на тихую улочку в получасе ходьбы от станции метро «Белорусская». Что же касается Игната, так он компенсировал потери в заработной плате рекламного агента совместительством - взялся вести бухгалтерский учет, администрирование и рискнул попробоваться на роль прорицателя.
В оккультный бизнес Игната занесло отнюдь не случайно. Последние шесть месяцев службы в «Останкино» он числился в группе, работавшей над амбициозным проектом для первого канала под названием «Шестое чувство». На Московском телеканале, если кто забыл, в ту пору вовсю раскрутилась программа Ивана Кононова «Третий глаз», телепередача «Шестое чувство» задумывалась и воплощалась как откровенный аналог «Третьего глаза». Вторичность «Шестого чувства» ничуть не смущала редактуру и режиссера, а мнения Игната никто и не спрашивал - прикрепили к группе, и давай, вкалывай, твой номер девятнадцатый.
(Отметим в скобках, что плагиат на отечественном TV дело обычное и обыденное. Достаточно вспомнить, как идея Дмитрия Диброва общаться напрямую с телезрителями в эфире была заимствована создателями «Времечка» и клонируется до сих пор всеми кому не лень. Из более ранних воспоминаний всплывают в памяти так называемые «телевыпуски» мультфильма «Ну, погоди!». Их отказывался озвучивать гениальный Волк Всея Руси Анатолий Папанов, ну и что? Озвучил другой, и получился вполне удобоваримый эрзац мультшедевра. А многие помнят, что программу «Куклы» начинал сатирик Ефим Смолин? Уверен - забыли практически все, кроме самого Ефима Марковича.)
Потенциальные герои «Шестого чувства» - маги, целители, экстрасенсы, шаманы, ясновидящие и иже с ними - в большинстве своем выказали готовность платить за саморекламу и наличными деньгами в конвертах, и, кому по силам, доплачивать официально, через расчетный счет. Особо наглые да хваткие или совсем уж сумасшедшие надеялись прорваться в большой эфир на халяву, без взяток и без банковских перечислений. В канун съемок пилотного выпуска группу буквально осадили чародеи всех рангов и мастей. Задабривали и пугали, разумеется, в первую очередь, режиссера, но и его ассистенту кое-чего перепало. Экзальтированная ведьма из Мытищ пригрозила Игнату сглазом, ежели он не замолвит за нее словечко (Сергач, на всякий случай, замолвил), а гастролер из Минска, Архистратиг чего-то там высокодуховного, предложил Сергачу бесплатно посещать семинары по «Руническому искусству» и даром получить диплом «магистра» со специализацией «прорицатель». Прочим семинаристам диплом обошелся в полторы сотни долларов.
Предложение белорусского Архистратига оказалось кстати - Игнат в очередной раз крупно поругался с женой, старался поменьше бывать дома, возвращался попозже, ежевечерние выпивки с коллегами из «Останкино» («Стаканкино» на профессиональном сленге) надоели, а на семинарах, по крайней мере, тепло и уютно, иногда интересно, чаще скучновато, но всегда можно подсесть к симпатичной девушке и пошушукаться о сакральном.
Торжественное вручение дипломов новоиспеченным прорицателям странным образом совпало с закрытием проекта «Шестое чувство». Не иначе, отвергнутая режиссером ведьма из Мытищ постаралась - хихикал Игнат, пока не узнал, что новорожденному ОРТ без надобности не только «Шестое чувство», но и служащий по фамилии Сергач.
Впереди замаячила безработица. Жена заговорила о разводе и размене жилплощади. Лучший друг занял последние шестьсот баксов на день и исчез с концами. Кошмар!
От депрессии спас учредитель частного предприятия «Альфхейм» Юрий Оттович Берг. Основатель «Альфхейма» среди прочих подбивал клинья под многообещающее «Шестое чувство», Игнат частенько выписывал на его имя декадные пропуска, и Берг запомнил энергичного, неизменно вежливого, с хитринкой в глазах молодого человека. Когда до чутких ушей Берга дошли слухи о поголовном сокращении группы «Шестого чувства», он выведал в отделе кадров Первого канала домашний номер Игната, долго дозванивался, а дозвонившись, предложил Сергачу место рекламного агента. Юрий Оттович смекнул - у общительного Сергача должны остаться друзья-знакомые на Королева, 12, такой парень со связями ой как может пригодиться. Смекалка не подвела директора «Альфхейма», Игнат пригодился еще как!
До кризиса Игнат успешно эксплуатировал старые связи: заказывал рекламные ролики в обход посредников, договаривался о копеечном эфире на дециметровых каналах, доставал пригласительные билеты на теле-шоу «Поле чудес» для пожарного, налогового и участкового инспекторов, надзирающих за частным предприятием «Альфхейм». Когда же наступили черные дни упадка, уплотнения площадей и дезертирства сотрудников, Игнат Сергач вспомнил про диплом, дающий ему хотя и сомнительное, но право прорицать.
Решившись на авантюру с прорицательством, Игнат сразу поставил вопрос ребром - или пан, или пропал. Или на фоне невеселой общей статистики в оккультном бизнесе поразить всех, и себя в том числе, огромными для оракула-неофита заработками, или ну его к черту, Руническое Искусство. Жизнь внесла свои коррективы в максимализм Сергача. Жизнь, она, как известно, штука корявая. Паном Игнат не стал, но и не пропал. Он много просил, ему много платили. Однако в постоянные клиенты удалось рекрутировать с десяток не стесненных в средствах дамочек и пяток мистически настроенных господ с достатком чуть выше среднего. Взбалмошные дамочки то перли косяком, все в один день, а то исчезали разом, как сговорились, на несколько месяцев. С господами и того хлеще, господа частенько предлагали расплатиться кредитными карточками и, получив вежливый отказ прорицателя, обещали в следующий раз прийти с наличностью. Приходили, расплачивались по-царски, кто через полгода, а кто и через год. Короче - то густо, то пусто. Иной месяц на прорицаниях Игнат не зарабатывал ни гроша, а то вдруг за неделю получал столько же, сколько за все минувшее полугодие.
Он постоянно искал новых клиентов и потихоньку осваивал иные аспекты Рунического Искусства, как то: рунускрипты, палиндром и гальдраствы. Не жалея себя, делал все возможное и невозможное, дабы возродить докризисное величие «Альфхейма», Юрий Оттович Берг. Меж тем к весне 2000-го в частном предприятии осталось лишь два сотрудника, Берг и Сергач.
А летом 2000 года случилось самое настоящее чудо. Не с Игнатом, нет. С Бергом. У Юрия Оттовича нашлись родственники в Германии. И не хилые, надо сказать, родственники! Владельцы заводов, газет, пароходов. Правда, завод, коим владела двоюродная тетка Грета, выпускал всего лишь елочные игрушки силами дюжины рабочих, газета племянника Ганса выходила тиражом пять тысяч экземпляров, а на пароходик дядюшки Гюнтера помещалось не более шести пар туристов, и все равно здорово! На радостях Юрий Оттович подарил Игнату свой полуживой «Мерседес», подписал соответствующие бумаги и сделал Сергача владельцем «Альфхейма». Сам же Берг спешно укатил на п.м.ж. в край всегда свежего пива и неизменно жирных сосисок.
Последнее в двадцатом веке Рождество Игнат Кириллович Сергач встретил в директорском кресле. Кресло с трудом, однако поместилось в кубатуре бывшей кладовки, в последнем помещении, принадлежащем «Альфхейму». Третье тысячелетие, Эру Водолея, Игнат встречал последним сотрудником СВОЕГО частного предприятия, генералом без армии, зато генералом, директором без подчиненных, зато директором...
Годы и метры несоизмеримы, как много всего можно вспомнить, прошагав жалких семь неполных метров от дверей чужого кабинета, где когда-то начинал рекламным агентом, до двери в кладовку, где нынче находится твой, личный директорский кабинет.
Дверь в кладовку-кабинет Игнат собственноручно выкрасил темно-коричневой краской, чтоб отличалась от остальных стандартно-белоснежных дверных панелей в коммунальном коридорчике. Поработав дрелью и отверткой, посередине двери, чуть ниже, чем положено, Сергач привинтил чеканную табличку с готической вязью: «Альфхейм». Чеканку сделал знакомый художник за бутылку коньяка. Под готическими буквами художник скопировал с эскиза Игната сложную составную руну, символизирующую процветание. Дверную ручку в виде растопыренной птичьей лапы сделал тот же художник, но уже за две бутылки и закуску.
Игнат вставил ключ в замочную скважину, обрамленную металлическими перьями, повернул, дернул за птичий коготь, и коричневая, как кора дерева, дверь отворилась.
Удручало отсутствие окон, радовала хорошая вентиляционная тяга. На шести квадратных метрах поместились старинный двухтумбовый стол из обработанного вручную ясеня со столешницей, обтянутой зеленым бильярдным сукном, узкий, до потолка шкаф из грубо струганных еловых досок; допотопное кожаное кресло с валиками вместо подлокотников стояло с одной стороны стола, с другой находилось кресло хозяина, деревянное, с высокой резной спинкой, похожее на трон. На полу кафельная плитка под гранит, на потолке карта звездного неба, забытая астрологом Аркадием Аркадиевичем. Оленьи рога, привинченные к еловому торцу шкафа, выполняли роль вешалки, источник света - настольная лампа с половинкой медвежьего черепа вместо абажура. Бурые медвежьи шкуры свисают со всех четырех стен.
Если кто-нибудь из посетителей шутя называл пристанище Игната «медвежьим углом» или «берлогой», хозяин загадочно улыбался и вкрадчиво объяснял - фамилия Сергач на старорусском диалекте означает «тот, кто водит медведя». Таким образом Игнат тонко намекал на якобы особенную родословную, мол, и предки его занимались весьма и весьма необычными делами.
Игнат нагнулся, дотянулся до кнопки в основании настольной лампы, пустые глазницы черепа вспыхнули, яркий свет из-под верхней медвежьей челюсти расплылся зубчатым пятном по зелени столешницы. Сергач закрыл за собой дверь, поправил куртку, болтавшуюся на оленьем роге, обошел стол и с удовольствием уселся в жесткое директорское кресло. Поерзал и устроился поудобнее на троне прорицателя. Рука привычно нащупала под столешницей тумблер включения стереосистемы. Щелчок, и в комнатушке тихо-тихо зазвучала музыка. Спрятанные по углам динамики в полумраке совершенно незаметны, и кажется, что мелодии Грига рождаются сами собой в ароматизированном, с запахом сосны, воздухе.
Сергач выдвинул правый верхний ящик стола. В ящике, аккуратно расфасованные по пустым спичечным коробкам, хранились кусочки коры деревьев различных пород. Каждый кусочек имел одинаково прямоугольную форму, дырочку в верхней части прямоугольника и был тщательно обработан мелкой шкуркой. Помимо коробков с коллекцией коры в ящике поместилась дюжина баночек с разноцветной тушью, набор особых кисточек, склянка с бесцветным лаком, клубок шнурков из сыромятной кожи, связка свечей, бутылочка с морской водой, железная коробка с землей, засушенные насекомые в банке, сухие листья в целлофане и все остальное, что может понадобиться для изготовления и освящения талисманов.
Игнат отыскал в ящике стопку матерчатых салфеток, одну из них, бледно-голубую, разложил перед собой на столе. Выбрал подходящий шнурок, длиннее остальных, достал баночку с фиолетовой тушью, кисть, кусочек сосновой коры с дырочкой...
В дверь постучали.
- Да-да, Ирина Николавна! Входите. - Игнат встал, задвинул ящик обратно под столешницу, шагнул к открывающейся двери.
Ирина Николавна, как всегда, поразила ярким макияжем и вызывающе высоким ростом. Уж скоро два года, как Ирина Николавна пользуется услугами прорицателя Сергача, а он каждый раз слегка робеет в первые минуты ее визитов. Женщина ростом в два метра ноль два сантиметра, с ярко нарумяненным лицом, неизменно кроваво-красной помадой на пухлых губах и накладными ресницами невероятных размеров, согласитесь, обескураживает. Стосемидесятивосьмисантиметровый бледнолицый Игнат кажется рядом с нею недоразвитым подростком.
- Ах, Игнат, какая же у вас теснотища... - Ирина Николавна протиснулась в щель между гостевым креслом и мохнатой стеной. - Игнат, я вас просила посмотреть новости...
- Да-да, я посмотрел! Разрешите за вами поухаживать. - Сергач встал на цыпочки, помог Ирине Николавне снять с по-мужски широких плеч шубу из чернобурки. Чтобы скрыть смущение от первых минут контакта с великаншей, Игнат воспользовался давно апробированным приемом: начав говорить, продолжал болтать без умолку, без остановки. - Вот сюда, на оленьи рога, повесим шубу, вот так, а вы присаживайтесь, позвольте, я подвину кресло. Признаться, ваша просьба посмотреть дневной выпуск теленовостей меня заинтриговала. Вы позвонили, назначили встречу, и я не успевал посмотреть телевизор дома... Впрочем, это не важно... Усаживайтесь, усаживайтесь поудобнее... Я посмотрел новости. Нет! Молчите. Позвольте уж мне блеснуть дедуктивными способностями... Одну секунду, я тоже сяду, хорошо?.. Итак, ваша необычная просьба меня озадачила, но, как только я услышал сообщение о грядущей магнитной буре, сразу все понял. Элементарно, Ватсон, воскликнул я мысленно. На этом телеканале всегда сообщают о геомагнитных возмущениях. Полагаю, вы услыхали по радио в машине короткое сообщение про экстраординарную солнечную активность и позвонили с дороги, чтобы я прослушал более подробную информацию в дневном выпус...
- Какая солнечная активность?! - перебила Ирина Николавна, скривив губы и вскинув накладные ресницы. - Меня показывали в новостях!
- Вас? - Игнат поднял удивленные глаза. До этого Сергач, потупив взор, шарил взглядом по столешнице. Проклятая неловкость первых минут все никак не проходила.
- Да, меня! Меня вы видели, Игнат Кириллович?
- Нет... В каком сюжете вас... - Игната осенило. Идиот! Надо было раньше преодолеть дурацкие комплексы и внимательнее рассмотреть Ирину Николавну. Она пришла в чернобурке, на ней черное платье, она вся в черном, и волосы свежевыкрашены в цвет воронова крыла. - ...Вы провожали в последний путь господина... запамятовал фамилию...
- Протасова, Веню.
- М-да... - Игнат виновато улыбнулся. - Осрамился прорицатель, возомнивший себя Шерлоком Холмсом, извините. Господин Протасов был вашим... э-э... вашим близким другом?
- Bay! - Выщипанные брови Ирины Николавны подпрыгнули. - Ах вот о чем вы подумали! Вы мне льстите, милый. Я была бы счастлива иметь отношения с таким человеком, каким был Венечка, но он меня отчего-то побаивался. Повезло моей подруге Нинель. Она выскочила замуж за Протасова в позапрошлом году, и с тех пор мы встречались только на ее днях рождения. Сегодня увиделись в третий раз за полтора года. Холодина была ужасная! Что за зима такая? То слякоть, то холод, не поймешь... Ах да, о чем это я? О телевидении! Я подошла и спросила у этого, как его, с кинокамерой...
- С видеокамерой, - поправил Игнат.
- Какая разница! Телевизионщик сказал, когда и по какой программе покажут похороны, и я сразу вам позвонила. Вы меня видели? Как я выгляжу по телевизору?
- Сюжет был слишком коротким...
- Вы меня не заметили!
- Нет. Извините.
- А чего говорили про магнитную бурю?
- Ожидается послезавтра ночью. Я думал, вы пожелаете талисман от...
- Спасибо за заботу! Мы с вами, Игнат, в последний раз встречались, кажется, осенью?
- В конце сентября. Вы жаловались на подавленное настроение во время дождей, я предложил изготовить талисман от...
- Ваша висюлька не помогла! Гадаете вы - просто обалдеть, но талисманы на меня, метеочувствительную женщину, почему-то не действуют. С декабря я начала регулярно принимать пищевые добавки «Лефис формулу» и «Гинкгобилобу», и, вы знаете, помогает! Чувствую себя в плохие дни значительно лучше.
- В таком случае, как и договаривались, я верну деньги за...
- Ай, бросьте! - в который раз перебила Ирина Николавна. - Игнат Кириллыч, миленький, я примчалась не за талисманами и даже не совсем чтобы погадать. Я приехала по просьбе Нели Протасовой. Мы с Нелькой редко виделись в последнее время, но перезванивались часто и говорили часами. Я много-много всего ей про вас рассказывала, я рекомендовала вас как человека, который знаком решительно со всеми московскими гадателями и всех их запросто заткнет за пояс!
Ирина Николавна сделала многозначительную паузу, предоставляя Игнату возможность рассыпаться в благодарностях.
- Спасибо, Ирина Николавна. Польщен. Большое спасибо. Право, вы меня переоцениваете.
Сергач давно подметил, что сказанное вовремя старорежимное словечко, типа «польщен», оказывает на дамочек особенно благоприятное воздействие. Иные дамы, заядлые читательницы модного Б.Акунина, млеют от лексикона с потугами на великосветский и гораздо проще расстаются с деньгами, оплачивая услуги Игната. Противно, если честно, использовать приемы из арсенала альфонсов, однако ничего не поделаешь, бизнес требует.
- Нас ждут, Игнат. - Она поднесла к свету запястье с изящной браслеткой часиков. - Десять минут четвертого. Нас ждут через сорок минут. Ехать пустяки, здесь рядом. Еще успеете мне погадать быстренько.
- Простите, кто нас ждет?
- Нинель Протасова, разве я не сказала, нет? Она подошла ко мне на похоронах, улучила минутку и попросила привести вас к ней на квартиру.
- На поминки? - Игнат по-настоящему растерялся. - Зачем?..
- Какие поминки? Вы о чем? Поминали Венечку на фирме, в банкетном зале. Нелька два часа как дома.
- Пардон, Ирина Николавна, однако я не тот специалист, коему пристало утешать несчастную вдову. Извините великодушно, я...
- Ах-ха-ха!.. - звонко рассмеялась женщина в черном. - Ах, какой вы милый, Игнат Кириллыч! Ее не нужно утешать. Они с Веней собирались подавать на развод. Все слезы давным-давно высохли, умер чужой для Нельки мужчина, формально считавшийся ее мужем. Понимаете, о чем я?
«Ага, - усмехнулся Игнат, - как же не понять, все понятно. Обломилось счастье мадам Протасовой, вовремя отдал концы опостылевший муженек. Моя перед разводом тоже все время причитала - чтоб ты сдох, каркала. И как каркала, в соседних домах было слышно... Ясен пень, веселая вдовушка Нелька желает выяснить у прорицателя перспективы светлого будущего. Сама приехать не может, ибо приходится внешне соблюдать траур, стерве, вот и попросила подружку, такую же стервозу, доставить прорицателя на дом, тайком. Что ж, мы не гордые, извольте, поехали. Только наценка-с за цинизм и конспирацию будет, извините, сообразная, так сказать, обстоятельствам...»
- ...в безвкусном пиджаке с золотом на шее?
- А? Простите, Ирина Николавна, задумался. О чем вы спросили?
- В коридоре, возле вашей двери, столкнулась с крупным мужчиной в малиновом пиджаке. Кто это? Сто лет не встречала мужчину настолько безвкусно наряженного.
«Ну да. „Крупный мужчина", ха! И правда, Леха Тимошенко подходит вам по росту, озабоченная вы моя Ирина Николавна. Трудно вам, госпожа великанша, искать ухажеров богатырей, вот и обратили внимание на „безвкусный пиджак" пятьдесят шестого размера, могу понять».
- Это Алексей Тимошенко, сосед по коммунальному коридору. Перспективный, между прочим, негоциант. В столицах Алеша совсем недавно, не обтесан еще. - Игнат улыбнулся уголками рта. - Однако, Ирина Николавна, время поджимает. Успеваем разве что бросить простейший рунный жребий. Тему сформулируйте, пожалуйста.
- Любовь. Как и всегда, гадаем на любовь.

2. Оккультный сыщик

Жилище мадам Протасовой полностью соответствовало высоким нормам жизни российской элиты. Помимо этой двухъярусной квартиры площадью, наверное, с гектар, Протасову принадлежали этаж на Кутузовском, коттедж на Рублевке и вилла в Морбее. О жилищных условиях подруги и ее покойного мужа Ирина Николавна рассказывала всю недолгую дорогу. Игнат слушал ее вполуха и дивился, как вольготно сумела разместиться в стандартных размеров иномарке великанша Ирина. Лишь немного локоть крупной женщины мешал крутить баранку персональному шоферу, мужику, кстати, тоже не мелкому. «Завидую таким бабам, - думал Игнат дорогой. - Завидую Николавне и ее подружке, приспосабливаются к любым условиям моментально, адаптируются мгновенно и к теснотище автомобильных салонов, и к просторам доставшейся в наследство недвижимости».
Гостиная, куда молчаливый слуга с лицом профессора математики проводил Игната и Ирину Николавну, напоминала ресторационную залу, только без столиков. Начищенный до блеска паркет, бархатные гардины, люстра с завитушками, лепной потолок, белый рояль в углу, зеркала и картины в золоченых рамах на пастельных тонов стенах. Зеркала прикрыты ажурным черным шелком. Атласная черная лента обрамляет дорогую раму портрета в рост, напротив которого присели на банкетку Сергач и его рослая спутница. Ирина Николавна болтала о каких-то пищевых добавках и о поездке в Италию прошлым летом, а с портрета, отороченного черным атласом, в глаза Игнату смотрел живописный Вениамин Протасов.
Портрет был исполнен в манере художника Шилова, а может, самим мэтром, чем черт не шутит? Вениамин Вячеславович в масштабе один к одному застыл, подбоченясь, опершись на двустволку. На переднем плане зеленая кочка с кустиком брусники, на кочке подстреленные селезень и утица. Фон расплывчат, на фоне лубочное марево заката. Костюм охотника прописан с маниакальной тщательностью. Тирольская шапочка с орлиным пером чуть набекрень. Горбоносая физиономия лукаво ухмыляется. Озорные искорки, пятнышки белил, в прищуренных глазах. Ни дать ни взять - опереточный Мефистофель на охоте. Человек, заказавший себе такой портрет, либо был самовлюбленным кретином, либо относился к собственной персоне с изрядной долей иронии.
Сергач увлекся созерцанием живописного полотна, рассеянно кивал в такт болтовне Ирины Николавны и прозевал, не заметил, когда вошла Нинель Протасова.
- Игнат! - Ирина Николавна пихнула его в бок. - Игнат Кириллыч, знакомьтесь: Неля Протасова.
Игнат повернул голову, увидел стройную блондинку, остановившуюся в пяти примерно шагах от гостевой банкетки, торопливо поднялся, одернул пиджак, озвучил заранее придуманное приветствие:
- Здравствуйте. Рад познакомиться. Ирина Николавна рассказывала о вас много хорошего. Искренне жаль, что наше очное знакомство происходит в столь скорбный день.
- Спасибо за теплые слова. - Протасова вежливо улыбнулась одними губами. - Вы точно такой, каким вас описывала Ирина.
«А вы моложе, чем я ожидал, - подумал Игнат. - Николавне под сорок, а вам нет и тридцати. Вы ниже меня, но не намного, ваша талия в обхвате не более шестидесяти сантиметров, ваш, разумеется черный, брючный костюм впечатляет. Особенно прозрачная блузка. Вы крашеная блондинка, знаете о своем сходстве с Мерилин Монро и всячески его подчеркиваете. Кудряшки завиты в точности как у Мерилин».
- Вот и познакомились! - Ирина Николавна встала, подошла к подруге, нагнулась и чмокнула яркими губами в сантиметре от ямочки на щеке Нинель. - Я побегу, ладно, Нелечка? Провожать не нужно, оставайся с Игнат Кирилловичем. Звякни вечерком, ладненько?
- Позвоню обязательно.
- До встречи, Игнат. Я скоро забегу к вам в берлогу.
- До свидания, буду ждать.
Заскрипел паркет, неслышно закрылась дверь. Великанша удалилась, Сергач и Протасова остались вдвоем.
- Нинель... простите, не знаю вашего отчества...
- Просто Неля. И сядьте, прошу вас, садитесь.
- Хорошо. - Игнат сел. - А вы?..
- Вас не будет раздражать, если я стану прохаживаться во время нашей беседы? Мне так проще, в движении. Перенервничала сегодня...
Она опустила голову, обхватила плечи руками, гладкий лобик перечеркнула морщинка.
- Понимаю. - Игнат кивнул.
- Ирина говорила, вы известный гадатель. - Она медленно, глядя под ноги, направилась к роялю.
- Не совсем. Я себя называю «прорицателем». Я работаю с рунами, а на рунах не гадают в общепринятом значении этого слова. Я устал поправлять Ирину Николавну, она все равно просит «погадать». - Игнат достал из пиджачного кармана расшитый бисером мешочек. Под замшей мешочка брякнули сделанные на заказ опытным резчиком костяшки из бивня мамонта с руническими знаками. - Руны не предскажут вам чего-нибудь типа «любовь военного, а затем дальняя дорога с казенным домом в конце». Руны точно опишут ситуацию, в которой вы сейчас находитесь и которая может последовать. Например, при так называемом трехрунном раскладе, его еще называют «рунный жребий», первая руна - это состояние сейчас, вторая - ситуация, которая может последовать, а третья подскажет оптимальный вариант действий.
Пока Сергач объяснял специфику рунического оракула, женщина подошла к роялю, открыла белую крышку и коснулась пальцем клавиш. В детстве мама мучила Сергача музыкальной школой. С трудом, однако, Игнат вспомнил мелодию, которая зазвучала тихо и тягуче. «Похороны куклы», Чайковский, «Детский альбом». Интересные темы находил для сочинительства Петр Ильич, как раз для детей.
- Простите, Неля, быть может, я заболтался и пора приступить непосредственно, так сказать, к...
Белая крышка упала на клавиши.
- Ира говорила, что вы очень общительны и у вас множество знакомых среди экстрасенсов, колдунов, вообще в этой области.
Протасова облокотилась на рояль, взглянула на Игната, перевела взгляд на портрет покойного мужа.
- Знакомых у меня много, истинная правда. Вы раздумали обращаться за советом к рунам? Вам порекомендовать кого-то, кто практикует более традиционные методы и формы мантики?
- Гадать мне не нужно, ни в бога, ни в черта я никогда не верила... раньше не верила... - Она запнулась, взгляд стал рассеянным, секунду она молчала. - Ира, конечно, насплетничала про наши с Вениамином Вячеславовичем отношения в последнее время?

1 Следующая страница


Порча на смерть 2

- Да, я знаю. Вы собирались разводиться, она сказала.
- Собирались, но не успели.
Она тряхнула кудряшками, выпрямилась стрункой, несколько быстрых шагов - и Нинель Протасова рядом с портретом. Стоит, скрестив руки на груди, стиснув пальцами покатые плечи, смотрит на Игната повлажневшими глазами, готовая вот-вот разрыдаться, а сзади за ней лукаво улыбается живописный Вениамин Вячеславович, Мефистофель на охоте.
- Игнат, вы знаете настоящую сказку про Золушку?
- В каком смысле «настоящую»?
- Народное сказание, а не книжную историю для детей. В первоисточнике принц, как и у Шарля Перро, примеряет туфельку всем девушкам подряд, но в оригинале, если туфелька оказывается не по размеру, девушке отрезали ножку. Золушка-калека, вот кто я такая. На голове корона, а душа на костылях.
Я долго не понимала, что туфелька хрустального счастья мне не подходит, я резала по живому свою душу, я обманывала себя... - Она вздохнула порывисто, по щеке ее скатилась слеза, смыла тушь с реснички и прочертила черную полоску на розовой коже. - ...Игнат, я с вами предельно откровенна, я как на исповеди.
- Понимаю. Я, как врач, не делюсь тайнами пациентов со случайными встречными.
- Кто мой папа, не знаю, мама умерла, рожая меня, дуру. Дедушка дал мне имя, вырастил, отправил учиться в Москву. Его одного, дедушку, я любила и люблю всей душой. Будь проклят тот день, когда в моей жизни появилась эта лошадь Ирина Николавна. Появилась случайно, как будто пародия на фею из сказки про Золушку. - Протасова достала батистовый платочек из кармашка у пояса, размазала черные слезы по личику. - Вы, Игнат, знаете, что означает имя Нинель?
- Похоже на грузинское имя, или...
- Или, Игнат. Или! Прочитайте мое имя наоборот, и вы поймете, в каком духе дедушка воспитывал меня, свою единственную внучку, - Она всхлипнула. - Когда мы с Вениамином приехали на кавалькаде лимузинов к деду в Иваново, я, вся расфуфыренная, с крашеными волосами, Протасов в окружении телохранителей с кучей гостинцев, когда мы пришли к деду, он обозвал меня продажной девкой и выставил нас, жениха с невестой, прогнал вон из дому. Дедушка оказался прав. Вениамин Вячеславович купил себе на потеху куклу с редким именем, вот и вся любовь. Когда я поняла, что дед прав, что я кукла, продажная шлюха, я первая заговорила о разводе, я, я сама захотела уйти от Протасова. Вся эта мишура вокруг мне поперек горла! Мне ничего этого не надо, поверьте. Я хочу наконец почувствовать себя свободной, уйти, вырваться...
Она прикрыла глаза платочком, плечи ее вздрагивали, Нинель Протасова рыдала.
- Верю, - соврал Игнат. У Сергача не хватило воображения, чтобы представить Золушку-Протасову, переодетую в тряпье замарашки, на выходе, образно говоря, из дворца, опершуюся искалеченной душой о простецкий инвалидный костыль.
Нинель убрала платок от почерневших глаз, привалилась спиной к золоченой раме.
Атласная траурная лента зацепилась за кудряшки волос, собралась складками поверх пышной прически и будто короновала вдову.
- Я возненавидела мужа при жизни, а он издевается надо мной после смерти!
- Простите, не понял?
- Вот уже вторую ночь подряд мне снится один и тот же кошмарный сон, снится Протасов, он плачет как ребенок, говорит, что на него навели порчу! Порчу на смерть! Он говорит - в Москве действует злой колдун. Он велит мне узнать имя этого колдуна, пойти в церковь и поставить перевернутую свечку за упокой его души.
- Минуточку, не так быстро, пожалуйста. За упокой чьей души, я не понял?
- За упокой души колдуна поставить свечку наоборот, кверх ногами... как глупо я сказала - свечку кверх ногами...
- Про свечку я понял. А колдун живой? Или дух, призрак какого-то колдуна?
- Живой! Он говорит - во плоти. Как можно узнать имя духа?
- Посредством спиритического сеанса, например. Впрочем, неважно. Итак, он, ваш покойный муж, является в ваши сны и требует для начала узнать имя колдуна, который навел на него порчу. Муж из сна так и говорит - «колдун»? Не «маг», не «ведун», а именно «колдун»?
- Я... - Протасова стиснула виски ладонями. - Я не помню точно. Две ночи подряд я просыпаюсь вся в холодном поту от собственных криков! Я не могу больше, если и сегодня сон повторится, я сойду с ума! Я боюсь!
- Успокойтесь! - Игнат сунул в карман мешочек с рунами. - Я вам верю и постараюсь помочь.
Теперь Игнат и правда ей верил. Коварное подсознание подчас довольно зло подшучивает над людьми, воспитанными в духе диалектического материализма. И тогда заядлые атеисты ищут сочувствия у профессиональных мистиков. Исповедуются красноречиво и витиевато, чаще, чем следовало, поминая столь эфемерную субстанцию, коей является душа человеческая. А закончив исповедь, переходят на язык попроще и о душе забывают.
- Покойник во сне говорит, что если я не исполню его волю до наступления девятого дня после его смерти, то все, все вокруг заподозрят меня в убийстве! В убийстве мужа из-за наследства!
«Ага, - обрадовался Игнат. - Вот и всплыл повод - провокатор ночных кошмаров. Теперь ясно, почему она передо мной оправдывалась, мол, первая захотела разводиться, дескать, на волю, в пампасы потянуло. Боится, что и я начну ее подозревать. Дуреха, мне-то какое дело до наследства Протасова? Успокоить ее, сказать или не говорить, что, мол, покойники снятся обычно к перемене погоды? Нет, пожалуй, про погоду лучше умолчать. С погодой, с магнитной бурей, я сегодня уже попал впросак, хватит».
- Как умер ваш муж, Неля? При каких обстоятельствах?
- Внезапно, на вечеринке с деловыми партнерами. Я не присутствовала, меня там не было...
- Ну и незачем волноваться! Разумеется, врачи констатировали естественные причины смерти, да?
- Да, но... - Мадам Протасова устало прикрыла глаза. - Но сегодня во время поминок я случайно подслушала - начальник службы безопасности нашей... фирмы Протасова сказал про листья томатов.
- Не понял?
- Он сказал - если человеку с больным сердцем регулярно добавлять в пищу листья томатов, рано или поздно сердце не выдержит, и никакое вскрытие не определит настоящую причину смерти. Меня уже подозревают!
- Неля, опомнитесь! Разве вы сами резали салаты для мужа? Разве у вас нет кухонной прислуги?
- Есть, но... - Нинель всхлипнула особенно жалобно, - но меня все равно уже подозревают!
- Вы слишком мнительны. Хотите, познакомлю вас с отличным психотерапевтом?
- Спасибо. Вчера, после первой ночи кошмаров, приезжал психотерапевт. Доктор посоветовал выполнить требование покойника. Вы должны мне помочь, Игнат!
- Понял, - сказал Игнат и вздохнул с облегчением. - Все понял. У меня множество знакомых, о чем вам известно со слов Ирины Николавны, и вы решили, что я могу знать имя колдуна, практикующего порчу на смерть. Милая Неля, как вы наивны! Сволочных чародеев в Москве работает не один десяток, даже если бы я знал всех поименно, каким образом мы бы с вами узнали, кого конкретно обвиняет призрак?
- Назовите имена всех, кого знаете, я пойду в церковь и поставлю свечки за упокой их темных душонок! Скажите, я вам заплачу! Много заплачу!
«А вдруг сон все равно повторится и после того, как сгорят перевернутые свечки за упокой живых колдунов? - подумал Игнат. - Чего тогда? Овдовевшая Золушка со средствами вытрясет из меня помимо имен еще и фамилии с адресами, наймет костоломов, и ребятам, практикующим черную магию, пересчитают ребра? Впрочем, и поделом. Даже если пострадавшие за злоупотребления в магии вычислят меня, наводчика, так и фиг с ними. Откатов не будет. Я, типа, под крышей мадам Протасовой, наезжать побоятся. А сглаза и порчи мне бояться просто-таки стыдно!»
- Нинель, послушайте. - Игнат поправил галстук, встал, одернул пиджак. - Эмоции - эмоциями, а бизнес - бизнесом. С ходу нужных имен я вам не назову. Давайте договоримся следующим образом: я обязуюсь в течение трех суток навести соответствующие справки. Речь идет, насколько я понял, исключительно о мерзавцах мужского пола. Давайте будем реалистами - разузнать обо всех негодяях, разумеется, не получится. Откровенных шарлатанов и клинических сумасшедших я в расчет брать не стану, вы получите адреса и имена профи черной магии с репутацией. Я гарантирую стопроцентно достоверную информацию, не подлежащую проверке. Аванса за работу не прошу, но сумму моего гонорара давайте оговорим прямо сейчас. Согласны?
- Пять тысяч долларов вас устроят?
«Ого!» - воскликнул Игнат мысленно, еле сдерживаясь, чтобы не хлопнуть в ладоши.
- Вполне. - Сергач вскинул руку, посмотрел на циферблат китайского «Ролекса». - Сейчас ровно шестнадцать часов пятьдесят одна минута. Кое-что успею выяснить еще сегодня. Разрешите откланяться?
- Возьмите мою визитку. - Из того же кармашка у пояса, где прятался платочек, Нинель вытащила лощеную бумажку. - Звоните в любое время, я буду ждать. Пойдемте, я вас провожу.
- У вас тушь потекла, - решился сказать Игнат.
Нинель повернулась к завешенному черным зеркалу, приподняла паутину шелка, вгляделась в отражение, ахнула и спрятала чумазое личико в ладонях.
- Что ж вы раньше молчали, Игнат?!
- Пустяки, не переживайте. И случай с косметикой - пустяк, и вообще все у вас будет замечательно. Это я вам говорю, прорицатель. Не стоит меня провожать, куда идти, я помню. До свидания, Неля. Я скоро позвоню, чтобы договориться о нашей новой встрече, вы, главное, не волнуйтесь.
Сергач вышел из залы с роялем, прошествовал через холл с лесенкой на второй ярус, в прихожей его встретил слуга с лицом профессора математики. Лакей помог Игнату надеть плебейскую, зато теплую, по сезону, куртку с капюшоном, молча открыл двустворчатую пару дверей, одну, другую, и Сергач очутился на лестничной клетке, идеально чистой, с ковровой дорожкой с яркими светильниками.
В лифте Игнат накинул капюшон на голову, застегнул верхние пуговицы воротника, подмигнул глазку видеокамеры над кнопками с номерами квартир, не этажей.
В закутке привратницкой дежурили у мониторов те же милиционеры, которым Ирина Николавна объясняла, к кому она и Сергач пришли в гости, поясняла, что гости они званые, и выражала неудовольствие заминкой, пока придирчивые милиционеры связывались с апартаментами Протасовой.
Менты проводили Игната подозрительными взглядами, на улице синхронно с Сергачом повернулась, жужжа моторчиками, камера слежения под козырьком подъезда.
Вопреки всем законам природы, к вечеру заметно потеплело. Утром пар изо рта, днем колотун, а село солнышко, и приходится возиться с заботливо застегнутыми пуговицами воротника, стряхивать со лба на затылок капюшон.
Игнат шел потихоньку в сторону Петровки. На ходу нашарил в кармане куртки мобильник, набрал по памяти семь цифр телефонного номера, прижал плоскую коробочку мобильного телефона к уху.
- Алло! Примите сообщение для абонента семьдесят три - двести семьдесят два. Диктую: ИКС... Нет, не буква «Ха», три буквы - "И", Игнат, «Ка», Кирилл, последняя «Эс», С... Да, правильно - ИКС.

3. Архивариус

Телефон завибрировал в кармане куртки спустя две с половиной минуты.
- Алло, - ответил Сергач. - Слушаю.
- Ты сбросил мне на пейджер сообщение? - захрипел в телефонном динамике знакомый голос.
- Разве у тебя есть другой знакомец с инициалами ИКС?
- Возможно. Чего ты хочешь?
- Встретиться.
- Когда?
- Срочно.
- Где ты?
- Улица Петровка.
- Через двадцать минут под грибком.
- Договорились.
Игнат отключил телефон, прибавил шагу, до метро ходу минут десять, надо поспешить.
Сергач точно знал о том, что Архивариус пишет книгу, об остальном догадывался. Например, Игнат не сразу, но догадался, что живет или работает по свободному графику странный знакомый где-то в районе Чистых Прудов, ибо встречи назначает всегда либо «под грибком», сиречь около памятника Грибоедову, либо «на облаке», то есть в магазине «Белые облака» на Покровке. Лишь однажды за годы знакомства Сергач скинул Архивариусу на пейджер заранее оговоренное «ИКС», и ответный звонок от абонента 73272 последовал спустя сутки. Обычно Архивариус выходил на связь моментально. Чем зарабатывает Архивариус на жизнь, до конца непонятно, и даже его имя Сергачу неизвестно.
С именем отдельная история. На заре их взаимоотношений Игнат, естественно, поинтересовался у неприметного, низенького очкарика с бородавкой на щеке, как того зовут, и в ответ очкарик предложил Игнату самому придумать для него имя или кличку. «Архивариус» - ляпнул Сергач первое, что пришло в голову. С тех пор приходилось, обращаясь к коротышке с бородавкой, произносить это длинное слово или обходиться местоимениями.
Сергач познакомился с Архивариусом, когда служил ассистентом режиссера в «Останкино». Очередной раз группу «Шестого чувства» в полном составе пригласили на показательные выступления очередного мага в паре с очередным гипнотизером и, конечно же, с последующим фуршетом для избранных. Народу, помнится, в фойе ДК МГУ толпилось - не протолкнуться. Целых два отделения маг морочил публику, излагая собственную концепцию бытия, а его подельник гипнотизер измывался над добровольцами на сцене. В антракте к Игнату подошел плюгавый очкарик, спросил, правда ли, что он - «телевизионщик», и шепотком поведал о предыдущем месте работы героя вечера, о вагоне-ресторане, где будущий кудесник вкалывал официантом. Рассказал о порочной слабости мага к нимфеткам, насплетничал о вполне прозаическом бизнесе гипнотизера, который, оказывается, помимо преподавания в «школе гипноза», приторговывал телефонными аппаратами с определителем номера.
Позже, на фуршете, Игнат аккуратно выяснил у мага и гипнотизера, знают ли они такого низенького, в очках и с приметной бородавкой. Оказалось, не знают. А информация очкарика частично подтвердилась через месяц, когда в приватной беседе за рюмкой коньяка на пьянке по поводу дня ангела редактора «Шестого чувства» хмельной маг пожаловался Игнату, дескать, у него возникли скандальные проблемы с одной смазливой старшеклассницей.
После той первой встречи в ДК МГУ у Игната остался номер пейджера очкарика, записанный на обрывке входного билета. Как-то режиссер «Шестого чувства» дал задание ассистенту выяснить подноготную некоего экстрасенса (в основном режиссера волновала его платежеспособность), Сергач связался с тогда еще безымянным очкариком, и они впервые забили стрелку «под грибком». В обмен на сведения об экстрасенсе информатор попросил рассказать о закулисной жизни группы «Шестого чувства». Естественно, у Игната возникли подозрения, что странный коротышка работает на соответствующие органы, но собеседник обосновал свой интерес, объяснил - пишет суперправдивую книгу, можно сказать «труд», о новых язычниках новой России. 14 на следующую встречу, которая состоялась совсем не скоро, Архивариус принес Игнату для читки и правки отрывок рукописи с пометкой «Неокульты и массмедиа», где описывалось возникновение и крах «Шестого чувства». Пробежав глазами рукопись, Сергач сделал пару уточнений, после чего поинтересовался, известен ли писателю-подпольщику некто Юрий Оттович. Архивариус охотно дал лестную характеристику господину Бергу.
Периодические контакты рекламного агента из «Альфхейма», а затем и прорицателя по совместительству с чудаковатым летописцем постепенно переросли в некое подобие дружбы. «Мы похожи, - вымолвил однажды Архивариус, задумчиво протирая очки. - Ты и я, мы оба здравомыслящие скептики, а это большая редкость в нашей тусовке». Насчет здравомыслия коротышки, помешанного на конспирации, Игнат мог бы и поспорить, однако благоразумно предпочел промолчать...
Если уж человеку улыбнулась Фортуна, то ему везет во всем, вплоть до мелочей - сбежав с эскалатора, Сергач сразу же запрыгнул в метропоезд и прибыл на встречу «под грибок» за минуту до назначенного времени. Не успел и единожды обойти вокруг памятника автору «Горя от ума», как его окликнул Архивариус:
- Привет.
- Привет. - Игнат пожал вялую ладонь очкарика.
- Пошли прогуляемся. - Архивариус сунул руку в карман старомодного пальто, мотнул лысеющей головой в кроличьей шапке-ушанке, указывая подбородком на заснеженные дорожки бульвара.
- Я бы предпочел хлебнуть в кафешке кофейку.
- Разбогател? Не жалко денег на пойло в забегаловке?
- Халтурка обломилась. Рассчитываю на твою помощь и, между прочим, предлагаю тебе долю.
- Пошли пройдемся, расскажешь.
Пока дошли прогулочным шагом до заледеневшего пруда, Игнат скороговоркой, в общих чертах, опуская лирические детали, пересказал разговор с мадам Протасовой. Архивариус слушал молча, то и дело поправляя очки и изредка пытливо поглядывая на возбужденного Сергача сквозь выпуклые затемненные линзы.
- Предлагаю поделить гонорар, - закончил Игнат. - Тебе двушник и мне, как основному исполнителю, три штуки. Согласен?
- За что мне две тысячи?
- За информацию. Я и без тебя вспомнил пару-тройку ребятишек, не гнушающихся черной магии, и в газетах попадаются объявления от зловещих колдунов, но ты ж у нас ходячий справочник, ты подкинешь еще адресов, а я проверю.
- Как проверишь? - Архивариус поправил очки на переносице, вытянул из кармана папиросу.
- Элементарно, Ватсон! Схожу к каждому подозреваемому на прием, представлюсь честь по чести, собственным именем, объясню, дескать, я ваш коллега, мне поступил заказ: богатенький клиент просит учинить порчу на смерть, но я, к сожалению, этим не занимаюсь. Не желаете взять выгодный заказик, отстегнув посреднику десять процентов? Достоверно, правда?
- Ты авантюрист. - Архивариус прикурил папиросу от спички, горелую спичку засунул обратно в коробок. - Все гораздо серьезнее, чем ты думаешь. Я бы на твоем месте, пока не поздно, позвонил Протасовой и отказался работать сыщиком.
- Ты чего, спятил? Отказаться от пяти тысяч?! Ха! Послушай, если ты про возможные откаты, так их не будет. Объяснить, почему?
- Не нужно. Я про другое. - Архивариус затянулся папиросой, выпустил дым через нос. - Скажи, Сергач, ты вообще веришь в колдовство?
- Ой, блин! - Игнат скорчил кислую физиономию. - Неужели ты хочешь сказать, что в истории мадам Протасовой есть еще что-то, кроме...
- Возможно, - перебил Архивариус. - Возможно, есть.
- Блин! Все меня сегодня перебивают на полуслове. Будто двоечника на экзамене, честное слово! Ты же меня знаешь как облупленного. В шесть лет у маленького мальчика Игната заболели почки. Так болели, что ребенок ночей не спал, корчился в судорогах. Я же тебе рассказывал, забыл? Доктора настаивали на срочной операции, а мама повезла любимого сыночка в деревню к бабке-шептунье. Бабушка пошептала, и все о'кей. Игнатка закончил школу, вылетел с четвертого курса института, отслужил в армии, и до сих пор почки Игната Кирилловича Сергача не беспокоят. Я не жлоб, однако тебе лучше моего известно, какие типы промышляют в Первопрестольной всякими там магиями и колдовством. Их с той бабкой даже сравнивать - преступление!
- Аферистов много, в этом ты прав. - Архивариус с сожалением выбросил скуренную до бумажной гильзы папиросу.
- Много? - Сергач усмехнулся. - Девяносто девять процентов! И я в их числе, между прочим. Но я-то хоть черной магией не спекулирую! Я не обещаю вылечить рак или гепатит, вернуть любовь или молодость, я устраиваю для обеспеченных граждан шоу с рунами, как в театре одного актера, да торгую амулетами от малоопасных неврозов. Я перед собой честен.
- Отличие черной магии от белой заключается в том, что белый маг не берет платы, - веско изрек Архивариус. - Бабушке-шептунье, не помнишь, мама маленького Игнатки давала деньги?
- Нет, кажется... Ха! В таком случае, по твоей классификации, я тоже черный маг, да?
- Ты сам сначала назвался аферистом, после актером. Я бы назвал тебя по-другому. Ты - психолог-самоучка. Тебе платят за надежду, ты ее вселяешь.
- Черт побери, тогда почему же я должен лишать надежды Нинель Протасову?
- Казуистика. А вообще, твое дело. Поступай как знаешь, я не подписываюсь.
- То есть ты отказываешься помогать, так?
- Я отказываюсь от денег и, следовательно, от ответственности. Информацией поделюсь, как обычно, в обмен на твою.
- Спрашивай, чего тебя интересует? Слыхал свежую новость про астролога Аркадия Аркадиевича?
- Слыхал. Все, что меня интересовало, я уже знаю, спасибо.
- Не понял?
- По тусовке прошел слушок о Темном Мастере, который реально умеет наводить порчу на смерть. Твоя история косвенно подтверждает слухи, я удовлетворен.
- Надеюсь, ты не напишешь в книжке настоящую фамилию вдовы Нинель. Впрочем, и имя надо бы изменить, слишком редкое, да к тому же политизированное имечко.

- Книга почти готова. - Архивариус воровато огляделся по сторонам. - Называется «Мистики и шарлатаны в эпоху Ельцина» с перестроечным прологом, и сейчас я пишу послесловие. Удалось связаться через Интернет с зарубежными издателями. Это будет бомба! Если догадаются, кто ее написал, автора растерзают живьем.
- Во мне можешь быть уверен, как в самом себе! - пообещал Игнат пылко и страстно. - Тайну авторства рукописной бомбы не выдам даже под пыткой. Да и что я про тебя знаю? Абонентный номер пейджера, небось зарегистрированный на подставное лицо, и кличку, мною же придуманную.
- Ты можешь описать мою внешность. - Архивариус вытащил из кармана пачку «Беломорканала». - Мои привычки. Кроме тебя, про книгу знают еще двое москвичей. Вас, троих посвященных, чтоб никто не догадался, я, как и всех остальных, обозначил в тексте настоящими именами. Но в послесловии, в истории с Протасовой и ты, и она, в качестве исключения, будете проходить под псевдонимами.
- Хочется верить, ничего особенно поганого у тебя про Игнатку Сергача не написано и написано не будет. Ладно, вернемся к нашим... пардон, теперь уже исключительно к моим баранам. Я жду от тебя адреса рогатых Мастеров.
- Жди. - Архивариус полез за пазуху. - Я отойду для конфиденциального телефонного разговора, уточню твой запрос с одним из посвященных.
Из-за пазухи конспиратор извлек мобильную «Моторолу», самую дешевую, входящую в комплект коробочки «Билайн+». Игнат успел заметить отсутствие надписей и значков на серой плоскости жидкокристаллического экранчика. Не иначе, телефон Архивариус активизирует, лишь когда у самого возникает надобность позвонить. Другой рукой из заднего кармана брюк Архивариус извлек потрепанный блокнот с закладкой - шариковой ручкой. Пыхая «Беломором», низкорослый очкарик отошел шагов на десять, устроился на пустой скамейке, засунул телефон под ухо кроличьей шапки. Сергач демонстративно отвернулся.
Сумерки. Уютно сияют окна, пестрят разноцветными занавесками. Блудливо подмигивает реклама. Включились в борьбу с темнотой уличные фонари. По островку бульвара гуляют и спешат пенсионеры и подростки, влюбленные пары и подвыпившие граждане. Деловито трусит неизвестно куда несчастный бездомный пес. Жаль, нет с собой ничего съестного, угостил бы собачку. Игнат посмотрел на часы. 18.00.
- Эй! - Архивариус хлопнул Сергача по спине.
- Уже?! - Игнат обернулся.
- Адреса перепишешь и листок сожжешь. Обещай.
- А пепел развею, честное благородное.
Игнат взглянул на вырванный из блокнота бумажный лоскут. Адреса чародеев, подозреваемых в нехороших делах, записаны крупными печатными буквами. Всего восемь адресов.
- Всего восемь?
- Мог бы и больше. - Архивариус мотнул головой, указав тлеющей во рту «беломориной» на театр «Современник». - Пошли с бульвара, дорогой объясню.
- Аида в кафешку! Или в театр!
- Неподалеку есть тихая подворотня, пошли...
- В подворотню? Зачем? Туалет в другой стороне.
- Я серьезно. Пошли, пошли...
Архивариус частил, тянул папиросный дым, будто допинг, способствующий быстрой ходьбе, и вещал тихим, серьезным голосом:
- Реальная порча на смерть должна стоить очень дорого. Я записал тебе адреса адептов Темных Искусств, которые, по слухам, зарабатывают больше остальных. Себя и доходы они особенно не афишируют. Кроме магии, точно, больше ничем не занимаются. Для отвода глаз и налоговиков их подмастерья принимают население по обычным расценкам...
- Эти восемь как-то между собой связаны?
- Абсолютно никак. Кроме общей темной ориентации, отсутствия побочных бизнесов и больших доходов неизвестного происхождения. - Архивариус бросил папиросу в снег, смешно вытянул шею. - Сворачиваем. Вон туда, под арку.
Они пересекли проходной двор, освещенный лишь разноцветными окнами. Затем свернули. Очутились в закутке - слева глухая кирпичная стена, справа полуразрушенный дом, впереди дощатый забор, за забором гудит стройка. Свет прожекторов на стройплощадке тает в аппендиксе закоулка.
- Помоги. - Архивариус повернулся к Игнату спиной. Расстегнул пуговицы пальто. - Пальто мое подержи.
Игнат хмыкнул. Ничегошеньки не понимая, подчинился, взялся обеими руками за драповый воротник. Архивариус выскользнул из рукавов.
- Повесь пальто себе на руку, - велел Архивариус. - Осторожнее, в карманах телефон и
пейджер. Двигайся быстрее, поможешь снять кобуру.
Под пальто у очкарика был тонкий свитер, поверх свитера - кожаная портупея с кобурой под мышкой. Из кобуры торчала рукоятка «Макарова» с непонятной деталькой вместо плоского донышка магазина.
- Мама дорогая... - только и сумел произнести обалдевший Сергач.
- Закрой рот. Поможешь снять кобуру, потом я тебе помогу ее надеть.
- Кобуру с пистолетом? Мне?!
- Дело тебе предстоит опасное, поверь. Оружие не помешает. Пистолет пневматический, разрешен к продаже и ношению. Выглядит как настоящий. Возникнут осложнения с подручными Темного Мастера, стреляй, не бойся. Оружие больше психологическое, чем боевое. В лицо, во избежание случайных увечий, не целься, бей, если что, в туловище и беги... Ты что? Чего ты смеешься? Помоги кобуру снять, кретин жизнерадостный!
- Ха-ха-а-а... А я-то, я-то, ах-ха-а, я-то голову ломал, на фига в подворотню, ах-х-ха... - Игната душил смех, аж слезы выступили из глаз. - Ой, спасибо, конечно, за трогательную заботу, не ожидал, честное слово, не ожидал!.. Но... ах-ха-ха, надевай пальто обратно. Спасибо за пневмашку, не возьму...
- Дурак.
- Не обижайся! Боевое оружие я бы взял, а пневмашка... - Игнат протянул Архивариусу пальто. - Одевайся, простудишься. У меня бровь рассечена, замечал? Еще до телевидения, когда вкалывал менеджером торговой точки... не-а, раньше! Когда писал репортажи для заводской многотиражки, целый год ходил в секцию карате. Да не простую, а весьма и весьма эксклюзивную. Изучал стиль сегучо. Ну-ка, Архивариус, блесни эрудицией. Про сегучо слыхал? Или в области боевых искусств ты ни фига не соображаешь, а?
- Соображаю, - пробубнил Архивариус, с трудом попадая в драповый рукав, кобура мешала. - Японец по имени Сегучо приехал во Вьетнам, где создал стиль карате, способный максимально эффективно конкурировать с китайским кунг-фу, вьетнамским вьет-во-дао и тайским боксом. Два года непрерывных тренировок по системе Сегучо равносильны десяти годам упорных занятий другими восточными боевыми системами. В Москве секцию вел Фам Тхыу Тхонг. Двухлетний тренировочный цикл у Фама выдюжили только двое самых фанатичных учеников.
- Трое, - поправил Сергач и присвистнул. - Однако эрудиция и осведомленность впечатляют. Вначале к Фаму ходила целая толпа, через три месяца осталось двенадцать учеников. Я выдержал год. Два года сдюжили трое, на одного ты ошибся, но в остальном...
- Двое! - сварливо перебил Архивариус. - Третий дотренировался до инвалидности, он не считается.
- Надо же. А я и не знал...
- Сергач, из восьми адресов, которые я тебе дал, четыре недалеко от Чистых Прудов. Магические салоны открыты допоздна. Поспешишь, успеешь сегодня посетить пару подозреваемых.

Предыдущая страница 2 Следующая страница


3 Михаил Зайцев

- Ценный совет, спасибо! Кушать, правда, охота, но ничего, потерплю. Спасибо, Архивариус. Честное слово - ужасно тебе благодарен, правда! Ты настоящий друг.
- Да ну тебя... - Архивариус потупился. Кажется, последняя фраза Игната, по-настоящему искренняя, без всяких подтекстов и подначек, по-настоящему смутила чудаковатого коротышку в очках с затененными линзами, в кроличьей шапке на лысеющей голове и с пневматическим пистолетом, спрятанным под старомодным пальто.

4. Черная магия в ассортименте

Так уж совпало, что записанные первыми на листочке из блокнота координаты оказались ближе всех остальных от подворотни, где Игнат Сергач попрощался со своим странным приятелем. С десяток минут Игнат блуждал по лабиринту переулков, поминутно уточняя маршрут у редких прохожих. Аборигены окрестностей Чистых Прудов охотно посылали Сергача каждый в другую сторону, но вот наконец милая девушка с пудельком на голубом матерчатом поводке махнула варежкой, сопроводив мах пояснением:
- Это рядом совсем. Свернете за угол, сами увидите.
- Спасибо большое.
- Не за что... Нельзя! Джой, нельзя, кому сказала?!
Под аккомпанемент визгливого лая Сергач обогнул указанный угол и с радостью узрел табличку с названием искомого переулка.
Навстречу чаще обычного стали попадаться несчастного вида старушки и немощные старцы. Словно болезнетворная аура вокруг прибежища злого чародея гнула старческие спины к земле. Мимо проехал черный, показавшийся похожим на катафалк, «Мерседес». Сергач поежился, достал из кармана бумажку с адресом.
Переулок тот, который нужен, а дом... Ну конечно - дом номер тринадцать, какой же еще! Игнат задрал голову, увидел цифру пятнадцать на бурой кирпичной стене, прищурился - вон и единица с тройкой виднеются. Красные цифры на серой, потрескавшейся штукатурке.
Подле дома тринадцать затормозил вызвавший ассоциации с катафалком «Мерседес». Из единственного подъезда с крылечком тринадцатого дома вышла сгорбленная бабушка. Резиновый набалдашник старушечьей палки нащупал ступеньку, другую. В свете фар «Мерседеса» засияли фальшивым золотом буквы в черном квадрате под бетонным козырьком крыльца: «РАЙОННАЯ ПОЛИКЛИНИКА».
Игнат усмехнулся. Надо же, какая наглость - заниматься черной магией под крышей лечебного учреждения! Впрочем, Архивариус предупреждал, дескать, для «отвода глаз» фигуранты из его черного списка ведут обычный прием обычного населения, а для этого самого «отвода глаз» лучшей крыши, чем районная поликлиника, пожалуй, не отыскать.
Из «Мерседеса» - новенького, «шестисотого» - вышел мужик, одетый беднее, нежели положено хозяину такой машины, и в то же время гораздо шикарнее обычного посетителя обычной поликлиники. Типичный шоферюга на службе у большого босса со специфическими хамоватостью в поведении и шиком в одежде. Скрипя сапогами-"казаками", похрустывая складками фирменной кожанки, шоферюга походя задел плечом Сергача, обогнул старушку, дернул, будто проверял на прочность, облезлую дверную ручку. Затылок в затылок с шофером Игнат миновал душный тамбур, вошел в пахнущий лекарствами холл с раздевалкой, стойкой регистратуры и аптечным лотком. Шофер и Сергач, оба остановились, осматриваясь.
Где конкретно искать чародея, каковой в записке Архивариуса значился как «Семен Аронович» без фамилии и без прочих пояснений, Игнат понятия не имел.
Шоферюга, сориентировавшись, двинул к регистратуре, к очереди в окошко «Справочная». Игнат собрался было последовать его примеру и попытаться получить справку о Семене Ароновиче, который где-то тут обитает, но вдруг заметил приклеенную к стене картонную стрелочку с надписью: «Интенсивная биоэнерготерапия. 1-й этаж, кабинет № 10».
- Ага! - выдохнул Игнат, приободрившись. И добавил про себя: «Попался, голубчик!»
«Странно, что кабинет десятый, а не тринадцатый», - думал Сергач, сворачивая по стрелке.
Кабинет биоэнерготерапии спрятался в самом конце коридора, по соседству с фикусом, обтянутыми дерматином лавочками, а также стенгазетой, шокировавшей Игната броским заголовком: «Убей в себе болезнь!» И ниже слова «убей» к ватману были приклеены фотопортреты с мелким сопроводительным текстом. Не иначе, фотографии тех, кому биоэнерготерапевт Семен Аронович помогал убивать болезни.
Стенгазета произвела на Игната столь яркое впечатление, что двоих дожидающихся приема посетителей он удостоил вниманием лишь после того, как сварливо взвизгнула толстая тетка в махровой шляпке:
- Молодой человек! Верхнюю одежду полагается сдавать в гардероб! Молодой человек, я к вам обращаюсь!
- Ко мне? - Игнат расстегнул куртку. - Простите, в десятом кабинете сейчас мужчина или женщина?
- В десятый очередь по записи, - подал голос из тени фикуса второй ожидающий, бледный женоподобный парнишка.
- В верхней одежде нельзя! - не унималась тетка.
- Мне можно. - Игнат поправил галстук. - И в верхней одежде, и без очереди. Я, некоторым образом, коллега убийцы болезней Семена Ароновича. Кто на приеме? Мужчина? Женщина?
- Никого, прием начинается в семь часов...
Бледнолицый юноша еще чего-то говорил, но Игнат услышал достаточно. Сергач решительно толкнул дверь с биркой «10», широко шагнул, переступил порог.
- Добрый вечер. - Игнат придержал дверь, чтоб не хлопнула, закрываясь.
За белым столом, какие обычно бывают в поликлиниках, сидел худощавый мужчина в белом врачебном халате, белой докторской шапочке и в массивных очках с зеркальными стеклами. За исключением очков на пол-лица, «доктор» полностью соответствовал унылому образу рядового участкового врача из рядовой поликлиники. И стол, и стулья, и убогая кушетка, накрытая жеваной клеенкой, все вокруг знакомо любому, кто хотя бы раз получал больничный лист по месту жительства.
- Быстро нас нашел? - Голова в очках-зеркалах повернулась к Игнату практически в профиль.
- В смысле? - Игнат немного растерялся. Почему на «ты»? И вообще... И этот странноватый поворот головы...
- Ты... вы посетитель? Прием с девятнадцати. Вы записались? Верхнюю одежду сдайте в гардероб, будьте так любезны.
- Про гардероб и про семь часов мне уже говорили. - Игнат подошел к столу, сел на стул напротив доктора. - Я не простой посетитель. Я в чем-то ваш коллега, уважаемый Семен Аронович.
- Ошибаетесь, я не Семен Аронович, я его ассистент. - Голова в огромных очках развернулась так, что снова оказалась почти что в профиль к Игнату.
«Или он глух на одно ухо, или слеп на один глаз, - нашел объяснение маневрам головы ассистента Сергач. - Скорее всего у него проблемы с глазом, отсюда и зеркальные, непроницаемые очки. Однако не помешает на всякий случай говорить погромче».
- А Семен Аронович сегодня появится?
- Не кричите, я не глухой.
Хлопнула дверь. В зеркалах очков отразилась кожаная фигура того самого шоферюги из «Мерседеса».
- Вам обо мне звонили, - сказал шофер. - Можем ехать, Семен Ароныч.
- Я не Семен Ароныч. - Губы ассистента дрогнули, он улыбнулся. - Семен Ароныч будет позже. Выйди, обожди за дверью.
Шоферюга послушно вышел.
- Я вас, в чем-то коллега, перепутал с извозчиком. - Профиль ассистента улыбнулся еще шире. - Представьтесь, будьте любезны.
- В котором часу появится Семен Ароныч?
- Появится и сразу уйдет. Говорите со мной. Я веду прием в поликлинике, Семен Ароныч здесь иногда консультирует, в основном работает на вызовах. Я его ассистент, диспетчер и секретарь, от меня у Семена Ароновича секретов нет. Итак?
- А я руковожу фирмой «Альфхейм», может, слыхали про такую?
- Не доводилось. Судя по названию, вы занимаетесь чем-то германско-скандинавским?
- Лично я прорицаю по рунам. Впрочем, это неважно. Неважно, чем я занимаюсь, скорее наоборот - важно, чем я не занимаюсь. Один серьезный постоянный клиент попросил навести порчу, порчу на смерть. К сожалению, в фирме «Альфхейм» нет соответствующих специалистов, а отказывать просто так клиенту, готовому заплатить хорошие деньги, согласитесь, было бы глупо.
- И вы пришли к нам. - С обращенного к Игнату профиля исчезла улыбка. - Откуда вы взяли, что мы занимаемся порчей на смерть? Кто вам рассказал?
- Вы не поверите! Вы будете смеяться. Один старинный знакомец живет в районе Чистых Прудов, он приписан к вашей поликлинике. Здоровый парень, никогда не болеет, но нынешней зимой загрипповал, пошел за больничным и случайно забрел в ваш предбанник. Парень любознательный, вашу стенгазету досконально проштудировал, с народом в очереди потрепался. Между прочим, получается, ему наврали, сказали, дескать, прием ведет лично Семен Ароныч, фамилию я запамятовал.
- Семен Ароныч Альтшуллер. Ну и что?
- Как это «ну и что?»! Я ж говорю - знакомец процитировал заголовок вашей стенной газеты, мне запомнилось слово «убей», и я подумал - а вдруг Семен Ароныч умеет расправляться экстрасенсорными методами не только с болезнями, но и с носителями болезней? Жизнь сама по себе не что иное, как болезнь материи. Или я не прав? Человек вообще без болезней - мертвый человек, согласитесь. Но, ежели мои умозаключения кажутся вам оскорбительными, - Сергач встал со стула, - что ж, извините за беспокойство, я пойду...
- Присядьте-ка на минутку, будьте так любезны. Вы сможете привести вашего клиента сюда, ко мне?
- Значит, вы возьметесь?
- Я этого не говорил. Сначала приходите вместе с клиентом, побеседуем о том о сем, для начала втроем. Понадобится - подключим Семена Ароныча.
- А может, лучше вы ко мне, а? Интерьер у вас, не обижайтесь, постный до отрыжки. Мои богатенькие клиенты привыкли к магическому антуражу, к таинственным декорациям.
- Встретимся здесь для начала. Потребуется, устроим выездной маскарад со спецэффектами. Опыт имеется.
- О'кей. Тогда последнее. - Игнат помусолил пальцами воображаемые денежные купюры. - Мой финансовый интерес оговорим сразу, ладно? Сколько вы возьмете за порчу на смерть?
- Разве я обещал, что мы возьмемся наводить порчу? - улыбнулся безымянный ассистент. - Я сказал: приводите клиента, сами приходите. Для начала побеседуем о грехе, об искушении, о пути истинном, о всепрощении. Для начала. А дальше видно будет.
- Пардон, я не понял? Вы мне голову морочите или надо мной издеваетесь?
- Ни то, ни другое. Вы что же, надеялись, я вот так, запросто признаюсь незнакомому молодому человеку в нарушении десяти заповедей божьих и назову расценки экстрасенсорного киллера? Еще раз повторяю: приходите с клиентом, я с ним пообщаюсь, а дальше посмотрим.
Голова в зеркальных очках дернулась по-птичьи.
«Может, у него с глазами все в норме, может, у него с шеей проблемы? - подумал Игнат, поднимаясь с жесткого сиденья казенного стула. - Хотя какая разница? Одноглазый или кривошеий, один черт - скользкий змей».
- Можно я подожду в предбаннике Семена Ароныча?
- Семен Ароныч не общается с посетителями без рекомендации секретаря. Мы с вами обо всем договорились. Ежедневно, с восемнадцати и до закрытия поликлиники по рабочим дням я здесь, в кабинете. До свидания или же прощайте, вам решать. Позовите, будьте любезны, кто там в приемной согласно очереди... Игнат развернулся на каблуках, вышел. Переступил вальяжно вытянутые ноги в сапогах-"казаках", бросил небрежно через плечо:
- Самоубийцы, вперед по записи. Киллер ждет.
Сергач пошел прочь не оглядываясь, быстро-быстро лавируя между недомогающими завсегдатаями поликлиники, на ходу застегивая куртку, поднимая капюшон. Помог в душном тамбуре древней старушке, придержал тяжелую для нее дверь. С огромным удовольствием вдохнул свежий вечерний воздух, перепрыгнул через три ступеньки, засунул руку в карман, нащупал записку Архивариуса.
Адрес номер два сегодня недоступен - до Медведкова добираться ого-го сколько, по адресам к третьему, четвертому и восьмому надо бы успеть.
«Первый блин вышел комом. Блин! - думал Игнат, меряя широкими шагами параллели и меридианы переулков. - Семена Ароныча придется вычеркнуть из списка. Конечно, змий-ассистент и его шеф, старый шулер, грешат черными делами, но я обещал Протасовой выдать на сто процентов достоверную информацию, а не на девяносто девять, блин! Я сам виноват. Легенда ни к черту. Исполнители не любят посредников, а я, дурак, забыл сию нехитрую аксиому. Легенду придется менять. Отныне я сам заказчик. Я готов квартиру продать, душу заложить, лишь бы навести порчу на... На Семена Ароныча! Ха! Отличная идея, годится!»
Сергач трусцой пересек Чистопрудный бульвар, пробежал стометровку по улице Покровке, повернул налево, спустился с одного из семи мифических московских холмов. Следующий адрес разыскал, всего лишь единожды уточнив направление поисков у продавщицы в ларьке «Табак».
Жилой дом. Старый, позапрошлого века. На первом этаже магазины - «Продукты» и «Вина». Между витринами с колбасами и с бутылками, ниже уровня тротуара на шесть ступенек, маленькая железная дверь в стене. Ржавая дверь в подвал с нарисованным мелом крестом. В записке Архивариуса так и написано: «ЖЕЛЕЗНАЯ ДВЕРЬ С КРЕСТОМ», и далее чуть помельче: «ДОН МИГЕЛЬ, ЖРЕЦ ВУДУ». Возле дверного косяка кнопка электрического звонка. Зарешеченные мутные стекла подвальных бойниц светятся желтым, значит, в подвальчике точно есть кто-то, кроме крыс, кто-то двуногий.
Сергач надавил большим пальцем на кнопку звонка. Еще раз. И еще.
- Кто там? - глухой, еле слышный голос.
- Я к Мигелю.
Мерзко заскрипели проржавевшие дверные петли, дверь приоткрылась. Чуть-чуть.
- К Дону Мигелю? - переспросили из щели прокуренным мужским голосом, делая ударение на приставку «Дон».
- К Грандмастеру Дону Мигелю.
Дверь распахнулась. За порогом мужчина лет пятидесяти с длинными, частично заплетенными в косички, но в основном хаотично ниспадающими на голые плечи совершенно седыми волосами. Престарелый хиппи обнажен до пояса, застиранные джинсы с дырками на коленках, на босых ногах войлочные домашние тапочки. В руке у лохматого маленькая, выкрашенная в черный цвет церковная свечка. Лепесток огня освещает лицо с пегой щетиной и вязь причудливых татуировок вдоль и поперек, как ни странно, поджарого и мускулистого тела.
- Проходи. - Рука со свечкой указала на вешалку около разрисованной темперой стенки. - Раздевайся.
Вешалка - палка о трех ногах - будто сноп из мужских и женских пальто, полупальто, шуб и дубленок. Игнат не глядя бросил куртку поверх пестрого снопа, взгляд его тем временем блуждал по настенным рисункам. В зеленых пятнах под ногами Девы Марии не сразу, но угадывались контуры человеческих черепов, а на алых сердечках над нимбом Божьей Матери капельки крови такие маленькие, что поначалу кажутся крапинками.
- Нравится? - спросил мускулистый хипарь, поднимая свечку повыше, поближе к зеленым черепам.
- Балдеж. Клевое граффити. - Игнат ослабил узел галстука, расстегнул ворот рубашки.
- Я рисовал.
- Ты художник?
- Иногда. Пойдем.
Из прихожей вел узкий проход в мастерскую «иногда художника». Пахло краской и растворителями, но все перебивал запах расплавленного воска. Без преувеличения сотни черных свечей, больших и маленьких, толстых и тонких, торчали частоколом вдоль периметра большой квадратной комнаты с низким потолком. Под решеткой подвального оконца легли грудой исписанные холсты, пустые рамы, подрамники. Здесь же горстка засохших кистей, изжеванные тюбики, пустые бутылки. Прямо напротив узкого прохода в мастерскую к стене прижался алтарь - пирамидообразное ступенчатое сооружение, увенчанное грубо вылепленными из цемента головами с ракушками-каури вместо глаз. Одна большая, несколько поменьше и одна совсем маленькая. Но размер глаз-ракушек у всех одинаковый, и оттого самая маленькая головка пучеглаза, а самую большую, такое впечатление, лепили с китайца. На ступеньках алтаря детские игрушки - мячик с аппликацией в виде Микки-Мауса, куколка Барби, плюшевый медвежонок и еще какая-то мелочь. И ворох птичьих перьев у подножия. А на полу перед алтарем коленопреклоненные люди. Человек десять-двенадцать спиной к Игнату, один лицом к нему.
Негритянское лицо неподвижно, чернокожее тело, прикрытое лишь льняной набедренной повязкой, расслаблено, однако спина прямая, открытые розовые ладони лежат на бугрящихся мышцами ляжках. Немигающие глаза смотрят в глаза Игнату. Белые глазницы со жгучими провалами зрачков особенно выразительны, аж мороз по коже...
- Кто ты? - спросил негр громко, басом. Всего два словечка, а сразу понятно, что он изъясняется по-русски без всякого акцента, совершенно свободно.
- Я пришел поговорить с Грандмастером Доном Мигелем.
- Говори.
- Мои слова не для чужих ушей, - сказал Игнат и чертыхнулся в уме: «Черт! Разговариваю, как будто индеец из старого фильма с Гойко Митичем в главной роли... А может, так и надо? Или лучше притвориться придурком?.. Черт его знает!»
- Чужих не бывает в доме Эшу.
«Вот бы еще знать, кто такие „Эшу". Или чего такое?» - подумал Сергач, вслух же сказал:
- Я пришел просить жреца Эшу о многом, но и возложить на алтарь я готов многое.
- Возлагай.
- После исполнения моей просьбы.
- В чем твоя просьба?
«Ежели продолжу изъясняться а-ля Гойко Митич, переговоры затянутся. А рискну-ка я все же в целях экономии времени закосить под Иванушку-дурачка! Эх, была не была», - решился Игнат и выпалил на одном дыхании:
- Моя девушка лечилась у биотерапевта Альтшуллера. Здесь недалеко, за Чистыми Прудами. Она в него влюбилась, в Альтшуллера. Я часто захожу в магазин «Белые облака». Магазин оккультных принадлежностей и литературы, тут рядом. Листаю я, значит, книжку про порчу и сглаз, подходит парнишка, вежливый такой, и спрашивает: «Интересуетесь?» Он и подсказал, тот парнишка, как вас найти, кого спросить...
- Чего ты хочешь? - Мавр гипнотизировал Сергача взглядом. Народ на полу дисциплинированно смотрел только на жреца, никто даже и не пытался оглянуться.
- Смерти! - выдохнул Игнат.
- Девушки?
- Нет, что вы! Альтшуллера, Семена Ароновича. Наведите на него порчу. Порчу на смерть! Я заплачу. Сколько скажете.
- Надо спросить у владык перекрестков. - Негр закрыл глаза.
Хиппи-провожатый взял Игната под локоть, шепнул: «Пойдем!» Игнат пожал плечами, развернулся, влекомый обратно в прихожую пожилым волосатиком. За спиной громко и певуче зазвучал бас жреца:
- Ибарокоу моллумамба есху...
Игнат повернул голову, скосил глаза, увидел, как зашевелились люди на полу, вторя песнопениям Дона Мигеля нестройным хором:
- Ибаро-о-окоу мол-л-лумба-а-а...
- Башкой не крути, - подтолкнул Игната в спину конвоир с косичками.
- Слышь, на каком это языке?
- Йорумба.
- Каком?
- Кубинцы называют его «языком лукуми».
- Чего такое «лукуми»?
- То же самое, что и вуду... Топай, топай шустрее. Башку поверни.
- Дон Мигель кубинец? - спросил Игнат, отворачиваясь, вглядываясь в темноту узкого прохода.
- Угу. Потомственный жрец лукуми.
- Извини, а тут у вас вроде секты?.. Ой!
Сзади промеж лопаток ударил кулак. Довольно ощутимо. Сергач сбился с шага, споткнулся и едва устоял на ногах.
- Топай, топай! Не оглядывайся, топай. За дело получил, еще раз назовешь нас «сектой» - башку оторву.
- А кто же вы? - Сергач передернул плечами. На всякий случай приготовился получить еще один удар.
- У нас официально зарегистрированное общество по изучению фольклора. Запомни раз и на всю жизнь, до смерти.
- Запомнил.
- Дошли, наконец. Медленно топаешь.
- Шел бы сам впереди, освещал дорогу, а так, вслепую...
- Одевайся! Завтра приходи в это же время. Спиртного завтра не пей, запомни. Во время жертвоприношения положено глотнуть тростникового вина на трезвую голову. Ни грамма завтра с утра, запомнил? Достань где хочешь живого черного петуха, деньги с собой возьми...
- Сколько? - Игнат сдернул куртку с верхушки вороха одежд.
- Сколько не жалко. Вместо денег можешь принести игрушки.
- Детские игрушки? - Игнат накинул куртку на плечи, нарочно завозился с застежками, оттягивая время ухода.
- Угу, - седая волосатая голова кивнула. - Эшу, владыки перекрестков, они как дети. Такие же веселые и жестокие, любят и игрушки, и обожают делать больно.
- Эшу - это?..
- Семья духов. Их много. Принесешь жертвы, спросим о твоей просьбе у Эшу да Капа Прета и Эшу Помба-Жира. На русский их имена переводятся - «Эшу в Черном Плаще» и «Кружащаяся голубка».
- Если духи скажут «да», сколько будет стоить...
- Завтра все узнаешь! Скажи-ка, чувачок, как выглядит тот кадр, который тебя на нас вывел?
- Обыкновенно. В очках, с рюкзачком, вроде студент. Слушай, а порчу на смерть тоже в этом подвале...
- Это не подвал, запомни! Это дом Эшу, святое место. Для каждого дела требуется особое место. Дом для Эшу специально обученный человек искал три года.
- Ни фига себе! - восхитился Игнат, смекнув: «А официально дом Эшу арендуется как мастерская художника». - Слушай, а...
- Все! Заманал ты меня своей любознательностью. Иди, гуляй. О том, что к нам заходил, - молчи. Скажешь кому, мы все равно узнаем, кровавыми слезами умоешься. Топай давай...
Лязгнул ржавый засов, железная дверь приоткрылась ровно на столько, чтобы Игнат смог протиснуться. Игнат протиснулся, взбежал по ступенькам. Свет фонаря, такой привычный и приятный после пахнущих крашеным воском огней, блеснул на стрелках китайского «Ролекса» - двенадцать минут девятого. Быстро управился.
- Молодец, Сергач! - похвалил себя Игнат вслух и побрел в горку, насвистывая мотивчик ажиотажно популярной когда-то песенки «Ай-яй-яй, убили негра, убили...».
Один - ноль в пользу оккультного сыщика. Альтшуллер - ноль, зато Дон Мигель - номер один в будущем списке для мадам Протасовой. Конечно, прямого ответа на просьбу о наведении порчи Сергач не получил, однако формулировка «надо спросить» подразумевает помимо ответа «нет» и безусловное «ДА!». Если не Игнату, то другому просителю Эшу ответят «ДА», однозначно!
Категорически наводить порчу чернявый Дон не отказался, в принципе увиливать не стал, и пусть теперь пеняет на себя! Не исключено, что во время жертвоприношения, во время, так сказать, предварительной консультации с духами, жрец лукуми-вуду просто-напросто проверяет просителя. Даст хлебнуть какой-нибудь наркосодержащей гадости, якобы «тростникового вина», введет в состояние транса, загипнотизирует черным глазом и, безвольного, расспросит об истинных причинах, побудивших навести порчу, выяснит платежеспособность клиента, спросит о связях в преступном мире и с правоохранительными органами, дабы после не было напрягов в случае чего. У самого Дона Мигеля, не исключено, есть надежная бандитская крыша... Ну и фиг с ним!
Ожидая, пока светофор подмигнет яшмовым кружком и можно будет перейти улицу Маросейку, Игнат вытащил листок с адресами. Очередной пункт следования - дом номер такой-то, код парадного сякой-то, квартира номер двадцать пять. Очень хотелось перейти улицу, свернуть к расположенному неподалеку «Макдональдсу» и перекусить американским бутербродом, но Игнат себя пересилил, пошел искать Армянский переулок.
Всего десять минут блужданий, и вот уже Сергач, сверившись с запиской Архивариуса, набирает шифр кодового замка в пропахшем кошками подъезде. Едва Игнат вошел, ему навстречу распахнулись двери лифта, и Сергач столкнулся нос к носу с симпатичной женщиной в каракулевом полушубке.
- Простите, двадцать пятая квартира на котором этаже, не подскажете? - вежливо поинтересовался Игнат, уступая дорогу даме.
Вместо того чтобы ответить, дамочка шарахнулась от Сергача, будто от прокаженного. Ремешок стильной сумочки соскочил с каракулевого плеча, сумка шлепнулась под ноги симпатичной встречной. Отворачиваясь, пряча личико, женщина неловко подобрала сумочку и цок-цок-цок - отчаянной дробью застучали каблучки модных сапожек, бух-х - стукнулась о штукатурку ручка распахнувшейся до отказа двери, з-з-з - завибрировала пружина, возвращая уличную дверь в исходно закрытое положение, бах-х - легкий воздушный порыв развеял шлейф изысканных дамских ароматов. И снова запахло кошками.
«Чего это она? - удивился Игнат, а спустя мгновение улыбнулся. - Ясненько! Дамочка только что посетила черного мага из двадцать пятой квартиры, надеялась сохранить тайну визита от всего мира, и вдруг я нарисовался. Я, наверное, похож на молодого человека, коему маг за деньги дамочки наколдовал только что тридцать три болезни и в придачу облом в бизнесе...»
Благородная кожаная дверь квартиры номер двадцать пять на третьем этаже засветилась «глазком» после второго звонка и отворилась после четвертого.
- Вечер добрый, - поприветствовал Игната невысокий упитанный мужчина с добродушной физиономией старого клоуна. - Вам кого, юноша?
- Господин Маркус дома?
- Маркус - это мой псевдоним. - Толстячок поправил полы длинного, до колена, атласного халата, под которым он носил твидовые брюки и нейлоновую сорочку. - Прошу, юноша, проходите. Чему вы улыбаетесь?
- Давненько никто не называл меня «юношей». - Игнат бочком, бочком влез между пухлым животом господина Маркуса и обоями.

Предыдущая страница 3 Следующая страница


Порча на смерть 4

- Сколько вам лет, уважаемый? - Господин Маркус завозился с замками, дверь была снабжена ими щедро и с выдумкой.
- Тридцать шесть. - Игнат расстегнул куртку, отцентровал галстук.
- Да будет вам известно - древние маги юность человеческую датировали промежутком от двадцати одного года до сорока двух лет. Позвольте, приму у вас курточку. Обувь снимать не нужно, вытирайте ноги и, милости прошу, проходите в гостиную. Поскучайте без меня немножечко в одиночестве.
В проходной комнате, названной «гостиной», блистала чешским стеклом люстра, сверкали полировкой овал стола и гнутые спинки шести мягких стульев вокруг, сиял коллекционный фарфор в серванте. Нигде ни пылинки, чисто до отвращения. Дверной проем в следующую комнату лишен двери, завешен плюшевыми портьерами. Между сервантом и плюшевой занавеской, на дорогих обоях с тиснением болтается квадратная репродукция со старинной гравюры. Сергач подошел поближе к черно-белой картинке, расслышал тихий шорох за портьерой. За тяжелыми складками плюша кто-то прятался, кто-то топтался, сопел и пыхтел по-звериному...
- Интересуетесь изобразительным искусством?
- А?.. - Сергач вздрогнул.
Господин Маркус подошел совершенно бесшумно. В руках поднос с двумя чайными чашками, сахарницей и горсткой конфет на блюдце. Добродушная физиономия, ямочки на поросячьих щечках, участливый взгляд мудрого дедушки.
- Гравюра на стене и посуда в серванте - своеобразный тест для моих гостей. До вас заходила женщина, она все время косилась в сторону неаполитанского фарфора, вас привлекла картинка. Вы предрасположены к духовности, юноша.
- Спасибо за комплимент.
- Разве это комплимент? - Господин Маркус поставил поднос на стол. - Присаживайтесь. Смелее, юноша, будем пить чай. Вас привлекла копия с работы гениального Дюрера, называется: «Как одна благородная дама лежала на смертном одре, и две маленькие черные собачки к ней прибежали и лизнули ей рот и губы, так что они стали черными, как уголь».
- Такое длинное название? - Игнат глотнул настоянного горячего чая. Замечательный чай.
- Тест номер два: обычно интересуются смыслом названия, вас заинтриговал размер. Вы, юноша, сочетаете в себе духовность и практичность. Поздравляю, редкое сочетание. Сахаром чай не испортили, еще один плюсик к вашим характеристикам. Можно обратиться к вам с маленькой просьбой?
- Сделайте одолжение.
- Скажите совсем коротко и совершенно откровенно, кто вас ко мне направил и зачем вы пришли?
- Легко. - Игнат поставил чашку с недопитым чаем на поднос. - Меня интересует порча на смерть. Я понимаю, сколько подобная услуга может стоить, и готов заплатить много, очень много. Ваш адрес подсказал незнакомый мне пацан. История почти мистическая, честное слово. Представляете, в магазине «Белые облака» искал литературу о порче, разговорился с парнишкой, по внешнему виду студентом, он продиктовал ваши координаты.
- Студент, конечно же, вне всякого сомнения, сообщил вам, сколько я беру за предварительную консультацию?
«Тест номер три, - догадался Игнат. - Я попался. Его расценок я не знаю, и сразу ясно - моя легенда сплошная липа. Я влип».
- У меня с собой только сто долларов одной бумажкой. В бумажнике, в куртке, сейчас принесу... - Игнат вместе со стулом отодвинулся от стола, собираясь встать.
- Сидите, не утруждайтесь. Доллары я не возьму.
- Почему?
- Расчет в валюте между частными лицами преследуется государством. Я работаю по лицензии и соблюдаю законность.
- Неужели я похожу на шпиона из налоговой полиции?
- Почему бы нет? Вы не тот, за кого себя выдаете, это же очевидно. Вы неплохой актер, но заказчики порчи принадлежат к иному архетипу. Вы похожи на афериста, зачем вы ко мне пришли? Говорите правду.
Маркус хлопнул в ладоши. Раздвинулись плюшевые портьеры, из соседней комнаты в гостиную, сопя и пыхтя, вошел наряженный в камуфляжный комбинезон идиот. Говоря по-научному: «имбецил». Рыжеватые волосы, наморщенный лоб, характерное для имбецилов застывшее выражение мучительного желания что-то понять на плоском лице. Плечи - косая сажень, сжатые кулаки гнут, мнут резиновую дубинку. С толстых губ умственно отсталого, безмерно одинокого в своем природном несчастье богатыря стекает слюна. Пуговки глаз смотрят на господина Маркуса с собачьей преданностью.
- Знакомьтесь, мой защитник от незваных гостей, зовут Паша.
- Па-са. - Толстые губы Паши шлепнули, тягучая капля слюны упала на камуфляжную грудь.
- Паша знает свое имя, умеет самостоятельно ходить в туалет, сам кушает, обожает убираться в комнатах и драться. Он совершенно нечувствителен к боли. Вы можете его убить, и вас посадят...
- А ежели он меня покалечит, то ему ничего за это не будет, поскольку он недееспособен, - понятливо подхватил Игнат. - Сдаюсь! Отправьте, пожалуйста, Пашу обратно, и я вам честно во всем признаюсь, клянусь.
- Нет уж. Вы признавайтесь, а я решу, как быть с Пашей, что ему делать.
- Согласен. Впрочем, выбора у меня все равно нет. - Игнат заставил себя спокойно взять чайную чашку, не спеша отхлебнуть, улыбнуться. - Откуда у меня ваш адрес, извините, не скажу. У меня, как и у вашего Паши, есть хозяин. И я ему предан не меньше, а скорее больше, чем вам предан Паша, ибо моя преданность сознательная. Большой Человек, мой хозяин, прослышал о некоем Темном Мастере, каковой якобы умеет реально наводить порчу на смерть. В средствах пославший меня не ограничен, а ежели ваш Паша нанесет вред его хозяйской собственности, то бишь мне, Большой Человек может и осерчать, учтите.
Толстый, немолодой мужчина в атласном халате опустил лысеющую, щекастую голову, задумался. Засопел громче, запыхтел дебильный амбал Паша, продолжая терзать резиновую дубину. Маркус вскинул ресницы, улыбнулся душевно в ответ на холодную улыбку Игната.
- Смерти нет, юноша. Старушенции с косой не существует в природе. Так и передайте вашему властелину. Есть переход духовной сущности в новое состояние. Всем суждено пережить исход из нашей действительности в иные измерения, каждому в свой день и час. - Господин Маркус хлопнул в ладоши. - Паша, уходи. Иди, Паша, обожди в той комнате. Иди, мой хороший.
- Па-са. - Идиот нехотя отступил к портьере, кое-как справился с плюшевой преградой и исчез.
Маркус, с отеческой улыбкой на припухлых губах, проводил Пашу долгим, задумчивым взглядом, повернул голову, уже без улыбки, к Игнату.
- О чем я говорил, юноша?
- О дне и часе перехода в лучший мир.
- И день, и час предопределены. Вы уверены, что сами пришли ко мне, на самом деле вас прислала Судьба. Нет, не ваш хозяин, Большой Человек, а именно Судьба, истинная хозяйка наших сущностей, скованных до поры кандалами физического тела. Все предопределено, юноша. Мы с вами орудия Судьбы, и только.
- Значит, вы согласны?
- Мое согласие ничего не значит, все заранее предопределено. Доводилось ли вам, юноша, слышать о рунах?
- О чем?.. - Игнат вместе со стулом придвинулся ближе к столу. Слишком резко: из пиджачного кармана едва не вывалился заветный листочек с рунами профессионального прорицателя.
- Да будет вам известно, юноша, я работаю с руническим алфавитом, в соответствии с классическим каноном, при помощи древнейших символов сущего я умею составлять заклинания, заклятья, проклятья, защитные формулы. Рунор скаль ду финна, юноша.
- Не понял, простите, последнюю фразу.
- Рунор скаль ду финна, - повторил Маркус. - В переводе с древнеисландского - «руны найдешь». Это отрывок из Речей Высокого, его начало: «Руны найдешь и постигнешь знаки, сильнейшие знаки, крепчайшие знаки». Фрагмент песни из Старшей Эдды. Я читал ее в оригинале, я знаю язык древних исландцев. Рунические заклинания, юноша, сочиняются на древних языках. Помимо моих знаний, понадобится фотография объекта заклятия, чтобы создать его фантом в ночь полнолуния на местности, где четко обозначены врата в иное измерение. По классике, при совершении ритуала должны присутствовать волк, ворон и кошка.
- Сколько придется вам заплатить?
- Пятьдесят тысяч долларов.
- Ого! - Игнат почесал в затылке. - Солидная сумма.
- Оплата по факту, - поспешил сделать принципиальное уточнение Маркус.
- То есть заклятие может и не сработать?
- Это уж как распорядится Судьба, - виновато развел руками господин Маркус, как бы извиняясь за Ее Величество взбалмошную Судьбу.
«Бом, бом, бом...» - девять раз пробили бронзовые часы на серванте.
- Через четверть часа, юноша, я жду гостей, а гости мои не любят сталкиваться друг с другом.
Господин Маркус и Сергач синхронно поднялись со стульев.
- Рад нашему знакомству, юноша.
- Взаимно.
- Когда вас ожидать в следующий раз? - Маркус жестом предложил Игнату проследовать вместе с ним в прихожую.
- Скажем, послезавтра вас устроит?
- Послезавтра? - Толстяк потер лоб пухлой ладонью. - Послезавтра, кажется... кажется, обещали магнитную бурю. Геомагнитные аномалии негативно влияют на Пашу, он делается беспокойным и раздражительным. Заходите в начале будущей недели. В понедельник, к семи. Обговорим детали.
- Разумеется, если моего хозяина устроит названная сумма.
Игнат принял из заботливых рук добродушного господина куртку, лихо управился с рукавами, застегнулся.
- Конечно, юноша. Если устроит. И если вы вообще не сочинили про Большого Человека.
- Все еще подозреваете во мне шпиона?
- Подозреваю, не обижайтесь. - Маркус поворотился к Сергачу толстой задницей, занялся отпиранием запоров. - Всей душой надеюсь, что Судьба не сыграла с вами злую шутку, прислав ко мне с камнем за пазухой.
- Иначе в меня же этот камень и полетит, да? - усмехнулся Игнат.
- Да-с. - Господин Маркус открыл перед гостем дверь на лестничную площадку. - Можете не верить в мои магические способности и возможности, но так и будет, юноша, именно так. Счастливо вам.
- И вам счастливо, господин Маркус. Вы даже представить себе не можете, как благосклонна Судьба ко мне сегодня вечером! Ауфвидерзеен.
Не дожидаясь, пока закроется благородная кожаная дверь, игнорируя лифт, Сергач поскакал вниз через три ступеньки. Удача его окрылила, лестничные пролеты уносились ввысь, мелькали перед глазами переборки перил, двери на лестничных площадках, редкие хулиганские надписи на стенах. Удача! Вторая удача за сегодняшний вечер! Два - ноль в пользу оккультного сыщика.
«А вы непоследовательны в рассуждениях, господин Маркус, - мысленно вступил Сергач в заочный спор с толстяком-фаталистом. - Ежели „оплата по факту", если Судьбе не всегда угодно воплощать в жизнь ваши заклятья, так где ж гарантия, что мой камень за пазухой обязательно полетит в обратную сторону, то бишь в меня?! Тем паче, карающий камень, строго говоря, и не мой вовсе. Мне за пазуху его, образно выражаясь, засунула мадам Протасова, и скоро, очень скоро я с легким сердцем верну чужой булыжник. А как она им распорядится - уже ее забота».
Сергач выскочил на улицу, можно сказать - выпорхнул, и крылья удачи понесли его к последнему на сегодняшний день пункту следования, мимо знаменитой Меньшиковской башни, мимо памятника Грибоедову, по направлению к станции метро «Сухаревская».
«Ха! Чистые Пруды в пору переименовывать в Нечистые, столько черных чародеев, самых разнообразных, обитает в округе. Или лучше вернуть прудам их историческое название: „Поганые", - веселился Сергач, все убыстряя и убыстряя шаг. - И что интересно - двое, по крайней мере, колдуют на экзотических языках. Полиглоты, блин! Асы своего темного дела. С профессиональной точки зрения я им в подметки не гожусь. Среднее магическое образование, весьма и весьма среднее, у меня - недоучки. Стыдно даже, честное слово!»
- Даром преподаватели время со мною тратили, - тихонечко запел Сергач старинную песенку из репертуара Аллы Борисовны, - даром со мною мучился самый известный маг, да-да-да!..
Последний пункт сегодняшнего запутанного маршрута предстал вскоре в виде двухэтажной безликой постройки серого кирпича. Уродливое архитектурное наследие времен застоя в глубине заснеженного двора тонуло во мраке. Редкие тополя кругом, мученики мегаполиса, вскинули к небу обрубки рук-ветвей. Сломанные качели на крошечной детской площадке впечатлительный прохожий с болезненным воображением запросто мог бы сравнить с виселицей для малышей, а трансформаторную будку поодаль с надгробием на могиле великанов. И ветер, ветер гремел жестью на крышах обступивших дворик домов. Мрачноватое местечко. Особенно если подозреваешь, что окна на втором этаже серой постройки светятся не просто так, что за двойными рамами, за плотными стеклами прямо сейчас, в эту самую минуту плетет темную паутину, быть может, тот самый зловещий Мастер, о котором с оглядкой шепчется тусовка московских мистиков.
Однако Игнату все образные предзнаменования были, как говорится, по барабану. В двухэтажном кирпичном уродстве Сергач опознал банальную жилконтору, как водится, поделившуюся площадями с частными арендаторами. Обрубки тополиных ветвей свидетельствовали о человеческой заботе и надзоре над зелеными насаждениями. В конструкции сломанных качелей Сергач увидел намек на букву П, первую букву в слове «победа». А трансформаторная будка, она и есть будка с трансформатором, что ж еще? В завывании ветра Игнату слышался звон монет, и свет в окнах второго этажа его обрадовал очень, ибо в бумажке Архивариуса четко написано: «...ВТОРОЙ ЭТАЖ, МАГ ВЕЛИАР».
О, как меняются наши мироощущения в зависимости от настроения! Щепотка удачи, пригоршня везения, и мир вокруг прекрасен, интуиция спит, и кажется, что все будет замечательно, а разве может быть иначе?..

5. Пот, кровь и слезы

За две минуты до полуночи непослушными, чуть дрожащими пальцами Сергач вставил ключ в скважину «французского» замка. Повернул его, выдернул, толкнул дверь плечом. Споткнувшись о порог, Игнат чертыхнулся, включил свет, тяжело опустился на тумбочку в прихожей. Фу-у, наконец-то дома...
Вялой рукой Игнат подтолкнул дверь, она захлопнулась, клацнул, закрываясь, замок. Сергач бросил связку ключей на полочку возле зеркала. Но промахнулся, связка брякнулась на пол.
- А ну и черт с ними... - махнул рукой Сергач и нагибаться за ключами не стал.
Зеркало в прихожей давно пора менять - усталое лицо отражается расплывчато, вместо распухшего уха сплошная красная муть.
Сергач вздохнул, вытащил из кармана мобильный телефон, долго расстегивал куртку, кряхтя, разулся. Вздохнул поглубже, крякнув, поднялся и поплелся в ванную. Куртка осталась валяться на тумбочке, про вешалку Сергач как-то забыл, не до того.
В ванной, в самом просторном помещении коммунальной, увы, квартиры, висело зеркало побольше и поновей.
Сергач осторожно прикоснулся кончиками пальцев к пунцовой ушной раковине.
- Блин! - Сергач поморщился. - Ухо как блин...
Он отвернулся от зеркала, открыл до упора кран горячей воды над лоханью чугунной ванны с пожелтевшей, потрескавшейся эмалью и поковылял в комнату раздеваться дальше.
Игнату принадлежала меньшая из двух комнат в квартире, крохотулечка двенадцати с половиной квадратных метров. Зато в «сталинском» доме, в десяти минутах ходьбы от метро «Новослободская». И сосед у Игната хороший. Можно сказать, товарищ по несчастью. Сосед тоже, как и Сергач, въехал в коммуналку после развода с женой и сопутствующего дележа жилплощади. Редкий сосед - профессор физики, дома бывает две недели в году, все остальное время кочует по заграницам, заколачивает баксы, марки, кроны, песеты и, когда появляется, всегда одалживает Игнату денег, не жмотничает.
Проковыляв мимо запертой соседской двери, Игнат повернул к себе. Сегодня уровень беспорядка в коммуналке по лично им придуманной шкале приближался к критической отметке «третья степень загаженности». На гладильной доске ворох чистых, но мятых простыней, мусор на щербатом паркете, пыль на подвесных книжных полках, на фанерных створках шкафа, пылища на телевизоре, грязные кофейные чашки на подоконнике. Как раз вчера Игнат собирался прибраться, но позвонила эта лошадь Ирина Николавна, и пришлось срочно корректировать текущие планы.
Игнат разделся донага, педантично повесил костюм на спинку стула у изголовья кое-как застланной постели. Мобильник положил рядом с будильником, взял трубку домашнего радиотелефона и потащился на кухню.
На шести квадратных метрах кухни едва-едва уместились плита, тумба с выдвижными ящиками, стол с табуретками и общий с соседом двухкамерный гроб-холодильник. Из холодильника Сергач достал холодную, как ледышка, жестяную баночку кока-колы. Открыл ее, отпил хороший глоток, приложил запотевший цилиндрик к травмированному уху. Лоб мгновенно сморщился гармошкой, глаза превратились в щелочки, Игнат стиснул зубы и зашипел, переживая первые секунды соприкосновения ледяной жести с живой, пламенеющей кожей. Спустя десять секунд воспаленное ухо смирилось с ожогом ледяного компресса, лоб разгладился, глаза открылись. Игнат пошлепал голыми пятками в ванную.
Вспомнилось, как, бывалоча, спешишь на тренировку к Фаму, жрать хочется - ужас, а после изрядной порции физических нагрузок хочется только пить, и тянет, как магнитом, к горячей ванне, и мечтаешь успокоить влажным теплом дрожь в натруженных мышцах, смыть пот нежной мыльной пеной.
Игнат выбрал из ряда разнообразных пластиковых емкостей на раковине шампунь с запахом ели, набухал тягучей субстанции под горячую струю. Вода в ванне запузырилась белой пеной. Все, воду можно выключать, наконец-то можно совершить почти что ритуальное омовение после бурно прожитого дня.
Сергач медленно и умело забрался в горячую, будто кипяток, воду. Дал уху пару секунд отдохнуть от компресса, хлебнул ледяной бурой жидкости из жестяной банки, набрал по памяти телефонный номер и блаженно прикрыл веки, расслабился. Тело словно растворилось в воде под синтетической пеной, локти легли на покатые края ванны, у распухшего уха компресс кока-колы, у здорового трубка радиотелефона, затылок упирается в приятно прохладный кафель. Хорошо, кайф...
- Ал-л-ло. Примите сообщение для абонента семьдесят три двести семьдесят два. Диктую: ИКС... нет, не буква «Ха», три приличные буквы - "И", Игнат, «Ка», Кириллович, «Эс», Супер... Да, правильно - ИКС - ЗАПЯТАЯ - ПОЗВОНИ НА ДОМАШНИЙ - ТОЧКА. Все, спасибо.
Телефон зазвонил спустя две с половиной минуты.
- Алло-о, - ответил Сергач, - не спишь, Архивариус?
- Сергач, ты сбросил сообщение мне на пейджер?
- А кто ж еще? Я - мистер ИКС с расквашенным ухом.
- Сергач, ты пьяный?
- Я?! Почему пьяный?..
- Голос у тебя какой-то не такой, тягучий какой-то.
- Ах, это... Я трезвый, но расслабленный. Разговариваю с тобой, лежа в горячей ванне. Время у тебя есть? В смысле, я тебя не оторвал от работы, от еды или от женщины?
- Нет.
- Отлично. Меня прямо-таки распирает, так охота рассказать кому-нибудь про свои кровавые похождения.
- Кровавые?
- Ага. Готов меня выслушать?
- Готов, рассказывай.
- Рассказ будет долгий. Ты, надеюсь, не с мобильника позвонил? А то разоришься платить, хоть и по ночному тарифу.
- Это мои проблемы, рассказывай.
- А не боишься, что нас подслушивают, конспиратор?
- Нет. Я проверил, все нормально.
- Как проверил?
- Не отвлекайся, говори по существу.
- О'кей. Во-первых, ты оказался, как всегда, прав - надо было мне взять пневмашку, не побрезговать. Пистолетный ствол во рту смотрится куда внушительнее, чем шариковая ручка в ноздре.
- Чего? Ты правда трезвый?
- Истинная правда. Ладно, не буду более тебя интриговать, расскажу все по порядку, слушай... - Игнат отхлебнул все еще холодной колы, вернул баночку обратно, прижал к разбитому уху.
- Алло, Сергач! Куда ты пропал?
- Никуда, я здесь. Горло прополаскивал. Итак, слушай... По первым трем адресам из четырех, намеченных на сегодня... пардон, уже на вчера, я сходил нормально. Весьма, можно сказать, удачно сходил. К двадцати одному часу счет был два - ноль в мою пользу. То есть двое черных магов, причем один из них в буквальном смысле черный, а другой, естественно, в переносном, двое практически согласились навести порчу на смерть. Чернокожий Дон Мигель еще оставил себе пути к отступлению, ну а господин Маркус прямо назначил иену, однако оговорился, дескать, стопроцентного результата не гарантирует...
- Прервись, Сергач! - перебил Игната Архивариус. - Ответь: они тебе угрожали?
- Мигель и Маркус?
- Да. Сглазом, порчей, проклятьем, тебе лично они угрожали?
- Ой, я тебя умоляю! Опять пугаешь. Хватит, пуганый. Не боюсь я Мигеля с Маркусом, хрен с ними. Конфуз с мордобоем приключился во время последнего визита к Велиару. Самый настоящий кунгфуз. Улавливаешь юмор?
- Нет.
- Кунгфуз, производится от слова «кунг-фу», дошло?
- Тебя пытались побить?
- Ха! Если бы только пытались. По уху здорово перепало. Ухо у меня сейчас как блин, ты в видел. Правда, в травме ушной раковины виновен прислужник Велиара, ни фига в кунг-фу не смыслящий, зато второй халдей черного мага...
- Сергач! Постарайся излагать события по порядку, я совершенно запутался.
- О'кей, постараюсь. Значится, так... - Игнат замолчал на секунду, быстренько перетасовал в голове эпизоды минувшего вечера, - значится, до логова сволочи Велиара я добрался где-то около двадцати одного тридцати и очень обрадовался, что застал мага на рабочем месте в столь поздний час. Может, ты знаешь - он арендует на втором этаже жилконторы две смежные комнаты. Первая маленькая, вроде приемной, в первой сидит типа охранник. Мужик лет сорока, в таком же, как у идиота Паши, камуфляжном комбинезоне, но еще и с солдатским ремешком на пузе...
- Кто такой идиот Паша?
- Неважно. Не о нем речь. Слушай дальше. Амбалу в камуфляже с блестящей звездой на пузе я вежливо объяснил, дескать, имею страстное желание повидаться с господином Велиаром, а он меня не пропускает, ну ни в какую! Прием посетителей, говорит, закончился полчаса назад, завтра, говорит, приходите. Я ему талдычу, дескать, я не простой посетитель, а он посылает меня, и все тут. Пришлось назваться настоящим именем, сказать про «Альфхейм». Мужик ввел мои данные в компьютер...
- У него был компьютер с досье на профессионалов в нашей тусовке?!.
- Вот именно, «был». Позже я этот «лап-топ» случайно расколошматил. Монитор вдребезги, я на него нечаянно каблуком наступил...
- Сергач! Взялся рассказывать по порядку, будь любезен, придерживайся хронологии.
- Буду любезен, но и ты не перебивай меня лишний раз, договорились? А то сегодня... то есть вчера, все кому не лень обрывали меня на полуслове, и сегодня опять то же самое начинается... Итак, выяснил мужик с ремешком, что я не вру...
- Как выяснил? Конкретнее опиши.
- Блин! Ну я ж просил не перебивать, а? Очень просто выяснил - в компьютерной базе данных имелась моя фотография. Солидно, да? Короче, я один остался в приемной, украдкой взглянул на монитор, подивился своей фотке, прочитал подпись под фотографией - все как положено, «Сергач И.К., владелец частного предприятия „Альфхейм", прорицатель», - а охранник тем временем сходил, доложил обо мне Велиару. Вернулся минуты через полторы, пропустил к самому. Захожу - большущая комната, письменный стол у дальней от входа стены. На столешнице обычные письменные принадлежности, за столом сидит, как после выяснилось, Велиар, под ним вращающийся стул на треноге, и больше никакой мебели, представляешь? Ковровая дорожка поверх елочки паркета, стены белые, лампы дневного света под потолком, черные шторы на окнах, полная стерильность. Не за что глазом зацепиться, кроме как за икону Иуды. Не перебивай! Сам объясню, что за икона. Вообрази: висит в углу, косо под потолком лакированная доска, метр на метр. В стиле иконописина доске изображен Иуда Искариот, повесившийся на осине. Честно признаться, я не сразу догадался, что это Иуда, сначала думал, это какой-то малоизвестный мученик, но разглядел под ногами повешенного горсть сребреников и запоздало сообразил... Впрочем, может, это вовсе и не Иуда, может, я и ошибся, не знаю...
Игнат отхлебнул потеплевшей колы. Пользуясь паузой, Архивариус попросил:
- Опиши Велиара поподробнее.
- Когда я вошел, кроме Велиара, там оказался еще один кадр - смуглый паренек, лет этак тридцати, высокий, спортивный брюнет весь в черном. А Велиар выглядит, как поп-расстрига, - борода лопатой, патлы до плеч. Во что одет, ты знаешь, я не запомнил. Неброско прикинут, во что-то серое... Я зашел, брюнет в черном сразу же за дверь, и мы с Велиаром остались тет-а-тет. Он за столом сидит, а я перед ним на ковровой дорожке по стойке «смирно», будто рядовой перед маршалом. Куртку я еще в прихожей распахнул, снять-то верхнюю одежду охранник не предложил. Ну, я, значит, поправил галстук, одернул пиджак и с ходу выпалил первоначальную легенду про богатея - заказчика порчи и отсутствие нужных специалистов в фирме «Альфхейм». Велиар как просек фишку, как сообразил, что я ему предлагаю, сразу же на меня и наехал. Откуда, спрашивает, у меня взялся адрес его конторы, кто, требует назвать поименно, меня на него, Великого Мага, навел. Я и так, и сяк, ужом извиваюсь, соскакиваю с адресной темы, а он, хамло, угрожать начал, обзываться, оскорблять. Ну, я, понимаешь, заскучал и вежливо так ему говорю - захлопни, говорю, свой вонючий едальник, хорош, говорю, слюной брызгать, ауфвидерзеен, говорю, пошел я. И топаю на выход. Я уже потом сообразил, что у Велиара под столешницей приделана специальная кнопка вызова охраны. Три шага мне до дверей оставалось, как вдруг они распахнулись, и навстречу выбежал мужик в камуфляже с ремешком на пузе. А за камуфляжным спортивный брюнет поспешает, и Велиар орет им что-то типа «вяжи его», меня то есть. Первый в камуфляже ловко так отстегивает пряжку со звездой, я и глазом моргнуть не успел, а ремешок уже свистит в воздухе. Старый солдатский приемчик - расстегиваешь ремешок, свободный конец дергаешь, и пряха вылетает из-за спины. Испугаться я не успел, испугался бы - пряжка сто процентов звезданула бы мне по затылку. Убить бы, конечно, не убило, однако нокаут был бы обеспечен. Спасли благоприобретенные под руководством Фама Тхыу Тхыонга инстинкты. Ты знаешь, чем отличается стиль Сегучо от прочих боевых аналогов?
- Да, я слышал. Фам требовал от учеников постоянной самоотдачи, заставлял выкладываться до полной...
- Заставлял?! Фиг! Предлагал - или выжимай из себя все, на что способен, до последней капельки, или садись на скамеечку, отдыхай, копи силы. Иная работа, кроме как на максимуме сил и скорости, в Сегучо исключена в принципе. Фам никого не выгонял, ученики сами уходили из секции, стыдно, понимаешь, через три минуты тренировки ползти к шведской стенке и полчаса приходить в себя, чтоб потом продержаться еще минуту и сдохнуть окончательно. Мы у Фама на каждом занятии проходили своеобразный профотбор, жесточайшую проверку на вшивость, он вколачивал в нас весьма и весьма специфические навыки без всякой жалости или снисхождения, постоянно увеличивая и без того запредельные нагрузки. Я хоть и не тренировался уже тыщу лет, однако школа Сегучо меня спасла - мужика с ремешком я сделал. Правда, и мне перепало, ну, очень больно! Едва пряжка блеснула в воздухе, я на автопилоте шагнул вперед, вскинул руку, ремень захлестнуло вокруг предплечья, и, представляешь, проклятая пряжка, просвистев у виска, задела-таки ухо. Боль я почувствовал потом, сначала дернул пойманный ремешок, охранника рвануло на меня, и я ввинтил кулак в его жирное пузо. Бил в область печени. Попал. В спортивном карате давно отказались от связок «рывок-удар», дабы физкультурники в кимоно не калечились понапрасну. Я чуть пальцы себе не сломал, а мужика аж подбросило. Спекся пузатый - ремень отпустил, упал, свернулся калачиком и закричал. И тут я уже схватился за ухо. Кожу как огнем жгло, даже в глазах потемнело, слезы проступили. Гляжу слезящимися глазами на второго, на брюнета, и вижу сквозь соленую влагу, что он, паскуда, закрыл дверь на ключ. Закрыл, ключ оставил в замке и вдруг ка-а-ак прыгнет! Вперед и вверх. Над пузатым приятелем на полу перелетел, ножкой так грамотно-грамотно сбрыкнул, едва не заехал мне каблуком по лбу. Опять спасла былая выучка. Коленки у меня сами собой подогнулись, тело упало на спину, перекувыркнулось, откатилось от брюнета подальше. Ремень я как стиснул пальцами, так и не отпускал машинально и, вскочив на ноги после кувырка, сразу же от брюнета отмахнулся. А он, представляешь, скок-поскок, метра на два назад отскочил, встал на цыпочки, ладошки собрал лодочками, запястья скрючил и быстро-быстро так взлохматил волосы у себя на макушке. А главное, губы вытянул трубочкой и глаза, глазищи округлил. И башкой крутит, и так негромко вскрикивает: «У!..» А смотрит так выразительно-выразительно...
- Стиль Обезьяны! По-китайски «хоуцюань». У обезьян, у животных, которым подражают бойцы, глаза всегда круглые. Косить глазами обезьяна не умеет, поворачивает голову. Ученики обезьяньего стиля разучивают двенадцать основных выражений глаз и двадцать четыре дополнительных.
- Слушай, эрудит! Откуда у тебя столь глубокие познания в области боевых искусств, а? Клянусь, с тобой иногда страшно разговаривать! Все-то и обо всем ты знаешь, откуда?
- Очень просто: тусовки мистиков и адептов восточных единоборств всегда пересекались. Раньше больше, сейчас меньше. В восточных единоборствах детально расписаны методики работы с внутренней энергией - «ци» по-китайски, «чи» по-японски, «хи» по-вьетнамски. Наши доморощенные мистики, целители в частности, много позаимствовали из учения об энергиях. Многие бывшие бойцы стали лечить, освоили рейки, прочие системы.
- Я понял. Когда брюнет начал гримасничать, я подумал примерно о том же, о чем ты только что сказал. Я подумал: «Ежели и Велиар чего-то соображает в технике мордобоя, то мне полный абзац, от двоих фиг отобьюсь». Ты знаешь, я не жлоб, я себя трезво оцениваю - как только брюнет начал выдрючиваться, я вспомнил его взбрык ножкой в прыжке и сообразил, что и от одного брюнета хрен отобьюсь без потерь. Если вообще отобьюсь. И я рискнул - размахнулся, бросил в обезьяну ремень, а сам бросился к столу Велиара. Черный бородатый маг, на мое счастье, подобной наглости не ожидал и лоханулся, в смысле быстроты ответных реакций. Через стол я перелетел колобком, а он лишь крикнуть чего-то успел, обезьянке своей чего-то в приказном тоне заорал, ну а я одной рукой обхватил его за шею, другой хвать со столешницы шариковую ручку и засунул ее в Велиарову ноздрю. Брюнет прекратил паясничать, едва я крикнул: «Марш к окну! Лечь на пол, мордой вниз и не шевелиться! Иначе проткну твоему хозяину нюхалку, до мозгов достану, гадом буду!» Не знаю, поверил брюнет в мою угрозу, выполнил бы он мою команду или нет, но тут Велиар заверещал свиньей: «Делай, как он говорит!» Брюнет лег, куда было сказано, однако мне этого показалось мало. Я быстренько сообразил, что, едва представится возможность, обезьяна кинется за мною в погоню, и выдвинул дополнительные требования: «Снимай штаны! Лежа снимай и не глядя швыряй их к дверям! Быстро!» Я слегка пошевелил шариковой ручкой, Велиар завопил отнюдь не благим матом, на мой кулак, сжимавший импровизированное оружие, из ноздри мага капнула кровушка. От него так завоняло потом, честное слово, меня чуть не стошнило. И, кажется, он всплакнул. А брюнет, молодец, быстренько справился с брюками, ловко их швырнул, и, представляешь, штаны повисли на торчащем из замка ключе. Я велел Велиару встать, посильнее стиснул предплечьем его бородатую шею, и мы с пленником бочком-бочком, кое-как доковыляли до выхода. Да! Чуть не забыл - пока ковыляли, я еще раз стукнул пузатого в камуфляже. Для профилактики, чтоб повалялся дополнительно пять-десять минут на полу, чтоб не кинулся меня догонять. Без всякой, честно признаюсь, жалости пнул жирного ногой, по-футбольному, пыром по почке. Открывая замок, пришлось перехватить шариковую ручку той же рукой, которой обнимал мага за шею. Открыл, дал Велиару коленкой под зад, схватил штаны брюнета и шмыг за дверь. Только-только успел замок с другой стороны закрыть, как дверь сотряс мощнейший удар - брюнет попытался сорвать ее с петель. Я бегом через приемную, компьютер задел, уронил «лап-топ», второпях наступил на жидкокристаллический экранчик, поскользнулся, чудом устоял. Выбегаю на лестницу, гляжу - снизу поднимаются работяги. Наверное, сантехники со срочного вызова вернулись, зашли в жилконтору, услыхали шум и крики наверху, посовещались и решили подняться на второй этаж, проверить, чего за базары. У одного в мозолистой ручке разводной ключ на изготовку, другой я не разглядел чем замахивался. Одна радость - оба пьяненькие, заторможенные. Я в крик. «Бомба! - ору. - Контору чечены заминировали, спасайся кто может!» Ребята спьяну офигели, я в них штаны брюнета метнул, тому, который с разводным ключом, голову накрыло, а я сиганул через перила. Приземлился уже на половину лестничного пролета ниже рабочего класса, как ноги себе не переломал, до сих пор удивляюсь. Выбегаю на улицу и галопом через двор. Отбежал метров на пятьдесят, оглядываюсь, и что же ты думаешь?! Вижу брюнета! Представляешь, бежит за мной без портков! А за ним, с отставанием, пыхтят сантехники! Я головой крутанул, гляжу - невдалеке дедушка с внучкой здоровенную овчарку выгуливают. Я бегом к овчарке. Бегу и думаю: «Лишь бы не поскользнуться, только бы не упасть». Подбегаю, овчарка в лай, а я деду, задыхаясь, объясняю: «За мной гонятся пьяные!» И умоляю собачника - помогите, мол, ради всего святого, спасите! Дед колебался недолго, разглядел человека без штанов, внучку собою заслонил, а потом указал песику пальцем, на кого нужно лаять. Дед поводок немного приспустил, овчарка кинулась наперерез брюнету, тот притормозил и двинул в обход пса, ну а я рванул прямиком со двора. Повезло, выскочил в десятке метров от остановки, и как раз автобус подъезжает. Ввалился, плюхнулся на сиденье, минут десять все никак отдышаться не получалось. Пока дыхалку успокаивал, автобус завез черт знает куда. Тачку полчаса ловил, домой добрался только к двенадцати и сразу практически тебе позвонил... Ну? Чего скажешь? Как тебе мои приключения?
Игнат допил теплую колу, бросил пустую банку в раковину, взбаламутил ногами остывающую воду.
- Сергач, тебя ожидают неприятности.
- Ошибаешься. Уже не ожидают, уже дождались. Ухо, блин, ноет, мышцы болят. Вдобавок ко всему я вполне мог себе чего-нибудь застудить, бегая потным по холоду.
- Я о другом.
- Я понял. Ну, во-первых, в ментуру Велиар стучать не пойдет, согласен?
- Да, но...
- Никаких «но»! Не пойдет. А насчет диких наездов, так я завтра же с утречка приму меры разумной предосторожности, безоружным на улицу не выйду. Смотаюсь на работу, перетру базары с соседом по рабочему месту, с Лехой Тимошенко. Я тебе как-то о нем рассказывал. Лешка не раз намекал, мол, имеет связи в бандитских кругах. Проинструктируюсь с Лешкой и, в крайнем случае, позвоню мадам Протасовой, попрошу зашиты у вдовы олигарха от хама Велиара.
- Ты забываешь - Велиар маг. Черный маг. Он сможет...

Предыдущая страница 4 Следующая страница


5 Михаил Зайцев

- Ой, я тебя умоляю! Злыми чарами Велиар меня и не пытался стращать. Налицо чистый криминал... Точнее, сбоку от лица, на ухе краснеет, образно выражаясь, чисто криминальная припухлость, без всякого волшебства.
- Я бы порекомендовал, пока не поздно, объясниться с Протасовой и отказаться от...
- Нет! Ухо пострадало, на разборки нарвался, но все равно два - ноль в мою пользу, и еще четыре адреса в твоей записке осталось, я...
- Сергач! Ты обещал переписать адреса, а мою записку...
- Помню! Сжечь и пепел развеять. Сейчас вымою голову и займусь чистописанием, клянусь!.. Ладно, Архивариус, спасибо, что терпеливо меня выслушал. Право слово, ужасно хотелось с кем-нибудь поделиться, выговориться, так сказать, по горячим следам. Давай прощаться, а то я мерзну, вода совсем остыла...
- У тебя в квартире есть дверная ручка скобкой?
- Не понял?
- Самая простая, допотопная дверная ручка есть где-нибудь в твоем доме?
- Хм... У меня в доме все самое простое и допотопное... О! Лежу в ванне и вижу дверную ручку, мою ровесницу, ежели не старше. И что?
- А две стопки у тебя в хозяйстве найдутся?
- В смысле, рюмашки? Такого добра навалом, правда, все они разные, ну?
- Набери в одну стопку воды, через скобу дверной ручки перелей воду из полной стопки в порожнюю трижды, туда-сюда-обратно, отпей половину, оставшейся водой умой лицо и руки. Это самое простое и эффективное средство от сглаза.
- Вот ты о чем! Спасибо, конечно...
- Сергач! Я скептик, такой же, как и ты, но случаются инциденты в жизни, когда лучше...
- Понял! Все понял. Согласен, всякое в жизни бывает. Еще раз спасибо за трогательную заботу.
- Тебе решать, но...
- Сделаю! Обязательно сделаю, как ты проинструктировал. Пренепременно полечусь от сглаза! - соврал Игнат, улыбаясь и радуясь, что его ехидную улыбочку не в силах увидеть телефонный собеседник. Грешно смеяться над убогим, особенно ежели этот убогий в общем-то неплохой парень и по-своему желает тебе только добра.

6. Бойцы невидимого фронта

До восьми утра Игнату снились кошмары. Приснилась бывшая жена, которая в слезах требовала денежную компенсацию за загубленную молодость; приснился брюнет, боец кунг-фу, подражающий приматам, который пообещал продемонстрировать на Игнате особо изощренный приемчик под названием «Обезьяна срывает плоды батата»; приснился покойный Протасов в охотничьем костюме, который ничего не требовал и не обещал, а просто показал Игнату язык, длинный и раздвоенный, как у змеи.
В восемь зазвенел будильник, разбудил Сергача. Игнат шлепком заставил часы замолчать, перевернулся на другой бок, коснулся посиневшим к утру ухом подушки, вскрикнул, выматерился, лег на спину и снова заснул.
С восьми и до десяти Игнату снился рай. Снились похожие на битлов ангелы с электрогитарами, снились бездомные в земной жизни собаки в смешных шапках из кожи живодеров, снилась девушка, которой Игнат однажды уступил место в переполненном вагоне метро. Как оказалось, девушка была его суженой. А он ее. Если бы тогда, два года назад, в метро, Сергач с нею заговорил, вся его последующая жизнь сложилась бы иначе. И ее...
Ровно в десять зазвонил, заблеял мобильный телефон.
- Алло-о... - ответил Игнат сонно, с хрипотцой.
- Сергач? Игнат Кириллович? - спросила трубка серьезным мужским голосом.
- Да, с кем имею честь?
- Украинец, Сергей Сергеевич. Вы меня не знаете...
- Простите, откуда вы, с Украины? - Игнат тряхнул головой, сел, уронив одеяло на пол, смял заспанное лицо ладонью.
- Украинец - моя фамилия.
- Да-да, я понял... - соврал Игнат. Толком еще не проснувшийся Сергач соображал туго. - Алло, вы по объявлению?
- По объявлению? - Короткая пауза. - М-да, да, я по объявлению. Хотелось бы с вами встретиться. Когда и где мы сможем увидеться, Игнат Кириллович? Хотелось бы сегодня в первой половине дня.
- К сожалению, сегодня... - Игнат чуть было не сказал:
«...сегодня у меня дела», но, вспомнив о четырех переписанных с записки Архивариуса адресах, тут же вспомнил и о вчерашнем злополучном четвертом адресе, и о планах заскочить на работу, побазарить с Лехой Тимошенко на предмет «наездов и откатов». - Алло, вы слушаете? Через два - два с половиной часа в «Альфхейме» вас устроит?
- Где?
«Я дурак!» - едва не произнес вслух в трубку Игнат. Не может потенциальный клиент знать, где находится «Альфхейм», ибо в газетах бесплатных и самых дешевых объявлений помимо номера мобильного телефона, кроме фамилии с именем-отчеством, печатают коротко: «Прорицатель. Лицензия. Дорого».
- Алло, простите, пожалуйста. - Сергач проснулся окончательно. - Мой офис расположен в центре, недалеко от Белорусского вокзала. К двенадцати часам вы сможете подъехать?
- Диктуйте, как добираться, я запишу.
Игнат продиктовал, объяснил, что на входе в коммунальный коридорчик, где ютится «Альфхейм», сидит вахтер. Припомнил, чья сегодня очередь дежурить.
- Алло, вы записываете?
- Пишу.
- Вахтеру, то есть вахтерше Евдокии Афанасьевне скажете, что пришли в «Альфхейм», она укажет, куда вам дальше...
- Эльф... эльф, как вы сказали?
- Не Эльф, а Альф, «Альфхейм», так называется моя фирма.
- Необычная аббревиатура.
- Древние народы северной Европы называли Альфхеймом место, где происходит просветление, царствуют воображение и разум.
- Буду у вас в Альф... в царстве вашего разума к одиннадцати тридцати. До встречи.
- До скорой.
Сергач отключил мобильник, взглянул на часы. Полно времени, успевает спокойно позавтракать, привести себя в порядок и принять меры разумной предосторожности перед выходом на улицу, где, не исключено, Игната караулит обезьяноподобный прихвостень хама Велиара, хотя... Хотя вряд ли...
Ночные опасения утром казались уже не столь серьезными. Ну зачем, спрашивается, Велиару обязательно наказывать Сергача по принципу око за око, зуб за зуб. Точнее - ноздря за ноздрю. Ночью, обсуждая с Архивариусом происшествие, Игнат пребывал в уверенности, что пострадавший Велиар, по инициативе которого, вообще-то, и приключилось рукоприкладство, не побежит жаловаться в милицию. Утро вечера мудренее, а ночи и подавно. Проснувшись, Сергач не особенно удивился бы, позвони ему в дверь милиционер во главе усиленного наряда.
- Черт его знает, во время сегодняшних визитов по оставшимся адресам, быть может, опять будут бить, а? - спросил Игнат у своего отражения в зеркале, пытаясь замаскировать многострадальное ухо, увы и ах, слишком коротко остриженными волосами.
Сергач вспомнил, как жалобно урчал вчера вечером, как просился в «Макдональдс» проголодавшийся желудок, и позавтракал плотно, плотнее обычного, попытался сделать невозможное - наесться впрок.
Тщательно, не торопясь, поскольку спешка и есть наипервейший враг тщательности, Игнат почистил костюм, отгладил брюки, подобрал свежую рубашку, галстук, оделся.
Сергач покрутился перед зеркалом, отрепетировал поворот головы, такой, чтобы поменьше было заметно ушибленное ухо. Вспомнились манера ассистента Альтшуллера поворачиваться в профиль к собеседнику и его громадные зеркальные очки. Игнат разыскал в шкафу среди летних вещей и вещичек солнцезащитные очки, примерил и остался доволен - дымчатые стекла и массивная оправа отвлекут досужие взоры от припухлости уха. Осталось вооружиться на всякий случай, и пора на работу, в офис в коммунальном коридорчике.
Умелые руки любой практически предмет способны превратить в оружие, недаром при задержании командуют «руки вверх», не зря надевают наручники, а рука в кармане или за пазухой может спровоцировать и выстрел на опережение, и особенно жестокий нокаутирующий удар. Игнат не стал прятать в карманах ножи и кастеты, совать за пазуху пистолеты, опоясываться ремнем с тяжелой пряжкой. Не было у него припасено никаких кастетов-ремней-ножей-пистолетов, а были у Сергача в закромах на антресолях припрятаны ботинки для особых случаев. Внешне - обычные ботинки, далеко не модные, но и не откровенные, пардон, говнодавы. Не знаешь и не догадаешься никогда, что эти спецботинки, выпущенные фирмой «Катерпилларо», имеют внутренний подносок из легированной стали, способный выдержать нагрузку до тысячи килограммов. Обувь для рабочих в цехах, где ненароком на ногу может свалиться тяжеленный контейнер, Сергач придумал использовать для самообороны. Честно говоря, Игнату еще ни разу не доводилось бить сокрытым искусственной кожей стальным подноском по чьей-нибудь коленной чашечке, однако всякое в жизни случалось, и надевал чудесные ботинки Сергач отнюдь не впервые.
Перед выходом из дому, уже в прихожей, Сергач натянул на голову позорную, но удобную и теплую лыжную шапочку. Шерстяной вязаный «петушок» спрятал злополучное ухо и позволил не поднимать капюшон, который, будто шоры на глазах у лошади, значительно ограничивал угол обзора.
Вздохнув поглубже, Сергач щелкнул замком, вышел на лестничную площадку, прислушался. Никого, тишина на лестнице. Игнат запер дверь, побежал вниз по ступенькам. После вчерашних нагрузок отвыкшие от физкультуры мышцы слегка побаливали. Спецботинки чуть-чуть, но поджимали. Грубая вязка лыжного «петушка» немного, однако, раздражала травмированную ушную раковину.
Темные очки оказались кстати - Сергач вышел на воздух, и яркие солнечные лучи пробились сквозь нудную облачность. Словно театральные софиты включились, ознаменовав выход Игната Кирилловича, корыстного, но все же борца со злом черной магии. Голуби зааплодировали крыльями, вспорхнув из-под почти что рыцарской обуви.
Сергач украдкой огляделся, скосил глаза, спрятанные под дымчатыми стеклами.
Странное дело - Игнат повернул налево, и тут же тихо поехал следом, соблюдая дистанцию метров эдак двадцать пять, «жигуль»-"копейка". Далековато, чтоб рассмотреть, кто сидит за рулем. Неужели слежка?.. Или кажется? Или просто-напросто водитель-чайник, вчерашний пешеход, пробирается по асфальтовым лабиринтам с привычной пешеходной скоростью, нахоженным, но необъезженным маршрутом.
Игнат свернул к подъезду, имевшему несчастье быть проходным. Сквозняк мотал дверь со сломанным кодовым замком, народная тропа вела мимо почтовых ящиков на соседнюю улицу к старейшему в округе винному магазину.
Чихнув на сквозняке, Игнат вновь вышел на солнце, и, то ли показалось, то ли действительно, у витрины винного топтался мужик в дубленке, а появился Сергач, топотун двинул за Сергачом след в след.
Игнат взмахнул рукой, остановил желтый с черными шашечками автомобиль.
- В район Белорусского, недалеко от вокзала, поедем?
- Садись, - согласился пожилой, солидный таксист.
На метро было бы, конечно, быстрее, знаменитые московские пробки делали дорогу непредсказуемо долгой, однако вчера они с Ириной Николавной прокатились через центр с ветерком, без всяких задержек, так, может, и сегодня повезет?
Не повезло. К крылечку, к уличной приставке коммунально-офисного коридора таксомотор подъехал без четверти полдень. На крылечке курила свою любимую «Приму» разбитная вахтерша Евдокия Афанасьевна.
- Игнатий! - заулыбалась вахтерша, обнажив два ряда железных, как у пилы, зубов. - Тя-то под дверями товарищ якой-то дожидается, ажно измаялся весь...
- Я знаю, спасибо. - Сергач поднялся на крылечко, снял лыжную шапчонку.
- Боже ж мой, Игнатий, шо ж с ухом-то у тя?
- Пустяки... - Игнат взялся за дверную ручку, пригодную, по описаниям Архивариуса, для лечения сглаза, потянул.
- Погодь-ка. - Вахтерша придержала дверь. - На зорьке, кады я заступила, дядечка стучался, за тебя спрашивался.
- Какой дядечка?
- Обныкновенный. Спросился, тута ли принимают Игнатий, по батюшке Кириллович. Я казала, звоните ему на телефон, нетути ево. Дядечка и сгинул. Как ты учил, казала.
- Спасибо, Евдокия Афанасьевна.
«Дядечка приходил сюда на разведку. За мною точно следят! Обложили, гады... - сделал однозначное умозаключение Игнат, но тут же придумал и опровержение. - Или какой-нибудь давно забытый клиент случайно оказался рядом, да и заглянул по старой памяти».
Возле дверей «Альфхейма» с дверной ручкой в виде птичьей лапы, абсолютно непригодной для магических целей, прислонившись к стене, ожидал позвонивший утром...
- Здравствуйте. Великодушно извините за опоздание. Я - Сергач, а вы...?
- Украинец, Сергей Сергеевич.
- Редкая у вас фамилия, Сергей Сергеевич.
- У вас тоже, Игнат Кириллович.
На украинца, сиречь хохла, Сергей Сергеевич не походил абсолютно. Он более смахивал на прибалта, чем на уроженца Малороссии. Субтильный и белобрысый, с мелкими чертами белокожего лица, Сергей Сергеевич изо всех сил старался скрыть природную молодость, для чего отрастил усики, постоянно морщил лоб, разговаривал баском и глядел нарочито серьезно, исподлобья. И наряжался Сергей Сергеевич с шиком платежеспособного пенсионера - носил пыжиковую шапку, темных тонов кашне, длиннополое пальто консервативного кроя, из-под которого торчали тощие ноги в угольно-черных брюках со стрелками и начищенные до зеркального блеска полуботинки. Меж тем прожил на планете Земля Сергей Сергеевич Украинец никак не более четверти века, а то и меньше. Совершеннейший еще мальчишка, пацан, салага.
Игнат открыл замки, первым вошел в каморку с медвежьими шкурами на стенах, включил настольную лампу, жестом предложил войти Украинцу.
- Разоблачайтесь, Сергей Сергеич, снимайте шапку, пальто. - Игнат бросил свою верхнюю одежду на оленьи рога. - Чего же вы?
Украинец отрицательно мотнул головой, шапку, однако, снял, пригладил вихры, расчесанные на пробор.
- Не желаете раздеваться, что ж, хозяин-барин, как говорится. Присаживайтесь, вот сюда, пожалуйста.
С напускным безразличием оглядевшись, Украинец сел на гостевое место, пристроил пыжика меж коленок, потер кончиками пальцев виски.
- Голова болит, Сергей Сергеич? - Игнат пробрался к директорскому креслу. - Какой-то вы невеселый.
- Побаливает. Немножко.
- Выпили накануне лишнего? - Игнат добродушно улыбнулся клиенту, тот потупил взгляд, зарделся.
- Я вообще не пью.
- Похвально, я тоже. В таком случае голова у вас побаливает в преддверии геомагнитных возмущений. Вообще-то я специализируюсь на прорицаниях по рунам, но иногда, в порядке исключения, занимаюсь сопряженными практиками. Я вам помогу. Постараюсь помочь. - Игнат выдвинул правый верхний ящик стола, куда вчера сгреб заготовки для приготовления талисманов «от магнитной бури». - Сделаем для вас оберег.
- Что? - Сергей Сергеевич взглянул на Игната настороженно, но не без мальчишеского интереса.
- Оберег, или талисман, называйте, как вам больше нравится. - Сергач выложил на стол бледно-голубую салфетку, развернул ее и принялся объяснять деловито: - Вот, видите кусочек сосновой коры? Сосна есть дерево, сопряженное с руной «Кано», а руна «Кано» символизирует огонь. Как источник, очищающий силы. Сейчас я возьму кисточку и нарисую на кусочке коры руну «Иса», руну льда в прямом и переносном смысле. В нордической традиции лед и огонь суть творческие стихии, их единение и противостояние порождает все сущее. Я нарисую руну фиолетовой тушью, фиолетовый цвет - цвет силы и процветания. Тушь подсохнет, покроем талисман лаком, проденем, вот видите, в дырочку бычью жилу, совершим обряд очищения и подзарядки магического предмета, используя элементы пяти стихий. Талисман, или оберег, называйте как хотите, защитит вас от неблагоприятных погодных воздействий. Носите его на шее не снимая в течение трех суток, а ежели не почувствуете никаких позитивных воздействий - милости прошу: звоните, приходите, я верну вам деньги за талисман-оберег. В первый визит, новому клиенту, я не назначаю никаких конкретных сумм. Первый раз заплатите мне столько, сколько сами сочтете нужным. Я дам вам чек. Вот здесь, в среднем ящике стола, у меня припрятан миниатюрный кассовый аппарат. Я работаю по лицензии, без обмана, руководствуясь принципом «клиент всегда и во всем прав».
Сергей Сергеич полез за пазуху. «За деньгами», - подумал Игнат и ошибся. Из-за пазухи Украинец достал красную книжицу с тисненным золотом двуглавым орлом, в развернутом виде предъявил ее Сергачу.
- Я сотрудник экономической разведки. Старший лейтенант, - сказал Сергей Сергеевич, пытливо вглядываясь в дымчатые стекла очков Сергача.
«Хвала духам пяти стихий, я сообщил ему про кассовый аппарат», - мысленно похвалил себя Игнат, снимая темные очки.
- Экономическая разведка? - Игнат водрузил очки на макушку медвежьего черепа лампы. - Я что-то слышал по телевизору про экономическую разведку. Кажется, говорили, что вы напрямую подчиняетесь президенту и что ваш бюджет в два раза превышает расходы государства на науку. - Игнат поправил галстук, выпрямил спину, положил руки на столешницу, как прилежный ученик на парту. - Чем лично я могу быть интересен столь мощной организации, честно признаюсь - ума не приложу.
- Вы посещали вчера гражданку Протасову, Нинель Петровну? - Украинец спрятал удостоверение. Он ел глазами Игната, словно сверхпроницательный следователь из строгого советского кинофильма. Сергей Сергеевич немного переигрывал, но он очень, очень старался.
«Теперь, по крайней мере, понятно, кто за мной следил сегодняшним утром. Не понятно, на фига за мною следили экономические разведчики. Напугать хотели, что ли? Неясно, кто и зачем на меня настучал. Ну да это все сейчас не главное, а главное не это... - лихорадочно соображал Игнат, вновь поправляя галстук. - Почему, интересно, дознание поручили мальчишке? Одно из двух: или пацан - сынок вельможного генерала, и папенька усиленно продвигает чадо по службе, поручая не по годам ответственные дела, или моя персона интересна экономическим разведчикам, однако не настолько, чтобы натравливать на скромного прорицателя матерого оперативника... Чего же мне делать-то? Врать пацану? Молчать, играть в красного партизана на допросах? Требовать адвоката? Или?.. Вот именно - или! Собственно, скрывать-то мне особо нечего, а, главное, незачем мне особенно скрытничать. Расскажу все, как было, начиная от просмотра похорон Протасова по телевизору и вплоть до моего прощания с вдовой. Пардон, глубочайший миль пардон, Нинель, как выяснилось, Петровна, но вы не предупреждали оккультного сыщика об опасности попадания под колпак спецслужб...»
- Повторяю вопрос: вы посещали вчера Нинель Петровну Протасову? Чего она хотела от вас, гадателя? Какие прогнозы на будущее ее интересовали? В каких сферах?
- Это уже не вопрос, а целых четыре вопроса сразу, Сергей Сергеич. Позвольте рассказать вам историю встречи с мадам Протасовой, так сказать, с пролога и по эпилог включительно. Можно, да? Итак, слушайте...
Игнат уложился в десять минут. Сергач умолчал о сумме гонорара, порядке и форме выплаты обещанных ему денег. Бегло упомянул об «экономической заинтересованности личного характера» и все, подробности опустил. И, само собой разумеется, памятуя о тайне исповеди, Игнат ни словом не обмолвился о душевных переживаниях Золушки-Нинель, ничего не сказал про дедушку старой закалки, про тесную «туфельку хрустального счастья», про корону не по размеру.
По мере развития повествования о призраке из снов, о его последней воле, о совете личного психотерапевта воплотить волю призрака в жизнь серьезное чело рыцаря плаща и кинжала с редкой фамилией Украинец медленно преображалось. Суровость исчезала, стирая морщинки со лба, прищур глаз преобразился в удивленную округлость, приоткрылись доселе плотно сжатые губы. Когда же Игнат закончил вещать, Сережа Украинец добрых три минуты сидел молча, тупо уставившись на кусочек коры, заготовку для талисмана, как хронически отстающий студент, которому опять в который раз достался несчастливый билет. А потом посмотрел на Сергача детскими глазами и спросил с наивной прямотой:
- Игнат Кириллыч, а это правда возможно?
- Что «это»?
- Порча на смерть? Такое правда бывает?
- Даже и не знаю, как вам ответить... - Сергач растерялся немного. - Говорят, бывает. Говорят, в Москве появился Темный Мастер, действительно способный навести порчу на смерть.
- Игнат Кириллыч, вы разрешите с вами проконсультироваться? - Сережа Украинец заговорил тише, почти что шепотом. - Игнат Кириллыч, разговор строго между нами, информация не секретная, но лишний раз об этом лучше не распространяться...
- Простите, Сергей Сергеич, не понимаю. О чем «об этом»? О чем я должен молчать, на какую тему консультировать?
- Игнат Кириллыч, за последний год в Москве скоропостижно скончалось сразу несколько видных бизнесменов. Все умерли в результате естественных причин. Действие ядов не обнаружено, другие внешние вмешательства не выявлены. Еще несколько бизнесменов отдали концы, внезапно заболев, каждый своей болезнью, и недолго помучившись в лучших медклиниках. Все умершие не то чтобы тесно сотрудничали, они поддерживали отношения, я бы так выразился. Они все принадлежали к одному клану, я бы так сказал. Игнат Кириллыч, мне поручили составить справку про эпидемию естественных смертей в среде деловой элиты. Я выдвинул версию про заговор жен с целью получения наследства, но моя версия пока бездоказательна, все косвенные факты, ее подтверждающие, высосаны из пальца. Скажите, пожалуйста, под версию порчи, порчи на смерть, возможно подвести хоть какую-то материалистическую базу в обход мистики и поповщины?
- Не знаю я, Сергей Сергеич, извините, - пожал плечами Игнат, - честное слово, не знаю. Не секу я в вопросах порчи, полный я в этих вопросах профан, честное слово.
- Вы могли бы кого-то порекомендовать для консультации?
- Нет, к сожалению. Рад бы помочь, да нечем. С черными магами, извините, дружбы не водил и не вожу.
Сергей Сергеевич приподнялся было, и Сергач тут же придумал прощальную фразу, но Украинец так и не встал, налег на столешницу и спросил с обидой в голосе:
- Игнат Кириллович, а почему вы рассказали, как получали задание от Нинель Петровны Протасовой искать черных магов, подозреваемых в наведении порчи, а про то, как вы их искали, почему-то умалчиваете?!
- А я их не искал! - солгал Игнат, не моргнув глазом. - С мадам Протасовой мы пересеклись, как вам, уверен, известно, ближе к вечеру. День заканчивался, и по дороге домой я сделал крюк, заскочил в магазин «Белые облака». Есть такой на Покровке - магазинчик оккультной литературы и всяких сопутствующих прибамбасов. В «Облаках» вечно тусуются мистики самого разнообразного разлива, потусовался и я. Знакомых не встретил, однако похожий на студента очкарик, когда я намекнул ему, дескать, интересуюсь порчей и сглазом, поведал мне легенду о современном Темном Мастере и весьма убедительно отговорил проявлять активный интерес к проблемам астрального киллерства. И вы знаете, я подумал-подумал и решил позвонить мадам Протасовой, позвонить и отказаться от поисков магических убийц. Тем паче вчера, ближе к ночи, мне было предзнаменование.
- Предзнаменование?
- О да! Иначе говоря - знамение. Не забывайте, Сергей Сергеич, я - идеалист и по роду своей деятельности, и по убеждениям. Я верю в знаки Судьбы! Вы, наверное, обратили внимание на мое распухшее ухо, да? Ну, так вот, представляете, возвращаюсь вчера домой, захожу в парадную, а на меня вдруг ни с того ни с сего набрасывается толпа пьяных подростков. Еле-еле отбился, честное слово. То был знак - не лезь, Сергач, не в свое дело. Символично, что перепало именно по уху. Весьма символично! СЛУШАЛ мадам Протасову, вместо того чтобы вежливо отказаться от навязываемой мне роли оккультного сыщика. Улавливаете орнамент моих ассоциаций? Кстати, ваше появление тоже некоторым образом знамение, лишний раз подтверждающее правильность принятого мною решения категорически отказаться от поисков Темного Мастера. Спасибо вам, Сергей Сергеич, за то, что позвонили и пришли!
Сергач встал, протянул Украинцу руку. Сергею Сергеичу ничего не оставалось, как тоже подняться и ответить рукопожатием.
Конечно, можно было и не ломать комедию, можно было, умолчав об Архивариусе, поведать о вчерашних походах к Альтшуллеру, Дону Мигелю и, самое главное, к Велиару. Конечно же, роль штатного осведомителя спецслужб имеет свои прелести, кто бы спорил. Однако Игнат предпочел войти в образ чудака, отчасти здравомыслящего, но с закидонами, чудилы, совершенно бесперспективного с точки зрения вербовки и долгосрочного, плодотворного сотрудничества.
- Вы мне оставьте свой телефонный номер, Сергей Сергеич. Ежели услышу еще что-либо случайно о порче на смерть, обязательно позвоню, клятвенно вам обещаю.
- Если удастся все же договориться с кем-то о консультации...
- Нет! Простите, но я не намерен дразнить лихо, пока оно тихо. Боюсь! Право слово, боюсь не на шутку. Случайно - иной разговор. Пошлет Судьба свежую информацию, обязательно передам ее вам, пока не протухла. Вы, между прочим, тоже проявите, пожалуйста, максимум осторожности. Вы умеете лечиться от сглаза?..
Сергач подробно растолковал Украинцу, как с помощью дверной ручки скобкой уберечься от сглаза. Сергей Сергеевич, переминаясь с ноги на ногу, дотерпел до конца объяснений, взглянул на Игната с некоторой опаской, вручил Сергачу визитку и поспешил за дверь. Задержаться еще на десять минут и уйти с талисманом «от вредных магических энергий» на шее старший лейтенант Украинец отказался категорически.
Визитка Украинца лежала на столе рядом с извлеченной из пиджачного кармана визитной карточкой вдовы Протасова. Оба стандартных прямоугольника из плотной мелованной бумаги оказались похожи, как будто вышли из одной типографии, где их смакетировал один и тот же дизайнер. На обоих бумажках ничего, кроме семизначных телефонных номеров и фамилий с заглавными буквами инициалов.
Сергач смахнул со столешницы в ящик все, кроме визитных карточек, взялся за трубку мобильника, отстучал цифры телефонного номера Протасовой Н.П., поднес трубку к уху, к больному. Чертыхнувшись, едва успел переложить мобильник из руки в руку, как услышал голос Нинель:
- Аллоу.
- Алло, Нинель, добрый день. Сергач беспокоит. Звоню, чтобы извиниться перед вами.
- Что случилось, Игнат?
- У меня, к сожалению, резко изменились некоторые личные обстоятельства. Свалились, знаете ли, неотложные проблемы на мою дурную голову. В общем, простите, но вашим делом я, к величайшему сожалению, заняться ну никак не смогу. Извините бога ради, рад бы помочь, но...
- Но мы обо всем договорились, как же так, Игнат Кириллыч?!
- Извините, пожалуйста, мне очень стыдно, однако, право слово, ни капли свободного времени, причина уважи...
Сергач отключил телефон, оборвав сам себя на полуслове. Пускай мадам думает, что, мол, произошел сбой в мобильной связи. И пусть спасибо скажет, что Сергач не выставил ей счет за моральный ущерб - как ни крути, а она его подставила, пусть и нечаянно. Ведь вплоть до сегодняшнего дня склонный к авантюрам Игнат еще ни разу не пересекался со спецслужбами.
Впервые в жизни Игнат позавидовал мнительности Архивариуса, его манере перестраховываться везде и во всем, где это только возможно. И даже вдруг мелькнула мыслишка, а не сделать ли самому себе защитный амулет. И глаза сами собой начали искать, нет ли рядом подходящей для лечения от сглаза дверной ручки. Но тут Игнат вспомнил, что дверная ручка в виде скобки есть только на крылечке, вблизи от боевого поста Евдокии Афанасьевны, представил, как переливает воду из рюмашки в рюмашку через эту потертую скобку, вообразил изумление наблюдающей за его магическими действиями вахтерши и расхохотался, громко и нервно...

7. Проза жизни и проза смерти

Леха вышел из своего кабинета навстречу Игнату. Тимошенко гремел ключами в правой руке, левой застегивал коричневые пуговицы кремового пальто.
- Привет, Леха. Убегаешь?
- Еду дела делать. - Тимошенко повел бычьей шеей, повернул к Игнату большую голову. - Едрена-матрена! Сергач, чо с ухом-то? Кто ж тя так приласкал?
- Как раз об этом я и хотел с тобой поговорить.
- Я на колесах, хошь, до метро подброшу, дорогой и побазарим, как?
- А что, делать мне сегодня здесь больше нечего, есть смысл мотнуть домой, бардак в квартире наконец-то прибрать. Подождешь, пока я оденусь и офис закрою?
- Пойду тачку с парковки вырулю, ты как раз и выйдешь.
- О'кей.
Тимошенко занялся запиранием дверей, а Сергач побежал одеваться в каморку, где на оленьих рогах болтались его куртка с шапкой и остались темные очки на макушке медвежьего черепа.
Вернуть очки обратно на переносицу Сергач забыл, вспомнил о них, уже пряча в кармане куртки ключ, уже попрощавшись с вахтершей, уже на крылечке, на солнце.
Солнце ослепляло. Медленно спускаясь вниз по ступенькам, Игнат пристроил ладошку козырьком ко лбу, крутил головой, высматривая Леху. Личного авто у Тимошенко не было, тачку он время от времени брал напрокат у дружбанов-пацанов и каждый раз другую - то шикарную «бэху», сиречь «БМВ», а то и задрипанного «ушастого», в смысле, «Запорожца».
Бибикнула, подъезжая к бордюру, белоснежная «Мазда». Игнат разглядел грузную Лехину фигуру в салоне, перепрыгнул две последние ступеньки, зачастил ногами. Всего-то четыре шажка поперек тротуара до проезжей части, прохожих раз, два и обчелся, и надо же было умудриться едва не сбить случайно оказавшуюся на пути девушку.
Сергач и девушка пересеклись в шаге от бордюрного камня. Она выскочила неведомо откуда и бежала к таксофону на углу, он к «Мазде», их траектории случайно пересеклись, они столкнулись. Игнат пошатнулся, девушка потеряла равновесие, всплеснула руками, ее обтянутые джинсами коленки дрогнули, простоволосую девичью головку качнуло к его плечу, тонкая девичья кисть смачно шлепнула Сергача в грудь, пальчики сжались, цепляясь за складки мужской куртки. Девушка вскрикнула. Смяв искусственный мех укороченного полушубка, Игнат обхватил ее за талию, прижал к себе, удержал, не дал упасть.
- Ух, какая же я неловкая... - Девушка мягко отстранилась.
- Да что вы, я во всем виноват. Солнце глаза слепит, простите, не заметил вас...
Черт подери, какая девушка! Мечта всей жизни! Слегка раскосые глаза, высокие скулы, точеный носик, трогательная ямочка на нежном подбородке. С ума сойти можно от этой ямочки. А волосы! Чернее ночи, мягче шелка. Хрупка, как мальчишка, и в то же время гибкая, как плеть.

Предыдущая страница 5 Следующая страница


Порча на смерть 6

«Би-и-ип!» - длинно просигналила «Мазда».
- Сергач! - гаркнул, приоткрыв автомобильную дверцу, Леха. - Отпускай деваху, поехали!
- Вас зовут. - Девушка встряхнула головой, перебрасывая шелковую гриву волос за спину, грациозно обогнула Игната, совсем не пошло вильнув бедрами.
- Сергач, едем!
- Сейчас, минуту! - огрызнулся Игнат, повернулся вслед уходящей мечте. - Подождите, девушка! Секундочку подождите!..
Она не оглянулась и не ответила. Она подбежала к таксофону, увидела сплетение разорванных проводов у основания телефонной трубки и, круто повернув, побежала к другому телефону, к дому напротив.
- Девушка, подождите! У меня с собой мобильник, если вам надо позвонить, пожалуйста...
Она его слышала, но явно не хотела, чтобы нечаянное столкновение с незнакомцем переросло в знакомство. Не хотела, чтобы позже они вспоминали со счастливым смехом первое столкновение их тел, завязавшее узелком нити их судеб. Она решительно порвала случайный узелок, она уходила навсегда в мир воспоминаний. Как и та девушка из метро, что приснилась Игнату сегодня под утро, она останется мечтой несбывшейся и оттого особенно желанной...
- Сергач, я один уеду! Ты чо, остаешься?
Мотор «Мазды» злобно рявкнул.
- Погоди, Леха... - Игнат запрыгнул в тронувшийся автомобиль. - Эх, Леха, ты видел? Какая девушка! Обалдеть можно!
- Тощевата и мелковата, мне такие не нравятся. - Леха крутанул руль, вписался в жидкий автомобильный поток. - Слышь, Сергач, вчера к тебе в конуру краля заходила, кто такая?
- Какая еще краля?
- Видная такая, в теле, на-а-армальных таких размеров бабец.
- Ах вот ты о ком. Ириной Николавной зовут. Знойная женщина. И деловая, между прочим. Мечта любого баскетболиста из высшей лиги. Ты ей, кстати, тоже глянулся.
- Без балды? - Лехины губищи растянулись до ушей. - В натуре, не прикалываешь?
- Обижаешь. Честное слово, она тобою интересовалась. В следующий раз придет, обязательно вас познакомлю.
- С меня авансом завтра литр, а как познакомишь, гадом буду, не пожалеешь, отблагодарю по полной.
- Не нужно завтра литра и после благодарностей, ты лучше мне сегодня помоги, о'кей?
- Хоккей. Трави за свои заморочки, слушаю.
- Проблема у меня, Леха, возникла с одним коллегой. Давеча заглянул к нему познакомиться, предложил халтурку по профилю, а он, скотина неблагодарная, пристал, как банный лист к известному месту, откуда, заладил, адресок его знаю, признавайся, говорит, или урою на фиг. Ну, я обиделся, послал его и пошел, он же, сволочь, кликнул своих шестерок и на меня натравил. Короче, подрались. Мои потери - ушибленное ухо, у них один в полном дауне, другой в дураках, и основного я сильно приопустил. В общем, теперь боюсь откатов-наездов, мести отморозков боюсь.
- В рот тебе кило печенья! Ты, я гляжу, крутой у нас пацан, Сергач. Троих в одиночку сделал, уважаю.
- Был бы крутым, не просил бы тебя о помощи. Лех, пособишь отмазаться, ежели отморозки реально наедут?
- Толковой предъявы у отмороженных к тебе вроде как нету, верно?
- Ага. Ну, не сошлись, так и до свидания, правда? Можно ж было и без понтов, нормально поговорить, согласен?
- Возьми в «бардачке» блокнот с ручкой, черкни адресок беспредельщиков, пацанву попрошу пробить наколку, узнать, под кем отморозки ходят, дальше посмотрим, как их наказывать.
- Лех, я их и так наказал дальше некуда. Я просто хочу...
- Просек, че ты хочешь, не гомони. Пиши давай, к метро подъезжаем.
Адрес жилконторы близ Чистых Прудов Игнат помнил наизусть. На всякий случай, после слова «Велиар» добавил в скобках: «кликуха», и они как раз подъехали к метро «Белорусская».
Сергач выскочил у светофора, на входе в подземку купил свежую газету с надеждой почитать дорогой, отвлечься. Однако отвлечься, отдохнуть от бури чувств и круговерти мыслей не получилось. Буквы газетных заголовков отказывались складываться в слова, фразы и предложения. Снова и снова в голове крутился заезженный пластинкой повтор диалога со старшим лейтенантом экономической разведки.
«Все-таки вряд ли за мною следили разведчики, - пришел к однозначному выводу Игнат к тому моменту, когда метропоезд примчал его на балующую пассажиров разноцветием станцию „Новослободская". - И была ли слежка вообще?»
Один неразрешенный вопрос потянул за собой второй, пятый, десятый...
«Кто настучал о моем посещении Протасовой разведчикам? - перебирал варианты Сергач, стоя на ступеньке эскалатора и дисциплинированно держась за поручень. - Скорее всего стукнули менты-привратники, охраняющие элитарный подъезд. Ирина Николавна, кажется, представилась им, и меня тоже представила и сказала, к кому мы. Точно не помню, но кажется... А если Ирина Николавна работает внештатным информатором, а? На ментов-то, на привратников наплевать, растереть и забыть, а вот с Ириной на всякий случай надо бы дружить осторожней... Блин! Я же только что обещал ее с Лехой познакомить!.. Или я зря дергаюсь, и лошадь Николавна к ярму сотрудничества со спецслужбами отношения не имеет?.. Может, они завербовали кого-то из слуг Протасовой?.. Да ну, вряд ли...»
Двигаясь на автопилоте от станции метро к месту прописки, Игнат перебирал кандидатов на должность осведомителя да по сторонам поглядывал. Никаких подозрительных личностей и транспортных средств Сергач не заметил. Но проверяться мешало солнце, а наличие слежки он не исключал, был начеку.
Очутившись в родном дворе и увидев невдалеке от своего парадного джип с надписью «Милиция» на борту, Сергач присвистнул.
- Какая сволочь стучит разведчикам, фиг его знает, а мусорам на меня Велиар, похоже, все-таки настучал, - прошептал Игнат, замедляя шаг.
Допустим, действительно «мусоровоз» прикатил за Сергачом И.К. И что делать, ежели пакостный черный маг натравил ментов на предмет воздаяния по заслугам драчуну и дебоширу И.К. Сергачу? Резко сворачивать и уходить? Куда уходить? В подполье?
Сергач усмехнулся совсем невесело, но вдруг в голове взорвалась бомбой удивительно здравая мысль: «А чего я, собственно, напрягаюсь? Уж лучше судебные дрязги с господином Велиаром, чем криминальные с ним же разборки! Право слово, лучше дать судье на лапу, чем получить удар тяжелым тупым предметом по затылку!»
Мысль-бомба разлетелась на тысячу мыслишек-осколков, Сергач смял, выбросил в урну так и непрочитанную газету, засунул руки поглубже в карманы, решительным, быстрым шагом пересек двор, прошел мимо «мусоровоза» породы джип, забежал в парадное. Игнат бегом миновал энное количество лестничных пролетов, когда оставалось преодолеть последний ступенчатый зигзаг, уловил движение этажом выше.
Предчувствия его не обманули. На знакомой до последней трещинки с выбоинкой лестничной площадке, облокотившись о дверь в квартиру Игната, лениво курил толстый милицейский сержант. Его напарник, тоже сержант, длинноносый и щуплый, курил, сидя на ступеньках лестницы.
- Ну, вы и надымили, ребята! - Игнат радушно улыбнулся ментам, будто хлебосольный хозяин долгожданным гостям. - Кого ждете? Не меня, случайно?
- Как фамилия? - Толстый выплюнул скуренную сигарету.
- Моя? Сергач, зовут Игнат Кириллович.
- Паспорт с со-о-обой? - зевнул сутулый, поднимаясь со ступеньки.
- Предъявить?
- Не надо. - Толстый оттолкнулся лопатками от дверной панели, раздавил казенным ботинком тлеющий на полу фильтр. - Поедешь с нами, родной. Ручонки до горы подыми.
- Легко. - Игнат вынул кулаки из карманов, вскинул руки над головой. - В чем, конкретно, я провинился, а?
- Без понятия. - Толстый хлопал Сергача по бокам, по бедрам, шманал с ленцой, но умело. - Нам велено тебя дождаться и доставить. Это что у тебя за пазухой продолговатое?
- Мобильный телефон.
- Давай его сюда. Давай-давай, родной, не жмись, телефоны не положено. Давай и топай вниз. Топай-топай, ручонки за спину...
Спускаясь к «мусоровозу» под бдительным надзором ментов, залезая в спецтранспорт, устраиваясь на месте для задержанных и потом, пока ехали, включив мигалку и сирену, минут двадцать - двадцать пять, все это время Игнат придумывал речь для дознавателя. Особенно подробно и красноречиво Игнат собирался говорить на темы человеконенавистнического сатанизма и необходимости борьбы с ним ради возрождения высокой духовности. Речуга придумывалась отменная, убедительная и складная. Игнат ждал с нетерпением второго за день допроса, уверенный, что пусть и под подписку о невыезде, но из мусарни его обязательно отпустят.
Джип с надписью «Милиция» привез Сергача к совершенно незнакомому отделению внутренних дел. Вокруг приземистого здания в корсете строительных лесов роились люди в сером и в гражданском. Все с характерным выражением на лицах, какое встречается только у ментов, особей, как и вчерашний идиот Паша, неприкасаемых для простых смертных.
Внутри милицейского здания так же, как и снаружи, производились ремонтные работы. Игната провели вдоль свежевыкрашенной стены, по трескучему, новейшему линолеуму, под ослепляющими белизной потолками. Подвели к отремонтированной клетке, прозванной народом «обезьянником», где мирно спал под лавкой пьяный бомж, а на лавочке полулежал-полусидел, сунув под тощий бок телогрейку, колоритный гопник неопределенного возраста - в тельняшке-майке, в клешах поверх кирзовых сапог, весь в наколках, бритый под ноль.
Игнат догадался, что ему придется провести какое-то время в клетке вместе с гопником и бомжем, спорить не стал. Коли арестовали, значит, и вести себя с ментами лучше всего, как советует старинная, умными людьми придуманная формула выживания за решеткой: «Не верь, не бойся, не проси». И лучше не забывать наставление одного из персонажей Солженицына, который учил, что главное - «не залупаться». Слегка надменная, ироническая улыбка исчезла с лица Игната, он старался выглядеть равнодушным ко всему миру, в том числе и к решеткам, перегородившим этот мир на зоны с различными степенями свободы. Сергач абсолютно спокойно перешагнул порог «обезьянника», не обернулся, когда за спиной заскрежетали запоры.
- Эгей, Шпак! - позвал с другой, вольной стороны решетки сутулый сержант.
- Начальник? - отреагировал на зов гопник в тельняшке, приподнимаясь с ватника-подстилки.
- Как обещали, фраера тебе в компанию привезли. Смотри мне, не обижай его.
- Не обижу, начальник, - оскалился Шпак, выставил напоказ железные фиксы и коричневые десны.
Этот короткий диалог мусора с гопником очень не понравился Игнату. О том, что такое «пресс-хата», Сергачу доводилось слышать от людей сведущих и читать в документальных книжках. Да и мало кто в нашей стране не читал и не слышал про то, как по договоренности с «начальником» уркаганы продажной масти «прессуют фраеров». Клетка, конечно, не камера, она, образно говоря, «прозрачна», однако приятного все равно мало.
«Неужели у Велиара столь мощная ментовская крыша? Ишь как серые стараются, позаботились приготовить специально для меня страшилку, гопника, похожего на уркагана с солидным тюремным стажем. Одно радует - татуированная макака в тельняшке из здешнего „обезьянника" не идет ни в какое сравнение со вчерашним обезьяноподобным бойцом кунг-фу», - думал Игнат, подходя к скамейке у стены и усаживаясь в метре примерно от гопника по кличке Шпак.
- Встать, чмо! - процедил сквозь железные зубы Шпак, едва зад Сергача коснулся скамьи.
- Захлопни чавку, тестера, - не глядя на соседа, ответил Сергач, устраиваясь поудобнее.
Статус уголовного и околоуголовного элемента Сергач худо-бедно научился распознавать, когда, вылетев из института и дожидаясь призыва в армию, полгода вкалывал грузчиком на вокзале. Привокзальная аспирантура жизни помогла Игнату и на сей раз - татуированную топоту с фиксами и бритой башкой Сергач классифицировал в качестве «приблатненного», каковой принципиально отличается от настоящего «блатного», как отличается безногая ящерица веретеница от ядовитой гадюки.
- По фени ботаешь, фофан? Под фартового косишь? - Шпак подчеркнуто медленно сполз с лавки, шаркая и косолапя, приблизился к Игнату на расстояние удара.
- На блатной фене разговаривать не обучен. Просто-напросто говорю на понятном тебе диалекте, вот и все.
Словарный запас Шпака вряд ли отягощало ученое словечко «диалект», но переспрашивать он не стал. Молча переступил с ноги на ногу, занял позицию чуть сбоку от расслабленного Игната.
Шестнадцать лет назад, в бытность свою грузчиком, Игнат узнал из лекций вокзальных профессоров, чего, каких пакостей следует опасаться, общаясь с приблатненной гопотой. Он узнал, что многие из мелкой, околоблатненной шушеры с успехом перенимают у опытных зэков их манеру бить первым, резко, неожиданно и наповал. Напрасно дилетанты считают, что в отечественном уголовном мире нет собственных боевых стилей. Они есть! Они придуманы и опробованы бывалыми арестантами еще в конце девятнадцатого столетия. Суть российских уголовных стилей в наработке одного-единственного, для каждого своего, атакующего или упреждающего разящего удара. Интересен тот факт, что и в китайском кунг-фу практикуются стили из одного движения. И чемпионы Олимпийских игр, скажем по борьбе, имеют в арсенале один-два коронных технических приема, не больше.
Спившиеся вокзальные эрудиты, по большей части бывшие интеллигенты, отмотавшие кто срок, кто два, щедро поделились с двадцатилетним Игнатом премудростями уголовной школы рукопашного боя, жаль, в основном теорией и личным опытом побоев, а не побед...
Шпак твердо стоял, не разгружая одну из нижних конечностей для удара. Значит, скорее всего он будет бить рукой. Локтем ему атаковать неудобно, следовательно, он занял позицию для удара пальцами или кулаком. Сквозь полуприкрытые веки Игнат следил за правой, синей от татуировок, кистью Шпака. С правой, дальней от Игната руки гопнику ловчее ударить хлестко, проще замахиваться. Сергач чуть было не просмотрел, как Шпак подобрал мизинец, безымянный и средний пальцы левой, как согнул крючком указательный и оттопырил большой палец. Игнат понял, что сейчас гопник ткнет ему в глаза «японской вилкой» - кончиком большого пальца в один глаз и согнутой фалангой указательного в другой, - понял и, едва кисть левой руки, превращенная в «вилку», дернулась, Игнат мотнул головой, уводя ее от удара, и одновременно взбрыкнул ногой, контратакуя.
Металлический подносок боевого ботинка стукнулся о кость под коленкой любителя тыкать в чужие глазницы грязными пальцами. Рванувшись к цели, «японская вилка» изменила траекторию, утратила опасную форму. Шпак рефлекторно подтянул подбитую левую ногу к животу, сломался в пояснице. Он схватился обеими руками за травмированную голень, отпрыгнул подальше от Сергача на здоровой ходуле, потерял равновесие, бухнулся тощей задницей на твердый пол. Страшно матерясь сквозь оскаленные фиксы, Шпак пополз в дальний угол «обезьянника», подальше от Сергача.
Игнат представил, что бы было, попади «японская вилка» в цель, и поежился. Было бы жутко больно, из глаз полились бы в два ручья слезы, острый приступ тошноты и головокружения не позволили бы толком защититься от тумаков Шпака. Короче, было бы так хреново, что хреновей некуда...
- Чего у вас происходит, задержанные? - У прутьев клетки для людей нарисовалась морда давешнего толстого сержанта. - Чего валяешься, Шпак?
- Сука фраер коленку поломал!
- Я защищался. - Игнат сдернул с головы лыжную шапочку. - Гляди, сержант, - хулиган меня первым по уху ударил.
- Разберемся, который среди вас зачинщик. - Сержант забряцал ключами. - Отведу тебя, родной, куда следует, и вернусь за Шпаком. Составим протокол со слов пострадавшего про твое рукоприкладство.
- Ногоприкладство, - хмыкнул Игнат, сообразив, который из задержанных, согласно протоколу, будет считаться зачинщиком. Понял Сергач и то, что, попади ему «японская вилка» в глаза, один черт, кандидатура зачинщика определена заранее и спорить с толстым слугой народа, что-то ему доказывать совершенно бесполезно.
- Ручонки за спину, Сергач, на выход, родной. Пошел-пошел, пошевеливайся.
Толстый сержант отконвоировал Игната на третий, пахнущий олифой этаж, завел в комнату, где у сияющего чистотой окна стояла стремянка, а посередине, под дыркой в потолке с обрывками проводов, стоял только что со склада импортный канцелярский стол и за столом восседал мужчина в возрасте, но тоже как будто весь отремонтированный, подкрашенный и обновленный. Густые, неестественно черные волосы на его продолговатой голове не позднее сегодняшнего утра подправил и уложил парикмахер. В крайнем случае вчера вечером маникюрша обработала ногти на его коротковатых пальцах. Шитый у портного костюмчик идеально облегал кряжистые плечи, нигде не морщил. И ни одной соринки на добротной ткани в мелкую полоску.
- Разрешите доложить. - Сержант подтолкнул Игната поближе к столу. - Задержанный затеял драку.
- Составьте протокол, - великодушно позволил милиционеру пожилой педант и спросил у Игната: - Ухо вам сейчас, в потасовке повредили?
- Да, - кивнул Игнат.
- Ступайте, сержант... Вам мама, Игнат Кириллович, объясняла в детстве, что врать нехорошо?
Осторожно скрипнули дверные петли, сержант тихонечко вышел.
Игнат промолчал, пожилой продолжил:
- Врете вы про ухо, Игнат Кириллович, видно невооруженным глазом - ухо вам травмировали вчера. Опухоль успела опасть, мочка посинеть... Между прочим, коли упомянул вашу матушку, хотелось бы узнать, как ей сейчас живется. Неплохо, я надеюсь?
- А при чем здесь моя мама?
- Ни при чем. Просто любопытно. Насколько мне известно, папенька ваш почил в бозе много лет назад, а матушка вышла замуж за поляка, спустя год после вашего возвращения из армии, и в настоящее время проживает в городе Гданьске, правильно?
- Впечатляет... - Игнат сунул в карман лыжную шапочку, которую до сих пор мял в кулаке, скрестил на груди руки.
- Моя осведомленность вас впечатляет? А представьте, какое впечатление произведет на вашу матушку известие о том, что ее сынуля содержится под стражей за рукоприкладство.
- Чего вы от меня хотите? - Игнат начал злиться. Понимал, что злиться глупо, но ничего не мог с собою поделать.
- Я хочу, чтобы вы вели себя как джентльмен, а не как хам из подворотни.
- Черт побери, я ни хрена не понимаю!..
- Опять врете? Обидели даму и прикидываетесь забывчивым простачком?
- Блин! Какую, на фиг, даму?!
- Протасову Нинель Петровну. Невежливо поговорили с ней сегодня по телефону, трубку бросили.
Злость исчезла, словно по мановению волшебной палочки. Ей на смену пришла опустошенность, по ощущениям схожая с шоком от нокаутирующего удара. Игнат сглотнул, тряхнул головой. Переплетенные на груди руки повисли вдоль тела двумя плетьми.
«Я звоню Протасовой, НЕ ПРОХОДИТ И ЧАСА - около моей квартиры дежурят менты! ФАНТАСТИКА! - зашумел в голове ураган мыслей. - Еще час, и на меня заведен протокол! Как же они успели?! Элементарно! Протасова сразу же сообщила о моем отказе кому надо, и прикормленные кем надо менты задействовали план „Перехват". Повезло серым, перехватили меня быстро. Пока везли сюда, сообщили этому типу (ему! ему, падле, больше всех надо!) о задержании, и, пока он добирался до отделения, вступила в действие схема под кодовым названием „Протокол о рукоприкладстве". Лихо работают частные структуры рука об руку с государственными, ой лихо!..»
- Игнат Кириллович... Игнат Кириллович! Вы меня слушаете?
- Да, и очень внимательно.
- Дело в том, Игнат Кириллович, что история про призраков из сновидений - мое сочинение. Неля прекрасная актриса. Я прокрутил видеозапись ее маленького моноспектакля, разыгранного перед вами, и, вторя Станиславскому, воскликнул:
«Верю!» Я предполагал, что мотивы не совсем обычной просьбы вдовы вам, как профессиональному мистику, будут вполне понятны и сумма в пять тысяч долларов вполне вас удовлетворит. Я ошибся, и теперь придется рассказать вам правду. На самом деле все было гораздо прозаичнее, чем в моем сочинении. Никаких зловещих сновидений у несчастной вдовы не было, а дело было так: моему шефу, Вениамину Вячеславовичу Протасову, накануне его внезапной кончины позвонил неизвестный и сообщил, что на Вениамина Вячеславовича собираются навести порчу. За подробности позвонивший просил крупную сумму в твердой валюте. У нас с Протасовым существовала заранее оговоренная схема на случай его общения с любого рода шантажистами, и, следуя этой схеме, Вениамин Вячеславович согласился платить, спросил, когда и где передать деньги, как узнать подробности. Неизвестный обещал перезвонить в течение суток, но так и не позвонил, а Вениамин Вячеславович Протасов через некоторое время скоропостижно скончался. Наиболее вероятным мне представляется фатальное совпадение звонка психически ненормального шантажиста и преждевременной кончины шефа, но, поскольку я руковожу службой безопасности фирмы, я обязан провести расследование, найти звонившего и с пристрастием его допросить. Поиски ведутся по многим направлениям. Например, мы тщательно проверяли персонал клиники, где Протасов проходил ежегодный медосмотр. Есть версия, что врачей кто-то подкупил и они намеренно проигнорировали тревожные симптомы, а неизвестный из младшего медперсонала, зная о скором ухудшении здоровья Протасова, придумал сказку про порчу. Версий много, и вы не единственный, кого я задействовал. Для каждого привлеченного со стороны я сочинил свою легенду. Все легенды сработали, все привлеченные работают. Вы единственный, кто соскользнул с крючка, и я должен понять, почему. В следственной рутине важен темп, мне некогда искать вам замену. Хотите вы или нет, нам придется сотрудничать в рамках расследуемого дела. Теперь, когда вы знаете истинную подоплеку поисков, спрос с вас будет особый. Прежде всего, обо всем, мною сказанном, вы будете молчать как рыба. Стараться будете не ради пряника, а чтоб не попасть под кнут. Я отдаю себе отчет в том, что вам придется или уже пришлось объяснять третьим лицам причину внезапного интереса к черной магии и порче. Пользуйтесь легендой о кошмарных снах нервной вдовы, для этого я ее и сочинял. На видеозаписи вашей вчерашней встречи с Нинель отчетливо видно, как вы расцвели, когда женщина озвучила сумму гонорара. Что случилось за вчерашний вечер, ночь и сегодняшнее утро такого, из-за чего вы с легкостью необычайной отказались от пяти тысяч долларов? Не пытайтесь юлить, Игнат, не получится. Выкладывайте-ка все начистоту, и вам самому сразу станет легче. В противном случае...
- Выкладывать? - Игнат не удержался, перебил гладкую речь пожилого педанта, усмехнулся, шагнул к столу, торопливо сунул руку за отворот куртки, зацепил двумя пальцами визитку Украинца в нагрудном кармане пиджака и, оттопырив мизинец, выложил лощеную бумажку на пластик столешницы, словно козырную карту.
- Что это? - Руководитель службы безопасности фирмы покойного Протасова визитку взял, поднес к глазам, близоруко щурясь, прочитал: - «Украинец С.С». Кто это?
- Старший лейтенант экономической разведки. Встретился со мной сегодня, потребовал отчитаться о наших с Нинель Петровной контактах.
Наступил черед собеседнику Игната пережить состояние, близкое к шоковому. Его лицевые мышцы передернулись от нервного тика, рука прошлась по аккуратно причесанным волосам, внеся в них некоторый фривольный беспорядок.
- И вы отчитались о контактах? - спросил он слегка севшим голосом.
- А как же? Коротенечко поведал придуманную вами легенду про зловещие сновидения, после чего заявил С.С. Украинцу, что, дескать, еще вчерашним вечером передумал подыскивать для мадам злобных колдунов, мол, знамение мне было, и я, как индивидуум весьма мнительный, глубоко верующий и мистически настроенный, решил держаться от черной магии подальше.
- Он вам поверил?
- Ага, вроде как. Я рассказал - мол, слушал Протасову, а после пьяные подростки расквасили ухо. Подтверждение знамения - мое несчастное ухо, трудно не заметить.
- Так оно и было на самом деле?
- С ухом-то? Черт с ним, с ухом! Не о нем речь. Я быстренько сориентировался и однозначно заявил лейтенанту о выходе из игры, и, если я после этого продолжу розыски черных магов, ежели разведчики узнают, что я продолжаю работать на Протасову, вы представляете, какие проблемы у нас с вами возникнут? А посему у меня к вам встречное предложение - давайте тихо разойдемся без взаимных упреков, угроз и претензий. Вот... - Игнат пошарил по карманам, нашел бумажку с адресами темных чародеев, которых собирался сегодня посещать, - вот вам прощальный подарок. Тут я собственноручно записал координаты четверых подозреваемых в реально вредном колдовстве. Перепишите потом, а мою бумажку уничтожьте, ладно? Разумеется, ваше повествование про звонки шантажиста я уже забыл. Я прошу, чтобы мне вернули мобильник и отвезли домой, более ни о чем. Если честно, мне ужасно надоело общаться с силовыми структурами. Право слово, хуже горькой редьки надоело...
Шеф службы безопасности, глядя на визитную карточку лейтенанта государственной спецслужбы, уперевшись локтями в стол, принадлежащий муниципальной милиции, думал ровно минуту. По прошествии шестидесяти секунд он протянул визитку Украинца Игнату.
- Это ваше, возьмите. Своей визитки вам не даю, потому что...
- Потому, что мы не встречались, да? - подхватил Игнат, скривив губы в улыбке. - Менты по досадному недоразумению задержали случайного гражданина, привезли на очную ставку с неким Шпаком, а когда недоразумение выяснилось, передо мною, случайно задержанным, извинились и даже любезно предложили подвезти до дому. Я согласился. Дабы бдительные соседские старушки не сплетничали обо мне лишнего, мы с милиционерами тепло попрощались у порога парадного, на глазах у всего дома. Я зазывал вежливых милиционеров в гости, попить чайку, но они смутились и отказались. Так?
- Вы сообразительный и находчивый человек, Игнат Кириллович.
- Спасибо, я знаю.

8. Жертва рекламы

Захлопнув дверь, бросив ключи на полочку под мутью зеркала, Игнат прошел в комнату, выдернул трехпалый штепсель из телефонной розетки и только потом снял куртку, сдернул с головы шапочку, разулся.
Сергач боялся, что в обход собственным правилам проявит инициативу и позвонит Архивариус. И возникнет непреодолимый соблазн поделиться с ним сегодняшними заморочками, чего делать нельзя ни в коем случае.
Оба телефона, и мобильный, и домашний, отключены, естественная человеческая потребность выговориться исключена. В минусе подбитое ухо и сгоревшие заживо нервные клетки, хвала духам, решен вопрос с силовыми структурами, но еще неизвестно, чем и когда закончится история с Велиаром, как аукнется вчерашняя драка. Короче, вместо легких денег, вместо пяти тысяч обещанных долларов сплошные неприятности.
- Фигня! - подмигнул зеркалу в ванной Сергач, брызнул в лицо холодной водицей. - Могло быть и хуже. В конце концов, кто не рискует, тот не пьет шампанского. А кто рискует, тому можно и нужно пропустить стаканчик-другой шипучей радости.
Не то чтобы Игнат особенно любил газированные вина, но других алкогольных напитков в доме просто не было, а выжившая в борьбе со спецслужбами большая часть нервных клеток остро нуждалась в терапии, коею обеспечивают медицинские препараты либо ограниченные дозы жидкости с градусами. Игнат предпочел таблеткам выпивку. Из дальнего угла фанерного шкафа извлек припрятанную на случай неожиданного рандеву с дамами бутыль «Цимлянского», по дороге на кухню, к холодным закускам, откупорил шипучку. Бурного извержения пенной влаги удалось избежать, однако маленький гейзер все-таки случился.
Сергач нашел в холодильнике кусок сыра, брикет масла, присовокупил к ним краюху хлеба, выставил на стол простецкий граненый стакан. Медленно, по стеночке, Игнат наполнил стакан до краев, осторожно чокнулся с бутылкой, а прежде, чем выпить залпом, произнес самому себе оптимистическое напутствие:
- Крепись, прорицатель хренов! От экономических разведчиков ушел, от службы буржуйской безопасности ушел, а от Велиаровых козней и подавно убежишь. Амба! Урок на будущее - легких денег не бывает!
Опорожнив в два глотка стакан, Сергач закусил бутербродом с сыром, налил еще, выпил, пожевал. Как ни хорохорился Игнат, как ни приободрялся, а камень, утяжеляющий душу, в винных парах не исчезал. Не тот камень, что сунула за пазуху мадам Протасова. Тяжко было на душе. Ведь это только в отрочестве злоключения воспринимаются как приключения, в тридцать шесть и шесть уже неохота участвовать в рискованных жизненных экспериментах только ради того, дабы убедиться на собственной шкуре в глубинной мудрости прописных истин.
Не бывает, господа хорошие, легких денег! НЕ БЫ-ВА-ЕТ!
Триста миллилитров из граненой посуды оказали на Сергача легкое снотворное действие.
Недопитая бутылка вместе с недоеденной снедью перекочевали в холодильник. Повисли на стуле у изголовья кровати галстук, пиджак, рубашка, брюки. На гладильную доску рядом с ворохом мятого белья упали комочки носков. Игнат забрался под прохладное одеяло. Прежде чем выключить лампу у изголовья и закрыть глаза, взглянул на циферблат будильника.
Всего-то половина седьмого. Еще не вечер, по меркам Сергача. Аккурат сутки минули с того момента, как он, бодрый и окрыленный, отправился по адресам зловредных чародеев...
...Разбудил звонок в прихожей. На часах двадцать один с четвертью. Сутки тому назад в это же самое время Сергач разглядывал нарисованного в стиле иконостаса Иуду.
«Дзы-ы-ынь», - позвал звонок. Игнат соскочил с постели, уронил одеяло на пол, включил свет.
«Дзы-ы-ынь», - не унимался настырный звонок, требовал обратить на себя внимание. Игнат трусцой вбежал в темную прихожую, прижался сохранившей тепло подушки щекой к холодной двери, заглянул в «глазок».
Извращенная дверной оптикой и без того некрасивая женщина за сорок с протянутой к кнопке звонка рукой глядела с надеждой на выпуклую линзу и, казалось, видела сквозь дверь заспанного, в одних трусах, Игната.
Залаяла собака, за спиной у женщины подошли к соседской квартире тамошние хозяева с их длинношерстной таксой на коротком поводке.
«Такса тявкает скупо, следовательно, моя гостья пришла одна и за пределами видимости не прячутся громилы-налетчики», - подумал Игнат, кашлянул, прочистил горло и откликнулся:
- Кто там? - хотя уже узнал, вспомнил эту малоприятную женщину и даже припомнил ее журналистский псевдоним: Кручина.
- Нина Кручина. Мы с вами встречались двадцать первого октября прошлого года на дне рождения главного редактора газеты.
Название газеты Нина не назвала. Смешно, но, узнав Нину, Игнат так и не вспомнил, какую конкретно желтую газетенку оккультной тематики возглавляет главный редактор, пригласивший осенью прошлого года на фуршет практически всех первых лиц, владеющих предприятиями, подобными «Альфхейму». Приятно иногда почувствовать себя первым лицом, хотя прочих лиц в твоей фирме и нету, оттого Сергач и посетил шабаш VIP-персон, потешил самолюбие.
- Обождите секундочку, Нина. Я не одет, я быстро накину чего-нибудь и сразу открою, секунду...
Игнат сбегал в комнату, по пути включая повсюду электроосвещение, выдернул из шкафа длинный махровый халат (не чета халату господина Маркуса, гораздо скромнее), бегом вернулся в прихожую, сунул босые ноги в шлепанцы, поплотнее запахнул халат на голой груди, потуже затянул пояс, крутанул колесико «французского» замка, сработанного в Сызрани.
- Заходите, пожалуйста. - Игнат посторонился от открывающейся двери и переступающей порог Нины. - Рад. Весьма рад. Не часто меня балуют вниманием журналисты. Простите, что заставил ждать. Спал, знаете ли. Нынче ночью обещали магнитную бурю, вот меня и сморило неожиданно рано. Позвольте, я за вами поухаживаю...
Игнат с галантностью и предупредительностью вышколенного лакея бережно принял четверть пуда синтетического меха, аккуратно пристроил на вешалке.
- Вам нездоровится? - Нина отвернулась от мутного зеркала, взглянула на Игната с интересом опытного прозектора, пристально и внимательно, но без всякого намека на сочувствие.
От нее резко пахло чесноком, немного лаком для волос и едва уловимо антистатиком. При этом поедание чеснока не помогло женщине избежать простуды, а возможно, и легкой формы гриппа - нос у нее заложило, и она заметно гнусавила. И лак плохо удерживал искусственные завитки небрежного подобия прически. И антистатик попахивал зазря - при каждом движении синтетика свитерка потрескивала, цепляясь за кримплен юбки-миди.
- Да, пожалуй, мне немножко нездоровится. Пустяки, обойдется. Вы не разувайтесь, пожалуйста. У меня, извините, бардак. Не против, ежели я предложу вам пройти на кухню?
- Что с вашим ухом?
- Пустяки, поскользнулся, упал неловко. Сумочку можно вот здесь оставить, под зеркалом.
- В сумке диктофон.
- Уж и не припомню, когда последний раз давал интервью. Внимание прессы чертовски приятно ощущать, знаете ли... Вы проходите, сюда, пожалуйста. Присаживайтесь, вот на табурет. Хотите шампанского?
- Виноградных вин я не пью.

Предыдущая страница 6 Следующая страница


7 Михаил Зайцев

- К сожалению, других в доме нет, извините. Давайте я вам кофе сва... Ах, черт! Кроме растворимого, другого кофе нет, зерна закончились...
- Я пью только «Максвел Хаус» в гранулах.
- Ух ты, какая удача! У меня как раз банка вашего любимого кофе! Наши вкусы совпадают! Момент, вскипячу воду, организую бутерброды. Покуда я хлопочу, будьте столь любезны, скажите, чему обязан столь внезапным появлением известной журналистки на моей скромной кухне?.. Да! И как вы меня нашли? В смысле - домашний адрес?
- В редакции дали ваши телефонные номера и адреса. Я долго звонила по телефонам, в «Альфхейм» заезжала, меня вахтерша не пропустила. К вам в дверь звонила и стучалась минут пять... Сахара не нужно, я пью кофе без сахара.
- Бутерброды...
- Не нужно. Только кофе. Сядьте, Игнат.
Электрочайник вернулся на электроподдон. Хвала духам, нашлась пара чистых кофейных чашек и маленьких ложек. Из чашечек поднимался к потолку уютный горячий пар. Игнат втиснулся в щель между торцом стола и холодильником, оседлал табурет, а Нина Кручина тем временем выставила, словно закуску к кофе, между полусферами чашек плоскую коробочку диктофона.
- Я в цейтноте. - Нина нажала ребристым ногтем кнопку «Пуск», диктофон зашуршал кассетой. - К утру должна быть готова статья.
- А я заинтригован. - Игнат отхлебнул горького, не подслащенного кофе. - Чем же я все-таки вас так заинтересовал, а?
- Вы знакомы с Велиаром.
- Не понял? - Дежурную, великосветскую улыбку Игнат сумел удержать, но кофейная чашечка покачнулась, и несколько темно-коричневых капель упало на халат.
- С магом Велиаром вы когда-нибудь встречались?
- Допустим.
- Когда?
- Простите, Нина. - Игнат поставил чашку на стол, выключил диктофон. - Простите, но наше интервью здорово смахивает на допрос. Соблаговолите сначала объяснить, в чем, собственно, дело, а после я с удовольствием отвечу на все ваши вопросы.
- Велиар заказал статью в ближайший газетный номер, - затараторила Нина, следя за реакцией Игната пристальным взглядом опытной старой кобры. - Сегодня в полдень я с ним встретилась. Велиар просит описать его дар ясновидения. Он видит Смертницу... а-а-апчхи!..
Чихнув в кулак, Нина полезла в сумку за второй свежести носовым платком.
- Будьте здоровы. Я не понял, кого он видит?
- Смертница - призрак, который овладевает больным и ведет его навстречу Смерти. - Женщина громко высморкалась. - Велиар просил написать, что встречался с вами, что предупредил вас - за вашими плечами витает Смертница... а-апч-хи-и-и...
- Будьте здоровы еще раз. И что же я? Как я, со слов Велиара, отреагировал на его видение?
- Легкомысленно. Велиар...
- Пардон! Я правильно понял - ко мне подкрался призрак БОЛЕЗНИ, да? То есть я обречен именно заболеть, так? Причиной моей встречи со Смертью станет не поножовщина в темном переулке и не удар твердым тупым предметом по затылку, а фатальное для организма заболевание, правильно?
- Естественное заболевание, - кивнула Нина.
- Понятненько. - Игнат усмехнулся. - Свершится пророчество Велиара, и журналистская сенсация обеспечена. Он много платит за статью о себе, великом, и обо мне, обреченном?
- Как обычно. - Женщина включила диктофон. - Игнат, наша редакция готова оплатить вам полное медицинское обследование. Мы готовы следить за вашим здоровьем. Когда вы в последний раз посещали врача?
- Давно. - Сергач выключил диктофон с лихостью шахматиста на блицтурнире, просчитавшего партию на много ходов вперед. - Удовлетворите любопытство смертника, скажите честно, вам, лично вам, не претит писать заказную статью для сатаниста, делать ему рекламу?
- Велиар не сатанист, он приверженец учения богомилов.
- Не слыхал о таком.
- Богомилы считают, что христианская Троица состоит из ипостасей Бога Отца, и Сына, и Сатаны, ибо Сатана до падения был Духом Святым.
- То бишь Велиар наравне с Богом Отцом и Сыном Его почитает и Сатану, да?.. Сатана для него подобен Богу, а вы говорите, он не сатанист. Неувязочка получается.
- Между прочим, реформатор Никон, инициатор церковного раскола тысяча шестьсот шестьдесят седьмого года, писал, я сама читала: «Заспорили Сатана с Богом, кому из них сотворить человека, и сотворил дьявол человека, а Бог вложил в него душу». Цитата точная, я про Никона пять лет собираю материалы для книги, между прочим... А-а-апчхи!..
- Будьте здоровы... Ладно, Нина, оставим теологические споры, включайте диктофон, как и обещал, готов ответить на все ваши вопросы.
Женщина торопливо ткнула пальцем в кнопку «Пуск», сдерживая новый чих, быстро спросила:
- Какую религию вы исповедуете?
- Язычник я...
- А-а-апчхи... Почему носите крестик?
Игнат одернул халат, спрятал от зорких глаз Нины крестильный крестик. Он носил его в память об отце. Копеечный крестик, несколько черно-белых фотографий, смутные детские воспоминания, фамилия с отчеством - вот и все, что досталось Игнату в наследство от отца.
- Крест есть древнейший символ Солнца, заимствованный христианами у нас, язычников. Нечистая Сила не боится иных символов, кроме как солнечных. Ношу крест в качестве оберега.
- Вы знакомы с Велиаром?
- Разве он вам сам не рассказал историю нашего знакомства, нет? Ну, тогда я расскажу. Мы вчера познакомились. Я мимо шел, дай, думаю, зайду на огонек к магу. Слыхал о нем много всего интересного, дай, думаю, познакомлюсь. Зашел, покалякали с Велиаром о том о сем, чайку попили и, мило попрощавшись, расстались.
- Он вас предупредил о Смертнице?
- А то как же? Разумеется, предупредил.
- И вы?
- И я принял соответствующие меры предосторожности, оказал себе срочную магическую помощь. Так что ежели не загнусь в ближайшем будущем, разрешаю вам написать о себе статью под названием «Прорицатель, победивший Смерть», договорились?
- Вы согласны на медицинское обследование?
- Не-а. Я чувствую себя прекрасно. Последний раз мучился острым респираторным заболеванием прошлой весной. Вылечился сам, изготовил соответствующий амулет...
- Чхи-и-и...
- Будьте здоровы. Хотите, я вам сварганю профилактический амулет, вдруг поможет от чиха?
- Благодарю.
- Благодарю - да, или благодарю - нет?
- Нет, вылечусь молитвой.
Игнат хлопнул по диктофону, выключил запись, улыбнулся Нине приторно-сладко, подмигнул, спросил ласково:
- Молитвой кому? Сатане?
- Вы забываетесь! - Женщина вспыхнула, змеиные глаза налились ядом, небрежно напомаженные губы сжались комочком, а тонкая куриная шея, наоборот, вытянулась.
- Забываюсь?! Хы-хы-ы-ха-а!.. - Игнат смеялся громко, раскатисто. - Ах-ха-а-ха!.. А ежели на меня таким образом начинает действовать обещанная Велиаром болезнь, а? Ха-ха... Начинаю забываться, вести себя, будто буйный сумасшедший... Велиар не уточнял, какая хворь сведет меня в могилу? А вдруг психическая? Вдруг в здоровом теле поселился больной дух?..
- Вы надо мной издеваетесь! - Нина вскочила, схватила диктофон со стола, нечаянно задела кофейную чашку, и та, слетев на пол, разбилась вдребезги.
- Не нужно посуду бить, она денег стоит. - Игнат соскользнул с табурета, загородил выход из кухни. - А теперь серьезно. Слушайте внимательно, Нина! Ежели, не дай бог, в вашей паршивой газетенке, наплевать в какой, появится моя фамилия, так и знайте - по судам затаскаю.
- Но вы...
- Да! Да, я обещал ответить на все ваши вопросы, и я ответил, разве не так? Но разрешения публиковать свои ответы я не даю, ясно? Про публикацию «Прорицатель, победивший Смерть» я пошутил. Я не желаю, чтобы мое имя фигурировало в одном контексте с кликухой Велиар. Ясно тебе?.. То есть вам...
- Как вы смеете так разговаривать с женщиной?!
Красные пятна на дряблых щеках Нины приобрели багровый оттенок, журналистка выпятила хилую грудь, вздернула острый подбородок.
- Как «так»? Нормально разговариваю, без мата, не пристаю, за коленки не хватаю...
- Пропустите меня, я ухожу!
- Уже? А может, еще кофейку дерябнем, а?
Игнат отступил к холодильнику. Нина прижала к плоскому животу сумку, диктофон и развернувшийся, словно флаг, липкий носовой платок. Она пронеслась мимо Игната фурией, ее синтетические одеяния трещали от микромолний, победивших антистатик, завитушки волос растрепались, преодолев сопротивление фиксирующего лака, запах чеснока, запаздывая, потянулся за нею шлейфом в прихожую.
- Вам бы, Нина, брать интервью у пациентов в больницах перед операциями, у вас бы хорошо получилось! - крикнул Игнат вдогонку журналистке, подумал секунду, открыл дверцу холодильника.
- А-пчхи!.. - донеслось из прихожей.
- Может, вы меня и гриппом еще заразили, а?! - Сергач крепко стиснул холодное горлышко бутылки, запрокинул голову, глотнул шампанского. - Ау! Нина! Вы слышите?! Я понял - Велиар послал вас заразить меня неизлечимой формой гриппа!..
Яростный хлопок входной двери и тихий дверцы холодильника совпали. Игнат, не спеша, вышел в прихожую. Срывая с вешалки шубу, женщина уронила на пол его куртку, смахнула ключи с полочки под зеркалом, выбегая, прошлась по мужской обуви, нарушив ее стройный ряд.
- Скатертью дорожка, - символически напутствовал акулу... нет, не акулу, гиену пера Игнат, глядя на закрывшуюся за нею дверь. - Сейчас приберусь и...
Взгляд Сергача сполз к дверной ручке и замер. Ручка-то, как доктор Архивариус прописал, - классической скобкой! В ванной тоже скобкой, но эта значительно лучше.
- Сейчас допью шампанское, вылечусь от сглаза и завалюсь обратно спать! - Игнат чокнулся бутылью с отражением в мутном зеркале, в три глотка допил «Цимлянское» и вкусно фыркнул.

9. Обреченный

Приснилась мама. Во сне мама была совсем молодая, а Игнат совсем-совсем маленьким, ребенком. Он плакал, ему было больно, и мама его утешала, обещала, что боль пройдет, скоро-скоро. Но боль усиливалась с каждым вздохом, боль терзала, мучила, МУчила, МУЧИла, МУЧИЛА...
Игнат проснулся от тупой, ноющей боли в почках. Пошевелился. Боль ощетинилась иголками. Игнат вздохнул поглубже. Два каменных ежа вместо почек раздулись, иглы их заострились, подросли. Игнат охнул, ойкнул и затих, глотая воздух маленькими порциями. Боль втянула иголки, съежилась...
Что такое здоровье? Это свобода от болевых уколов в теле, от страха перед этими уколами, ударами, таранами, волнами, взрывами... Укладываясь спать, Игнат машинально выключил лампу-ночник. Он выключал лампу тысячи раз, каждый раз перед сном выключал, не думая, как дотянуться до кнопки правой рукой и как при этом опереться о подушку левой. Боль заставила рассчитывать каждое микродвижение, она жестоко наказывала за поспешность и резкость, словно дрессировала, подчиняя себе. Скрипя зубами, Игнат медленно повернулся на бок, вытянул руку, застыл, переживая болевой импульс, потянулся к кнопке, медленно-медленно приподнялся на локте, вскрикнул... Свет!
Свет ударил в лицо, Игнат упал на подушку. Волны боли, разбегаясь от поясницы по всему телу, захлестнули, утопили сознание, смыли мысли... Волна, еще одна, девятый вал... отлив...
Миллиметр за миллиметром Игнат повернул голову. Трудно вертеть головой так, чтобы не беспокоить бдительную к малейшему движению туловища боль в почках. Скошенные глаза увидели наконец куцую стрелку на циферблате будильника. Меньшая из стрелок возле цифры 5.
Боль напала неожиданно, будто опытный диверсант. Она выбрала для нападения излюбленное диверсантами время суток между четырьмя и пятью часами утра.
Когда у маленького Сергача болели почки, мама согревала их, укутав поясницу колючим пуховым платком. Надо же, столько лет прошло, и он вспомнил неприятные ощущения от соприкосновения колючего платка с детской кожей, вспомнил про спасающее тепло.
Игнат поднимался с ложа страдания в три приема: опустил ноги на пол, поморщился, подышал, оттолкнулся руками, вскрикнул, выматерился, встал на ноги, пошатнулся, устоял. Шаг за шагом, вскрик за вскриком, Игнат дошел до ванной. Свет на пороге ванной комнаты зажигал поэтапно, выбирая оптимальную траекторию движения руки к выключателю.
Справиться с краном оказалось легче - не надо выпрямляться, можно стоять, согнувшись в три погибели. Горячие брызги, разбиваясь об эмаль, полетели в лицо. Теперь перекинуть ногу через край ванны, опереться на растопырку рук, подтянуть другую ногу и лечь. Быстрее!..
Почки отомстили за спешку болевыми извержениями, Игнат лежал, заткнув пяткой водосток, и ждал, когда водяное тепло погасит пожар под ребрами, мечтал об облегчении, молил о нем...
Боль ушла. Растворилась в воде с запахом ржавчины, испарилась в парах, осела каплями на вспотевшем потолке.
Спустя час Игнат вылез из ванны. Прислушался к ощущениям в пояснице. Почки не беспокоили. То есть он вообще их не чувствовал, никакой неприятной тяжести, покалывания, ничего.
И трудно поверить, что он шел в ванную, скрипя зубами, рассчитывая каждый шаг.
Сергач насухо вытерся полотенцем, прогнулся в пояснице вперед-назад, вправо-влево. Ничего. Замечательное «ничего»!
Танцующим шагом повеселевший Игнат вернулся в комнату, сел на растерзанную кушетку и... Моментально в бока впились раскаленные шипы. Убаюканная теплой водой садистка Боль пробудилась вновь...
Игнат застонал, упал на мятые простыни, заставил тело расслабиться, постарался дышать одной лишь грудью, так, чтобы живот не вздымался, чтобы поясница оставалась в полном покое. Боль задремала, втянула шипы, затаилась в засаде. Измученный Игнат сам не заметил, как заснул вслед за болью через сорок примерно минут тревожного ожидания новых приступов. И спал без сновидений до девяти, отдыхал после схватки с болезнью.
В девять Игнат открыл глаза. Почки не болели, лишь чуть-чуть ныли. Плавно перевернувшись на живот, с величайшей осторожностью Игнат потянулся к телефонному штепселю, без спешки вставил его в розетку. Тихонечко сел. Снял трубку радиотелефона с базы, набрал номер.
- Вас слушают.
- Алло, Костик...
- Игнат?
- Он. Костик, караул.
- Что случилось?
- Почки прихватили, полночи в горячей ванне провалялся.
- Сейчас болят?
- Тянет в пояснице. Я шаг ступить боюсь, так болело, как будто ножами резали.
- Лежи, через час приеду.
- Извини, старик, я, правда, в ауте...
- У меня прием с шестнадцати, до четырех придумаем, что с тобой делать.
- Спасибо, старый. Люське привет.
- Передам. Через десять минут выезжаю, не психуй.
- Да я ничего. В смысле, с нервами все о'кей, - соврал Игнат.
- Разберемся, - обнадежил Костик и отключился.
«Может, действительно, невроз приключился после вчерашних допросов? - подумал Игнат с надеждой. - Ну, не сглазили же меня позавчера, в самом деле? Да и подлечился я перед сном от сглаза, произвел профилактику по методу доктора Архивариуса...»
Трубка в руке требовательно заверещала.
- Алло, Костик?
- Сергач?
- Привет, Архивариус. Долго жить будешь, только что о тебе вспоминал.
- Я звонил вчера, ближе к ночи. Телефоны не отвечали.
Игнат усмехнулся - знать, не зря, придя домой, позаботился об отключении связи. Интуиция не подкачала.
- Ты меня удивляешь, Архивариус. Связь по твоей инициативе такая редкость.
- Сергач, ты вчера сходил по оставшимся адресам?
- Нет. С утра навалились заморочки в «Альфхейме». Из налоговой приходили счета проверять, до вечера мурыжили, потом я с ними бутылку распил, короче, никуда не успел.
- Удачно. Я звонил и звоню, чтобы предупредить: по последнему, восьмому, адресу в «Школу Фэн Шуи зовущих могил» не ходи. Мне срочно сигнализировали - спец негативного Фэн Шуй, возможно, связан с ФСБ. Сведения не точные, но есть угроза попасть на заметку спецслужб.
- Спасибо за предупреждение, ой!.. Черт!..
- Не расслышал последние слова, повтори.
- Я сказал «ой, черт». В почке резко кольнуло.
- Заболел?
- Пустяки. Вчера на меня гриппозная баба начихала, алкогольные возлияния и магнитная буря, опять же, не способствуют самочувствию. Плюс ко всему из логова Велиара драпал потный по морозу, мог застудиться.
- Ты предостерегся от сглаза? Скажи правду.
- Ага. Манипулировал рюмочками и дверной ручкой в точности по твоим инструкциям. Спасибо за нотки трогательной заботы в твоем прокуренном голосе, не волнуйся, все со мной будет о'кей. Я уже созвонился со старинным школьным дружком Костиком, мы с ним и с его будущей женой Люськой с первого класса дружим. Костик закончил медицинский с красным дипломом, врач-практик, доктор от бога. Он ко мне уже едет.
- В твоем случае обычный доктор может и не помочь.
- Это в каком таком «моем случае»? В случае порчи, да?.. А Костик, кстати, не совсем обычный доктор. Получив стандартное медобразование, Константин еще сто лет назад ринулся изучать премудрости восточной медицины, слышишь? Курсы акупунктуры Кот закончил, едва они появились при Институте повышения квалификации медиков...
- На Востоке иголкам учат шесть лет, - перебил Архивариус. - У нас - двухмесячные курсы. На Востоке используют деревянные, костяные, золотые, серебряные иголки. У нас - универсальную стальную, утвержденную Минздравом.
- Зря смеешься. Костик все это не хуже тебя знает. Он китайский выучил, английский у него как родной. Я, когда ассистировал в «Шестом чувстве», вывел его на узкоглазых, настоящих асов по пульсовой диагностике. А еще раньше он со мной к Фаму ходил, я сегучо изучал, а Костик из вьетнамца тем временем секреты точечного массажа выуживал. Он и травами лечит, и иридодиагностику освоил. В прошлом году, весной, я с температурой свалился, так он меня за день выходил, представляешь?
- Где он работает, твой Костик?
- Ты не поверишь - в поликлинике. Альтруист! Его во всякие буржуйские больницы зовут, он там консультирует за бабки время от времени, однако районную лечебню ему влом бросить, представляешь? Божий человек, уникум!.. Ох, черт!.. Блин, почки проклятые, то не болят, а то... Ладно, Архивариус, давай завязывать с трепотней, лягу я, полежу...
- Ложись. Костик Костиком, но и я подумаю, как бы тебе помочь.
- Спасибо.
- Я позвоню.
До того как в дверь позвонил старинный друг Костик, Игнат валялся полтора часа. Костик опоздал. Оно и понятно - за окном неожиданно разбушевалась метель. Очумевший от ледяного ветра снег бился в оконные стекла, точно мохнатые хлопья просились их впустить в дом, мечтая растаять и потечь весенними ручьями. Весь облепленный снегом, Константин долго отряхивал за порогом утепленную джинсовую куртку, отправив открывшего ему дверь Игната обратно в койку.
Однажды, еще в старших классах школы, Костик заковал себя в джинсовую униформу, да так и ходил в ней до сих пор, оставаясь верным лейблам «Ливане». В семнадцать лет, отрастив усики а-ля молодой Пол Маккартни, Костик никогда их не сбривал. Если он слушал музыку, то группу «Дип Перпл», если отдыхал, то в Судаке, если выпивал, то коньяк «Белый аист», курил до сих пор болгарские сигареты. Костик был консерватором во всем, кроме своей профессии, как профессионал он постоянно рос и совершенствовался.
- Костик, внимания на бардак не обращай, ладно?
- Лежи, не вставай!.. Да уж, беспорядок в комнате образцово-показательный. - Костик огляделся, засучил рукава джинсовой рубахи. - Переворачивайся на живот. Здесь больно?
Костик мягко шлепнул ребрами ладоней по почкам.
- Немножко. Почти не чувствую.
Костик шлепнул посильнее.
- Так чувствую. Больно, но терпимо.
- Здесь? - Доктор обхватил плечо пальцами, стиснул.
- Плечи-то, блин, на фига тискать?!
- Больно?
- Да.
- Потеря аппетита накануне имела место?
- А... а, пожалуй, что имела. Позавчера вечером мотался по городу, жрать хотелось - ужас, а вчера...
- Понял тебя, молчи. Здесь больно?
- Ой!.. Отпусти пятку, садюга!.. Слышь, Айболит, ты почему меня про ухо не спрашиваешь? Вчера каждый приставал, чего у меня с ухом, а ты... Ой! Полегче, икроножные мышцы не железные!..
- Больно, понял... Про ухо не спрашиваю потому, что вижу - с ухом ничего опасного. Здесь тоже больно?
- Ай!..

Предыдущая страница 7 Следующая страница


Порча на смерть 8

- Лежи, отдыхай пока. Я позвоню?
- Не вопрос, звони, конечно.
Костик взял трубку радиотелефона, отстучал номер, отошел к гладильной доске. Ему ответили, и Костик заговорил не по-русски, мешая английские и, кажется, китайские слова. Говорил недолго, больше слушал. Разговаривал смешно - раболепно как-то, с придыханием. Когда телефонные переговоры закончились, Игнат не удержался, вставил шпильку:
- Умеешь к иностранцам подлизываться. Ты, часом, в школьные годы тайком от нас, друзей-однокашников, фарцовкой не занимался?
- Ты все такой же, Сергач - Серый Грач, с годами не меняешься. Ты что, и в морге будешь санитаров смешить, Игнаша? - парировал Костик. - Завещай себе на могильной плите вместо эпитафии анекдоты выбить, советую как врач.
- Шуточки у тебя...
- Как и у тебя.
- Согласен, шутки идиотские. Ладно, пошутили, и будет. Каков диагноз, доктор? Жить буду?
- С точки зрения западной медицины, ничего страшного с тобою не происходит. Острый пиелонефрит, в худшем случае. Я практически убежден - возьмем у тебя анализы, и они не будут особенно паршивыми. Дела твои плоховаты с точки зрения медицины Востока. Обычно нечувствительные зоны реагируют болью, раз. Понижение аппетита перед приступом, два. Гоношишься, пытаешься выглядеть бодрячком, три.
- Это-то при чем? В смысле, что гоношусь, приободряюсь?
- Долго объяснять. Вставай, одевайся. Не бойся, я почти уверен - до восхода луны нового серьезного приступа не будет. Одевайся, поедем на консультацию к дядюшке Вану.
- К китайцу? Ты с ним созванивался, да?
- С ним. Господин Ван Лю Чень милостиво согласился уделить нам целых полчаса своего драгоценного времени. Ты потешался над тем, как я лебезил перед Лю Чень, будто бы забыл, как сам кланялся сенсею Фаму. С восточными людьми есть два типа отношений - или ты им кланяешься, или они тебе. Я закурю?
- Кури. - Игнат встал с кровати. Почки не болели. Почти не болели.
- Пепел в чашку на подоконнике можно стряхивать?
- Валяй.
- Одевайся-одевайся, не бойся, сказано тебе - до ночи не скрутит. Физкультурой заниматься не советую, а остальное можно. - Костик обошел гладильную доску, присел на подоконник. - Болгарский табак превратился в дефицит, днем с огнем его не...
- Рассказал бы лучше про Вана, покуда я одеваюсь.
- Пожалуйста. - Костик затянулся, выпустил аккуратное сизое колечко. - Ван Лю - светило. Я под ним шестерю в надежде набиться в ученики. Более сведущего восточного целителя я раньше не встречал. Ван переехал в Москву перед Новым годом. Я помогал ему с визой и арендой квартиры. Он и раньше бывал у нас наездами, приезжал из Шанхая преподавать на курсах акупрессуры. В этом году собирается открывать в Москве собственный Центр восточной медицины.
- Таких центров сейчас...
- Ты мне говоришь? До и больше, без тебя знаю. Я ему намекал - вам выгоднее, как раньше, вести курсы наездами. Он кивает и все делает по-своему... Оделся?
- Готов. Господин Ван меня на халяву проконсультирует?
- Возьми, если есть, на всякий случай, баксов двадцать. Как у тебя с деньгами?
- Тьфу-тьфу-тьфу, двадцать баксов найдется. Как говорится: бросай курить, вставай на лыжи. Поехали!
Окурок болгарской сигареты потух, раздавленный о донышко грязной чашки, бывшие одноклассники покинули малогабаритную коммуналку некогда хорошиста Игната, спустились к машине типа «Победа» былого отличника Константина. Машина вместе с теплым гаражом досталась Костику в наследство от двоюродного дяди полковника, героя Великой Отечественной. «Победа» оправдала свое название и до сих пор исправно боролась с коварными ухабами Отечества.
Ветер и снег бушевали на дорогах Москвы, в транспортных артериях столицы образовывались тромбы пробок, но, хвала духам, китайское светило Ван Лю Чень поселился в Марьиной Роще, куда от «Новослободской» можно прошмыгнуть, минуя автомобильные баррикады центра. И все равно добирались долго. Подъехали к пятиэтажной «хрущобе» ровно - Игнат посмотрел на часы - без тринадцати тринадцать. Дуплет несчастливых чисел вызвал у Игната улыбку, довольно-таки грустную, и спровоцировал лишенный всякой мистики, чисто бытовой вопрос:
- Костик, ты на работу из-за меня не опоздаешь?
Костик как раз парковал «Победу» в закутке меж двух сугробов и в содержание вопроса не вник. Они вылезли под снег и ветер, втянув головы в плечи, трусцой добежали до «хрущобы». На лестнице, отряхнувшись, Костик проинструктировал:
- Сергач - Серый Грач, ради всех святых, будь серьезен, не гоношись, и, умоляю, повежливее с Ваном.
- О'кей, вводную понял, готов раболепно поедать глазами светило.
- Прошу ведь как человека: будь серьезен! - Костик поднялся на площадку первого этажа, остановился напротив двери с цифрой один. - Сергач! Прекращай гримасничать!..
- Все-все, звони. Я серьезный, как покойник.
Дверь номер один открылась после первого же звонка. Внешность светоча восточной медицины Игната несколько разочаровала. Китаец как китаец, среднего роста и неопределенного возраста, угрюмый, неулыбчивый, в спортивных штанах и куртке фирмы «Найк», в резиновых шлепанцах на босу ногу. Почему-то Игнат ожидал его лицезреть в приличном европейском костюме, при галстуке, улыбающимся и учтивым. Ни фига! Никакой учтивости - открыл дверь, и ни «здрасте вам», ни «проходите, пожалуйста», открыл, повернулся спиной и пошлепал в комнаты. От такого, мягко выражаясь, холодного приема Игнат сразу же почувствовал себя неуютно. А почки, кстати, совсем не болели, и казалось, что ночной приступ просто приснился.
Осмотр продолжался пятнадцать минут. Время Игнат засек, снимая часы с руки и в одних трусах укладываясь на продавленный диван советского производства. Игнат лежал на диване, его одежда и часы - на картонных коробках с иероглифами. Таких коробок в комнате было множество. Если китайца придет проверять местный участковый, Ван вряд ли сумеет доказать менту свою причастность к медицине, тем более что участковый вряд ли говорит по-английски, а тем паче по-китайски. Честное слово, дядюшка Ван здорово смахивал на типичного торгаша с вещевого рынка. Особенно в интерьере с коробками.
Первые десять минут осмотра Игнат лежал на животе, последние пять сидел. Десять минут Ван Лю тыкал пальцами в спину, а Сергач ойкал или айкал. Три минуты Игнат сидел с открытым ртом, китаец изучал его горло. Рот Игнату узкоглазый открыл, словно неразумной скотине, взявшись руками за нос и подбородок. И закрыл точно так же - потянул за нос, надавил на нижнюю челюсть. Ухватился кончиками пальцев за веко, одно, потом другое, по минуте разглядывал глазные яблоки, молча, без комментариев и, как показалось Игнату, без всякого интереса.
Закончив осмотр, китаец отвернулся от пациента, что-то сказал по-иностранному, Костик перевел:
- Одевайся.
Игнат натягивал носки, влезал в брюки, застегивал рубашку, повязывал галстук и слушал, как беседуют доктора на шипящем языке Шекспира с вкраплениями отдельных слов и целых предложений из гортанно-лающего языка Конфуция. Игнат одевался и корил себя за то, что в свое время поленился выучить хотя бы международный английский. И вообще, ужасно неприятно, когда тебя обсуждают эскулапы, даже если ты понимаешь, о чем они говорят. Твоя личность, твой внутренний мир большинству врачей до лампочки (кроме психиатров), предметом их обсуждения является твоя начинка - ливер, легкие, требуха, филей. Чем-то доктора напоминают поваров, не правда ли?
- Тысяча извинений, господа медики! Вы случайно не забыли, что я еще живой и пока что мыслящий человек? Как это ни смешно, но мне хотелось бы узнать прогнозы на будущее относительно собственной бренной плоти.
Ван Лю и Костик - оба замолчали. Угрюмое желтокожее и озабоченное побледневшее лица повернулись к Игнату. Полную едкой иронии, кучерявую речь Игната с великого и могучего на китайский Костик перевел одним словом. Ван Лю кивнул, дескать - ясно, и, глядя Сергачу в переносицу, с равнодушной интонацией робота выдал короткую шипяще-лающую фразу.
- Костик, будь любезен, переведи дословно его диагноз.
- Он сказал: «Вас запрограммировали на смерть».

10. Жизнь взаймы, или бег с препятствиями

Они сидели в машине, припаркованной меж двух сугробов. Костик в кресле водителя, Игнат рядом. Двигатель работал на малых оборотах, согревая салон. Вот уже десять минут они сидели и молчали.
- Дай закурить, - нарушил тягостное молчание Сергач.
- Помню, как ты тяжело отвыкал от табака после армии, - Костик достал из джинсового кармана мятую пачку «Стюардессы», - подумай, стоит ли начинать снова...
- Шутишь? - Игнат усмехнулся коротко и нервно, будто икнул. - Мне жить осталось до вечера...
- Старик, я хочу тебе ска...
- Стоп! Молчи. - Игнат вытянул сигарету из пачки. - Дай огонька, дай покурить спокойно.
Костик чиркнул зажигалкой, Игнат наклонился к язычку пламени, прикурил, затянулся полной грудью, выпустил дым струйкой, всего разок кашлянул и... как будто не было долгих лет воздержания. Сергач скурил сигарету в несколько затяжек, приопустил боковое стекло, щелчком отправил окурок в сугроб.
- Костик, у меня мозги набекрень. Ты не мог бы еще раз пересказать приговор Ван Лю попроще и подоходчивей, а то я как услышал: «Вас запрограммировали на смерть», так сразу в башке образовалась каша с макаронами, отключился наполовину, поплыл...
Костик тяжело вздохнул, сунул в рот сигарету.
- И мне, - потянулся к пачке Сергач. - Еще хочу никотина, успокаивает. Особенно натощак.
Закурили. Сизый тягучий дым в салоне резко контрастировал со снежным мракобесием снаружи. Дым клубился у ветрового стекла с ленцой утреннего тумана. Время для двоих в машине притормозило, потекло медленнее.
- Давай, Костик, излагай. Только попроще, без терминов.
- Ван Лю сказал - тебя запрограммировали на смерть, но это приблизительный перевод. Он употребил китайский термин, его я затрудняюсь...
- Я же просил без терминов.
- Попробую. - Костик прикурил от окурка новую сигарету. - У тебя нарушена общая энергетическая система. Сбой проявился в почках, в наиболее слабых органах твоего организма. Причину нарушения общего баланса Ван сможет точно выявить в процессе лечения.
- За которое он просит десять тысяч американских долларов и ни центом меньше, да?
Костик без затей обматерил китайца грязно и лаконично. Ругался Костик неумело, но с душой.
- Согласен, - кивнул Игнат, - дядюшка Лю нехороший человек. Вопрос в том - он жадный гений или наглый проходимец? Он собирается спасти безнадежно больного за десять тысяч или намерен кинуть лоха на чирик?
- Недавно я зазвал Вана в гости, он пощупал у Люськи пульс и сказал... - Костик замялся, - сказал, что у нее первая неделя беременности...
- Люська беременна?! - Игнат резко повернулся к Костику. - Серьезно? Поздравляю, старик! Вы так давно этого ждали.
- Ван, когда приезжал вести семинары, смотрел Люську, лечил ее, травки привозил из Китая для настоек.
- Значит, Ван все-таки гений? Сколько он взял с тебя за Люськино лечение?
- Мелочь, но я на него пахал, как Бобик. Визу устраивал, жилье снимал, я его...
- Да, помню, об этом ты уже говорил.
- Не ожидал я, что с моего друга он попросит запредельную сумму в валюте. - Костик вновь матюгнулся.
- И ежели я не принесу в клювике десять тонн баксов до вечера, то с восходом луны окочурюсь? Я правильно понял?
- Правильно, он сказал: «до появления ближайшей луны».
Потом процесс разрушения станет необратимым. - Костик раздавил, растер окурок в пальцах. - Игната! У меня заныканы две штуки «зеленых», я...
- Костик, опомнись! У меня тоже заначка имеется, у меня «мерс», старый, не на ходу, но за полштуки отскочит, у меня есть, чего продать, и есть, у кого занять, однако до вечера десять штук по сусекам я не наскребу, даже с твоей помощью. А с восходом луны мне каюк.
- Я просил Вана о лечении в рассрочку, всеми святыми, Люськой клялся, что рассчитаемся с ним в течение года...
- Я так и понял, хоть и пребывал в легком шоковом состоянии и в языках ни бум-бум. Ты едва на колени перед ним не бухался. Спасибо тебе, старый, однако...
- Надоел ты со своим «однако»! - Костик треснул кулаком по рулевому колесу. - Игнат, надо действовать! Нельзя сидеть и курить, транжирить драгоценное время! Поехали!
Костик схватился за руль, словно утопающий за спасательный круг. Рыкнув, «Победа» попятилась, взревев, развернулась, чуть было не задела старушечьим автомобильным боком бетонную стелу фонарного столба.
- Полегче, Костик! Полегче, а то оба расшибемся к черту еще до темноты. Куда едем-то?
- Ко мне. - Костик прибавил газу, «Победа» помчалась прочь от тихой заводи дворика на звук бурной автомобильной реки, что проистекала, воняя выхлопными газами, за углом «хрущобы». - Заедем ко мне, возьмем две тысячи долларов и всю наличность в рублях. Доставай, пока едем, сотовый, звони своим людям, у которых сможешь занять. Я после своим позвоню, к тебе заедем. Наберем, сколько получится, и я попытаюсь уломать Вана поработать за аванс. В залог ему чего-нибудь притащу. Обручальные кольца, Люськины побрякушки...

- В залог?! - Игнат встрепенулся, хлопнул в ладоши. - Черт побери, а я знаю, где взять всю сумму сразу и целиком под залог! В другую! В другую сторону сворачивай! Вези меня к метро. К «ВДНХ» через Останкино, так ближе всего!
- Я тебя одного не оставлю! Позвоню на работу, скажу...
- Пробки, Костик! На дорогах пробки! В метро быстрее доехать получится. - Игнат выхватил из-за пазухи мобильник, быстро отстучал номер по памяти, прижал трубку к уху. - Алло! Леха! Здорово, что ты сразу откликнулся!
«Победа» выехала на трассу, чудом вписалась в плотный автомобильный поток под истеричный вой сразу четырех, а то и больше клаксонов, под аккомпанемент скрежета тормозов. Игнат поморщился, но ругать Костика за лихость не стал.
- Сергач, ты меня подставил, реально, - бубнил в ухо слегка искаженный телефонным динамиком голос Лешки Тимошенко. - Наколку гнилую дал, Сергач. Пацаны твоего Вели... тьфу, не выговоришь, твоего чувака, которого ты приопустил, проверили.
- Велиара?
- Его. Пацаны ко мне в претензии за твою наколку. Крыша у этого Веара... ну ты понял, крыша у него поганая. Думаки над ним висят, сечешь?
- Кто?
- Мосгордума, сечешь? У моих пацанов с прописками напряги, они с думаками вязаться не будут. Я вчера вечером тебе звонил, предупредить, хрен прозвонился. Ты, Сергач, влетел, сечешь?
- Еще как секу! Слышь, Леха, Велиар меня на деньги выставил, до ночи надо отдавать или кирдык.
- Сколько?
- До фига. Слышь, Леха, пробил твой звездный час! Одолжи де... - Игнат запнулся, подумал долю секунды и поправился: - пятнадцать штук гринов, одолжи под любой процент, под залог квартиры.
- На сколько?
- А на сколько дашь?.. Алло, Леха! Алло, где ты там?
- Думаю я. Прикинуть нужно, понимаешь, подумать...
- Я приеду как смогу быстро, а ты думай пока, о'кей? Все оформим, долговую расписку сочиним, бери с меня любой процент, в пределах разумного, не смогу рассчитаться - квартира твоя, соображаешь?
- Приезжай, буду на месте.
- Лечу!
Ураганный снегопад разбушевался до полного безобразия. «Дворники» не успевали стирать с ветрового стекла снежные хлопья. Сергач говорил по мобильнику, а «Победа» ехала все медленнее и медленнее и к концу разговора с Тимошенко ползла со скоростью пожилой черепахи-инвалида.
Сергач сунул телефон за пазуху, приоткрыл автомобильную дверцу.
- Костик, я побегу! Ты сможешь отпроситься с работы и, скажем, часиков с шести вечера дожидаться меня на хате у Ван Лю?
- Объяс...
- Объясню! Все потом объясню! Ты прав: время - деньги, а деньги - жизнь. Бегу брать жизнь взаймы! До вечера, старичок...
Игнат выскочил из машины, помчался по кромке автострады вдоль вереницы неподвижных автомобилей вперед, к голове автоколонны. Ветер хлестал в лицо, снег норовил залететь в рот, забить глаза, уши, противно заныли проклятые почки.
Владелец «БМВ» в авангарде пробки отказался прокатить Сергача за сто рублей неизвестно сколько, может, и километр, а может, и пять, до следующей закупорки автомобильной артерии. Согласился водитель «Жигулей», молодой, веселый парень, у которого в салоне надрывалось на всю катушку попсой «Русское радио», периодически балагуря голосом Николая Фоменко.
Вежливо улыбаясь вместе с водилой шуточкам Фоменко, Игнат, не отрываясь, гипнотизировал циферблат часов на панели управления. Без десяти три, без девяти, без восьми...
«Интересно, а когда зимой случается восход луны?.. А летом?..» - попытался вспомнить Сергач и не смог, ибо для того, чтобы вспомнить нечто изначально, надо это нечто знать и забыть. В котором, хотя бы приблизительно, часу восходит на небосклоне луна, Игнат понятия не имел. И самое обидное, не спросил об этом у Костика.
«Жигули» подвезли Игната почти что до самого телецентра и встали в хвосте длиннющей пробки, раза в два больше по протяженности, чем предыдущая. Простившись с веселым водилой, Сергач вновь оказался один на один с ветром и снегом и с ноющими на бегу почками. Двести метров борьбы со стихией, пара минут проклятий сквозь зубы в почечный адрес, и снова Игнат в первых пробочных рядах, снова предлагает сотку за неизвестную по протяженности автопробежку в сторону ВДНХ.
Малютка «Ока» кое-как докатила Сергача до поистине грандиозного автомобильного столпотворения на подъездных путях к проспекту Мира. Игнат покинул обрадованного неожиданным сторублевым заработком владельца «Оки», пробрался меж заносимых снегом машин к пешеходной земле и после короткой пробежки с удовольствием вдохнул теплый воздух московской подземки.
Бегом по эскалатору - каждый шаг отдается в почках, но терпеть можно. Рывок к метропоезду - в пояснице огонь, а Костик обнадеживал, дескать, днем приступа не случится. Впрочем, он же, Костик, советовал воздерживаться от физических нагрузок. Бросок в щель закрывающихся дверей, падение на свободное место, выдох - пожар в пояснице затухает, хвала духам, приступа не случилось.
Игнат взглянул на часы. Как символично - время, которое после приговора китайского доктора превратилось в драгоценность, отсчитывает дешевая китайская подделка под престижный «Ролекс». Девятнадцать минут четвертого.
Пока Игнат не пересел с Калужско-Рижской линии на Кольцевую, он думал о деньгах, о сейфе в кабинете Лехи, где Тимошенко хранит свои нехилые сбережения. Сделав пересадку, Сергач задумался о главном, о порче на смерть.
Позавчера, услышав байку про Темного Мастера, Игнат смеялся. Вчера, узнав про «эпидемию» необъяснимых смертей среди отдельной части деловой элиты, узнав содержание разговора ныне покойного Протасова с шантажистом и выслушав пророчество Велиара, вчера перед сном Сергач вполне серьезно совершил ритуал простейшей магической зашиты. Сегодня, когда пророчество богомила Велиара практически сбылось, в голове бушевала пурга покруче вьюги над Москвой.
«НА МЕНЯ НАВЕЛИ ПОРЧУ! Кто? Конечно же, Велиар!!! Навел порчу и подстраховался, сволочь, - заявил себя в качестве ЯСНОВИДЦА, в качестве ПАССИВНОГО созерцателя болезнетворных духов! Теперь, ежели я заору на весь мир, дескать, Велиар - Темный Мастер, все воспримут мое откровение как напраслину, как мелкую месть великому ясновидцу Велиару за его поразительное предвидение моей смерти!..»
Игнат прикинул, кому реально можно настучать на Велиара, и горько усмехнулся. Выходило, что, кроме Архивариуса, никому! Никто, как и он сам два дня назад, на самом деле не верит в порчу! Никто! Ни актриса-вдова, ни сочинивший легенду об ужасных вдовьих снах руководитель частной службы безопасности, тем более не поверят государственные спецслужбы. Все сочтут Игната сумасшедшим!..
А Ван Лю сказал: «Вас запрограммировали на смерть», и чуть позже оговорился, мол, ПРИЧИНУ болезни точно выявит в процессе лечения. Что он имел в виду? Какую такую ПРИЧИНУ?.. Ни фига не понятно!..
- Осторожно, двери закрываются. Следующая станция «Баррикадная».
Сергач вскочил и еле успел выбраться на платформу, растолкав плечами спешащих войти в вагон пассажиров.
Бегом по рукотворной пещере, бегом наверх из подземелья под названием «метро», бегом на улицу, в руке мобильник, пальцы жмут на кнопки.
- Алло, Леха?!
- Да, алле...
- Леха, я на «Белорусской», бегу к тебе! Слышь, большая просьба - деньги и долговые расписки подготовь. Полный край, Леха! К шести я должен успеть с бабками на стрелку в Марьиной Роще. Опоздаю - замочат!
Леха пробурчал что-то вроде «поспеешь» и еще чего-то, Сергач не расслышал, сунул телефон во внутренний карман куртки, набрал в легкие побольше воздуха и весь выложился на последней финишной кривой, стараясь плавно вписываться в изгибы переулков, не задевать прохожих, не обращать внимания на болезненные уколы в почках, на ветер, на снег.
Вот и крылечко, где вчера Игната встретила вахтерша Евдокия Афанасьевна, а вот и белоснежная «Мазда», на которой вчера Тимошенко подвозил Игната. Контуры иномарки плохо различимы в гуще снегопада, «Мазда» подмигивает фарами, из машины высовывается Лешка.
- Бегунок! Я здесь, в тачке! - Тимошенко призывно машет рукой.
Игнат сбивается с бега на шаг, тянет с головы насквозь промокшую лыжную шапочку, утирает лицо, впихивает себя внутрь автомобиля и буквально падает на сиденье рядышком с Тимошенко. Круги перед глазами, резь в легких, молнии в почках.
- По...че...му... - одышка мешает говорить, - в... машине?..
- К нотариусу поедем. - Тимошенко потопал по педалям, «Мазда» вырулила с обочины в фарватер автомобильного движения.
- Лех, я ж просил, блин! Давай сейчас подпишем джентльменское соглашение, а завтра...
- Не пойдет! - жестко перебил Леха. - Двенадцать тысяч баксов под фуфловую бумажку, извиняй, не дам.
Тимошенко, набычившись, глядел прямо перед собой, в сторону Игната даже глазом не косил.
- Двенадцать? Я просил пятнадцать, - для порядка возмутился Игнат и мысленно себя похвалил: вовремя сообразил назвать сумму кредита с запасом, попросил бы десять, получил бы семь.
- Твоя комнатуха в коммуналке больше двенадцати, и то по дружбе, не стоит, - сказал, как отрезал, коммерсант Леха.
- Позавчера ты давал двадцать.
- Ну и дурак, что не соглашался.
- Резонно, - вздохнул Игнат. - Умело воспользоваться моментом - залог успеха в любой негоции. Лех, но у меня, в натуре, полный край со временем! Уже, блин, опаздываю на стрелку!
Аргумент со стрелкой, наездом, разборкой должен быть Лехе понятен. Можно даже надеяться на некоторое сочувствие. Игнат представил, как делится с Тимошенко своими истинными проблемами, и неожиданно для себя рассмеялся.
Тимошенко вздрогнул, на секунду повернул голову, зыркнул глазами, словно примерился, куда ловчее ударить.
- Че ты ржешь, Сергач?
- От безысходности. Кранты мне, Леха! Опоздаю, и абзац.
- Не дергайся. С нотариусом я созвонился. До него от нас пешком через дворы три минуты на своих двоих. В падлу по такой погоде снег месить, на тачке за пять доедем. Открой бардак, покуда едем, пересчитай деньги.
- Что-то я не припомню, где здесь поблизости нотариальная контора.
Лешка промолчал.
В «бардачке» лежал пухлый пакет с рекламой сигарет «Кэмел».
- Лех, дай закурить. - Игнат заглянул в пакет, внутри перетянутые аптечными резинками, до смешного тощие, гнутые пачки стодолларовых купюр. Раз, два, три... ровно двенадцать.
- Ты же не куришь.
- Теперь курю.
«Мазда» катилась по узким улочкам, где не бывает пробок, куда редко заезжают случайные автомобили. Сергач нервно курил, то и дело поглядывая на часы. Десять минут пятого, четырнадцать, семнадцать...
- Леха, блин! Ты говорил, ехать пять ми...
- Не дергайся, приехали. Деньги в тачке не забудь. Паспорт с собой?
- Всегда.
«Мазда» притормозила близ здания, фасад коего не позволяла подробно рассмотреть снежная завеса. Тимошенко припарковался подле трех выстроившихся в ряд иномарок. Вышли. Прижав к груди пакет с деньгами, Игнат следом за Лехой подошел к трехступенчатому возвышению с перилами перед дверью под вывеской: «Бар САЛЬЕРИ». На двери косо приколотый листок с росчерком фломастером: «Закрыто».
- Это и есть нотариальная контора?

Предыдущая страница 8 Следующая страница


9 Михаил Зайцев

- Нотариус в кабаке ждет. - Тимошенко поднялся на ступеньку, перешагнул через две, долбанул коленкой в дверь, крикнул зычно: - Свои!
Дверь отворилась после двух дополнительных кулачных ударов.
- Сергач, айда.
Игнат запрыгнул на трехступенчатый полупьедестал, расплатился за резвость резью в почках, скрипнув зубами, переступил порог. Шкафообразный детина в светлой рубашке при галстуке-бабочке запер за Игнатом дверь, задвинул никелированный засов.
Бар невелик - стойка с четырьмя высокими табуретами да четыре столика на четыре персоны каждый, итого - двадцать посадочных мест, сейчас пустующих. На окнах жалюзи, по периметру потолка разноцветные лампочки. Единственное, что оправдывает прикольное название питейного заведения, - картина вместо одной из отделочных деревянных панелей на стене. Начинающий живописец изобразил, надо полагать, хрестоматийный последний ужин Моцарта и Сальери. Скорее всего носатый и грустный в парике с тремя буклями и с фужером - это Моцарт, а толстый, веселый, без парика и с вилкой - Сальери.
- Присаживайтесь. - Детина с бабочкой под вторым подбородком сделал широкий жест в сторону столиков, скрипнул башмаками и исчез в коридорчике, который не сразу и заметишь.
Игнат и Леха сели напротив друг друга. Пакет с деньгами Сергач пристроил на углу столешницы.
- Леха, я опаздываю.
- Успеешь.
Из неприметного коридорчика появились один за другим трое мужчин - уже знакомый детина, лысый доходяга в очках, в засаленном пиджаке, в брюках с мешками на коленях, с детским портфельчиком под мышкой и барин в безупречном костюме от Армани, красавец барин - точь-в-точь Никита Сергеевич Михалков в роли Паратова из кинофильма «Жестокий романс».
Лысый, как выяснилось, нотариус, уселся справа от Игната, барин расположился слева, поближе к пакету с деньгами, детина встал за барским плечом.
Нотариус попросил у Сергача паспорт, полез в портфельчик, зашуршал бумажками. Лешка, опустив голову, сосредоточенно изучал пятнышки и царапинки на столешнице. Барин внимательно разглядывал Игната телячьими глазами с поволокой и мило улыбался в густые усы, он пребывал в состоянии алкогольного опьянения средней тяжести.
- Подпишите здесь и здесь. - Нотариус протянул Игнату шариковую ручку, подвинул листок с уже проставленными гербовыми печатями, с заранее отпечатанным на лазерном принтере текстом и вписанными от руки паспортными данными Сергача.
Игнат взял шариковую ручку с синим стержнем, потянулся к бумаге, но ее взять не успел - выпивший барин накрыл листок растопыренной пятерней.
- Чебугашка, ты мне понгавился. Да-ай выпьем! - Букву "р" барин не выговаривал, в остальном лыко вязал вполне сносно.
«Почему „Чебурашка"? - удивился Игнат. - Ах, да! Скомканная лыжная шапочка в кармане куртки, оттопыренное блином сизое ухо на виду. Хрен с тобой, буду Чебурашкой. Хоть горшком назови, только в печку не ставь».
- Извините, пожалуйста. - Сергач осторожно потянул за краешек листа с печатями. - Вы, простите, кто?
- Лешин папа. - Пятерня отпустила листок, взлетела над пьяной головой, щелкнула пальцами. - Водки! Всем по стопке и Чебугашке ведго. Угощаю!
Ничуть не удивившись заказанным дозам угощения, детина в бабочке отбыл к стойке бара разливать водку.
Сергач пробежал глазами по листку с печатями. Сморгнул, тряхнул головой.
- Блин! Леха, что за дела?! Это же договор купли-продажи моей квартиры какому-то Суходольскому!
- Газгешите пгедставиться. - Барин, крестный «папа» коммерсанта Тимошенко, приподнялся со стула, отвесил шутовской поклон. - Суходольский Леонид Матвеич. Алешка пгописан в дгугом гогоде, квагтигу пгоще и быстгее офогмить на меня. Попозже мы по-годственному ее пегеофогмим на Алешу. Хочешь, я буду и твоим папой? Нгавишься ты мне, надоест жить в телефонной будке, как Чебугашке из мультика, пгиходи, так и быть - усыновлю.
К столу вернулся отправленный за выпивкой детина, ловко снял с мельхиорового подноса хрустальные стопарики с сорокаградусной, поставил перед Сергачом наполненное до краев водкой серебряное ведерко. Обычно такие ведерки используют для охлаждения в мешанине колотого льда бутылок с шампанским.
- Спасибо за угощение, добрые люди. - Игнат подписал бумагу, нотариус подсунул еще стопку листков, и их Сергач подмахнул не глядя. Игнат разжал пальцы, шариковая ручка покатилась по столешнице. - Большое спасибо. Как-нибудь в другой раз обязательно выпью с вами со всеми на брудершафт, ежели, конечно, пустите бомжа за порог, а сейчас разрешите откланять...
- Э-э-э, нетушки! - Леонид Матвеевич прижал кулаком к столу пухлый от баксов целлофановый мешок! - Выпей хоть половину... ну, ладно, четвегть! Уважь, тогда и отдам баксики. Пей, Чебугашка! Отказы не пгинимаются, но стгого кагаются.
Как только прозвучало слово «кагаются», сиречь - «караются», вооруженный подносом детина, не иначе каратель, переместился Игнату за спину и угрожающе засопел.
С пьяным барином спорить бесполезно. «Четверть ведерка водки - это сколько? Два стакана? Больше? - прикинул Игнат. - Стакан мигом сожгут нервы. Два сдюжу. Три натощак - перебор, сломаюсь. А вдруг восточная медицина не действует на поддатого?.. Дурак, не в те ботинки обулся. Без железной обуви с бугаем официантом и амбалом Тимошенко могу и не справиться».
- Фу-у-у, черт... - Сергач взъерошил волосы, взялся обеими руками за ведерко, приподнял... Он хотел на выдохе метнуть ведро в Тимошенко, вскакивая, опрокинуть стол, ударить затылком по носу детинушке за спиной. Он втянул воздух сквозь не плотно сжатые губы, расслабил мышцы, мобилизовал волю, почувствовал, как в кровь хлынул норадреналин, так называемый «гормон драки», приготовился и... И за мгновение до атаки поясницу сковала боль в почках. Проклятая болезнь сыграла на руку противнику, словно разумное, ехидное и коварное существо.
- Нет! - Игнат со стуком поставил ведерко подальше от себя, расплескав при этом грамм двести кристально чистой водки. - Нет! Честное слово, мне что водку сейчас жрать, что застрелиться - никакой разницы... Послушайте, я не...
- Вгешь! - стукнул кулаком по денежному мешку хмельной Леонид Матвеич. - Докажи! Слабо за базаг ответить?
- В каком смысле? - уперев руки в бока, Сергач помассировал почки, боль нехотя отступила.
- "Смит-и-вессон" Чебугашке! - щелкнул пальцами картавый барин. - Быстго! Сыггаешь со мной пагтию в «Гусскую гулетку», отпущу тгезвым!
Сергач оглянулся, детина официант остался стоять где стоял, за пистолетом не побежал. Револьвер достал нотариус, выудил «пушку» из детского портфельчика, полного бумаг.
- Револьвер «смит-и-вессон», модель «комбат магнум», - объявил нотариус бодро, словно ведущий аукциона очередной лот. - Емкость барабана шесть патронов. - Нотариус откинул барабан, патроны посыпались на столешницу. - Пять в минус, оставляем один. - Лысый доходяга умело вернул барабан в рабочее положение, крутанул. - Ударно-спусковой механизм двойного действия. - Нотариус еще раз крутанул барабан. - Стрельба ведется посредством нажатия на спусковой крючок без предварительного взведения курка. - Оружие легло на стол поверх подписанных Игнатом бумаг. - Прошу, готово к стрельбе.
- Сначала я! - Леонид Матвеич с пьяной лихостью схватился за револьвер.
Игнат успел заметить быстрый косой барский взгляд и скупой кивок умелого оружейника. И Сергачу стало понятно - перед ним разыгрывается давно отрепетированная сценка. Конечно же! Конечно, оружейный шулер не просто так крутил барабан несколько раз! Безусловно, при первом нажатии на курок выстрела не последует!
Леонид Матвеич встал, слегка, самую малость пошатываясь. Револьвер в правой руке, ствол у виска, в левой стопарик, полный водки. Батюшка барин картинно запрокинул буйную голову, влил водку под пышные усы, бесшабашно нажал на курок. Сухой треск сработавшего вхолостую спускового механизма услышали все.
- Вот так! - Леонид Матвеич упал на стул в меру упитанной задницей, небрежно бросил через плечо пустую стопку, швырнул пистолет Сергачу на колени. - Твоя очегедь пгезигать смегть, Чебу-гашка!
Игнат взялся за рукоятку «смит-и-вессона», взвесил оружие в руке, устроил палец на дуге спускового крючка, свободной ладонью задумчиво погладил похожую на бочонок и совершенно не похожую на музыкальный инструмент «барабан» револьверную деталь. «Бжик-бжик» - Сергач крутанул туда-сюда маленькую металлическую бочку с одним-единственным патроном внутри.
- Стгашно тебе, Чебугашка?
- Да ну вас к черту! - Игнат улыбнулся правым уголком губ. - Это не мне вас, люди добрые, это вам меня надо бояться.
Игнат схватил свободной рукой пакет с деньгами, завалился на бок, опрокинулся вместе со стулом, откатился к стене, подскочил мячиком, встал на ноги. Кувырки у него всегда здорово получались, сенсей Фам Тхыу Тхыонг даже похвалил однажды. Талант к кувырканию когда-то выручал Сергача во время каратешных спаррингов, кувырок назад спас Игната позавчера в стычке с обезьяноподобным бойцом кунг-фу, кувырок вбок помог сейчас выйти на позицию, позволяющую держать под прицелом всю четверку «добрых людей».
- Не двигаться. - Сергач переориентировал ствол с официанта на барина, с нотариуса на коммерсанта Леху. Хвала духам, почки смилостивились, и за гимнастический пассаж наказания не последовало.
- Тупой какой Чебугашка - а-ха-ха-ха! - залился веселым пьяным смехом Леонид Матвеич. - В багабане всего один пат-гон, и тот неизвестно где - е-хе-хе-е!..
- Правильно, у меня в запасе один результативный выстрел из шести попыток. - Игнат прицелился в переносицу Леониду Матвеичу, нажал на курок, спусковой механизм сработал вхолостую, барабан повернулся. - Теперь один из пяти.
- Чебугашка, ты озвегел?! - Леонид Матвеич перестал смеяться, и, кажется, холостой щелчок, будто настоящий выстрел, вышиб из него сразу весь хмель. - А ты, чучело с подносом, чего стоишь, едалом щелкаешь?! А ну, быстго отними пистолет у мегзавца!
Прикрываясь щитом-подносом, детина подавальщик шагнул к Игнату.
Ствол револьвера прицелился в галстук-бабочку, нажатие на курок, сухое «щелк», поворот барабана.
- Один из четырех. - Игнат прицелился детине в глаз, дородный официант остановился, зажмурился.
- Дагмоед жигный! Чего встал? А ну, взять мегзавца! А ну, впегед, а ну... - заорал фальцетом Леонид Матвеич, но моментально замолк после того, как увидел дырочку на конце револьверного ствола, увидел, как палец Сергача нажимает на курок, как поворачивается барабан, совершенно не похожий на музыкальный инструмент.
- Один из трех. В смысле - любое из трех следующих нажатий на спуск будет стоить кому-то из вас жизни. Уяснили, люди добрые?
Прижимая баксы в целлофане левой рукой к груди, стиснув в правом кулаке рукоятку «смит-и-вессона», прижавшись спиной к стене, Игнат мелким приставным шагом направился к выходу.
Леонид Матвеич сидел абсолютно неподвижно, его телячьи глаза остекленели от внезапно наступившей трезвости, рот, куда целился Игнат, остался открытым.
Детина спрятал морду за мельхиоровым прямоугольником. Поднос периодически вздрагивал.
Тимошенко вцепился здоровенными ручищами в край столешницы, часто моргал, двигал массивными челюстями и, видимо, собирался что-то сказать, но никак не мог решить, стоит ли подавать голос, вдруг в ответ услышишь выстрел?
Достойнее остальной компании держатся, что удивительно, лысый доходяга нотариус. Он взирал на все происходящее без страха, с живым интересом, как будто находился в театре на авангардном спектакле. Зрителем нотариус был исключительно дисциплинированным, лишних движений не делал, звуков не издавал и вмешиваться в представление не собирался.
Игнат добрался до двери, просунул запястье в прорези целлофанового пакета, левой, не глядя, сдвинул засов.
- В армии я сдал норматив кандидата в мастера спорта по пулевой стрельбе, - соврал Игнат. - Устраивать погоню не советую, даже с одним патроном я опасен. Ауфвидерзеен, добрые люди...
Сергач попой приоткрыл дверь, лягнув каблуком, распахнул, пятясь задом, вышел. Прыжок с разворотом на сто восемьдесят градусов, и бегом! Болят ли почки? А черт их знает, то ли притерпелся, то ли «гормон бегства» - адреналин, в отличие от собрата с приставкой «нор», подействовал как обезболивающее.
Будет погоня? Будет обязательно! Фора минимальная - секунд пять от силы. И многое надо успеть за эти пять секунд, ох многое! Во-первых, бросить револьвер около ступенек в бар. Да так, чтобы первый из догоняющих увидел оружие, и тогда он, номер первый, потратит время, подбирая «пушку», задержит остальных, сообщая, мол, «опасный стрелок» безоружен. Во-вторых, не помешает треснуть кулаком по капоту «Мазды». Улюлюканье автомобильной сигнализации отвлечет внимание, помешает искать глазами спину беглеца в снежной круговерти. В-третьих, сообразить, где находишься, решить, в какую сторону драпать. В-четвертых... Нет, за пять секунд большего не успеть.
«Бряк» - упало оружие, «бух» - кулак опустился на капот «Мазды», и сразу - «фиу-фиу-фиу» - запела сигнализация. «Налево! - сориентировался Игнат. - К Тверской налево...»
Сергач бежал так быстро, как только мог. Прохожие от него шарахались, детишки показывали на него пальцами, когда приходилось прыгать с бордюра на проезжую часть, скрипели тормоза и квакали клаксоны. Ветер дул в спину, подгоняя беглеца, секунды складывались в минуты, и стало казаться, что погони сзади вообще нет, что убежать удалось...
Игнат оглянулся - Тимошенко его нагонял. Мерин Леха сокращал отрыв с каждым шагом, с каждым вздохом. Единственный из четверки «добрых людей», кто угнался за Сергачом, кого еще час тому назад Игнат числил в стане если не друзей, то приятелей, Леха Тимошенко мощно молотил воздух кулаками и коленями, полы его расстегнутого пальто то развевались, словно плащ, а то попутный ветер раздувал их парусами, глаза Тимошенко горели хищным огнем, глаза уже догнали, уже терзали жертву.
Сергач поднажал, подналег, однако он понимал - пройдет минута, в лучшем случае две, и Леха догонит, подомнет, опрокинет. А на драку сил не осталось...
Какая это улица? Васильевская. Ба! Да вот же Дом кино! В десяти шагах впереди скромный вход с Васильевской улицы в административные помещения Союза кинематографистов, за двойными дверями лестница, ведущая к так называемому «Белому залу» и выше к ресторану. В ресторации Дома кино Сергачу бывать приходилось, захаживал он и в Белый зал, заходил и в Большой зал, но через другой вход, через центральный, с улицы Брестской. Ориентировался Сергач в лабиринтах Дома кино неплохо. А вот Леха вряд ли здесь бывал, и точно про лабиринты не знает!
По-рыбьи хватая ртом воздух, утирая рукавом пот со лба, спотыкаясь и едва не теряя сознание, Игнат возник перед бабушками на вахте, охранявшими вход в Московский Дом кинематографистов со стороны улицы Васильевской. Бабульки и ахнуть не успели, как взмыленный молодой человек метнулся вправо, к гардеробу, исчез за дверью, скрылся в коридоре без окон, пробежав по которому сбился на шаг, деловитый и озабоченный уже в центральном фойе, и уверенно направился к главному входу-выходу на улицу Брестская.
Маневр удался - исчезнув с одной улицы, Сергач появился на другой. Игнат семенил трусцой к станции метро «Белорусская» и злорадствовал, воображая, какой галдеж подняли прозевавшие его беспардонное вторжение интеллигентные бабуси на вахте, когда Леха вломился в их вотчину. Провинциала Леху, вне всяких сомнений, выставят обратно на Васильевскую, и он вряд ли додумается добежать до угла и свернуть на Брестскую, встанет столбом и будет дожидаться, когда же наконец кинематографисты выдворят вон и наглого Сергача. По крайней мере, минут пять-семь Леха останется на посту у служебного входа-выхода в Дом кино, Игнат тем временем успеет спуститься под землю и втиснуться в метропоезд.
Игнат посмотрел на часы. Семнадцать с минутами. Тонкую минутную стрелку мешала отчетливо рассмотреть попавшая в глаз едкая капелька пота.
В метро народу - не втиснуться, не протолкнуться. Кажется, к вечеру бушующая весь день непогода сумела загнать в подземелье всех жителей огромного мегаполиса. В толпе особенно не побегаешь, муравьиным потокам приходится подчиняться, к ним приходится приноравливаться. Оно и к лучшему, быть может, стоит поберечь оставшиеся крупицы сил для фатального марш-броска от ВДНХ к Марьиной Роще.
«Блин горелый! А ведь Тимошенко знает, в какой район Москвы я спешу! - вспомнил Игнат. - Впрочем, выставить кордоны на подступах к Марьиной Роще завсегдатаи бара „Сальери" не успеют. Да и вообще, сегодняшний Леонид Матвеич не чета вчерашним силовикам, экстренную операцию „Перехват" он вряд ли сумеет организовать, кишка тонка...»
Игнат успокоился, без приключений доехал до станции «Проспект Мира - кольцевая», вместе с несколькими сотнями попутчиков перешел на одноименную радиальную и хотел уже забраться в отправляющийся поезд, но не получилось.
Милицейский патруль приметил Сергача издалека. Едва Игнат появился на платформе, менты положили на него глаз. Мужчина с оттопыренным синим ухом, заботливо прижимающий к груди дешевый целлофановый пакет, который периодически морщится и гнется в пояснице, спору нет, вызывает некоторые подозрения.
«Сейчас будут паспорт проверять, - ничуть не удивился Сергач, собрался было заранее приготовить краснокожую паспортину, как вдруг сердце, екнув в груди, камнем упало в пятки. - Паспорт! Паспорт остался у нотариуса!! Абзац!!!»
Какое счастье, что менты не любят быстро переставлять ноги, не затрудняют себя громким
окриком и лишним жестом. Какое счастье, что метропоезда задерживаются редко, правда, если уж задерживаются, то... Впрочем, об этом позже, а пока - одно мимолетное счастье, помноженное на другое, и вот уже пассажирский прилив, оттеснив патруль, занес подозрительного Сергача в вагон, и вместо гнусавого: «Предъявите документы», - звучит хорошо поставленный дикторский голос:
- Осторожно, двери закрываются. Следующая станция «Рижская».
Поезд тронулся, прижатый толпой к надписи «Не прислоняться» на толстом стекле, Игнат подсчитывал потери.
«Ничего у меня больше нет. Документов нет, квартиры нет, здоровья осталось на пару часов... Нет! Осталась еще надежда выжить, и есть деньги, чтобы оплатить эту надежду. А еще у меня есть... Еще у меня появились враги, с которыми, если выживу, придется как-то, черт знает как, разбираться. И еще, ежели доживу до захода луны, останется две тысячи долларов, что для бомжа не так уж и мало... Ой!»
Сергач мысленно воскликнул «ой», и его лишь плотнее прижали к толстому стеклу, в то время как большинство пассажиров, выкрикнув, выдохнув похожие междометия вслух, дружно качнулись вперед-назад, и метропоезд остановился. На секунду наступила оглушающая тишина, на второй секунде пленники вагона зашевелились и зароптали.
Зашипели динамики, сквозь треск помех пробился голос машиниста:
- Граждане пассажиры, соблюдайте спокойствие, поезд продолжит движение через несколько минут.
Через несколько минут в вагоне сделалось нестерпимо душно. Тихонечко захныкал малыш на коленях у раскрасневшейся молодой мамы, громко заговорил о безобразиях при новой власти старик ветеран. Сергач посмотрел на часы. Скоро, совсем скоро шесть, а до «ВДНХ»... Впрочем, можно выйти и на «Рижской», от «Рижской» до Марьиной Рощи даже ближе, точно ближе...
Сергач постарался забыть о времени, попытался целиком сосредоточиться на планировании нового маршрута, однако циферблат манил магнитом, и заставить себя думать о секундах свысока не получалось.
Речистый пенсионер за спиной справа подробно рассказывал аудитории историю о том, как в прошлом году на этом же перегоне сидел в застрявшем поезде аж час с лишним. Соседка слева громким недобрым шепотом поминала террористов. Игнат уперся лбом в холодное стекло, закрыл глаза и тихо сатанел, матеря садистские наклонности собственной переменчивой судьбы.
Ровно в 18.00 Сергач снял с запястья ненавистный часовой механизм, уронил фальшивый «Ролекс» под ноги, раздавил китайское изделие каблуком утепленного ботинка. Сей акт отчаяния остался незамеченным, ибо к шести на грани нервного срыва балансировали все пленники подземной ловушки.
«Ситуация в прямом смысле этого неприятного слова БЕЗВЫХОДНАЯ. И ведь что самое обидное - в руках пакет с кучей баксов, а заставить деньги работать себе во благо сейчас совершенно невозможно. Разве что пот вытереть хрустящей купюрой да высморкаться в нее. Кто сказал, что деньги правят миром? Тот, кто ни разу в жизни не потел в вагоне застрявшего метропоезда». Уничтожив поддельный «Ролекс», Сергач наконец-то потерял счет минутам, отдался на милость депрессии, самоуглубился и даже не услышал сообщения машиниста о долгожданном отправлении поезда.
Судорога дернувшихся вагонов его вроде как разбудила, под нарастающий гул движения бумажки в целлофановом пакете обретали прежнюю ценность, просыпался задремавший инстинкт самосохранения, разгонял кровь в жилах, мобилизовывая резервы.
- Станция «Рижская». По техническим причинам просьба освободить вагоны. Поезд проследует в депо, выходите, не задерживайте отправление.
Узники неисправного метропоезда заполнили вестибюль «Рижской». К самодвижущимся ступеням наверх, на воздух, Сергач пробивался долго и тяжело. Стоя на эскалаторе, хотел спросить у соседа сверху или у соседки снизу, который час, но передумал, поберег нервные клетки. И от табло электронных часов на выходе из подземки отвернулся.
Пока Сергач отбывая срок в плену у метрополитена, на улицах совсем стемнело, зажглись фонари, вспыхнули прожектора фар, и погода резко переменилась - ветер утих, иссякли снежные запасы в поднебесье, однако тучи по-прежнему нависали над Москвой рыхлым непроницаемым колпаком, и оставалось загадкой, как там луна? Появилась на горизонте или же нет пока?
Зато первый взгляд на автостраду обнадеживал. По крайней мере, в обозримом далеке ни заторов, ни пробок не наблюдалось. Стоило подойти к бордюру, взмахнуть зеленой купюрой, и тут же рядом остановилась красавица «Вольво».
- Садись, земляк. - Рабоче-крестьянской внешности шоферюга не поленился проявить радушие, распахнуть дверцу перед держателем американской денюжки. - Куда опаздываешь?
- Гони в Марьину Рощу. - Сергач утонул в мягком кресле. - Куда конкретно, покажу, когда доедем. Домчишь в рекордные сроки, дам еще сотку.
- Баксов? - «Вольво» плавно набирала скорость, словно собиралась взлетать.
- Нет, тугриков.
- Юморист! По рукам, земляк. Я здешний, марьинский, ломанемся козьими тропами, лайба казенная, ее не жалко, устроим «Кэмел Трофи». Гаишникам кто платит? Ты?
- О'кей, штрафы ГИБДД за мой счет, но, ежели лайбу помнешь, я не отвечаю.
- Справедливо.
Шоферюга «ишачил на фирму», капиталисты платили ему, «как негру», а сами «жировали, козлы». Он делился с «земляком» наболевшим. Сергач делал вид, что слушает, и жадно курил шоферскую «Приму». Две выкуренные подряд ядреные сигареты без фильтра слегка вскружили голову, мякоть сиденья расслабила, и пригрезилось, что лимит невзгод на сегодня исчерпан.
Грезы развеял шок, приключившийся вскоре по вине архитекторов. Микрорайон типовых застроек сорокалетней давности, куда Костик поселил китайца, Сергач узнал сразу. Сунул пролетарию рулевого колеса его честно заработанные премиальные, побежал трусцой к пятиэтажкам, подбежал и застыл скрюченным соляным столбиком. Из адресных данных Ван Лю Сергач точно помнил только номер квартиры.
«Черт побери, и в каком же именно доме стучаться в первую квартиру?! - Игнат крутанул головой вправо, влево. - Все дома похожи! Все дворики одинаковые!»
Игнат глубоко вздохнул, подавил в зародыше тошнотворный позыв к панике, медленно выдохнул, и вдруг - какое облегчение! - понял, чего нужно искать. «Победу»! Машину Костика с другой не спутаешь, а стоять она должна возле нужного дома!
«Победа» нашлась в третьем из бегло осмотренных дворов.
Со вчерашнего дня во рту ни маковой росинки. И прошлая ночь была сплошным кошмаром. Сегодняшний день вообще лучше не вспоминать. К парадному, откуда сравнительно недавно Игнат вышел с пошатнувшейся психикой, сейчас он подходил, еле волоча ноги, шатаясь и всерьез опасаясь упасть у порога. Любой марафонец вам подтвердит - труднее всего даются финишные метры, тяжелее остальных переживаются последние секунды.
На пороге парадной, взявшись за дверную ручку скобкой, Игнат оглянулся... ЛУНА!
ЛУНА ВЗОШЛА!!! Серп молодого месяца ярко сиял в рваном разрыве купола туч! Значит, КОНЕЦ? Значит, ВСЕ ЗРЯ? Значит...
Сергач не успел испить до дна горькую чашу поражения - дверная ручка вырвалась из кулака, дверь сильно толкнула в плечо, ослабевшие колени подогнулись, он не устоял, упал, нелепо завалился на бок. Тугие пачки долларов рассыпались по грязному, истоптанному снегу.
- Игнат, ты?! Игнат!
- Костик?..
- Да! Да, это я! Покурить вышел, Ван в доме курить запрещает... Что?! Что с тобой, Игнатик? Почему ты лежишь?! Тебе плохо?
- Ты меня дверью сшиб...
- Давай, встать помогу! Держись за шею, хватайся за руку...
- Угомонись. Сам встану, лучше деньги подбери...
- Елки-моталки! Баксы! Все десять тысяч достал?
- Больше, а толку-то? Луна взошла...
- Игнат! Игнатик! Я на нервах все перепутал, неправильно понял Вана! Неверно перевел! Он сказал «до полной луны», а я, убить меня мало, перевел «до восхода луны»! В шесть сюда приехал, подробно поговорил с Ван Лю, осознал свою ошибку и с шести часов колочусь лбом о стенку...
- Ой, блин... В небе-то месяц... Выходит, зря спешили, до полнолуния еще жить и жить... Ой, мама моя, мамочка...
- Не плачь, старый! Нет худа без добра! Ван ждет! Ван говорит, чем раньше состоится лечебный сеанс, тем быстрее произойдет процесс выздоровления! Завтра к утру будешь новее нового, понял?! К утру выздоровеешь!.. Деньги! Деньги, расскажи, как добыл, сукин сын!..
- В рулетку выиграл. В русскую...
- Шутишь! Как всегда шутишь, сукин ты сын!
- Конечно, шучу. Как и всегда... Костик, а во сколько зимой восходит луна?
- А хрен ее знает, не помню!..

11. Талант убийцы

Светило восточной медицины Ван Лю, «жадный гений» по классификации Сергача, на поверку оказался не столь алчным и меркантильным. Просто, назначая плату за лечение, китаец не счел нужным приводить калькуляции расходов. На самом деле доктору за труды причиталось чуть меньше двух тысяч, остальные восемь с хвостиком - номинальная стоимость весьма специфических медицинских и лекарственных препаратов.
Баночки с ароматическими маслами Ван и Костик заранее достали из свежераспечатанной картонной коробки. Ван сказал, а Костик перевел, что, дескать, замешаны масла по уникальной рецептуре, известной лишь в семье Лю, в их состав входит сто восемь ингредиентов, в том числе и цветочная пыльца, и соки растений, давно занесенных в Красную книгу. В другой коробке хранился настоящий гербарий трав, собранных где-то в труднодоступном высокогорье, трав не особенно редких, однако высушенных особым образом. Травы сушились двадцать шесть лет, и только в этом году они годны к применению. В маленьком фанерном ящичке дожидались своего часа настойки. Пузатые пузырьки, запечатанные смолой, искрились на свету, Игнат разглядел внутри лапки насекомых и крохотные зеленые кристаллики. Трудно себе представить, каким чудесным образом Ван Лю протащил через таможню все эти фармакологические богатства.
Комната более не напоминала, как раньше, жилище-склад торговца с вещевого рынка. Появились статуэтка Будды и палочки ритуальных благовоний у медных лотосоподобных стоп принца Шакьямуни. Разнообразие иголок для акупунктуры поражало воображение - длинные, короткие, толщиной с обувной гвоздик и тоньше волоса, из рыбьей косточки и из кусочка сланца, золотые, серебряные, медные, латунные. Россыпи иголок лежали на полу, на шелковом платке с вышитыми вручную столбиками иероглифов. На таком же платке, но на столе, который язык не поворачивался привычно назвать «обеденным», китаец разложил вообще непонятного назначения вещи и вещицы - яшмовые шарики, кисточки, бечевки с узелками, куски перламутра и много чего еще.
Игнат прополоскал горло холодной водой, выпил маленькими глоточками полстакана крутого кипятку. Ему велели раздеться донага, сходить в ванную, принять душ, тщательно обтереться свежим полотенцем, после чего лечь на диван животом поверх чистой, оранжевого цвета простыни. Ему велели закрыть глаза и расслабиться. Лег Сергач с удовольствием, расслабился без всяких внутренних усилий, глаза зажмурились сами собой. Конечно, интересно отслеживать процесс исцеления, разумеется, немного боязно отдаваться во власть китайцу с его экзотическим инструментарием, безусловно, хочется сохранять контроль за собственным телом и сознанием, но накопившаяся за день чрезмерная физическая и психологическая усталость брали свое. Сергач полудремал. Не будь покусывающей почки боли, он бы, честное слово, заснул мертвецким сном.
Обычный аптечный пластырь зафиксировал на пятках яшмовые шарики. Узлы бечевки сдавили запястье левой руки. Иголки совсем не больно ввинчивались в плоть. Время от времени губы мазали кисточки, пропитанные разными по вкусу настойками. Ван Лю иногда задавал вопросы, Костик переводил: «Чувствуешь зуд в копчике?.. Ощущаешь покалывание в печени?.. Тошнит?.. А сейчас?.. А теперь?..»
Зудел копчик, кололо печенку, поташнивало. Потом знобило. После бросало в жар. Как и когда исчезла ноющая боль в почках, Игнат не заметил.
Дымок тлеющих трав щекотал ноздри, под языком горчило от терпких настоек, тело, будто льдинка на солнце, растворялось в пространстве. Полный покой и умиротворение. Нирвана.
Голоса Ван Лю и Костика слились в один. Мозг не цеплялся за звуки чужой шипяще-лающей речи, его не раздражали сбивчивые поправки в переводе, не тяготили долгие паузы. Мозг впитывал информацию бесстрастно и спокойно, как губка морскую воду, не отвлекаясь на эмоции. В сером веществе мозговых полушарий отсутствовали нервные клетки.
Ван Лю выполнил обещание, выявив причину дисбаланса в организме пациента. Собственно, еще днем Ван обозначил область поисков смертоносной подоплеки. Специфический термин, который Костик весьма приблизительно перевел с китайского как «программирование», подразумевал насильственные изменения жизненно важных систем организма, внешнее НАМЕРЕННОЕ воздействие мягкими ядами, словом, жестом, магией и тому подобным. Что такое «мягкие» яды, что есть воздействие «словом», а тем более «жестом», и чем они отличаются от магических, китаец не объяснил, ибо причина смертельного недуга Игната таилась в бесконечности «тому подобного». Сергач стал жертвой Искусства Дим Мак.
«Дим Мак», или на кантонском диалекте «Тьен-Сю», можно перевести на русский словосочетаниями «Искусство отсроченной смерти», «Смертельное касание», «Отравленное прикосновение». Все три русскоязычных перевода не точны, но дополняют друг друга.
Существует три класса воздействий на биологически активные точки и плохо защищенные области человеческого тела: Дим Чинг, Дим Сюэ и Дим Мак. Воздействия класса Дим Чинг поражают нервные узлы, сухожилия, суставы, то есть слабые места в телесной конструкции. Дим Сюэ атакует кровеносные и лимфатические сосуды, дыхательные пути и напрямую жизненно важные органы. Обычный удар, например, в пах или желудок вызывает резкую боль и мгновенный отток жизненной энергии Ци из всего организма к пораженному органу. В результате - кратковременный приступ обшей слабости, нарушение координации движений, дурнота. Последствия атаки Дим Сюэ более тяжелые, поскольку энергетический дисбаланс будет выравниваться не минуты, как при обычном ударе, а месяцы и даже годы. Цель Дим Мак - энергетические каналы и меридианы. Как таковые, «удары» в Дим Мак отсутствуют вообще. Легкое касание, почти или совершенно неощутимое прикосновение, и разрушительный энергоимпульс перетекает из тела в тело. Подобно яду, убийственный импульс медленно, но верно губит энергетическую систему организма жертвы. Словно компьютерный вирус, он вносит фатальные изменения в заложенную природой программу жизнедеятельности, и огромные порции драгоценной жизненной энергии понапрасну расходуются на бесплодные попытки восстановить расшатывающийся баланс. А недостаток Ци в первую очередь сказывается на изначально слабых органах и деталях организма. У одних не выдерживает лишенное привычной энергоподпитки больное сердце, у других лопается дистрофичный сосудик под черепной коробкой, у третьих отказывает ущербная печень. В худшем случае смерть наступает мгновенно, например от инфаркта, в лучшем - после недолгой болезни. Впрочем, что лучше, а что хуже - неизвестно, ибо смерть все равно неизбежна, если сведущим врачом не принято срочных мер.
У Сергача не выдержали почки. Воспалившись, почки оттянули на себя львиную долю резервов Ци, и наступило относительное облегчение, однако запасы Ци истощаются с каждым днем, истощаются и не восстанавливаются, и недалек тот последний день, за которым последует ночь полнолуния, когда во время очередного приступа в почках произойдут необратимые энергетические изменения... То есть произошли БЫ, если бы не китаец. Ван Лю спас Игната...
Убийца, владеющий техникой Дим Мак, выбирает зону и метод поражения жертвы в зависимости от лунных циклов. В каждую фазу луны на теле человека уязвимы те или иные точки.
Причем схема «открытия точек» отнюдь не универсальна, у каждого индивидуума она скорректирована природой, правда, весьма незначительно. Пресловутую схему расположения «ворот смерти» убийца считывает с лица обреченного, руководствуясь довольно простыми законами физиогномики. Объяснение малопонятное и туманное, но подробнее Ван Лю распространяться не соизволил, перескочил на тему личности убийцы в стиле Дим Мак.
Далеко не каждому дано овладеть техникой отравленных прикосновений. Зато тем немногим, кому ниспослан демонами талант к этому Белому Искусству, необходимо затратить на обучение не так уж много времени и сил. Было бы желание... Почему китаец назвал демоническое искусство отсроченной смерти «Белым»? Потому, что на Востоке белый цвет - цвет траура...
Талант к Дим Мак китаец сравнивал с врожденными способностями к рисованию, с абсолютным музыкальным слухом, с природной красотой некоторых женщин и физической силой отдельных мужчин. Под руководством опытного наставника талантливый убийца легко и быстро освоит первые пять и главный для него шестой уровень управления внутренней энергией, именуемый «вспышкой пламени». Седьмой «ветер и поток» и восьмой «инь-ян» энергоуровни убийце Дим Мак без надобности. Двумя последними уровнями необходимо овладеть врачу, дабы спасти жертву Дим Мак.
При некотором упорстве, зная базовые принципы, талантливый человек способен постигнуть Белое Искусство даже самостоятельно. Секрет техники Дим Мак настолько прост, что говорить о нем подробно по крайней мере безнравственно. А углубляться в секреты лечения «отсроченной смерти» бессмысленно - они слишком сложны.
Ван Лю попросил Игната повернуться на секунду боком, прикоснулся пальцем к груди. Здесь, в этой области находилась точка, сохранявшая активность с предыдущей ночи вплоть до минувшего вечера. Именно сюда выплеснул убийца «огненную энергию», именно в эти «врата», именно ВЧЕРА!
В России холодные зимы, и во время контакта жертва могла быть укутана в одежды, а классическое «смертельное касание» не предусматривает множество покровов на коже, и посему, вполне вероятно, имел место легкий удар, толчок, хлопок, скорее всего открытой ладонью, дабы «протолкнуть» энергоимпульс к цели сквозь тряпичные доспехи. Покраснений, припухлостей, синяков на теле не наблюдается, вряд ли Сергач ощутил боль при контакте, всю физическую составляющую воздействия поглотила одежда...
Игнат перевернулся обратно на живот. Китаец замолчал, умолк и Костик, его русскоязычное эхо. Ван Лю подпалил свежий моток сухих трав, дым не позволял глазам открываться. Новые иголочки комариками впились в спину. Зазвенело в ушах. Кисточка мазнула по губам, защипало кончик языка.
Узнав про Дим Мак, про убийцу, который настиг его вчера, узнав ТАКОЕ, вроде бы невозможно заснуть, но в сон клонило, тянуло, засасывало. Не иначе, в последней порции горькой настойки содержался какой-то легкий наркотик. И все же Сергач попробовал вспомнить вчерашний день. Вспомнил слежку, разведчика Украинца, девушку из мечты, с которой столкнулся, когда... Девушка!.. С мыслью о ней Сергач уснул.
Он проспал шестнадцать часов. Проснулся закутанный в одеяло, без иголок в спине, шариков возле пяток и веревки вокруг запястья. С кухни доносился тихий разговор на мешанине непонятных языков - Костик общался с китайцем. Заманчиво пахло жареной картошкой. Дико захотелось есть. Игнат проснулся бодрым, как никогда, с пьянящим ощущением здоровья, с удивительно ясной головой, полный энергии в прямом и переносном смысле.
Большой жизнелюб, любитель спирта и юных лаборанток, Дмитрий Иванович Менделеев увидел во сне периодическую систему химических элементов. Или врал, что, дескать, увидел ее во сне, неважно! Гораздо важнее, что Игнат Кириллович Сергач проснулся, зная разгадку тайны Темного Мастера и порчи на смерть.
Настроение у Игната было отличное, ибо, помимо разгадки зловещей тайны, он знал и то, как этой самой разгадкой распорядиться. Знал ответ на сакраментальный вопрос: «Что делать?»
Еще бы сигареткой дали затянуться, по-нашему, по-русски, натощак, так вообще хоть в пляс!..

12. Воскресший из мертвых

- Костик, который час?

Предыдущая страница 9 Следующая страница


Порча на смерть 10

- Восемнадцать ноль-ноль.
- Ха! Вчера в это же самое время я... Нет, лучше не вспоминать... Спасибо, старик, что подвез, дальше я, пожалуй, пешочком прогуляюсь.
- Куда спешишь, темнила?
- Спешил я вчера! Сегодня раздолье. Не волнуйся за меня, старик, все о'кей. Как и договорились, припрусь сегодня к тебе ночевать. Ежели не припрусь, то позвоню. А если не позвоню...
- Нет уж! Позвони в любом случае, в крайнем - завтра. Вчерашний и сегодняшний дни я на работе оформил как отгулы, завтра я...
- О! Светофор мигает желтым, я побежал!
Сергач выбрался из машины, вместе с нищими и попрошайками, завсегдатаями перекрестка, добежал до тротуара. За спиной радостно загудели моторы. Игнат обернулся, помахал рукой вслед удаляющейся «Победе».
Путь предстоит недолгий. Куда идти, в смысле вектора движения, Игнат приблизительно представлял, не заблудится, чай не маленький. Хотя есть что-то общее с новорожденным - нынешнюю ночь Игнат вполне правомерно сможет отмечать в будущем как свой второй день рождения. То есть ночь рождения.
Нинели Протасовой он позвонил из машины. Вдова капиталиста не успела высказать свое удивление, обиду, а возможно, и радость, ибо Сергач говорил кратко и напористо: «Алло, Нинель Петровна?.. Нет, это не Геннадий Иваныч, это Игнат Кириллыч Сергач, помните такого?.. Вот и замечательно, раз вспомнили. Я, кажется... пардон, не „кажется", а точно разгадал тайну эпидемии... Какой? Не нужно лукавить, вы знаете, о чем я говорю. Я направляюсь к вам, Нинель Петровна. Мне совершенно необходимо увидеться, э-э-э, увидеться с тем господином, с коим я свел знакомство позавчера в отделении милиции. Поняли, о ком я?.. Ну и отлично! Скоро буду, ждите».
Умница Костик прикинулся, что телефонную болтовню Игната не слышит, и все же второй необходимый звонок Сергач решил сделать, когда останется в одиночестве.
Широко шагая, Сергач достал мобильник, нашел визитку С.С.Украинца, чуть сбив шаг, набрал номер. Аккумулятор мобильника давно пора подзаправить, но еще на один звонок хватит. Телефон Украинца мог, конечно, и не ответить, однако этого не случилось. Сегодня Игнату везло, сегодня был его день. Точнее, его вечер.
- Алло, Сергей Сергеич?
- Слушаю, добрый вечер.
- Добрый, вы правы. Сергей Сергеич, это вас Игнат Сергач беспокоит.
- Здравствуйте, Игнат Кириллович.
- Спасибо, здравствую. Сергей Сергеич, во избежание недоразумений, считаю необходимым сообщить, что в настоящий момент подхожу к дому Нинель Петровны Протасовой, имея твердое намерение еще раз, не по телефону, а в беседе с глазу на глаз заявить ей о своем решительном отказе принимать какое бы то ни было участие в поисках черных магов, практикующих порчу на смерть.
- А мне вы зачем звоните?
- Ставлю вас в известность на всякий случай. Извините за навязчивость - вы подлечились от сглаза? Я вас учил, как: с помощью дверной ручки и...
- Игнат Кириллыч! Вы не совсем вовремя позвонили, я занят, я...
- Понял! Понял, не смею мешать. До свидания, Сергей Сергеевич.
- Прощайте.
Он сказал «Прощайте»! Отлично! Стукнут разведчикам о визите Сергача в элитарный дом менты-привратники, или за жилищем мадам Протасовой ведется наружное наблюдение, теперь все равно! А придется задержаться у вдовы подозрительно долго - что ж, никто не мешает перезвонить как-нибудь потом Украинцу и замучить его рассказом, как они с Нинель всю ночь до утра искали в буржуйских апартаментах простецкую дверную ручку скобкой.
В подъезд под охраной милиции Сергач вошел смело, будто к себе домой. Улыбнулся служивым чуть снисходительно, вежливо и подробно представился, объяснил, к кому пришел, уточнил, мол, его ждут. В лифте пригладил волосы, расстегнул куртку, поправил скособоченный воротничок рубашки. Брюки заляпаны подсохшей грязью до колена, да и вообще, видок потасканный, но уж каков есть, извините.
Слуга с лицом профессора математики принял у Сергача куртку, проводил в похожую на ресторанный зал гостиную. В знакомой по прошлому посещению гостиной, как и два дня назад, сияет паркет, на бархате гардин ни пылинки, зеркала прикрывает ажурный черный шелк, атласная траурная лента обвилась змеей вокруг портрета ухмыляющегося покойника Протасова.
Нинель Петровна дожидалась гостя, облокотясь острым локотком о рояль. Она курила длинную сигарету в длиннющем мундштуке из слоновой кости, красиво стряхивая пепел в хрустальную пепельницу-туфельку. Ладная женская фигурка затянута платьем по щиколотки в стиле двадцатых годов минувшего века. На обнаженных плечах черное боа, на голых руках, как будто вторая кожа, черные перчатки по локоть, каблучки остроконечных туфелек длиннее длиннющего мундштука и гораздо тоньше.
- Прошу простить за неряшливый внешний вид, мадам, - дурачась, Сергач вытянулся в струнку, щелкнул каблуками, отвесил короткий поклон, аж шейные позвонки хрустнули. - Разрешите попросить сигарету? - Слегка расхлябанной походкой записного ловеласа Игнат подошел к опущенной крышке белого рояля, за пепельницей-туфелькой приметил пачку легких дамских сигарет. Взял одну, размял, бесцеремонно нагнул пальцем к себе поближе костяной мундштук, прикурил от сигареты Нинель Петровны.
Мадам Протасова, казалось, не замечала его хамоватого поведения, его полуулыбки с прищуром, взирала на Сергача равнодушно, выходку с мундштуком стерпела безропотно. Она молчала, этакая звезда немого кино в стиле женщины-вамп.
- Не вижу руководства службы вашей безопасности. - Сергач хотел выдохнуть дым ей в лицо, однако решил, что это уж лишнее, перебор. - Их светлость запаздывает, да?
- Говорите со мной. Я готова вас внимательно выслушать, - ледяным голосом произнесла мадам.
- С вами?! Ха! Нет уж, мадам, миль пардон! Однажды имел честь побеседовать с вами тет-а-тет и в результате практически побывал на том свете. А до того был допрошен лейтенантом-разведчиком. А после погостевал в ментовском «обезьяннике», где познакомился с прелюбопытнейшей макакой по кличке Шпак. В присутствии руководителя вашей службы безопасности с вами, мадам, пардон за каламбур, общаться безопаснее.
- Вы на меня за что-то злитесь, Игнат? - Ее безупречно невинные глаза заглянули в его смеющиеся.
- Ни фига себе! Ну вы и сказанули - «за что-то»!.. - Игнат стряхнул серый столбик с сигаретного кончика в пепельницу, отодвинул смердящий окурками хрустальный башмачок подальше от себя. - Наверное, туфелька Золушки воняла после бала потом не менее противно, как вы думаете, Нинель Петровна?
- Напрасно вы меня обижаете, Игнат. Я такая же игрушка в чужих руках, как и вы...
- Ой, сейчас разрыдаюсь!.. А впрочем, мадам Игрушка, пожалуй, вы правы! Вы кукла в руках опытных кукловодов, надо признать - талантливая кукла, я же бильярдный шар, образно говоря - битый, но чудом выскочивший из лузы. Кроме как поплакать друг о дружке, нам с вами более заняться нечем, посему - зовите кукловода, или я уйду. В смысле - покачусь к другому борту, к игроку в звании лейтенанта государственной спецслужбы. Я не слишком образно выразился, ась?
Она вяло улыбнулась, повернулась к Игнату точеным профилем.
- Вы категорически отказываетесь иметь дело со мной одной?
- Я узнал страшно интересную тайну и желаю продать ее за наличные. Нужен человек, способный оценить эту тайну, а деньги, так уж и быть, я готов принять и из ваших ласковых ручек. Кстати, часть платы я намереваюсь попросить в виде услуг в некоторых разборках, рассказ о них не для ваших прелестных ушек, мадам вдова.
Они стояли у рояля в самом дальнем от дверей углу просторной гостиной. Сергача раздражал ее идеальный профиль, не нравился ее взгляд в сторону. Куда она смотрела? За спину Игнату, не иначе на портрет покойного мужа.
Скрипнула половица за спиной. От неожиданности Игнат вздрогнул, оглянулся...
Два дня назад, впервые оказавшись в этой гостиной, он не заметил, как вошла Нинель Петровна Протасова, сейчас он не услышал шагов Вениамина Вячеславовича Протасова.
ДА! Живой и невредимый Вениамин Вячеславович стоял рядом с собственным, обрамленным траурной лентой, портретом! Кажется, в этом же костюме, с такой же прической, Сергач видел его по телевизору. Ну да, точно! Восстал из могилы, смертью смерть поправ... На третий день после погребения, прости, господи, душу грешную...
Невозможно описать выражение лица Игната в ту секунду, когда он увидел Протасова. Не поддается описанию вскружившая голову буря эмоций. Пожалуй, единственное, что можно попробовать передать словами, так это отдельные мысли, претендовавшие на здравые, что рождались, жили ничтожно мало и умирали в левом мозговом полушарии, ответственном за логическое мышление: «Брат близнец!.. Загримированный актер!.. Двойник!.. Доппельгангер!.. Голограмма!.. Зомби!.. Нет! Зомби не умеют ловить кайф, а этот кайфует по полной...»
- Окажись я на вашем месте, Игнат Сергач, я бы тоже потребовал подать сюда Ляпкина-Тяпкина из службы безопасности и не стал бы разговаривать о серьезном деле со смазливой бабой. - Протасов говорил и одновременно наслаждался эффектом, каковой произвело на Игната его внезапное, в духе цирковых фокусов, появление. - Ну же, господин Сергач! Перестаньте вращать глазами! Соберитесь! Подумаешь, дело какое - увидел призрака, с каждым может случиться.
- Вы... - Сергач дрогнувшей рукой раздавил сигарету в хрустальной пепельнице, - вы не призрак. Хоронили чучело, а вас вылечил специалист по восточной медицине, да?
- Зачем же грубым словом «чучело» называть великолепную восковую куклу ценой в тридцать тысяч долларов? - Вениамин Вячеславович покачал головой, дурачась, погрозил Игнату пальцем. - Вы опасно сообразительный молодой человек, Игнат Сергач.
- Спасибо за комплимент. - Сергач сам удивился, как быстро с собою справился, как спокойно достал из пачки новую сигарету. - Вы правы, сегодня я очень опасен для ваших врагов. Я узнал их тайну.
- Для моих друзей вы тоже опасны, сударь. Начальник моей службы безопасности погиб вчера по вашей милости. Проявил служебное рвение, отправился лично по одному из данных вами адресов. Бедолага слишком напористо повел разговор с чудом в перьях, обозвавшимся «Зверь Апокалипсиса», и принял на грудь заряд картечи из двух обрезанных стволов. Для меня его смерть большая потеря, он был моей правой рукой. Я доверял ему во всем без исключения, хотя и не испытывал к ныне покойному особенных личных привязанностей.
- Лишившись правой руки, вам пришлось восстать из гроба, да? - Сергач поискал глазами зажигалку, но не нашел.
- Милая, дай Игнату Сергачу прикурить и оставь нас, - обратился Протасов к супруге, поправляя черную ленту на золоченой раме своего ухмыляющегося портрета.
Золотая зажигалка в маленьком женском кулачке выдохнула огонек желтого пламени.
- Благодарю, - на сей раз вежливо и сдержанно кивнул Сергач.
Нинель Петровна ответила кивком хорошенькой головки, длинные каблучки застучали по паркету, полная достоинства дама удалилась, плотно прикрыв за собою дверь.
- Рекомендую, Игнат Кириллович, - надумаете жениться, заключайте брачный договор. Нелька для меня давно чужая, а какая послушная, какая старательная, вы заметили? Секрет прост - по брачному договору она теряет все после моей кончины. Пока я жив, после развода ей причитается приличный пенсион с ежемесячными выплатами. Выскочит второй раз замуж, все равно будет получать деньги, но только сохраняя молчание об известных ей нюансах в сфере моих деловых интересов. Она бы и без договора молчала, пункт о неразглашении записан в дополнениях. Размер ежемесячной дотации Нельки зависит от биржевой стоимости акций моей фирмы. Нелька экономически заинтересована и в моем здоровье, и в процветании.
- Спасибо за совет, однако я пока не собираюсь жениться, да и нечего мне предложить будущей супруге, с материальными благами у меня нынче туго. - Сергач не без сожаления выбросил задымившийся фильтр в хрустальную туфельку. - Позвольте спросить, каким образом вам удалось избежать... э-э-э... вскрытия вашей восковой скульптуры?
- Внес в завещание пункт, запрещающий трогать труп. Остальное сделали деньги, они правят и в загробном мире. Недаром древние греки придумали миф о перевозчике Хароне, взимающем плату за переправу в царство мертвых. По крайней мере пять современных московских Харонов присягнули на Библии, что бальзамировали и готовили к погребению мое тело.
- Думаю, и официальное воскрешение вам станет в копеечку, - усмехнулся Игнат. - Позвольте полюбопытствовать, если не секрет, сколько вы заплатили врачу за...
- Хватит о моих секретах! Поговорим о ваших.
- Легко! Но, ежели вы живой после встречи с убийцей Дим Мак, главный секрет вы уже должны знать, и я поражен, почему вы не вычислили...
- Игнат Кириллович! - Протасов подошел к роялю быстро, по-ленински. - Я поторопился назвать вас сообразительным молодым человеком! Про убийцу... Диму, вы сказали?
- Дим Мак.
- Впервые слышу. Ранее вы предположили, что меня вылечил специалист восточной медицины. От чего вылечил? - Вениамин Вячеславович довольно фамильярно похлопал Игната по плечу. - Сядьте-ка, Игнат Кириллович. Садитесь, вон, на банкетку, слушайте и мотайте на ус. Садитесь, садитесь.
Сергач отступил к окну, к банкетке, опустился на краешек, Вениамин Вячеславович Протасов остался возле рояля, приосанился, выпятил грудь, словно собирался исполнить перед благодарным слушателем
оперную арию. Откашлялся, прочистил горло.
Вопреки ожиданиям его выступление оказалось на редкость кратким и лаконичным.
- Сомневаюсь, что вы представляете, каково это - едва ли не каждый месяц хоронить знакомых. Умирали здоровые люди, на пике карьеры, загибались в три дня, а чаше внезапно. Всего один из несчастных полтора месяца страдал в лучшей швейцарской клинике, мир и его праху. До звонка шантажиста я себя с усопшими не отождествлял. Незнакомый хрипатый голос накаркал про порчу, упомянул нескольких скоропостижно скончавшихся особенно близких мне людей, и я поверил - меня, как и их, заказали. Шантажист намекнул - «порча на смерть» не совсем магия, для меня это прозвучало «совсем не магия», я согласился щедро оплатить более подробную информацию, он обещал перезвонить в течение суток. Сутки минули, дни шли, я усилил охрану, не выходил из дому, а телефон молчал. Мои ребята безуспешно пытались выйти на след шантажиста, время бежало, а взять ситуацию под контроль никак не удавалось. Я запаниковал, и в одну из бессонных ночей понял простейшую истину - расследовать обстоятельства собственной смерти гораздо проще, чем от нее, костлявой, уберечься. В узком кругу доверенных лиц я умер. Имеет смысл рассказывать дальше?
- Нет, конечно. - Игнат закинул ногу на ногу, расслабил плечи, сцепил руки в замок поверх коленки, устроился поудобнее и спросил, улыбнувшись уголком рта: - Вы застраховали свою жизнь?
Протасова вопрос озадачил. Вениамин Вячеславович по-собачьи наклонил голову, задумался, усмехнулся.
- А что! Прогрессивная идея! Вы соображаете в бизнесе, Игнат Кириллович. Возникнет угроза банкротства, застрахуюсь на доверенное лицо миллионов на пятьдесят и повторю фокус с погребением восковой куклы. Но это будет совсем другая история, вернемся к нашим баранам.
- О'кей. Баранов, желавших забодать вас и, простите за цинизм, забодавших ваших деловых знакомых, я вычислил. Сколько вы готовы заплатить вычислителю?
- В пределах разумного. В том случае, если вычисления поддаются проверке.
- Поддадутся и подтвердятся, гарантирую. Столько же, сколько за труп из воска заплатите?
- Тридцать тысяч долларов? - Протасов удивленно и несколько театрально вскинул брови. - Я на вашем месте просил бы больше.
- На моем месте, честное слово, не здорово. Как говорится - всяк сверчок знай свой шесток, я свое место знаю и прошу сумму, которую вам проще заплатить, чем, например, выколачивать из меня секрет порчи силой. И очень надеюсь, что вы меня не кинете.
- Современно мыслите, Игнат Кириллович. - Вениамин Вячеславович ухмыльнулся так же, как на портрете, хлопнул ладонью по крышке рояля. - Решено! Жизнь длинная, быть может, еще когда-нибудь понадобитесь. Тридцать тысяч я вам заплачу, но...
- Но только когда организаторы преступления будут обезврежены, - перехватил инициативу Сергач. - Согласен! И последнее. Я единственный, кто запомнил внешность исполнителя порчи, внешность палача, без моего участия оперативные мероприятия усложнятся чрезвычайно. Деньги за информацию, услуга за услугу - я помогу вашим ребятам поймать негодяев, а они после помогут мне решить одну маленькую проблему, о'кей?
- Смотря какую проблему, - насторожился Вениамин Вячеславович.
- Дерьмовую. Чтобы разгадать тайну порчи, мне пришлось влезть в дерьмо по самые гланды. Образно говоря, едва не захлебнулся. Меня внаглую обули на квартиру, я лишился документов...
- Дерьмо не проблема. - Вениамин Вячеславович брезгливо отмахнулся, будто стряхнул с руки прилипшую грязь. - Я сгораю от нетерпения, Игнат Кириллович! Будем считать, обо всем договорились. Выкладывайте суть разгаданных секретов, не томите.
- Извольте. Разгадка проста, прямолинейна и незамысловата, как памятник Гагарину на одноименной площади. Имеет место быть симбиоз обычной аферы и необычного по методам исполнения заказного убийства. - Сергач выдержал короткую паузу, собрался с мыслями и продолжил: - Этап первый: «Афера» - заказчик приходит к Черному Магу и договаривается о цене за смертоносную порчу. Маг, великий и ужасный, просит принести фотографию и, наверное, спрашивает имя объекта порчи. Имя и фото якобы необходимы для магических манипуляций. Для ритуального действа подыскивается соответствующее мрачное местечко. Думаю, заказчик присутствует во время колдовского шоу. Во всяком случае, я бы на месте аферистов сделал все возможное и невозможное, лишь бы его туда завлечь Уверен, представление впечатляющее. Вскоре объект, как и было заказано, умирает, врачи констатируют естественную смерть, а заказчик убежден - сработала порча. На самом же деле, зная имя объекта, имея его фотопортрет и учитывая тот факт, что заказан далеко не рядовой гражданин, организаторы убийства быстро находят жертву, устанавливают слежку за обреченным, то есть параллельно с первым реализуют второй этап - «Убийство»... Вениамин Вячеславович, вас всегда окружает плотное кольцо телохранителей? Скажем, заходя в ресторан или выходя из машины у дверей собственного офиса, вам приходится, к примеру, пересекать тротуар, по которому спешат туда-сюда случайные прохожие?
- Иногда приходится, как и всем. К чему вы клоните?
- Сейчас поймете...
- Я уже догадываюсь, но не...
- Момент! Дайте мне договорить, пожалуйста. Итак, допустим, вы вышли из машины, а по тротуару наперерез бежит к уличному таксофону миловидная девушка, летит птичкой, ничего вокруг не замечает, и р-раз - впорхнула в щель между вашими телохранителями, споткнулась, потеряла равновесие, упала к вам на грудь...
- Исключено! Профессионалы личной охраны ее перехватят, не позволят ко мне прикоснуться.
- Ну, хорошо. Допустим, нечаянное столкновение произошло на пороге ресторанного зала, девушка танцевала и чуть не упала, а вы ее поддержали. Или рассеянная красавица свалилась буквально к вам в объятия в фойе театра. Такое возможно?
Протасов побарабанил пальцами по крышке рояля, подумал, разглядывая паркетные половицы, лепку на потолке, складки гардин, и нехотя согласился:
- Да. Такое в принципе возможно. Красивая девушка?
- Чертовски симпатичная! И падает прямо на вас. Вы, точно так же, как и любой нормальный половозрелый мужчина, а все жертвы, насколько я понимаю, мужеского пола, вы подхватываете чаровницу, не даете ей рухнуть, ее узкая ладонь случайно бьет вас, допустим, по гордо выпяченной груди, пальчики судорожно хватаются за...
- Больно бьет?
- Отнюдь! Разве что комара таким ударом убьешь. Ежели дело происходит летом или в помещении, если у вас расстегнут пиджак, вместо детского хлопка-удара случится вообще едва ощутимое прикосновение. Убежден на все сто процентов - никто из обреченных не обратил внимания на «отравленное прикосновение», через минуту, максимум три, все жертвы забывали о девушке-палаче. Если не забывали, то вспоминали о ней с грустной улыбкой, мол, ах, какие прелестницы вокруг порхают. Думаю, некоторые, как и я, еще и сами перед ней извинялись, дескать, простите, вовремя вас не заметил, ох, вы по моей вине чуть было не упали...
- Нельзя ли поподробней про «отравленное прикосновение»?
- Легко! Прикажите подать кофе покрепче и сигарет попроще, я с удовольствием отвечу на все ваши вопросы...

13. Падший ангел

Ее звали Вера. Ниже среднего роста, средней полноты и возраста женщина с прической средней длины, с усредненным скучным лицом, в безликих одеждах светло-серых тонов средней цены и изношенности с нафталиновым душком.
Его звали Гоша. Высокий, кряжистый парень со свежим шрамом над верхней губой, стриженый, с маленькими цепкими глазками под ярко выраженными надбровными дугами, с перебитым носом боксера. На плечах у Гоши добротное зимнее пальто, под ним дорогой, но мятый костюм, из-под коротковатых брюк торчит нежно-голубая полоска кальсон.
Гоша Игнату нравился обманчивой простотой типажа. Ежели событиям суждено развиваться по схеме «Щука», Гоша останется на улице и будет отпугивать неандертальской внешностью случайных прохожих от дверей жилконторы. В схеме «Плотва» Гоше отведена роль пугала для сантехников и водопроводчиков с первого этажа конторы. Вариант «Сом» предусматривает Гошино участие в штурме в качестве отвлекающего внешнего фактора.
Вера Игната смущала. В ее присутствии Игнат стеснялся пользоваться биотуалетом, а пользоваться им приходилось всем - в тесной кубатуре автофургона двое мужчин и женщина томились уже - Сергач взглянул на монитор, цифры в левом нижнем углу экрана фиксировали текущее время - томились уже больше суток. Точнее... Сергач произвел в уме нехитрый арифметический расчет... точнее - двадцать шесть часов без малого.
Два часа, как в здание жилконторы вошел толстомордый прислужник Велиара. У него четыре дня назад Сергач отобрал солдатский ремень с тяжелой пряжкой. Час назад на противоположном конце двора припарковалась иномарка с бойцом обезьяньего кунг-фу за рулем и пассажиром Велиаром. Они прошли меж обрезанных тополей и исчезли за двойными дверями. Спустя минуты в окнах второго этажа вспыхнул дневной свет. Час назад на улице было еще темно. Почему до прихода хозяина толстомордый солдат мага сидел в потемках, осталось загадкой, впрочем, совершенно неинтересной.
Вчера Сергач наблюдал то же самое - сначала появился мордастый, спустя час Велиар и его обезьяноподобный боец-шофер. Вчера поутру было интересно примерять на себя шкуру секретного агента, соблюдать режим тишины, пить горячий кофе из термоса, жевать холодные гамбургеры и не отрываясь глядеть в монитор. К вечеру все обрыдло. Особенно после того, как иссяк жидкий поток посетителей магического притона. И совсем уж свирепая тоска наступила, когда сам Велиар уехал отдыхать. А ночью в фургоне сделалось морозно, зуб на зуб не попадал. Спали по очереди, кутаясь в шерстяные одеяла, выдыхая пар. В три часа Вера растолкала только что сменившегося с поста у монитора Игната - разбитная пьяная деваха и сильно поддатый сантехник выходили из жилищной конторы. Сергач отрицательно мотнул головой и попытался вернуться в прерванный сон про Черное теплое море, про солнце и пляж, однако приснилась, как назло, Антарктида.
И вот опять утро, полумрак в фургоне, снежная рябь на мониторе, и зверски хочется запретного - шуметь и курить.
Сергач с самого начала сомневался в целесообразности тупого ожидания девушки-убийцы возле логова Черного Мага. Резоны засады профессионалы частной безопасности объяснили просто и доходчиво: не можешь внятно описать девушку-убийцу, не получается составить толковый фоторобот, говоришь, дескать, узнаешь ее обязательно, если увидишь, значит - сиди и смотри. Минимум трое суток, пока другие активно работают вне зоны визуального контроля.
«Тоска зеленая» - это, наверное, тоска по зеленым американским долларам, а «тоска серая», Сергач убедился на личном опыте, - это разглядывание серых фигурок на черно-белом экране в компании одетой в серое скучной женщины и неандертальца с перебитым носом, в окружении зудящих приборов и малопонятной аппаратуры.
«Когда же наконец выдохнутся аккумуляторы и экран начнет тускнеть? - думал Игнат, позевывая. - Через трое... еще через двое суток? А потом? Мне сделают пластическую операцию морды лица и устроят на работу в жилконтору водопроводчиком, дабы я, Жека Бондов, шпионил за Велиаром...»
Игнат протер глаза кулаками, жестами попросил Веру накапать четверть стакана кофе. Бодрящий напиток по общему молчаливому согласию употребляли редко и экономно.
Вдруг зашевелился Гоша, крепко стиснул пальцами предплечье Игната. Сергач перевел взгляд с Веры на Гошу, тот указал подбородком на монитор.
По детской площадке мимо сломанных качелей шла девушка. Она не изменила внешность, не надела (или не сняла) парик, она была такой, как и три дня назад. Стройные ноги обтянуты джинсами, укороченный полушубок выгодно подчеркивает узость талии, волосы чернее ночи припудрены снежинками. Разрешающая способность монитора не позволяла рассмотреть тонкий носик, высокие скулы, слегка раскосые глаза, но все равно Сергач узнал ее сразу.
Быстрая, шершавая ладонь Веры закрыла Сергачу рот. Гоша спросил глазами: «Она?» Игнат кивнул, Вера осторожно отвела ладонь от приоткрытых губ, похлопала по вспыхнувшей щеке, мол: «Возьми себя в руки, Сергач!» Игнат еще раз кивнул, дескать: «Все нормально, сейчас подышу поглубже и успокоюсь».
- Поклевка состоялась, - шепнул Гоша в микрофон рации, переключился на прием.
Полторы минуты ожидания, и сквозь треск помех, сквозь подвывание радиоволн пробивается спокойный, уверенный голос:
- Щука. Как поняли?
- Понял вас, Щука.
Гоша отключил рацию.
Засуетились. Вера сама управилась с бронежилетом, Игнату помогал Гоша. Широкой липкой лентой к бронежилету крепилась плоская коробочка передатчика. Микрофон размером с маковую головку торчал у Игната за шиворотом, приклеился к воротнику и царапал шею. У Веры микрофон прятался под шарфом. Отныне все, что слышат Вера с Игнатом, а также все, что они скажут, услышат и координаторы операции.
Вера надела серый берет, Игнат остался без головного убора, Гоша поправил ему волосы так, чтобы выставить напоказ раненое ухо, хотя короткая прическа и без того ничуть не скрывала синь ушной раковины.
Вера подобрала с пола мешковатую авоську из плотного брезента. Точно с такой же авоськой Сергач обычно ездил на рынок за картошкой. В авоське у Веры лежал пистолет неизвестной Игнату системы с длинным цилиндром глушителя на конце ствола. Женщина сняла оружие с предохранителя. Домохозяйка столь же буднично и умело снимает с плиты кастрюлю. Пистолет упал обратно в брезентовый мешок, Вера взялась левой рукой за лямки авоськи, наклонила голову, приблизила бесцветные губы к спрятанному в складках шарфа микрофону, прошептала:
- Мы готовы.
На мониторе появилось изображение микроавтобуса. Компактный японский автобус с тонированными стеклами приблизился к автофургону, загородил вид на здание жилконторы в глубине двора, остановился. Гоша приоткрыл задние дверцы фургона, спрыгнула Вера, затем Игнат, последним вышел Гоша.
Вера с Игнатом обогнули микроавтобус, Гоша отстал. Если Велиар выглянет в окошко, у него сложится ложное впечатление, что Сергач и сопровождающая его женщина с брезентовой авоськой только-только подъехали на японском автобусе.
Окна Велиара плотно зашторены. Двор, который Сергач привык видеть в черно-белом квадрате монитора, полон красок и запахов, резкая смена мироощущений сбивает с толку, хочется остановиться, оглядеться, подышать, поймать на язык медленно парящую, редкую снежинку. Седалища в битком набитом спец-техникой фургоне удобные, эргономичные, а ноги и спина, один черт, затекли. Особенно правая от колена и выше. Сергач прихрамывает. Отвыкшее за сутки покоя гнать кровь по сосудам в темпе быстрых шагов сердце выбивает сто двадцать ударов в минуту.
Справа залаяла собака. Сергач повернул голову на звук, на лай, прошептал:
- Блин...
- В чем дело? - встревожилась Вера.
- Собачники знакомые, лучше бы не узнали.
- Налево, по тропинке. Ускоряем шаг. Выбирайте выражения, Сергач. Нас слушают, выражайтесь четко.
- Простите, забыл.
- Чем больше будете говорить, тем лучше, тем яснее картина для координаторов.
Ой как неловко - она его журит, а эти самые координаторы слушают и небось вовсю матерят лоха-Сергача. Его ведь действительно инструктировали - что делать, как себя вести, и надо же, незадача, с ходу лоханулся, будто последний дурак. Стыдно.
А было от чего свалять дурака! Двадцать шесть часов велось наблюдение, и ни разу Сергач не видел старичка собачника с внучкой. Черт их знает, где они гуляли вчера, где выгуливали овчарку? Стоило выйти из фургона, и нате вам - та самая овчарка, что пятого дня задержала бойца-обезьяну без подштанников. Еще не хватало на пороге жилконторы встретиться с группой подвыпивших сантехников и быть ими узнанным. Впрочем, сантехники пока на работе не появлялись и вряд ли...
- Закон подлости, - тихо произнес Игнат. - Впереди слева гуськом через двор идут работники жэка. Двое из них меня знают. В смысле - могут узнать, и возникнут проблемы.
- Спокойно, - Вера взяла Игната под руку, - Гоша их остановит. У вас рука дрожит, Сергач, вы уверены, что сможете...
- Уверен! - повысил голос Игнат. - Исполню мизансцену в лучших традициях русской театральной школы.
Вера оглянулась. Хруст снега, их обгоняет Гоша, идет по снежной целине меж тополей в белых шапках, шагает наперерез похмельным сантехникам, электрикам и водопроводчикам.
- Братаны! - воскликнул Гоша то ли зло, то ли радостно. - Который из вас у Лаврентий Палыча из шестой квартиры краны чинил?
Труженики жилищно-коммунального хозяйства встали вокруг Гоши полукругом и принялись выяснять, что за Лаврентий Палыч такой и в каком подъезде шестая квартира. Меж тем Вере с Игнатом осталось преодолеть последние метры до заветных дверей.
Черт побери! Из-за угла здания жэка, словно чертик из табакерки, появляется задрипанный интеллигент в очках, широкополой фетровой шляпе, с козлиной бородкой и шальными глазами. Ну точно - клиент Велиара из разряда рядовых. Так и есть - очкастый козлик дернул загогулину дверной ручки, Игнат с Верой успели войти, пока тугая пружина не вернула на место уличную дверь, и успели увидеть, как шустро поскакал на второй этаж замухрышка в шляпе.
- Один случайный посетитель, - прошептала Вера в складки шарфа. - Сергач, сумеете взять его на себя?
- Легко.
- Поднимаемся на этаж, - доложила Вера. - Поднялись. Входим в переднюю, в помещение, смежное с основным. Игнат, открывайте дверь. Смелее.
Властелин передней, мордастый охранник, преградил пузатыми камуфляжными телесами путь шустрому интеллигенту, встал перед дверьми в покои Велиара, раскинул в стороны руки-грабли.
- Заняты они, нельзя к ним, обождите... - талдычил охранник, сверху вниз глядя на настырную интеллигенцию.
- Я договаривался! Меня ждут! Вы обязаны доложить!.. - наседал козлик, примериваясь, как бы ловчее проскочить в щель между широкой пятнистой спиной и запертой дверью.
- Привет! - Игнат шаркнул подковами о ребристый резиновый коврик у порога, посторонился, пропуская Веру. - Заходите, Вера Михайловна, не смущайтесь, дверцу за собой закрывайте, ноги вытирайте. Полюбуйтесь, вот этот боров, я вам рассказывал, заехал мне ремешком по уху. Знакомься, жирный, - это Вера Михайловна, мой адвокат, она раньше защищала Газпром от нападок НТВ, теперь меня защищает. В суд на вашу богадельню подаю, просек, жирный? Где ремень-то? Чего ремня не носишь, спрашиваю? Прячешь неопровержимые улики? Проходите, Вера Михайловна, не тушуйтесь. Гражданин в шляпе, вы бы отошли в стороночку. Спасибо. Жирный, в рот тебе кило печенья, зови Велиара! Протокол будем составлять...
Игнат говорил, говорил и говорил без умолку. Козлик интеллигент сместился к дверному косяку. Вера отошла на шаг в сторону, встала по-бабьи, расставив ноги, оба кулака у живота держатся за лямки нелепой авоськи. Охранник оценивающе оглядел Веру, подобрал челюсть, впился глупыми глазами в оттопыренное ухо Игната.
- Зови Велиара, чего смотришь? Будете вместе срок мотать, морда! Ну?! - Сергач выдохся. За спиной, за дверью слышатся шорохи, молчать нельзя, надо продолжать говорить и, насколько возможно, громче, нужно дать время группе захвата сосредоточиться на лестничной площадке второго этажа, а когда Вера крикнет: «ДАЙ!», велено «прикинуться ветошью и не отсвечивать»... Хотя нет, последнее распоряжение - «взять на себя» козлобородого в шляпе.
Игнат набрал в легкие побольше воздуха и продолжил «гнать пургу», гомонить, создавать звуковой фон:
- Жиртрест, ты чего в камуфляже? Зима на дворе, где ты в маскировочной летней форме собрался прятаться? В ботанической оранжерее? От правосудия не спрячешься!..
Эх, как было бы славно, начни охранник спорить с Игнатом, ругаться, шуметь! Было бы совсем замечательно, кликни пузатый истукан хотя бы кунфуиста-телохранителя, а еще лучше самого Черного Мага. Но он будто воды в рот набрал. В заплывших жиром мозгах заноза - три дня прошло с момента встречи девушки-убийцы и этого наглеца, который отмутузил ногами его, охранника Великого Афериста Велиара. Наглому Сергачу полагается умирать или уже умереть от неизлечимой болезни, а он возмущаться по поводу подбитого уха. Как такое возможно?.. Ох как неудачно, что толстый мужлан в камуфляже загораживает дверь, за которой...
Дверь за широкими камуфляжными плечами отворилась.
- Чего за базары, кому неймется?.. - В переднюю выглянул чернявый молодой человек, обученный драться по-обезьяньи.
- ДАЙ-Й-Й!.. - домохозяйки с такими же, как у Веры, скучными лицами визжат столь же истошно, выясняя отношения с подгулявшими мужьями. Однако редкая хозяйка сумеет так же ловко достать горячий пирожок из духовки, как Вера пистолет из брезентовой авоськи.

Предыдущая страница 10 Следующая страница


11 Михаил Зайцев

Вера визжит сбоку слева. Порученный опеке Сергача интеллигент вздрагивает впереди справа. Сзади дверные створки бьются о стенки. Сергач прыгает, освобождая путь группе захвата. Словно футбольный вратарь на мяч, Сергач бросается на гражданина в шляпе.
Вера стреляет. Резиновая пуля не менее опасна, чем любая другая, если стрельба ведется практически в упор. Черноволосая голова торчит за пятнистым плечом трудной мишенью, убивать команды не было - первый бесшумный выстрел взъерошил черные волосы, пуля задела по касательной череп бойца кунг-фу. Вторая пуля, ненамного обогнав группу захвата, попадает в зеленое пятнышко на коленке охранника, похожее на маленькое яблочко.
Профессиональные захватчики вихрем проносятся мимо Игната, оседлавшего рефлексующего интеллигента. Кроссовки мнут колесом прокатившуюся по полу фетровую шляпу. Мелькают лампасы на фирменных спортивных костюмах. Пацаны прикинуты, как рэкетиры времен угара перестройки.
Удар мыском кроссовки в лоб споткнувшемуся о пулю охраннику, высокий прыжок через падающую тушу. Другой захватчик попадает по толстому животу, а следующий по широкой груди. Последние двое застревают на секунду в дверном проеме - придурок охранник, вместо того чтоб лежать пластом, пытается сесть, получает коленкой по зубам и успокаивается наконец. Ноги охранника лежат в приемной, голова, грудь и раскинутые руки - в просторном кабинете Черного Мага, откуда эхом доносятся вскрики и стук, всхлипы и топот.
Вера закрывает двери на лестничную площадку. Пищит прижатый Игнатом к полу козлобородый гражданин:
- Отпусти-и-ите ме-е-е-ня!..
- Заткни его, - командует Вера скороговоркой. - Сможешь?
- Легко. - Сергач бьет интеллигентного гражданина локтем под дых. - Будешь знать, образованный, каково это - шляться на поклон к сатанистам.
Игнат соскочил с затихшего вследствие кислородного голодания подопечного.
- Ты куда, Сергач?
- Я, Вера Михайловна, желаю полюбоваться картиной пленения старинного дружка Велиара.
- Ты будешь мешать, стой!
- Я тихонечко, я только одним глазком посмотрю. - Сергач примерился, как бы половчее преодолеть полуживое препятствие на пороге кабинета. - Самое смешное, милая Вера, дундук охранник ни капельки не удивился, когда я вас представил в качестве адвокатессы. На мой взгляд, вы даже сейчас, при оружии, выглядите типичной домохозяйкой.
Сергач перепрыгнул бугор камуфляжного пуза, очутился в просторном, печально памятном помещении и увидел приблизительно то, что и ожидал увидеть.
Ковровая дорожка, что вела к столу начальника над заблудшими душами, сбилась, сморщилась, превратилась в небрежный зигзаг. Остальные декорации прежние - тяжелые, мрачные шторы закрывают окна, под потолком лампы стерильного, будто в хирургическом кабинете, дневного света, в «красном углу» иконописный лик висельника Иуды.
Двое спортивных пацанов надевают наручники смуглому бойцу-обезьяне. Чернявый парень сгорбился на коленях, уткнулся лбом в паркет, руки вывернуты за спину, высоко подняты. Он не сопротивляется.
Еще один особенно дюжий пацан уложил грудью на столешницу Велиара. И у Велиара руки за спиной, браслеты наручников защелкиваются на запястьях.
- Она всем запр-р-равляла... - хрипит, рычит Велиар, в горле у него клокочет, он сплевывает на стол красный сгусток с осколком переднего зуба. - Она из КГБ, они меня заставляли...
Велиар получает затрещину, клюет носом в столешницу, замолкает. Рачьи глаза Черного Мага дико вращаются, в глазах слезы.
Последняя пара пацанов присела на корточки возле девушки. Каблучки ее сапожек касаются тумбы стола, пальцы вытянутой руки накрыты бархатом шторы. Как будто девушка отступила к столу, повернулась к окну и вдруг упала ничком, лишившись сознания. Игнату видна ее прямая рука, волосы чернее ночи, рассыпавшиеся веером по полу, дальше спины присевших пацанов, дальше стройные девичьи ноги.
- Не довезем... - произнес рыжий пацан на корточках, оглянулся через плечо, заметил Игната. - Эй! Поди сюда.
- Я?.. - не понял Сергач.
- Ты, Сергач, ты! Иди сюда, она заговорила. - Рыжий пацан поднялся, шагнул навстречу Игнату. Сергач разглядел на шее у рыжего переговорное, как он понял, устройство для передачи колебаний гортани - этакую монетку-копеечку, зафиксированную прозрачным пластырем. Такой же пластырь фиксировал проводок, заползавший рыжему в ухо.
Рыжий больше не заслонял мускулистой спиной девушку на полу, и Сергач увидел, как топорщится искусственный мех ее полушубка вокруг фигурной рукоятки стилета.
Узкое лезвие вонзилось глубоко под левую лопатку. Медная рукоятка, выполненная в виде фигурки ангела, торчит над увлажненными кровью синтетическими ворсинками. Распростертые ангельские крылья - гарда стилета, из нимба, колечка, приплюснутого к ангельской головке, вырастает стальное лезвие.
Подойдя ближе, Сергач видит выдвинутый до упора ящик стола, вспоминает только что слетевшее с разбитых губ Велиара хриплое «Она...», и в мозгу рождается серия картинок-кадров, раскадровка к эпизоду «Падший ангел». К эпизоду, который завершился несколько минут назад ее смертельным ранением...
...Девушка беседует с сидящим за столом Велиаром. Здесь же, возле стола, чернявый боец, личный телохранитель Черного Мага...
...Шум в приемной. Чернявый идет выяснять, по какому поводу галдеж, кто там устраивает базары...
...Врывается группа захвата, чуть задерживается в дверях, преодолевая пузатое камуфляжное препятствие...
...Первая пара пацанов занимается задетым резиновой пулей чернявым подранком. Велиар резко выдвигает ящик стола, хватается за стилет. После недавнего визита Сергача, наученный горьким опытом, он держит холодное оружие под рукой...
...Девушка уверена - Велиар в меру своих скромных сил готов дать отпор захватчикам. Она тоже готова биться. Противников немного, они не похожи на группу «Альфа». Она сжимается тугой пружиной и не ожидает предательского удара в спину...
...Велиара не обманула униформа пацанов-рэкетиров. Вторжение не случайно! Девушку, владеющую техникой Дим Мак, выследили! Убрать ее и свалить на покойницу всю вину! Чернявый телохранитель и пузатый охранник - пешки! И он, Велиар, пешка! И те, которые следили за жертвами, - шестерки! Девушка - организатор и исполнитель! Приступ безумия, сумасшедшая надежда, что ему поверят, что он выкрутится, и стилет, направляемый неумелой рукой, вонзается под девичью лопатку...
Шагнув навстречу Игнату, рыжий отдал короткое распоряжение остальным:
- Тридцать секунд. Все покидают точку, кроме меня, Сергача и раненой. Время пошло.
Рыжий более не вызывал у Игната ассоциаций с перестроечным антигероем. Да и староват он для «пацана». Добавь к волевой, умной физиономии ровный пробор иного цвета волос, мундир, галифе, портупею, и получится образцово-показательный, прошедший огонь, воду и сточные трубы красный командир с агитационного советского плаката.
Подчиненные рыжего командира потащили Велиара, поволокли чернявого. Пацан, что оставался на корточках около девушки со стилетом в спине, вскочил и побежал убирать с прохода тяжеловеса охранника. Игнат расслышал писклявое хныканье в прихожей, строгий окрик Веры. Но прошло ровно полминуты, и в обоих смежных помещениях воцарилась абсолютная тишина. Правда, если чутко прислушаться, навострить уши, так сказать, то еще доносятся с лестницы звуки отдельных шагов, однако прислушиваться, вострить уши некогда - рыжий понукает Игната, словно управляет безмозглым механизмом. Гнутся шарниры ног Сергача, фиксируются опоры его рук, корректируется угол наклона позвоночника. Бред какой-то! Анатомический театр абсурда, честное слово!
- Голову поверни, Сергач. Подбородок к груди. Ниже. Нечего на меня смотреть, глаза закрой, отвлекаешь.
Любые попытки спросить: «На фига?» - командир пресекал на корню, заставлял подчиняться одним взглядом, и Сергач подчинялся, не понимая, чего добивается рыжий. Почему насильно усаживает на пол у изголовья смертельно раненной девушки? Зачем заставляет гнуться в поясе, нависать над ней?
Понял свою функцию, весьма и весьма вторичную, Сергач только тогда, когда рыжий наклонился к его затылку и произнес в микрофон за шиворотом:
- Уровень записи выводи на максимальный. Повторяю: чувствительность микрофона увеличить до предела. Она уходит, нет времени канителиться с проводами, пишем с живого штатива.
Рыжий наклонился еще ниже, заговорил вкрадчиво, доверительно:
- Девочка, слышишь меня?
- ...шу...
- Девочка, я задаю вопросы, ты отвечаешь: «да» - «нет». Экономь силы, их у тебя мало осталось.
- ...Я... не...юсь...мертй...
- Ты еще успеешь отомстить предателю за удар в спину, храбрая девочка. Хочешь?
- Да... хо... хочу...
- Кто заказывал «порчу на смерть»? Один заказчик?
- Да...
- Постарайся его назвать.
- ...авченко... Крав...ко...
- Кравченко? Анатолий Ильич Кравченко? Президент компании «Данко И НС»?
- Он...
- Ты ничего не путаешь, дочка?
- Не...т... - Она кашлянула, жадно втянула воздух носом и неожиданно заговорила быстро-быстро, стараясь произнести на выдохе как можно больше. - Он снимал порчу, Кравченко суеверен, приходил тайком, заговоры на удачу, гороскопы, спрашивал черное, другие просили черное... спрос... он... он стал Велиаром...
Она задышала часто-часто, со стоном, с натугой...
Игнат жалел ее. Игнат вспоминал жгучую боль в почках, девушке сейчас во сто раз больнее. Жертва сочувствовала мукам палача.
А рыжий ее успокаивал. Ласково, с подлинно отеческой искренностью в интонациях:
- Потерпи, дочка, скоро все пройдет, наступит покой, и ты отдохнешь, маленькая храбрая девочка. Я тебя понимаю, дочка, не волнуйся. Велиар до того, как стал называться «Велиаром», снимал сглаз и составлял гороскопы. К нему тайно приходил суеверный Кравченко. Анатолий Ильич стыдился веры в эзотерическое, при этом верил фанатично. Как-то Кравченко спросил про черную магию. Другие приходящие снимать сглаз также интересовались обратной услугой. Спрос рождает предложение, астролог и целитель переквалифицировался в черного мага и стал...
- Пропал, - перебила умирающая, - два года, вернулся черным...
Она захлебнулась сухим трескучим кашлем.
- Белый Маг пропал на два года и вернулся Черным. Береги силы, девочка, не напрягайся, все понятно. Черный Маг Велиар открыл салон, оповестил о возвращении суеверного Кравченко... Дочка, все жертвы, заказанные Кравченко, никак с ним не конкурировали, почему он оплачивал их порчу?
- Аукци...он инвес...онный...
- Инвестиционный аукцион?
- Да! Скоро... не зна...ют...
- Никто не знает о каком-то скором инвестиционном аукционе?
- Да. Они... смогли бы объединиться... конку...ция...
- Кравченко заказывал бизнесменов - вероятных конкурентов во время проведения в недалеком будущем какого-то инвестиционного аукциона. Он боялся, что их личные симпатии в будущем, возможно, перерастут в деловые. Перестраховщик Анатолий Ильич, да, дочка?
- Куш... ог...мен...сто...
- Куш огромен. Сто миллионов? Миллиардов?
- Стои... све...
- Игра стоила свеч?
- Да...
Сергач не к месту вспомнил десятки, сотни черных свечей в подвале Дона Мигеля, жреца вуду.
- Кто звонил Протасову, дочка? Тебе известно про звонок Протасову кого-то из ваших?
- Циклоп... сговорился с... - она кашлянула, - ...слабак, продал Циклопа...
- Человек Велиара по кличке «Циклоп» сговорился с кем-то, подельники хотели сдать Велиара Протасову, верно?
- Да...
- Партнер Циклопа оказался слабаком, струсил и явился с повинной к Велиару, продал Циклопа?
- Да... Обоих зарыли...
- Дочка, а ты? Как ты появилась у Велиара? Откуда?
- Я... я-а-а... Боль... больно!.. Скорей... Уста...а...ла...а...а...а-а!..
Ее последние минуты были ужасны. Пятки выбивали дробь, глухо колотилось об пол искаженное гримасой страдания красивое лицо, скрюченные пальцы скребли паркет. И мелко дрожал спикировавший в мокрую мохнатую спину падший ангел.
«Истину глаголют легенды - грешная душа ведьмы не в силах самостоятельно расстаться с бренной оболочкой», - уверовал Сергач, когда рыжий почти дирижерским взмахом руки прекратил какофонию смерти. Хруст шейных позвонков. Она содрогнулась в последний раз. Дрогнул Игнат, затаив дыхание. Она выдохнула и более не вздохнула. Игнату следующий вздох дался с трудом. Сердце ее остановилось. Кровяной насос бушевал в груди Игната. Глаза ее остались открытыми. Сергач не хотел открывать глаз...
- Кончилась деваха, - констатировал рыжий. - Сергач, эй! Сергач! Тебе врач нужен?
- Зачем?
- Не нужен, тогда снимай броник и ступай вниз. Все, что она говорила...
- Я ничего не слышал, - оборвал рыжего Игнат.
- Ценю понятливых. Прощай. Удачи тебе, Игнат Сергач...
Наверное, они ожидали под дверью на лестнице. Стоило рыжему свистнуть, громко, пронзительно, как в кабинете Черного Мага... наверное, правильнее сказать - в бывшем кабинете Черного Мага, появились люди в белых врачебных халатах и темных строгих костюмах, а также милиционер в чине подполковника. Врачи, стервятники-альбиносы, взяли покойницу в плотное кольцо, люди в черном взялись обыскивать помещение. Рыжий командир с подполковником отошли к окну и тихо беседовали.
«Наверное, мнимую смерть и ложные похороны Протасова представят обществу эпизодом блистательной милицейской операции, - думал Сергач, снимая куртку, возясь с бронежилетом. - И, наверное, Вениамин Вячеславович выиграет инвестиционный аукцион... Черт, как же я вспотел в этом долбаном бронежилете...»
Игнат бросил душный жилет, накинул куртку на плечи, не оборачиваясь, вышел из кабинета в переднюю. Здесь тоже хозяйничали люди в черном.
- Ребята, закурить есть?
Никто не ответил. Никто даже не взглянул на Игната. Сергач пожал плечами, вышел на лестницу.
- Привет, Вера. Так и дежуришь у порога?.. То есть...
- Тобою займется Гоша, он внизу, - перебила Вера.
- О'кей. - Сергач одернул куртку, застегнулся. - Прощай, Вера.
Он пошел вниз по ступенькам, тяжело опираясь о перила.
- Игнат! - окликнула женщина.
- А? - Он остановился, повернул голову.
- Ты молодец.
- Спасибо, я знаю, - улыбнулся Игнат одними губами и пошел дальше.
- От скромности ты не умрешь.
- Хотелось бы умереть от старости.
Игнат вышел во двор, где ничего не изменилось за... он по привычке взглянул на запястье... за черт его знает сколько времени. А впрочем - нет, кое-что изменилось.
Исчезли фургон и микроавтобус, ушли домой, выгуляв собачку, знакомые дедушка с внучкой, появилось несколько новых автомобилей у бортиков домов, подперев спиной опору сломанных качелей, Гоша трепался с незнакомым мужиком в телогрейке и валенках.
Он увидел его, торопливо пожал руку собеседнику, потопал кратчайшим путем к Игнату, утопая по щиколотку в снегу.
- Сергач! - Гоша мотнул головой. - Пойдем.
- Куда?
- В машину, - Гошина голова снова мотнулась, указав на потрепанный «жигуленок» возле выезда со двора. Манера указывать направление головой у профессионала секретных операций Гоши была такой же, как у любителя секретности Архивариуса.
- Слышь, Гош, у мужика в ватнике закурить не найдется?
- Он не курит.
- Блин!..
Сели в «Жигули». Гоша в водительское кресло, Сергач сел сзади.
- Держи. - Гоша достал из «бардачка» сумочку-барсетку, туго набитую, тяжеленькую, бросил ее Игнату. - Приказано передать.
- Терпеть не могу барсетки. - Игнат открыл «молнию». Взглянул мельком, в сумочке лежали деньги. Много. Будто зеленые странички толстой книжки в кожаном переплете с «молнией». Ровно порезанные странички с картинками.
- Пересчитай мани.
- Лень. - «Молния», бжикнув, закрылась. - А куда мы едем?
- Приказано отвезти тебя домой.
- Домой? Ни фига! Езжай к Белорусскому. Вениамин Вячеславович обещал помочь мне в решении кой-каких проблем с пропиской. Чтоб попасть домой, мне еще нужно квартиру выкупить.
- Куда приказано, туда и едем.
- Гоша, какого хрена?! - Игнат полез за пазуху, нашарил мобильник. - Я сейчас позвоню Протасову и... Блин! Аккумулятор сдох! Гош, дай мобильник позвонить.
- Нету.
- Врешь!
- Мы люди бедные, откуда у нас буржуазные телефоны? Это ты у нас теперь Рокфеллер.
- Ага! - Игнат подбросил пухлую и продолговатую, как мячик для регби, барсетку, поймал, взвесил на ладони. - Ага, имею на руках сумму, равную трехмесячной зарплате раскрученного журналиста из преуспевающей редакции.
- Неужели они столько получают?
- Не сбивай меня с темы! Останови, мне надо позвонить.
- Телефонная карточка у тебя есть?
- У метро останови!
- Вот чего, приятель, - сиди и любуйся видами столицы. Адрес мне сказан, приказ довезти дален. Журналюгой на десять кусков в месяц мне не устроиться, я своей работой дорожу. Высажу у дома, а там линяй, куда хошь. Хошь в метро, хошь звонить, хошь вешаться.
- Блин!.. - Сергач врезал правым кулаком по левой ладоне. - Слушай, ты, ефрейтор без погон! Нельзя мне домой, меня возле дома могут бандюки караулить. Блин, что за жизнь - я кого-то караулю, меня караулят!..
- А может, и не караулят, - заявил Гоша, хохотнул и посмотрел через плечо, скорчив смешную злодейскую рожу. - Ты глазенками-то не сверкай, Сергач, твою мать. Остынь, утюжок, не примеривайся кулаком к моему затылку. Барсетку расстегни пошире, погляди внимательно, в ней и паспорт твой, и купчая на квартиру.
- Черт... - Игнат едва не сломал «молнию». - Черт, а я и не заметил! Гоша, ты сукин сын!..
Гоша довольно заржал.
- Гоша, ты сволочь.
- Все в меня так душевно «сволочью» обзывали, век бы слушал. Мужика в телогрейке не забыл? У которого ты намылился сигарету стрельнуть. Так вот, он вчера весь день твои проблемы решал. Знаешь, чего он в телогрейке и в валенках? Синяки греет. Пришлось мужику повозиться с твоими кредиторами. Он мужик-то хороший, если его не злить. Мы с ним дружим с тысяча девятьсот...
- Блин!
- Ты что?
- Дай мобильник, в натуре. Другу своему, Костику, обещал, а забыл вчера позвонить.
- Вчера в тебе никто звонить не позволил. - Гоша залез в карманн теплого пальто, вытащил телефон. - Держи. Ври корешу - у бабы завис, советую...
Занятый разговором с обиженным Костиком, Сергач не заметил, как приехали.
Сергач уже привык говорить «прощай». Он прощался с Гошей, зная, что вряд ли они снова встретятся. Разве случайно столкнутся на одном из семи холмов Третьего Рима и оба сделают вид, что незнакомы.
- Прощай, Гоша.
- Бывай, Сергач.
Крепкое рукопожатие, за спиной закрывается дверца «Жигулей», рыкает устало мотор, шины месят снежную грязь. Игнат, не оглядываясь, идет к парадному, откуда вышел два дня назад, держась за поясницу.
- Игнат Кигиллыч! - барин Леонид Матвеич Суходольский нагнал Игната возле самых дверей. - Игнат Кигиллыч, а я вас с утга поджидаю.
Барин трезв и растрепан. Знатные, густые усы обвисли, под глазами залегли темные круги, щеки невыбриты. Он вышел на мороз из припорошенного снежной пылью «Лексуса» в легком костюме - парадном, синем с блестками, однако изжеванном, без одной пуговицы на пиджаке, с пятнами на брюках. Барину зябко.
- Господин Сеггач, вам пегедали документы?
- Паспорт в кармане, бумажки с печатями и подписями я порвал. Что же касается долга, двенадцать тысяч баксов отдам прямо сейчас.

Предыдущая страница 11 Следующая страница


Порча на смерть 12

Игнат перехватил поудобнее сумочку-барсетку, взялся за язычок «молнии». Леонид Матвеич его остановил:
- Не нужно! Вы ничего не должны, Игнат Кигиллыч. Наобогот, я вынужден пегед вами извиниться. Мегзавец Тимошенко невегно охагактегизовал ваш социальный статус. Алеша наказан, нынче ночью он уехал на годину, в Тмутагакань, навсегда. - Барин не удержался, подпустил шпильку. - Тимошенко дегжал вас за шестегку в раскладе без козыгей.
Леонид Матвеич одарил Сергача многозначительным быстрым взглядом. Телячьи глаза договорили то, чего не произнесли губы: «Тимошенко ошибся в масти, но все равно, твой номер шестой, Игнат Кириллыч. А я король, пусть и битый».
Признать в Леониде Матвеиче венценосную особу Сергач не пожелал.
- Козыри при каждой новой раздаче меняются, однако в колоде, помимо шестерок, есть еще двойки и тройки, - улыбнулся Игнат, заговорщически подмигнув. - Вы случайно не курите?
- Бгосил...
- Вы ведь на колесах, да? Не в службу, а в дружбу - сгоняйте за сигаретами. Блок «Мальборо», пожалуйста, зажигалку и раз уж поедете, пивка прихватите - «Три медведя», бутылочек пять-шесть, о'кей? И вот еще чего, любезный, закуску под пиво сообразите, ладно? Номер моей квартиры помните? Вот и отлично. Привезете заказ, езжайте отдыхать. Вы плохо выглядите, господин Суходольский. - Игнат, словно карту из колоды, выудил из стопок купюр в барсетке зеленую бумажку, сунул ее в нагрудный карман изжеванного пиджака с блестками. - Поторопитесь, голубчик, курить охота, мочи нету терпеть.

Эпилог

Игнату снилась девушка со стилетом под лопаткой. В ее волосах чернее ночи запутались звезды, в ее слегка раскосых глазах отражалось солнце. Она говорила не разжимая губ, не произнося слов. Она говорила, что китаец ошибся, что ошибся Игнат. Она уверяла, что раскаялась и обратилась к Свету, что спешила предупредить Игната, объяснить, уберечь. Она уже нашла Игната, она уже бежала к нему, но... Но за нею следили темные. Она заметила слежку в последний момент и споткнулась. Она увела темных, она скрывалась три дня и четыре ночи, а на четвертый день явилась к Велиару, чтобы искупить грехи его или своей кровью...
Она говорила, что одноглазый повелитель демонов Циклоп позвонил Протасову вечером, накануне ритуальной ночи, а его, Циклопа, предательство раскрылось следующим утром. Она говорила - Велиар подозревал, что Циклоп пустил адского пса Каакриолааса не по тому следу. Велиар собирался повторить ритуал в следующее полнолуние, но Протасов имитировал смерть и обманул ее, старуху с косой, и его, Черного Мага.
Она говорила, что молодой месяц едва зарождался, когда Велиар в спешке творил порчу на Игнатия, сына Кирилла, и лишь поэтому Ван Лю удалось ОТСРОЧИТЬ действие заклинаний, сбить ненадолго со следа цепного пса Смертницы, крылатого Каакриолааса. Сергач пока жив, но...
Его разбудил телефонный звонок. Игнат встрепенулся, потянулся к трубке. Перед глазами все еще мельтешили звезды в ее волосах, а солнце в ее зрачках все еще грело щеку. Или щека согрелась, ерзая по подушке?
- Алло...
- Сергач?!
- Привет, Архивариус. Ты чего шумишь?
Игнат протер слезящиеся со сна глаза, а трубка тем временем надрывалась, атакуя яростными звуками барабанную перепонку.
- Я отчаялся дозвониться! Позавчера набирал твои телефонные номера каждые десять минут! Сергач, позавчера, всего на один день, в Москву привозили бабушку из провинции. Ее раскручивают под лейблом «русская Ванга». Переполненный скепсисом, я договорился и сходил к бабушке. Ее дар поразителен! Я ни о чем не спрашивал, она сама сказала: «Твой друг, тот, кто водит медведя, который ищет Мастера, твой друг в опасности». Клянусь, она так и сказала! Еще она сказала...
- Погоди, Архивариус, не части! Ты меня разбудил, дай окончательно проснуться, а то я, извини, понял пока только то, что ты возбужден до крайне крикливой степени...
- Сергач, ты сейчас дома?
- Блин, ты ж мне на домашний звонишь, где ж еще я могу быть-то?
- Сейчас к тебе приеду. Выезжаю немедленно!
- Ни фига себе! Столько лет зазывал в гости, и ни в какую, и вдруг такой пожар. Приезжай, конечно, буду очень рад... Алло?..
В трубке пикали короткие сигналы отбоя.
Сергач положил трубку радиотелефона, взглянул на будильник - поспать удалось всего-то пятнадцать минут.
Он перешагнул порог родной коммуналки чуть больше часа назад. Минут через двадцать-тридцать любезнейший Леонид Матвеич притащил пиво, сигареты и всяких вкусностей. Сергач глотнул пивка, закурил, прилег на кушетку и включил телевизор. И сразу выключил - экран телеящика слишком живо напоминал осточертевший монитор в забитом спецоборудованием автофургоне. После бутылочки пивка и пары-тройки затяжек резко потянуло в сон. Игнат пропихнул окурок в бутылочное горлышко, сунул подушку под голову и провалился в царство Морфея, к сожалению, всего на каких-то жалких девятьсот секунд. Разбудил странный звонок странного друга, блин...
А если бы Игнат оставил телевизор включенным, вряд ли бы он заснул. Буквально спустя секунду после того, как Сергач нажал красную кнопку на пульте дистанционного управления, диктор теленовостей зачитал сообщение «Интерфакса» с пометкой «срочно» о трагической гибели в автомобильной катастрофе видного бизнесмена Анатолия Ильича Кравченко. Глава корпорации «Данко ИНС» разбился в тот момент, когда Сергач бросил на полочку под мутным зеркалом туго набитую барсетку и оседлал тумбочку, дабы освободить сопревшие ноги от надоевшей обуви. Господину Кравченко взбрело в голову самому порулить новеньким «Пежо» последней модели, и то ли сердечко подкачало, то ли тормоза необъезженного авто подвели, то ли намеренно пожилой господин протаранил ограждение Крымского моста, пока неизвестно. Вскрытие и следствие покажут.
- Черт по-о-обери, - Игнат сладко зевнул. - Чего же мне снилось-то перед тем, как разбудил телефон?
Сергач с надеждой взглянул на собственное отражение в матовом телевизионном экране, как будто оно способно было помочь и вернуть выскользнувший из памяти сон.
- Блин, что-то интересное снилось, - Сергач почесал затылок. - Звезды и почему-то одновременно солнце, и какие-то речи беззвучные... о чем?.. Ничего не помню... Да ну и фиг с ним!
Хорошо, когда дома есть пиво и закуска, есть чем угостить гостя. Вот только прибраться надо бы, в квартире бардак пятой степени загаженности. Игнат потянулся, зевнул в который раз, встал с мягкой кушетки, и сонливость исчезла окончательно. Итак, жизнь продолжается, пока продолжается...

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • 1. Прорицатель (Страница 1)
    • 2. Оккультный сыщик (Страница 1)
    • 3. Архивариус (Страница 2)
    • 4. Черная магия в ассортименте (Страница 3)
    • 5. Пот, кровь и слезы (Страница 4)
    • 6. Бойцы невидимого фронта (Страница 5)
    • 7. Проза жизни и проза смерти (Страница 5)
    • 8. Жертва рекламы (Страница 6)
    • 9. Обреченный (Страница 7)
    • 10. Жизнь взаймы, или бег с препятствиями (Страница 8)
    • 11. Талант убийцы (Страница 9)
    • 12. Воскресший из мертвых (Страница 9)
    • 13. Падший ангел (Страница 10)
  • Эпилог (Страница 12)


Михаил Зайцев

Порча на смерть

Цикл: "Игнат Сергач" - 1

 Читать книгу

Аннотация

Москва стоит на ушах. Один за другим умирают абсолютно здоровые, преуспевающие бизнесмены. Поговаривают, что это дело рук таинственного Темного Мастера, способного наслать смертельную порчу на любого. Вдова одного из умерших дельцов Нинель Протасова, желая отомстить убийце мужа, обращается за помощью к профессиональному прорицателю Игнату Сергачу. Тот легко соглашается за весьма `скромную` мзду переквалифицироваться в сыщики и начинает опасную охоту, используя свои связи в мире всевозможных `чародеев` и `колдунов`. Но вскоре выясняется, что он и сам запрограммирован на скорую смерть... И теперь Игнату необходимо не только снять гибельную порчу, но и срочно обезвредить астрального киллера...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel