Михаил Зайцев - Наследник волхвов

1 Михаил Зайцев

Самая великая уловка дьявола - в том, чтобы заставить нас поверить, что он существует.
Шарль Бодлер

Пролог

Луна походила на глыбу льда с отколотым краешком, а звезды - на ледяную крошку. Луна источала холод, превращая последние россыпи снежной крошки в искрящиеся слитки. Луна светила подростку в спину.
Он пробирался по ночному лесу, шурша пергаментом прошлогодних листьев, смело наступая на белесую слюду поверх мелких лужиц. Он не боялся оставлять следы, ибо знал: утром золотое солнце расплавит фальшивое серебро ночи и всякий след исчезнет, растворится в журчании ручейков, сгинет в пелене туманов.
Подросток нашел, что искал, в глубине ельника. Не успевший просесть могильный холмик наспех забросали сухим валежником, припорошили жухлыми иголками. День-два - и холмик осядет, станет неглубокой ямкой, наполненной талой водяной мутью. Еще пара-тройка дней - и могилу не смог бы отыскать даже он, знающий этот могучий лес не хуже собственной избушки.
Он раскидал валежник, опустился перед свежей могилой на колени и принялся копать холодную рыхлую землю. Грубые, привыкшие к тяжелому труду ладони черпали горстями коричневые земляные катышки, крепкие, уже недетские руки работали ловко и слаженно.
Хрустнула ветка сзади справа. Не переставая копать, подросток оглянулся - меж еловых лап замер волк. Огромный серый зверь смотрел в лицо человеку, и две луны отражались в расширенных черных зрачках, и ярко светилась желтым радужная оболочка умных звериных глаз.
Верхняя мальчишеская губа с едва заметным пушком усов приподнялась, обнажив крепкие белые зубы, подросток ощерился. Зверь опустил морду, вильнул хвостом по-собачьи. Подросток вытянул губы трубочкой, зашипел. Волк попятился, путаясь в лапах, будто щенок, поджал хвост и побежал прочь.
Подросток отвернулся, склонился над могилой, зачерпнул еще горсть земли, еще и еще... Скрюченные пальцы с обгрызенными ногтями зацепились за складки одежд покойника. Подросток улыбнулся, совсем как ребенок, той трогательной ребячьей улыбкой, которая безвозвратно исчезает с годами и которая столь мила сердцу всякого любящего свое чадо родителя...

1. Безумно влюбленный

Форточку Игнат опрометчиво оставил открытой, и под утро студеный весенний ветерок задул в комнату холод. Солнечный лучик, словно маркер лазерного прицела, пробился в щель между парусами-занавесками, попал, зараза, точно в правый закрытый глаз спящему Игнату. Разделенная пополам едва заметным шрамом правая бровь дернулась, затрепетали ресницы, глаз открылся. И сразу же закрылся, зажмурился. Игнат завозился на постели, повернулся на бок, по-кошачьи прикрыл лицо согнутым локтем. Голая пятка вылезла из-под ватного одеяла, пятке стало холодно, она заползла обратно, но теперь вылезло колено. Рука, прикрывающая лицо, тоже замерзла. Игнат поджал колени к животу, накрылся с головой одеялом, потер пяткой о пятку, зевнул. Душно. Вынужденная утренняя гимнастика, принудительный комплекс вольных упражнений с одеялом на свежем воздухе мало-помалу прогоняли сон. Последняя надежда вернуться в царство Морфея исчезла, когда во дворе противно, с надрывом заверещала автомобильная сигнализация.
Игнат встрепенулся, сел на постели и вспомнил, что свой «Мерседес» одна тысяча девятьсот восемьдесят лохматого года выпуска неделю назад подарил трудолюбивому подростку, младшему братишке суженой-ряженой, единственной и неповторимой девушки из сказки о будущей счастливой семейной жизни.
До того как подарить потенциальному родственнику «мерс», Игнат вложил в его ремонт аж полторы тысячи зеленых, но денег не жалко. Влюбленные не только часов не наблюдают, они еще и деньгам не знают счета. На последние Игнат купил суженой колечко с бриллиантиком. Шел мимо ювелирного, увидел кольцо в витрине и играючи выложил за него... Нет, лучше не вспоминать сколько, лучше вспомнить, как лучились ее зеленые глаза, когда она надевала кольцо на палец.
Игнат протер глаза кулаками, проморгался. Будильник он вчера не заводил, решил отоспаться, и нате вам - проснулся без пятнадцати восемь. А лег? Кажется, около трех. Долго боролся с бессонницей, ворочался, улыбался в темноте, как полный идиот. Впрочем, почему «как»? Все влюбленные немножко идиоты, у каждого наблюдается некоторое помутнение рассудка. Разве может у взрослого, тридцатишестилетнего мужчины, находящегося в здравом уме, возникнуть желание в начале четвертого ночи... или уже утра?.. Неважно! Разве может у нормального, трезвого мужчины возникнуть непреодолимое желание в три с минутами позвонить девушке, с которой закончил разговаривать полчаса назад? А начал еще до полуночи. И, главное, о чем говорили-то? Ни о чем! О пустяках, с точки зрения здравомыслящей особи хомо сапиенс. Просто хотелось слушать и слушать ее голос, улавливать ее дыхание, радоваться ее смеху - вот и все. Спать одному в холостяцкой постели совершенно не хотелось, ни капельки.
Кто бы знал, чего стоило Игнату пересилить себя и не снять с базы трубку радиотелефона! Кто бы объяснил, как ему удалось в конце концов уснуть! И снилось ему, что он все ж таки ей позвонил, и она шепнула: «приезжай», и он сорвался, помчался к ней через весь город, осчастливив безумными чаевыми удачливого ночного извозчика. Ему снился сон реалистический и фантастический одновременно, поскольку не было больше денег на безумные чаевые у безумно влюбленного, и мчаться к ней сквозь ночь не имело смысла: у нее дома родители, а будущие тесть с тещей хоть и милые люди, но придерживаются строгих правил и не приветствуют добрачных половых отношений. Вчера, к примеру, ее «старики» весьма настойчиво, правда, очень и очень деликатно, выпроводили жениха ровнехонько в двадцать два ноль-ноль. Вчера он еле-еле уговорил себя не звонить ей с мобильника, а как вошел, так сразу побежал к домашнему телефону, и болтали они, покуда аккумулятор радиотрубки не потребовал подзарядки.
Игнат слез с кровати, потянулся к телефонной трубке. Нет, рано. Пускай она еще немножко поспит. Он наберет ее номер в девять, ровно в девять он скажет ей: «С добрым утром» или еще какую-нибудь банальность. Или пошутит неловко, но она все равно будет смеяться...
Особенно сильный порыв ветра скрутил паруса-занавески, и они стали похожи на некое подобие корабельных канатов. Поежившись, Игнат встал, подошел к окну, закрывая форточку, задел брюки на подоконнике. Благородного кроя штаны грузно упали на пол.
Сколько себя помнил, Игнат всегда следил за одеждой, постоянно вешал пиджак на плечики, заботился, чтобы брюки сохранили педантичную «стрелку». Исключения, конечно, случались, но крайне редко и обязательно, что называется, «по уважительной причине», например «по состоянию здоровья». Вчера он разговаривал с невестой, прижав телефонную трубку плечом к уху, и параллельно раздевался. Вчера, точнее за сорок минут до наступления сегодня, он небрежно бросил пиджак и брюки на подоконник. Пожалуй, ночной вандализм в обращении с костюмом - дорогим, сшитым на заказ - тоже позволительно списать на «состояние здоровья», а именно: «душевного здоровья».
Из кармана упавших брюк вывалился расшитый бисером мешочек, из мешочка выкатилась костяшка, помеченная одним из двадцати четырех рунических символов. Игнат сразу же позабыл о брюках, которые почти что рефлекторно собирался поднять и повесить, как надо и куда надо, забыл о смятом благородном пиджаке, присел на корточки рядом с выпавшей руной, разглядел на маленьком прямоугольнике из кости мамонта аккуратно вырезанный знак в виде палочки с косой перекладиной, и блаженная, идиотская улыбка исчезла с его заспанного лица.
Выпала руна «Наутиз», тяжелая руна Судьбы и Рока. Выпавшая руна сулила нужду и трудности.
Суеверным человеком Игнат никогда не был, хотя по роду своей деятельности вроде бы и обязан был быть именно таковым. Он зарабатывал деньги, прорицая по рунам, но никогда не пытался с помощью рунических символов предугадать собственную судьбу. Он вообще не верил в Судьбу с большой буквы и тем более не верил во всякие там знамения и предзнаменования. Однако, когда, можно сказать, накануне свадьбы, будто в сказке, сама собой под ноги падает «Наутиз», это неприятно, черт побери... Игнат подобрал тяжелую, в переносном смысле этого слова, руну, укомплектовал ею заветный мешочек, свой, так сказать, рабочий инструмент и, походя, швырнул его на телевизор. Игнат вышел из комнаты, оставив костюм пылиться возле окна. Подпорченное неприятной руной настроение Игнат попытался вылечить контрастным душем и плотным завтраком. Почти получилось. Вода смыла морщинки со лба, махровый халат подарил комфортное тепло, крепкий кофе взбодрил, горячие тосты заняли желудок полезным делом. Еще бы покурить, а?
На кухонном столе, на видном месте лежали распечатанная пачка «Мальборо» и мужественная зажигалка «Зиппо». Игнат обещал невесте бросить курить и вот уже вторую неделю воздерживался от никотина. Курительные принадлежности Игнат специально держал под рукой, дабы тренировать волю. Не раз и не два за истекшие четырнадцать дней без табака он доставал сигарету, нюхал белый мягкий цилиндрик, иногда покусывал фильтр, а то и зажигалкой чиркал, но не прикуривал. Любимая девушка категорически требовала, чтобы у их будущих детей был некурящий папа.
Вообразив карапуза с ее глазами и своим носом, Игнат снова улыбнулся прежней улыбкой патологически счастливого идиота. И как раз на циферблате кухонных ходиков, клевых - с двумя гирьками и картинкой «Утро в сосновом лесу», типа Шишкина, длинная с короткой стрелки встали перпендикулярно по отношению друг к другу. Девять часов, можно звонить любимой, ибо ее братишка и родители собирались до девяти отбыть на «садовый участок». Она ненавидит грядки и возню со стройматериалами, она осталась одна дома, и некому, кроме нее, снять трубку, такую же, кстати, как и у Игната, - с радиоантенкой.
«Нет бы родственникам невесты свалить „на дачу" вчера! Жаль, дом на участке еще не построен, в палатке пока ночевать холодновато», - подумал Игнат, запахнул плотнее халат, вернулся в комнату, схватил вожделенное переговорное устройство, торопясь, нажал клавишу повторного набора номера.
Редко, но случается: звонишь кому-то и нечаянно вклиниваешься в чужой разговор. Гораздо реже подключаешься к разговору абонента, которому позвонил. Этакая редкость приключилась сегодня с Игнатом: едва набрались семь цифр телефонного номера невесты, как он услышал ее голос:
- Познакомились шестого марта, через три дня он сделал мне предложение. Я тебе звонила, я пыталась с тобою...
Любимую перебил грубый мужской баритон:
- Я уезжал в командировку. Вернулся вчера, гулял с собакой до часа ночи, пытался до тебя дозвониться и с сотового, и с каждого встречного таксофона...
Игнат тихонечко усмехнулся. Неизвестный приятель без пяти минут супруги вдоволь наслушался минувшей ночью коротких гудков. И тон, наверное, именно поэтому у него столь жесткий, а она вроде бы как оправдывается, дуреха.
Игнат решил было вмешаться в чужой... да нет, не в чужой, а, скорее, в разговор близкого человека с неизвестным, пока, мужиком, в разговор второй половинки себя с другом, с ее другом и, значит, в скором времени и его, Игната, товарищем. Контуженный счастьем жених не подумал, почему это вдруг дружок невесты пытался ей дозвониться в час ночи и с улицы, не обратил внимания на эту подозрительную странность. Игнат раскрыл было рот, собираясь произнести нечто юморное, вроде: «Вашу беседу записывает ФСБ. У нас кончилась магнитофонная пленка. Будьте любезны, прервитесь, пока мы не поменяем кассету». Игнат набрал побольше воздуха, настроился на шутку, сосредоточился, чтобы не рассмеяться на полуслове, и тут в ухе у него всхлипнуло:
- Ради бога, не вешай трубку! Я вынуждена выйти за него замуж! Я беременна! От тебя, придурок!
И она заплакала. А Игнат вместе с неизвестным «придурком» одновременно задали один и тот же вопрос. Игнат произнес вопросительно-восклицательное словосочетание про себя, телефонный собеседник любимой девушки - вслух:
- От кого?!
- От тебя, придурок!..
«Это не он, это я придурок!» - пулей просвистело в голове у Игната. Между тем она продолжала:
- От тебя! Ты никогда не разведешься со своею мымрой, а я не хочу становиться матерью-одиночкой! Не хочу! Я хочу родить нашего ребенка, хочу! А Игнат... - она шмыгнула носом, видимо, утирая сопли и слезы. - Игнат, он меня, знаешь, как любит? Знаешь? Он мне кольцо подарил с настоящим бриллиантом! Братишке подарил машину, старую, зато «Мерседес»!..
- Врешь! - оборвал ее монолог виновник ее беременности. - Братишка твой - пацан совсем, несовершеннолетний. Не мог твой хахаль на пацана тачку оформить.
- Подарил ему, а оформил на меня! - парировала женщина. - Мы заявление подали! Он в загсе заплатил, чтобы без очереди, платье мне купил! Он уже ресторан заказал и вместо залога сразу за праздничный ужин на тридцать персон рассчитался. Не бог весть какой престижный ресторан, зато стильный! Открытки купил - приглашения на свадьбу, сегодня договорились встретиться, составить список гостей. Хочешь, я и тебя приглашу? Хочешь?! Вместе с твоею стервой! Хочешь?..
Игнат представил, как невеста, прильнув к груди, воркует: «Давай позовем на свадьбу моего любовника вместе с его женой-стервой».
- Он «новый русский», твой... как его...
- Игнат.
- А фамилия?
- Сергач.
- Он еврей?
- Сергач на старорусском диалекте означает: «тот, кто водит медведя».
- Цыган, что ли?
- Сам ты цыган! Мама называет Игната «белокурая бестия», папа за глаза зовет его Остапом Бендером, братишка дразнит Ван Даммом. Он брату приемы карате показывает, с мамой кокетничает, она прям вся краснеет, он папу раз десять обыграл в покер, а как мой старик играет в карты, ты в курсе.
«Кому везет в карты, тому, известно, в чем не повезет», - беззвучно усмехнулся, будто поперхнулся, Игнат Сергач, слушая ехидное резюме удачливого соперника:
- Я смотрю, он вашу семейку очаровал.
- По телефону не смотрят, по телефону разговаривают.
«Надо же, только что плакала и уже пытается шутить», - подумал Игнат, каменея лицом.
- Когда я смогу его увидеть?
- Хочешь с ним познакомиться?
- Естественно. Хотелось бы увидеть человека, которого мой ребенок станет называть «папой».
- Ты циник?
- А ты?
«А я кто в этом любовном треугольнике? Тупой угол? Папаша кукушонка?» - едва сдержался, едва не произнес в трубку Игнат.
- Я несчастная женщина, но мне посчастливилось найти надежное плечо.
- Кем он хоть работает, твой Игнат Сергач, обладатель надежного плеча?
- Он прорицатель.
- Что?
- Не «что», а «кто». Повторяю по слогам: про-ри-ца-тель. Иначе говоря: профессиональный оракул.
Прижав трубку «надежным плечом» к уху, Игнат пошел на кухню. Достал сигарету из нетронутой пачки, прикурил. Сигарета между пальцами мелко подрагивала.
Пока Игнат перемещался по квартире, пока прикуривал и курил, невеста хвасталась перед любовником женихом:
- Он профессионал оккультного бизнеса, с помощью рун прорицает судьбу богатым клиентам. Амулетами приторговывает, изготавливает талисманы по индивидуальному заказу на все случаи жизни. Зарабатывает неплохо, но нестабильно. Как сам говорит: «То очень густо, то слишком пусто». У него квартира в центре, в пяти минутах ходьбы от метро «Новослободская». Хорошая квартира, правда, коммунальная, и ему принадлежит меньшая из двух комнат. Всего двенадцать с сантиметрами квадратных метров. Зато сосед один и, вроде тебя, постоянно в командировках.
- Ты собираешься растить ребенка на двенадцати квадратных метрах? На нестабильные заработки мужа-гадалки?
- Я все продумала...
Игнат навострил прижатое к телефонной пластмассе ухо. Чего, интересно, она «продумала»? Дальше планирования свадебного путешествия - путевки и авиабилеты в Анталию давно оплачены и выкуплены - они вроде бы более ничего не намечали, никаких кардинальных перемен в быту и в работе, кроме, разумеется, ее переезда из родительского дома к мужу.
- Я придумала, как мы будем жить. Его комнату сдадим и временно снимем на окраине отдельную квартиру. Ты нам поможешь оформить ипотечный кредит на строительство нормального жилья, понял?!
- Понял, понял! Не нужно повышать голос. Не люблю, когда на меня наезжают.
- А меня ты любишь?.. Скажи, любишь?
- Успокойся. Да, я тебя...
- Любишь, но жениться не можешь. Ты у нас женатый! На бесплодной мымре с дедушкой-министром. Ты у нас карьерист с чистой анкетой. Не хочешь портить анкету активиста партии «Единство»? Тогда поможешь и с жилплощадью, и Сергача, моего благоверного, поможешь на нормальную работу устроить!
- С ума сошла! Куда я устрою гадалку? В Минкультуры?
- У Игната незаконченное высшее техническое образование. Прежде чем заняться оккультным бизнесом, он успел поработать и ассистентом режиссера на телевидении, и рекламным агентом, и менеджером торговой точки, и журналистом в какой-то задрипанной газетенке. Он в армии отслужил, грузчиком работал...
- Во! Грузчиком я его легко устрою!
- Не иронизируй, пожалуйста! Помни, что я в любой момент смогу подать на тебя в суд. Генетическая экспертиза определит отцовство...
Игнат дал отбой. Нажал соответствующую клавишу, и трубка замолчала. Игнат положил переносную телефонную трубку на кухонный стол, тяжело опустился на колченогий табурет, облокотился о столешницу, кулаком-подпоркой смял ожидавшую и не дождавшуюся бритья щеку. Изжеванный фильтр Игнат бросил в кофейную чашечку, вытянул новую сигарету из пачки, закурил.
Игнат вспоминал, как они впервые встретились. Он и девушка его мечты, суженая из его снов.
Да, они познакомились через пять дней после начала весны, накануне Восьмого марта. В канун пресловутого «женского дня», когда все подряд средства массовой информации глупо и настырно агитируют любить и беречь женщин, одинокий мужчина пусть и подсознательно, однако ощущает некоторую неполноценность. Они познакомились в этом году, шестого марта, но впервые он ее увидел гораздо раньше.
Два года назад он случайно оказался с нею в одном вагоне метро. Тогда Игнат отчего-то не решился подойти и заговорить. Хоть и защемило в груди и подумалось: вот она, та единственная...
Тогда, два года назад, наваждение развеял голос из динамиков, объявивший нужную Игнату станцию. Ноги сами собой понесли Игната к раздвигающимся дверям, он смешался с толпой и забыл про девушку. Казалось, что забыл.
Она ему приснилась следующей, после нечаянной встречи, ночью. И снилась периодически. Причем, как правило, в канун каких-то жизненных неприятностей, серьезных и не очень. Будто являлась в его сны, чтобы поддержать, помочь и вселить надежду.
Шестого марта Игнат встретил ее на улице. Заметил, узнал среди путаницы прохожих, и, честное слово, как будто током ударило, как будто лопнула скорлупа на сердце...
Зазвонил телефон. Игнат вздрогнул...
Черт подери, это она звонит! Она! Как же с ней теперь разговаривать? И о чем? Как всегда, ни о чем и обо всем? Об очень важных вещах для безумно влюбленного, блаженного идиота и о совершеннейшей ерунде для небритого мужчины средних лет с мятой сигаретой в зубах и звериной тоской в помутневших глазах. О весеннем московском ветре, о теплом море в Анталии, о родинке у нее на шее... Нет, прежних разговоров больше не будет. Никогда!
Телефон продолжал звонить. Придется ответить. Рано или поздно, но придется. Не сейчас, так через час. Или вечером, или завтра...
А может, раздолбать трубку домашнего телефона, а потом растоптать мобильник, а? И дверь никому не открывать. А еще лучше уехать! Прочь из Москвы, куда подальше... Вот только на какие шиши пускаться в бега от действительности? Последние деньги отданы за драгоценное кольцо, в бумажнике осталась сущая мелочь, даже на серьезный поход в «черный город», сиречь в запой, не хватит.
Четвертый звонок, пятый... Игнат взял трубку:
- Алло.
- Аллоу, Сергач? Игнат Кириллович? - заговорила трубка мужским голосом, похожим на баритон любовника невесты. Бывшей, блин, невесты, черт бы ее побрал...
- Да. Слушаю вас.
- Не узнал? Виктор Фокин беспокоит.
- Сколько лет, сколько зим! Привет, Витя. Рад тебя слышать, - с величайшим трудом Игнат смоделировал веселые и игривые голосовые интонации. - Как поживает телевизионный канал «Останкино»? Тьфу ты! Оговорился по старинке. Как дела на ОРТ у редактора Фокина? Процветаешь?

- С прошлого года служу на Шаболовке, на Российском телевидении. - Фокин изъяснялся вежливо, однако сдержанно и суховато, что вообще-то было для него совсем несвойственно. - А ты, Игнат Кириллыч? До сих пор гадаешь?
- Прорицаю! Куда ж я денусь? У тебя, чувствую, ко мне какое-то неотложное дело. Неужели кому-то из телевизионных шишек срочно понадобились услуги оракула? Учти, я беру дорого.
- Игнат, ты среди своих коллег, гадалок и ясновидящих, ориентируешься?
- Кто-то конкретный нужен? Выкладывай, не стесняйся. Тебя, так уж и быть, проконсультирую бесплатно, за «большое спасибо».
В другой день и час Сергач непременно обиделся бы на Витю Фокина за то, что тот позвонил в кои-то веки лишь ради получения халявной справки.
- Игнат, ты слыхал что-либо про некую «русскую Вангу»?
- Вы чего там, у себя в телеящике, обалдели все разом, да? Откуда столь неуемный интерес к провинциальной бабушке Глаше? Она и в Москву-то заезжала черт-те когда, в разгар зимы и всего на пару дней, а волна пошла, ну прям-таки офигительная, Айвазовский отдыхает. В середине марта Андрюха Крылов звонил, репортаж про нее собирался делать, просил о предварительной консультации, сегодня ты звонишь... Все, блин, будто с ума посходили!
- Андрей пропал.
- То есть? В каком смысле «пропал»?
- Поехал брать интервью у «русской Ванги» и пропал без вести.
- Блин... - Игнат зажмурился, тряхнул головой. - Серьезно, что ли?
- Куда уж серьезней, - сказал Фокин и вздохнул глубоко, тяжко.
- Витя, ты где? В смысле, из дому звонишь, да? Вить, я сейчас к тебе приеду, ладно? Минут через сорок - сорок пять буду. Бегу!..

2. Третий не лишний

Виктор Анатольевич Фокин проживал вместе с родителями в знаменитой московской высотке близ зоопарка. Витя родился седьмого ноября тридцать пять лет назад в семье академика и вплоть до пятого класса спецшколы с углубленным изучением английского искренне верил, что салют в дни годовщины Великого Октября на самом деле устраивают в честь его дня рождения. Виктор впервые выругался матом в стройотряде, куда поехал комиссаром по окончании первого курса Института стали и сплавов. Девства Фокин лишился будучи аспирантом. С первой женой развелся, защитив кандидатскую диссертацию. Со второй - накануне дебюта в качестве соведущего научно-популярной телевизионной программы. Передачу про достижения отечественной и зарубежной науки закрыли по патриотическим соображениям, и телевизионное бытие, которое, как известно, определяет наше с вами сознание, забросило Витю спецкором в одну из «горячих точек», где Фокин получил легкое пулевое ранение и знак «участника боевых действий». Отдыхая в Греции после выписки из госпиталя, Витя потерял документы, напился вусмерть и угодил в тамошнюю тюрьму. А вернувшись на Родину, нечаянно царапнул своей «копейкой» бандитскую «бэху» и попал в изнурительно долгую криминальную передрягу, из которой насилу выпутался, потеряв два зуба, семь тонн баксов, надежду на справедливость Закона, веру в бога и заодно утратив последние иллюзии относительно исключительности собственной личности.
Игнат познакомился с Витей, когда от былых интеллигентских повадок Фокина остались разве что привычка болтать лишнее и умение с достоинством носить галстук. Покуда Игнат служил в «Останкино», они с Виктором общались достаточно тесно, Первый государственный канал преобразовался в Общественный, Сергача безжалостно сократили, Фокин сумел удержаться, и с тех пор они виделись раза два-три. Последний раз, кажется, в позапрошлом году, седьмого ноября. Но вот запыхавшийся Игнат нажал кнопку дверного звонка, обитая натуральной кожей дверь отворилась, и показалось, что он пожимал Витину, отнюдь не слабую, руку буквально вчера. Фокин не изменился ни чуточки, все такой же статный, немного полноватый, гладко, до синевы, выбритый.
- Здравствуй, Игнат. Вытирай ноги.
Игнат старательно скреб подошвами ежик коврика за порогом, Виктор тем временем исподволь разглядывал мятые брюки Сергача.
- Вить, будь добр, не обращай внимания на мой пожеванный вид. Честное слово, я не запил и не опустился на социальное дно. Просто не успел с утра побриться и с вечера костюмчик отгладить запамятовал.
- Бывает, - слегка смутился Фокин. - Но, как ни стараюсь, не припомню случая, чтобы Игнат Кириллович не успел навести лоск. Странно видеть Сергача помятым.
- О ерунде говорим, Витек. Давай-ка рассказывай подробности исчезновения Андрюхи Крылова. Слабо верится, чтоб о его пропаже стало известно только сегодняшним воскресным утром. Почему сразу мне не позвонил?
- Потому, что я балда! - Фокин виновато всплеснул руками и затараторил, то ли оправдываясь, то ли убеждая собеседника в собственной глупости. - Очевидно и логично предположить, что, собираясь интервьюировать «русскую Вангу», Андрей прежде всего обратится за консультацией к профессионалу Магических Искусств, к старинному знакомому, к Игнату Сергачу. Но я, балда, до сих пор никак не привыкну к твоему, Игнат Кириллыч, сомнительному роду деятельности. Ты для меня, ренегата, как был коллегой по телевизионному цеху, так я им тебя машинально и числю. Инертность мышления помешала...
- Извини, - перебил Игнат, - так и будем у порога общаться или...
- Ноги вытер? Пошли! - Фокин взял Сергача под локоток, увлек в пахнущие книгами и свежемолотым кофе глубины академического жилища. - Пошли ко мне в комнату. Представляешь, лишь час тридцать назад, обсуждая по телефону с Федор Василичем планы завтрашнего отъезда, я, балда, сообразил, что не мешало бы созвониться с магом Сергачом. Федор...
- Секундочку, - вновь вклинился Игнат, - кто такой Федор Васильевич и куда, прости, вы с ним завтра собрались отъехать?
- Мы с Федором Васильевичем отправляемся искать Андрея. Думали сегодня уехать, но в воскресенье к вечеру на всех дорогах пробки: народ с дачных участков возвращается, а днем отчаливать мне не с руки: должен родителей дождаться, они тоже на даче отдыхают. Я созванивался с родичами, обещали пораньше вернуться. Проходи, располагайся, а я на кухню сбегаю, кофе принесу.
- Секунду! Скажи, кто такой Федор Васильевич?
- Брат Андрея.
- Разве у него был... то бишь, есть брат?
- Старший, двоюродный. Он скоро подъедет, познакомитесь. Колбасы нарезать? Ты позавтракать сегодня успел?
- Успел, спасибо. Не нужно закусок, разреши лучше покурить в твоих хоромах.
- Кури, пепельница на фортепиано. А разве ты куришь? Раньше ты...
- Теперь курю.
Хрустальный блин пепельницы притулился среди фарфоровых балеринок и фаянсовых вазочек. Табачком Витя не баловался, курила, дымила беспрерывно его вторая жена, от нее на память и осталась пепельница в Витином хозяйстве.
Игнат осторожненько снял емкость для окурков с музыкального инструмента, присел на стул с высокой спинкой подле круглого столика на одной разлапистой ножке, закурил. Далеко - прямо по коридору и налево - на кухне закипал со свистом кофейник. Сергач обвел взглядом помещение: оно, как и Фокин, мало менялось с годами. Те же обои, те же пожелтевшие фото прикрывают корешки тех же собраний сочинений на книжном стеллаже. Хотя нет - две фотографии свежие: фотопортрет неизвестной блондинки и парное фото Виктора вместе с той же незнакомкой на фоне спортивных тренажеров.
- Кофе прибыл, - объявил Виктор, внося поднос с тремя чашечками, сахарницей и кофейником.
- Спасибо. Третья чашка, насколько я разумею, для Федора Крылова.
- У Федора другая фамилия. По моим расчетам, Федор Васильевич прибудет с минуты на минуту. После нашего с тобой телефонного разговора я с ним опять созвонился... Куда ты смотришь? Ага, понимаю: тебя заинтересовала фотография моей невесты.
- Ты чего, старичок? Собрался третий раз попытать счастья в браке?
Разливая пахучий темно-бурый напиток в стройные чашечки, Виктор улыбнулся знакомой Сергачу по собственному отражению в зеркале улыбкой блаженного идиота.
- Она не такая, как остальные, - изрек аксиому Виктор, с видимым усилием прогоняя идиотскую улыбку. - Она закончила с отличием Институт физкультуры, работает инструктором в фитнес-клубе, пишет диссертацию, стихи сочиняет в стиле Бродского.
- Единственное, что меня успокаивает, - вздохнул Игнат, - так это то, что ты, Витя, наделен природой недюжинной физической силой и в случае семейных конфликтов сумеешь за себя постоять, не дашь себя в обиду спортсменке.
- Терпеть не могу слово «спортсменка». В переводе с английского получается «спорт-мужчинка».
- Хорош о бабах, Витек. Давай-ка излагай с самого начала историю исчезновения Андрея. И, я тебя умоляю, постарайся обойтись без лишних лирических отступлений, исключительно факты, о'кей?
Виктор кивнул, уселся нога на ногу посередине скрипнувшего пружинами кожаного дивана, ровесника репрессий тридцать седьмого года, пристроил чашечку на коленке и начал рассказ. Витя очень старался говорить коротко и конкретно, однако натура брала свое, и Фокин часто съезжал на второстепенные подробности. Сергачу приходилось то и дело перебивать речистого рассказчика и постоянно, что называется, «фильтровать базар» в голове. И вот какую последовательность событий в итоге удалось воссоздать Сергачу:
- кто-то из высокого телевизионного начальства Российского канала во время зимних гастролей «русской Ванги» в Москве, посетив ясновидящую, обалдел от ее уникального дара;
- чуткий к настроениям Большого Начальства чинуша рангом пониже предложил к производству телефильм под рабочим названием «Ванга», надеясь прокатиться за казенный счет в Болгарию, снять могилку Вангелии Дмитровой и, во вторую очередь, заехать взять интервью у нашенской, «русской Ванги», у бабы Глаши;
- денег на фильм не дали, выделили скромную сумму на командировочные расходы репортера с оператором для поездки к бабке Глаше;
- флибустьер тележурналистики А.Крылов вызвался смотаться к бабушке Глафире в одиночку и слабать авторский репортажец по принципу «голос за кадром»;
- спустя некоторое время после отъезда Андрея милицейский капитан, возглавляющий отделение внутренних дел поселка, в коем прописана пенсионерка Глафира Ивановна Мальцева, связался каким-то образом с телевизионщиками и сообщил, что, дескать, московский репортер Крылов сгинул, мол, вещи его в целости и сохранности, а сам он вот уже который день не является к месту временного проживания.
Игнат так и не понял, откуда, как и когда возник Федор, родственник пропавшего Андрея. Впрочем, это и не важно. Главное, Федор возник, снесся с Виктором, и завтра поутру они отправляются на «Ниве» Федора Васильевича в ту географическую точку, где без вести пропал репортер Крылов. Федор надеялся выяснить хоть что-нибудь о судьбе брата, а Виктор получил предписание привезти в целости и сохранности выданную Андрею под расписку ценную видеокамеру системы «Бетокам» японского производства.
Безусловно, попутчик, являющийся полноценным представителем «четвертой власти», сильно облегчит задачу частному лицу по имени Федор, и, конечно же, Виктор едет в тьмутаракань не только ради возвращения телевизионной собственности.
Игнат слушал Витю, переваривал информацию, перебивал, переспрашивал, прихлебывал кофеек и курил. Сергач скурил вторую по счету сигарету до фильтра, собрался было прикурить следующую, как вдруг в прихожей застрекотал звонок.
- Федор Василич прибыли! - засуетился Фокин, расплескивая свой нетронутый кофе, и побежал открывать.
Игнат поднялся, одернул пиджак, огладил волосы и встретил вновь прибывшего Федора стоя, едва ли не по стойке «смирно».
- Прошу, Федор Василич, проходите, знакомьтесь, - суетился Виктор, воспитанно пропуская гостя вперед. - Знакомьтесь: Игнат Кириллович Сергач, в недавнем прошлом наш с Андреем, некоторым образом, коллега, нынче профессионал ясновидения.

1 Следующая страница


Наследник волхвов 2

- В давнем прошлом, - поправил Сергач. - И я не ясновидец, я прорицаю по рунам. Окончил соответствующие краткосрочные курсы, имею диплом Магистра Рунических Искусств, а также лицензию на право заниматься частной оккультной практикой.
Федор оказался богатырем с характерной военной выправкой. Рослый, на голову выше и Сергача, и Фокина. Фигура действующего борца-вольника. Смотрит прямо в глаза, на лице непроницаемая маска вроде той, что принесла популярность киногероям Шварценеггера. Одет неброско, опрятно. За пятьдесят, но на здоровье, судя по всему, еще не жалуется, а жизненного опыта, вероятно, накопил уже с избытком, и расхожая присказка: «Если бы молодость знала, если бы старость могла» - в его присутствии кажется бессмысленной чепухой.
Федор пожимал протянутую Игнатом руку осторожно, будто здоровался с женщиной или ребенком. «Записал меня в дистрофики», - ухмыльнулся невольно Сергач, и тут же в ответ на его ухмылку крепкие пальцы нового знакомого стиснули ладонь тисками. Сразу захотелось хотя бы попытаться выдернуть кисть из живого пятипалого капкана. Однако Игнат напрягся и выдержал рукопожатие Командора, впервые в жизни понимая, каково пришлось несчастному Дону Гуану, когда он ручкался с каменной статуей.
Федор Васильевич выпустил пойманную руку, произнес шаблонно-вежливую фразу хрипловатым командным голосом:
- Очень приятно.
«Мало приятного, когда тебе руку ломают», - подумал Игнат, усилием воли подавив желание помассировать пострадавшую ладонь.
- Выбирайте, Федор Василич, где вам будет удобнее, - Виктор широким жестом обвел комнату, предлагая гостю присаживаться. - Вам кофе налить? Кофейник слегка остыл, скажите - подогрею в шесть секунд.
- Я обычно не пью кофе, - отказался Федор, выбрав место в кресле у окна. - Две просьбы к вам, господа. - Слово «господа» он произнес сквозь зубы, скривившись в грубой пародии на улыбку. - Первая: попрошу при мне не курить.
Сергач, хмыкнув, задул пламя, только что высеченное кремниевой зажигалкой.
- Вторая просьба: перейдем на «ты».
- Легко, - согласился Игнат, пряча пачку «Мальборо» в карман пиджака. - Вас... тебя можно звать Федей?
- Федором, - едкую иронию прорицателя богатырь демонстративно проигнорировал. - Игнат, ты общался с Андреем перед его отъездом к «русской Ванге», вспомни все, о чем вы говорили. Слово в слово.
- Дословно не получится. Трепотню на тему личной жизни общих московских знакомых мне не вспомнить. С удивлением припоминаю, что Андрей умолчал о появлении невесты у Вити Фокина.
- Он знал, - вставил реплику Виктор, - но я просил его пока никому ни звука, ни полнамека.
- Обо всем, что я сообщил Андрюхе про настоящую болгарскую Вангу и про нашу доморощенную «Вангу» в кавычках, хвала духам, помню отчетливо и в мельчайших деталях. Про Вангу Дмитрову вам... то есть тебе, Федор, тоже рассказывать?
- Да. Все, что слышал брат, и я должен услышать.
- И я не откажусь послушать, - напомнил о себе Фокин.
- О'кей, слушайте. - Игнат плеснул в чашечку свежую порцию кофе, выпил залпом, помолчал немного, привел в порядок мысли и чувства, заговорил медленно, складно, словно с клиентом во время сеанса прорицания по рунам: - Итак, в начале века двадцатого в маленьком югославском селении родилась за два месяца до срока девочка с недоразвитыми пальцами. В семье сомневались, что ребенок выживет, но она выжила, и ее назвали Вангелией, именем, производным от слова «Евангелие», то бишь «благая весть». Девочке исполнилось двенадцать, когда, играя в поле вместе с другими детьми, она попала в смерч. Говорят, что внезапно налетевший вихрь подхватил Вангу, закружил и вроде как оторвал от земли, и она будто бы почувствовала прикосновение к голове чьей-то ласковой и теплой ладони. Девочка потеряла сознание, очнулась к вечеру с налитыми кровью, засыпанными песком глазами, на следующее утро она ослепла. Ей пытались помочь - ей сделали две безуспешные операции и потом отдали в Дом слепых, где Вангу учили азбуке Брайля, игре на музыкальных инструментах, шитью. Через три года она вернулась домой, помогала вдовцу отцу с хозяйством, воспитывала братишек и сестренку, зарабатывала вязанием. Впервые ее дар ясновидящей проявился во время девичьих гаданий накануне Юрьева дня. Она предсказывала подружкам судьбу, и ее прогнозы всегда сбывались. Затем ей было видение очень красивого всадника в сверкающих рыцарских латах, который повелел ей пророчествовать. Как раз грянула Вторая мировая, и Ванга точно называла имена односельчан, погибших вдали от дома, и имена тех, кто вернется. Само собой, слава о ней разнеслась по окрестностям, к дому Ванги стекались толпы народа, она помогала найти потерявшийся скот, давала советы на темы целительства и, конечно же, прорицала Судьбу. В тридцать один Вангелия Дмитрова вышла замуж, переехала жить к мужу в болгарский городишко Петрич. И здесь вскоре к дому слепой ясновидящей потянулся народ. С мужем они прожили двадцать лет, потом он заболел, а она не смогла ему помочь, она знала о его скорой кончине, и, когда он умер, Ванга уснула. Проспала вплоть до его погребения, проснувшись, сказала, мол, провожала мужа до того места, где ему определено теперь находиться. С тех пор она не снимала черного вдовьего платка. Ванга верила в загробную жизнь, в неотвратимость Судьбы. За год ясновидящая умудрялась принимать около миллиона человек. Деньги за прием, между прочим, шли не ей, а в городскую казну. Каждый посетитель приносил с собою кусочек сахара, до того три дня пролежавший у него под подушкой. Ванга брала сахар и рассказывала человеку про его прошлое и, разумеется, про будущее. Прием длился не более четырех минут, причем некоторых страждущих она категорически отказывалась принимать: не любила сообщать людям о грядущих неотвратимых бедах. Кстати, приехать в Петрич к Ванге было не очень-то просто: требовалось спецразрешение властей на посещение приграничного городка. Вангелию болгары зачислили научным сотрудником специально созданного Института суггестологии. Она, как говорится, сидела на твердом окладе, а всем, ее посетившим, раздавала анкеты, в которых следовало указывать, что прорицательница предсказала и насколько полно оправдались ее пророчества. Перед смертью Ванга Дмитрова сказала, что во Франции живет девочка, которая ослепнет в десять лет и получит ее дар ясновидения. И якобы еще одна такая девочка живет у нас, в России.
Сергач закончил и налил себе еще кофе, благо кофейник был рядом, на столешнице.
- Эрудиция Игната Кирилловича вызывает уважение, - нарушил общее молчание Витя Фокин.
- А я слышал, что Ванга числилась в болгарском КГБ, - сказал Федор. - Ее заранее снабжали досье на некоторых клиентов, на нее работали таксисты из Претича, склоняли пассажиров к откровенной беседе и выясняли биографические подробности. Ванга поражала мистически настроенного нужного клиента отменно отрепетированной прозорливостью и после задавала интересующие КГБ вопросы.
- Не стану вам... тебе, Федя, пардон, Федор, возражать, - улыбнулся Игнат понятливо. - Ты меня провоцируешь, да? Думаешь, я мистик до мозга костей? Думаешь, я начну защищать с пеной у рта Величайшую из прорицательниц? Ни фига. Я скептик, жизнь-злодейка заставила заниматься «черной» магией, но я...
- Игнат! - ужаснулся Фокин. - Ты практикуешь «черную» магию?!
- Я профи, а профессионализм предполагает денежное вознаграждение, а разница между так называемыми «белой» и «черной» магиями лишь в том, что адепты первой не берут платы за оккультные услуги, ферштейн?
- Вангелия Дмитрова непосредственно у клиентов денег не брала.
- Так точно, Виктор Анатольевич, - Игнат промочил горло остывшим кофе, - болгарку с некоторой натяжкой справедливо назвать «белой». Нашенская «Ванга» в кавычках во время зимних гастролей в столице, точнее, сопровождающие ее лица тоже брали втридорога не со всех. Полезных людей баба Глаша обслуживала ради славы. Таким образом, Глафира Ивановна в лучшем случае «серая» магиня. Шучу.
- Заканчиваем прения, - скомандовал Федор. - Что ты говорил брату про «русскую Вангу»? Рассказывай.
- О'кей, только сначала открою источник моей информации и эрудиции. Подробности о болгарке Дмитровой и пенсионерке Мальцевой я узнал от закадычного дружка из тусовки мистиков по кличке Архивариус. Лично я никогда Вангелией не интересовался и на прием к бабе Глаше не ходил. Архивариус просветил меня насчет болгарской ясновидящей, а я все, что запомнил, то и пересказал тогда Андрею и сейчас вам. Он же, друг Архивариус, сходил зимой к бабке Мальцевой, и она буквально свела его с ума. Представляете, бабка с ходу, без всяких предварительных ля-ля, заявила, что одного из товарищей Архивариуса сглазили, в смысле - навели порчу. И приметы испорченного товарища удивительным образом совпали с моими. Дружок, вообразите, пристал хуже банного листа, заставил вашего покорного слугу смотаться в Подмосковье к мало кому известной старушке-ведунье и пройти весьма нудный ритуал очищения. Кстати, от денег за ритуальные услуги подмосковная старушка отказалась категорически, насилу всучил ей коробку слив в шоколаде. Андрею я эту байку не рассказывал. Перед Андрюхой я решил блеснуть энциклопедическими знаниями и выдал монолог про Вангелию Дмитрову, не обмолвившись ни словом о своем информационном источнике. А затем вкратце сообщил, что Глафиру Ивановну Мальцеву курирует пара провинциальных деляг с новозаветными именами Петр и Павел. Раскручивают - или, выражаясь современным языком, «пиарят» - они бабу Глашу довольно неумело, ибо Мальцева ну никак не тянет на роль той русской девочки, которую якобы упомянула перед смертью Вангелия Дмитрова. Когда слепая ясновидящая лежала на смертном одре, нашей Глафире Ивановне было уже ого-го сколько лет. К тому же баба Глаша по сию пору обходится без очков, зрение у нее великолепное. Однако какую-то фишку с ясновидением Ивановна придумала, чего-то она умеет, иначе в Москве, где пруд пруди самых разнообразных оракулов, заезжая гастролерша не поимела бы столь грандиозного успеха. Вот, собственно, и все. Все, что услышал от меня Андрей, и все, о чем я умолчал, вам теперь известно.
Фокин заерзал, скрипнули ворчливо пружины старичка дивана, Витя заглянул в глаза Федору, прищурился и высказал скороспелое мрачное предположение:
- Допустим, Андрей выведал у «русской Ванги», как выразился Игнат, ее «фишку», ее секрет. За это деляги Петр с Павлом его... э-э-э... устранили... Не дай-то бог, конечно, хоть я в него и не верю. Всей душой, конечно, надеюсь, что Андрей жив и здоров! - Фокин прижал к груди растопыренную пятерню, вроде как извиняясь перед Федором за крамольную версию об «устранении» его двоюродного брата.
- Что-либо, какие-то подробности известны о Петре с Павлом? - спросил у Игната Федор ровным, бесцветным голосом.
- Лишь то, что оба робели и заискивали перед московскими воротилами оккультного бизнеса. И я их понимаю, сам не единожды пыль в глаза пускал пришельцам с державных окраин. Чего-чего, а понтоваться мы, москвичи, умеем.
Зазвонил телефон на письменном столе. Фокин сорвался с дивана, кинулся к аппарату и вцепился в массивную эбонитовую трубку.
- Аллоу! Да, я... И я тебя...
Свободной от трубки рукой Виктор сгреб в охапку древний аппарат с вращающимся диском, расплылся в блаженной улыбке и посеменил к выходу из комнаты. Вслед за Фокиным хвостом тянулся длиннющий телефонный провод.
- Скоро вернусь, - оглянулся, переступив порог, Виктор и исчез в катакомбах просторной квартиры. И только провод, разматываясь, еще долго извивался по полу.
- Это ему невеста позвонила, - объяснил Игнат Федору. - Вернется к нам Витя, подозреваю, совсем не скоро.
- У тебя со временем как?
- В смысле?
- Как насчет отправиться завтра третьим на поиски Андрея?
«Заманчивое предложение. Помнится, несколько часов назад я мечтал смыться из Москвы абы куда», - подумал Игнат, вслух же сказал:
- На фига я вам... тебе нужен?
- Пригодишься для комплекта. Фраерок с ксивой государственного телевидения есть, авантюрист с дипломом магистра оккультных наук не помешает. Я настроен разыскать брата во что бы то ни стало, живым или мертвым. Поездку я тебе оплачу, за помощь отблагодарю щедро. Машину водить умеешь?
- Да, но... - Игнат взъерошил волосы на затылке. - Но денег я с тебя не возьму. Андрюха был... Андрей мой друг. Врать не стану - не самый близкий. Однако именно Андрей Крылов привел меня когда-то в «Останкино». Мы познакомились в секции карате...
- Ты тренировался у Фам Тхыу Тхыонга? - перебил Федор и взглянул на Сергача по-новому, с намеком на уважение.
- Так точно. Занимался суперстилем «сегучо» вместе с Андрюхой. Видишь, правая бровь рассечена? Андрейкина работа. Я всегда старался попасть с ним в пару, спарринговал он здорово, на пять с плюсом. Короче, я, пожалуй, соглашусь поехать, но не ради денег.
- Тогда внесешь в общую кассу полштуки баксов. Тачкой будем управлять по очереди, в три руля, выезд завтра, в пять утра встречаемся у дома Фокина.
- Договорились, - кивнул Игнат и ужаснулся про себя: «Черт подери! Сегодня же воскресенье! Все директора во всех конторах отдыхают! Заскочить к дежурному администратору и отменить загодя свадебный ужин в ресторации - это просто, но вернуть хотя бы часть заплаченных за праздничное застолье тысяч будет ой как нелегко. Еще надо сдать билет в Анталию и попробовать отбить деньги за путевки. Обручальные кольца попытаюсь сдать в скупку. Блин! Весь день придется разгребать дерьмо за безумно влюбленным, подтирать за собою вчерашним. Самое простое из всего, что сегодня предстоит, - уклониться от общения со стервой, на которой вчерашний безумец собирался жениться. Страусиная политика - она самая простая...»
- Договоримся сразу, Игнат: на время экспедиции я твой командир. Последнее слово всегда за мной.
- Пусть так, но при одном условии.
- Каком?
- Ты снимаешь запрет с курения, ладно?

3. Шок

Игнат затянулся, выдохнул струйку сизого сигаретного дыма в специально оставленную щель в автомобильном оконце. Дымок подхватило и унесло в темноту встречным воздушным потоком. Наконец-то можно расслабиться на заднем сиденье и спокойно покурить, за баранкой дымить неудобно и некомфортно, тем паче, когда скорость больше ста и дорога все время петляет.
Гулкое ночное эхо вторило работе двигателя, что усиливало иллюзию, будто бы машина мчится по дну ущелья. Частокол леса по обе стороны опасного, местами изувеченного гусеницами тракторов шоссе казался горными отрогами. Высоко в чистом небе блестела луна, сверкали щедрые россыпи звезд. Сергач курил с удовольствием, позволяя дремоте щекотать ресницы, не думая ни о чем, наслаждаясь отдыхом. Сопел, похрапывая в кресле рядом с водительским, Федор, кивал носом над рулевым колесом Виктор.
«Нива» подпрыгнула, крутанулась на потрескавшемся, словно лед, асфальте, Фокин клещом вцепился в руль, выровнял машину, взвизгнули тормоза, зашипела резина, кашлянув, заглох мотор.
- Мать твою в лоб! Все живы? - Виктор, моргая, оглянулся на Игната, покосился на Федора.
- Ремни безопасности придумал не самый глупый человек, - пробурчал особенно хриплым со сна голосом Федор, поправляя сдавившие грудь вышеупомянутые ремни. - Что случилось? Какого хрена, Витя?
- Выбоина, мать ее, на асфальте. Не заметил, мать-перемать-в кровать. Игнат, живой?
- Частично... - Сергач искал выпавший из пальцев окурок. Нашел, выбросил в окно. - Вить, давай я опять поведу, ты сонный совсем, угробишь всех, к чертям собачьим.
- В прошлый пересменок мне достался сложный участок, - оправдывался Витя, - сплошные зигзаги, сплошные нервы, заснуть, отдохнуть как следует после не смог, а сейчас, мать твою, сморило...
- Отставить разговорчики! - скомандовал Федор. - Виктор, съезжай-ка от греха на обочину.
Можно было и не съезжать: и впереди, и сзади, насколько хватало глаз, - ни одного двоеточия автомобильных фар. Однако Виктор послушался, съехал. Под колесами «Нивы» хрустнул песок, в салоне зажегся свет. Федор из сумки у ног достал термос, сунул Фокину, распорядился:
- Свинти крышку, набухай до краев и выпей до дна.
- Я кофе без сахара не...
- Отставить! Я вот кофе в принципе не пью, но в дороге приходится употреблять вместо лекарства.
- Может, лучше я вернусь за руль, а, братцы? - Игнат прикурил новую сигарету. - А Витька отоспится, о'кей?
- Очередь Фокина, - мотнул головой Федор, - через два... через час пятьдесят, строго по графику, я меняю Виктора. Отдыхай, Сергач, тебе положено четыре... еще три часа сорок девять минут отдыха.
- Кофе крепче самогона! - морщился, давился, но пил темно-бурую густую жижу Виктор. - И почему, спрашивается, мы не поехали, как нормальные люди, маршрутом Андрея? Не понимаю! Так удобно: до города Сидоринска - поездом, в купейном, цивилизованном вагоне, от Сидоринска до села Мальцевка - на рейсовом автобусе, на попутке, в конце концов, не более полутора часов! Вторые сутки без нормального сна и отдыха, пилим по раздолбанным дорогам! Почему?
- По кочану, - отрезал Федор. - Допил? Завинти термос и жми на газ. Скорость крейсерская - минимум сто двадцать. Меня разбудишь за пять минут до смены. Поехали. Молча.
Фокин вздохнул, вернул остатки стратегических запасов кофе Федору, и «Нива» тронулась.
Вообще-то Витя управлялся с машиной - любо-дорого, и близкая к аварийной ситуация за неполных сорок восемь часов пути по вине Виктора приключилась впервые. Фокину действительно не повезло в прошлый пересменок с особо заковыристым участком трассы, но не выспался, не отдохнул и не сумел восстановиться в отпущенное время Виктор вовсе не из-за нервного напряжения. Дело в том, что, уступив в прошлый раз место за рулем Федору, Витя сумел дозвониться с мобильника до Москвы, до невесты-физкультурницы. Возбужденный сверх всякой меры волшебством мобильного - пусть и недолгого, пусть внезапно, на полуслове, оборвавшегося - общения с любимой девушкой, некурящий Фокин попросил у дремлющего Сергача сигарету и, кажется, даже выкурил ее всю, до желтой бумажки фильтра. То был второй случай, когда Игнат видел Виктора с сигаретой в зубах. Первый - во времена тотальных сокращений в «Останкино».
«Нива» не спеша разгонялась. Размеренно засопел Федор широко зевнул Виктор. Игнат, вспомнив радостный лепет Фокина в мобильную трубку, улыбнулся грустно и прикрыл глаза Хвала духам, беременная сучка, едва не ставшая Игнату женой, не возникла из пены подсознания в накатившем волною сне. Игнату приснились три мушкетера. Портос с лицом Федора и болтливостью Виктора, Атос, похожий на Фокина, и скупой в словах, как Федор, Д'Артаньян - вылитый Андрюха Крылов. Образ Д'Артаньяна растаял, вместо него появился Арамис с рассеченной правой бровью. Героев должно быть трое, четвертый лишний. Так уж повелось со стародавних времен: один герой - родовитый, типа выходец из интеллигенции, вроде француза Атоса или нашего Добрыни, второй - простецкий богатырь или просто богатырь, косая сажень в плечах, и, наконец, третий - лицо, некоторым опосредованным образом связанное с мистицизмом, чаще всего религиозным, вроде поповского сына Поповича или постоянно поминающего бога циника Арамиса. Геройская троица самодостаточна, ну а ежели кто вспомнит великолепную семерку, так напомним таковому, что произошла она от семи самураев, которые, в свою очередь, имеют китайский прообраз, созданный средневековым беллетристом Ши Юй Кунем - роман «Трое храбрых, пятеро справедливых». То бишь, опять же - три в основании, пятеро дополнительно.
Сергач вычислял героев во сне до тех пор, пока его не растолкал Федор. «Нива» стояла у обочины, мирно спал Фокин, прижатый портупеей ремня безопасности к r-образному ложу рядом с местом водителя. Федор перебрался на заднее спаренное сиденье, Игнат вышел, размял суставы и уселся за руль. Поехали.
Светало. Лес по краям шоссе более не напоминал горные склоны, сырой туман раздробил эфемерный монолит кустов и деревьев. Стали попадаться встречные большегрузные автомобили, ведомые бывалыми дальнобойщиками, королями и одновременно рабами дорог.
Выстрелило первыми лучами весеннее шальное солнце, отступили от трассы леса, «Нива» минула просыпающуюся деревеньку, еще одну, другую, и за поворотом, на развилке возник указатель - «Село Мальцевка, 2 км», и стрелка вправо. Поворот направо - и пошли поля по обе стороны, лоскуты огородов, прудик, ферма, коровы, домишки, колокольня без купола, петухи орут, собаки брешут, кошка едва не угодила под колеса, обернулись малец с бабушкой возле колодца, дядька в картузе на велосипеде встал, пропустил «Ниву»...
- Подъем! Приехали! Ура! - крикнул Игнат, ткнув в кнопку автомагнитолы.
Сотоварищи отходили ото сна под задорное пение Гарика Сукачева.
Селу Мальцевка вполне подходил статус маленького городка, все атрибуты, а именно: памятник (догадайтесь, кому?) на центральной площади, клуб с колоннами, магазины, не только винный и хлебный, школа, почта, медпункт, милиция и т.д. и т.п. - вся городская атрибутика имела место быть. Имелась и гостиница под вывеской «Дом колхозника». Вывеска изрядно пожухла, и какой-то шутник намалевал на ней, не скупясь, ажно цельных пять звезд.
Россия в провинции просыпается рано. «Нива» подкатила к пятизвездочному Дому колхозника на центральной (догадайтесь, имени кого?) площади в начале восьмого, а директор и челядь отеля для тружеников давно упраздненных колхозов уже были на рабочих местах. Не успел Игнат перекурить, только-только вылез из «Нивы» зевающий Фокин, как, глядь, вернулся, закончив переговоры с администрацией Дома колхозника, командир Федор. И распорядился: тачку парковать у крыльца, личные вещи в охапку, шагом марш заселяться.
Вселились в трехместный номер на последнем, втором, этаже. «Пентхаус» - как назвал его Фокин. Шикарный номер: три панцирных кровати с полосатыми матрацами, ватными подушками и стопками чистого белья, три прикроватные тумбочки, три стула, два окна, один стол, графин со стаканом. И люстра под потолком о четырех рожках.
Поговорили с проводившим москвичей в «пентхаус» директором Дома колхозника. Да, Андрей Крылов останавливался во вверенном его заботам гостиничном хозяйстве в номере на одного, на первом этаже в левом крыле. Да, гражданин с телевидения приехал на рейсовом автобусе из Сидоринска утром, заселился и с легкой сумкой через плечо (нет, без всяких кинокамер, только с сумкой) ушел. Куда? Понятно, куда - к Глафире Ивановне Мальцевой, про съемки ее телевизионные договариваться. Откуда известно, чего приезжему надобно было от Глафиры Ивановны? Так Петр с Павликом рассказывали. Они товарища с телевидения вечор обратно провожали. Ну да, пьяненькие, был грех. Да и не грех вовсе, грешок, надо ж было москвича, дорогого гостя, угостить, а то как же? К тому ж редко который, посетивший Глафиру Ивановну, опосля к бутылке не приложится. Впечатляет она народ. Случается, некоторые, с ей поговорив, в обморок падают. Да, случается. Нет, проводили до крыльца и ушли. Нет, переночевал, ушел с сумкой через плечо - и поминай как звали. Нет, Петро с Павликом сказывали - снимать собирался не в тот день, когда пропал. Куда собирался, перед ними не отчитывался, но какие-то дела у москвича имелись, побочные, с Глафирой Ивановной не связанные. Село - не город, подробности таинственного исчезновения московского гостя все знают, тем более начальство. А директор Дома колхозника - здесь ух какое начальство, вона каких приезжих расселяет, даже из самой столицы. Да, последнее время стали наезжать ходоки к Глафире Ивановне. Нет, не особо много, но едут. Живет где? А памятник, что на площади, аккурат на ее улицу рукою показывает. Шагаешь той улицей до околицы, и последняя хата, шифером крытая, не ошибешься, ее, Глафиры Мальцевой. Да, здешняя она, образованная - в школе тутошней, пока пенсию не оформила, завучем работала. Про все ребячьи шалости как-то дознавалась, ух, и боялась ее ребятня, ух, боялась! Да, и мать ее, и бабка, земля им пухом, слыли окрест знахарками. Петр с Павлом? Племянники они Глафире Иванне, своих-то детишек не нажила, овдовела рано. В городах жили Петро с Павликом, а вот вернулись и наживаются на престарелой тетке. Но и селу от них польза - с району главный той осенью к Глафире Иванне наведывался, обещался этим летом всем сельчанам заборы единообразные поставить, чтоб, значит, красиво стало, благоустроенно. А когда москвича след простыл, Петро с Павликом заходили в Дом колхозника, часто, о москвиче волновались. Да, и в милиции их допросили, как же иначе? Нет, дверь в номер москвича Крылова вскрывали через день после окончания оплаченного им срока проживания. Точнее - дверь открыли запасным директорским ключом в присутствии понятых. Да-да, вещи, составив опись, забрали милиционеры, они же сигнализировали о без вести пропавшем в район и в Москву. Где отделение? Вона, из окошка видать милицию...
Словоохотливому директору дали пятьдесят целковых «на чай» и выпроводили. Фокин предложил перекусить остатками дорожных запасов, но прежде переодеться, привести себя в порядок. Оба предложения Федор одобрил. Заскрипел замками чемоданчик Сергача, захрустели липучки фирменного баула Фокина, развязал тесемки в горловине рюкзака Федор.
Надо сказать, что, спешно собираясь в дальний путь, Сергач не сумел обнаружить в своем гардеробе подходящей для пересеченной местности одежды. Закоренелый горожанин, Игнат Сергач редко выбирался на природу. Метнув в такой же пижонистый, как и владелец, чемоданчик на колесиках джинсы, кроссовки, свитер и плащ, смену белья и рубашек, утюг и запасной галстук, Игнат плюнул и поехал «в городском» - в шитом на заказ костюме, в полуботинках на тонкой подошве. Стоило сделать пару шагов от машины к дверям Дома колхозника - и полуботинки были заляпаны грязью, и брюки запачкались. Хочешь не хочешь, а переодеваться придется. Пиджак, рубашка, галстук сверху пускай остаются, джинсы и кроссовки снизу нехай пачкаются. Пиджачно-галстучный верх и джинсово-кроссовочный низ смотрятся «в ансамбле» не здорово, однако фиг с ним, сойдет для сельской местности. Игнат хотел было достать из чемодана утюг и погладить изрядно помятый за время пути пиджак, загладить складки на джинсах, но Федор не разрешил - некогда. Лишь побриться всухую разовым станком позволил, даже сбегать за водой не дал, прикрикнул на Фокина, когда тот вытащил кипятильник.
Завтракали всухомятку. Допивать остатки термоядерного кофе с донышка термоса никто не отважился. Игнат с Виктором жевали, Федор озвучивал ближайшие планы. Сергачу предписывалось в одиночку навестить «русскую Вангу». Тем временем Фокин с телевизионным удостоверением наперевес вместе с Федором нагрянут к здешним ментам. Общий сбор здесь же, у стола с пустым графином, - во сколько получится.
Вышли на площадь. Ключ от «пентхауса», единственный, выданный директором колхозного дома, Федор спрятал в нагрудном кармане спортивной куртки фирмы «Пума». Игнат застегнул пиджак на все пуговицы - холодновато, черт побери! Зря плащ не надел. Конечно, еще и в сером длинном плаще он выглядел бы вообще карикатурой хуже Фокина, который нарядился в приличное демисезонное пальто и туристические ботинки со шнуровкой по колено, однако плащ бы не помешал: тучки на горизонте появились, не ровен час - и дождичек зарядит. Впрочем, весна - не осень, авось пронесет.
Шагать до отделения милиции - площадь перейти. Фокин, наивный, вооружился мобильником и пытается на ходу связаться с Москвой. Занятие безнадежное, между тем мобильный телефон в руке добавит ему солидности, что весьма важно при общении с провинциальными ментами.
Вместе, втроем, подошли к памятнику, пожелали удачи друг дружке и разошлись. Игнат свернул, куда указывала десница истукана на постаменте. И едва не угодил под автобус.
Рейсовый автобус с табличкой над ветровым стеклом «Сидоринск - Мальцевка», описав полукруг, остановился за спиною памятника. Первый, наверное, сегодняшний автобус, ибо нет еще и девяти. Пассажиров мало, в основном - женщины непонятного возраста. Среди селянок выделяется явно приехавшая издалека матрона. Чуткое ухо Сергача уловило вопрос бойкой матроны про «бабу Хлафиру» и ответный инструктаж аборигена про улочку, на которую указывает памятник. Интересующаяся «Хлафирой» дама, очевидно, совершает паломничество к ясновидящей из южных, неблизких краев. Говорок мягкий, сама загорелая, а в средней полосе загорать еще рано. Возможно, скарб паломница оставила в камере хранения на вокзале, в Сидоринске, и, быть может, посетив «русскую Вангу», сразу сядет на поезд, поедет назад, к южному теплу. Правду сказал директор пятизвездочного Дома колхозника: едут люди к Глафире Иванне, едут. Ай да молодцы Петр с Павлом, энергично раскручивают тетку!
Игнат ускорил шаг: надо бы поспеть к «русской Ванге» первому. Безусловно, назвавшись Магистром Рунических Искусств из Первопрестольной, Игнат Кириллович по-любому станет первым. Вне всяких сомнений, Сергач запросто произведет должное впечатление на Петра с Павлом и легко сделается для них персоной VIР. Но было бы полезным, прежде чем знакомиться на официальном уровне, прикинуться лохом (благо джинсово-пиджачный прикид позволяет) и в образе лоха учинить Глафире Иванне этакий экзамен на способности к ясновидению. Пусть-ка сама угадает, что за клиент к ней явился, откуда и зачем. Вдруг еще не донеслась до околицы сплетня про троих москвичей, приехавших искать четвертого...
Игнат ускорил темп. Мыслишка проверить «русскую Вангу» на вшивость с каждым шагом нравилась ему все больше и больше. Сергач быстро переставлял стосковавшиеся по ходьбе ноги, курил, зажав сигарету в уголке губ, и очень удивился, когда встречный мужичок сказал ему: «Здравствуйте». Затем шустрый пацан обогнал Игната Кирилловича и тоже поздоровался. Смекнув, что в Мальцевке принято приветствовать всех подряд, и знакомых, и незнакомых, со следующей, сказавшей «здрасте вам», моложавой бабусей Игнат несколько стесненно, но раскланялся. Стеснение скоро прошло, и с очередным встречным Сергач поздоровался первым. Ему ответили: «И вы не хворайте». Вспомнилась байка о дремучем крестьянине, который, впервые попав в Москву, полдня здоровался со всеми подряд встречными-поперечными на площадях и проспектах и в конце концов охрип до полной потери голоса.
Идти пришлось долго. Раз двадцать Сергач сказал «здрасте», выкурил несколько сигарет, вновь потянулся к пачке, и тут улица закончилась. Впереди поля, за ними лес во все еще не растаявшей дымке утреннего тумана, последний дом на другой уличной стороне - ладный, с волнистой шиферной крышей, за высоким забором, возле запертых ворот стоит черная, заляпанная грязью «Волга».
- Здрасте, - поздоровался Игнат со старушкой на завалинке, напротив дома «русской Ванги». Собрался перейти на другую сторону, но старушка его окликнула, задержала:
- Сыночек! Будь здоров, сыночек. Судьбу спытать надумал, сынок?
- Да, мамаша. Решился заглянуть к «русской Ванге».
- К якой такой ванне?
- Не к «ванне», а к «Ванге», - улыбнулся Игнат. - Вангой звали знахарку в Болгарии, вроде вашей Мальцевой.
- Все село - Мальцевы, потому и зовется Мальцевка, - назидательно молвила старушка и поманила Сергача корявым высохшим пальцем. - Ходь ближе, сыночек. Ходь, ходь...
Игнат подошел.
- Че скажу, сынок, нагнись. Слышь-ка, выдешь от ей, ко мне в хату заходь, бражки продам недорого. Чистая брага, забористая, лучше магазинной.
- Спасибо, мамаша. Непьющий я.
И правда: по российским сельским меркам Сергача действительно можно было смело считать человеком практически не употребляющим.
- Эх-хе-хе, сынок, - хихикнула старуха, - опосля ведьмачки Глашки и непьющие локчут стаканами. Опосля ей каждого трясет, а брага успокоение дасть, и огурчиком соленым угощу, заходь.
- Спасибо еще раз, если захочется выпить, я...
- Захочешь, сыночек, захочешь. Подмогни встать, милый, руку дай. Пойду у хату брагу наливать. Тот, что на машине приехал, скоренько выйдет с приему, коль она его раньше не прогонит.
Придержав за локоть тяжело разгибающую спину старушку, помогая ей развернуться к калитке, Игнат спросил:
- "Волга" у ворот не хозяйская? Кто-то раньше меня к Глафире Ивановне прибыл, да, мамаша?
- Молодой барчук сызнова до ей приехал, евонная это машина. Спойду разливать бражку. Огуречик, спойду, разрежу. С ей, с соседкой Глашкой, и мне доходно, не обижаюся. Дай те боженька здоровья, сыночек...
Старуха поковыляла к ветхой калитке, шамкая беззубым ртом, благодаря «сыночка» за помощь при подъеме на слабеющие с каждой весной ноги. Не преминула еще раз похвалить бражку собственного изготовления предприимчивая старушенция. Игнат с трудом сдержал улыбку - надо же, наладила старая собственный, сопутствующий эзотерическому бизнес. Помнится, Борис Абрамыч Березовский, намыливаясь в эмиграцию, верещал, что россиянин безынициативен, мол, оттого и все его беды. Хрен в глотку, Абрамыч! Наш народ любому другому даст сто очков форы по части инициативы, смекалки и живучести.
Игнат проводил старуху, развернулся на сто восемьдесят градусов, перешел улицу. Взглянул на номера «Волги» - местные номера, здешней области. Одернул пиджак, постучался в дверь, примкнувшую к запертым воротам. За дверью тихо. Еще постучался. Опять тишина. Сергач пригладил волосы, толкнул дверь, переступил деревянный порожек, вошел в квадратный ухоженный дворик, огляделся.
Красным кирпичом вымощенная тропинка вела к резному крылечку. В дальнем конце колодец, поленница дров, сарай, слышно, не поймешь откуда, куриное кудахтанье, у ворот - собачья будка, из будки на Сергача смотрят внимательные глаза здоровенного цепного пса «дворянской», кровь с молоком, породы.
Песья морда оскалилась, пес гавкнул и глухо, равномерно зарычал, будто трансформатор включился. Игнат благоразумно попятился к выходу.
- Вы его не бойтесь, - на крылечке возник курносый мужик, одетый культурно, в брюки и в рубаху, застегнутую на все, включая верхнюю, пуговицы. - Вы к бабе Глаше приехали?
- Да, к Глафире Ивановне, - кивнул Игнат и подумал: «Ежели очень повезет, курносый решит, что я приехал первым рейсовым автобусом из Сидоринска».
- Без вещей? - спросил курносый, с любопытством разглядывая приезжего.
- Вещи там остались, - махнул рукой Сергач, не уточняя, где именно. - Можно в дом зайти или за воротами обождать?
- Проходите, в горнице подождете.
«Горницей» курносый называл помещение с лавками у стен, иконой Богородицы в «красном углу» и зашторенным окошком. В горницу Игнат попал, миновав сени - классические крестьянские сени с множеством всякой разной полезной утвари на самодельных полках, с ведром, полным колодезной воды, на табурете и с алюминиевой кружкой на сдвинутой ведерной крышке. Горница - проходная комната. Обитая дерматином пухлая дверь ведет в покои, точнее - в рабочий кабинет «русской Ванги». Дверь, не скупясь, обложили ватой и обили, надо думать, ради звукоизоляции - посторонние бытовые шумы ясновидению вряд ли способствуют. Особенно шум в горнице, выполняющей функции приемной.
Сгорбившись, елозя по лавке, с нетерпением ожидал приема смешливый малый лет около двадцати. Ожидающий носил на пальце золотой перстень-печатку, на шее золотую цепочку, на плечах кожаную куртку, на чреслах штаны в обтяжку, на стопах тупорылые сверкающие ботинки. Метко торгующая брагой старушка обозвала его «барчуком». Для барина годами не вышел - форменный барчук, и физиономия подходящая, ишь, лыбится, аж глаза заплыли, сплошные щеки вместо рожицы.
- За ним будете, - указал на веселого барчука провожатый. Игнат скромно присел на краешек лавки - колени вместе, руки на коленях, - спросил, потупившись:
- Я извиняюсь, а сколько стоит поговорить с бабкой... с Глафирой Ивановной?
- Она сама скажет, сколько. - Курносый Петр (или Павел?) шагнул к звуконепроницаемой двери.
- Я извиняюсь, а если у меня денег не хватит?
Барчук хохотнул, курносый взялся за дверную ручку, улыбнулся покровительственно:
- Боитесь переплатить? Не бойтесь, лишнего баба Глаша не возьмет.
- Лишних денег не бывает, - вздохнул Игнат, поправляя галстук.
Барчук прыснул в кулак, курносый нахмурился и произнес торжественно:
- Баба Глаша глянет на тебя и сразу узнает, сколько в твоих карманах денег. Лишнего, повторяю, не возьмет. На стакан браги, не бойся, останется.
Барчук заржал во все горло, курносый взглянул на него строго, потянул дверную ручку. Скрипнули петли, образовалась темная щель, но дверь, за которой царила мрачная чернота, курносый распорядитель так и не отворил - во дворе громко гавкнул пес.
«В нашем полку прибыло - загорелая матрона, что сошла с первого рейсового автобуса, подоспела», - догадался Сергач.
Курносый прикрыл дверь в святая святых и ушел встречать вновь прибывшую. А смешливый барчук повернулся к Игнату щекастой физией и вроде как бы попросил прощения за смешливость:
- На меня хохотунчик напал, хы-хы-ы, меня... когда волнительно... хо... всегда ржач забирает, хы-ы-ы-хы-ы...
- Когда волнуешься, ржать начинаешь, да?
- Ыгы, гы-гы-ы... - Барчука сотрясали веселые конвульсии.
- Интересная нервная реакция на стресс. Ты, парень, женатый?
- Не-а, ха-а...
- Будешь жениться, смотри, не описайся в загсе со смеху.
- Ых-ы-хы, кончай прикалываться, без тебя хр-р-реново...
Барчук безуспешно боролся с «хохотунчиком», а в горницу вошла, сопровождаемая курносым, южная дама. Покосилась на невольника веселья, перекрестилась на икону, села на лавку. Место выбрала подальше и от давящегося смехом паренька, и от показушно серьезного Игната Кирилловича.
Распорядитель спешно прошмыгнул за главную в этом доме дверь, спустя секунды воротился, поманил барчука пальчиком. Тем же жестом, что манила Сергача торговка брагой. Мученик «хохотунчика», повинуясь, вскочил шустро и исчез вместе с курносым распорядителем за пухлой дерматиновой дверью.
Загорелая дама сделалась пунцовой. В отличие от барчука, она нервничала стандартно - с повышением артериального давления, потливостью и перестуком зубов.
«Еще бы! - подумал Игнат. - Паломница проделала длиннющий путь к Великой Прорицательнице, лучшей психологической самоподготовки к чуду трудно придумать. Она жаждет откровений и получит их с избытком. Любое туманное высказывание „русской Ванги" мадамочка вмиг растолкует применительно к своим конкретным проблемам. Чем туманнее и витиеватее выскажется баба Глаша, тем более конкретный ответ, совет или пророчество отыщет для себя страждущая. Знаю, как это делается, сам на такие штуки мастак. Поглядим, каким, интересно, образом бабка „Ванга" станет охмурять меня, тертого да умелого. Со мною примитивные психологические фокусы не пройдут...» Размышления Сергача прервал скрип открывающейся заветной двери. Минуту, не более, барчук общался с ясновидящей. Вышел растерянный, по-прежнему нервно хихикающий. Следом курносый, подтолкнув парня в спину, молча указал невротику-весельчаку на выход к крыльцу.
- Выгнала меня бабка-то, хы... - сообщил барчук, глядя на Сергача.
«И неудивительно», - подумал Сергач. Он по личному опыту знал, сколь неблагодарное это занятие - прорицать молодым глупышам-пересмешникам. «Не сочла нужным Глафира Мальцева вникать в особенности твоей замученной щекоткой нервной системы, парень, и я ее понимаю. На фига тебя, барчука, успокаивать, фигли тебя настраивать на серьезный лад, ежели в горнице ждут приема вполне готовенькие взрослые клиенты. Лишний отказ - он тоже работает на имидж, и болгарка Вангелия Дмитрова некоторым отказывала без всякого стеснения, якобы не желая сообщать дурные пророчества. Интересно, он все-таки кто, этот курносый? Петр или Павел? Они что, в пересменку, что ли, работают?» Тут заскрежетала отворяющаяся дверь в дерматиновом мундире.
- Следующий.
- Иду. - Сергач встал с лавки, одернул пиджак, коснулся галстука, волос. Игнат старался казаться немножко, самую малость, напуганным, и ему это удавалось. Он шагнул в темноту, на плечо легла пятерня курносого:
- Подожди.
- Жду.
Исчезает светлый прямоугольник за спиной, темень - хоть глаз коли.
- Не бойтесь, не споткнетесь! - Пятерня на плече толкает вперед.

Предыдущая страница 2 Следующая страница


3 Михаил Зайцев

Судя по ощущениям - узкий коридорчик. Протяженностью в пять мелких шажков. Впереди появляется слабо светящаяся точка. Рука провожатого отпускает плечо. Шепоток сзади:
- Иди к свету. Медленно.
А быстро и не получится. Хоть и предупрежден, дескать: споткнуться не обо что, но все равно во мраке выказывать резвость страшновато.
Огненная точка - свеча. Горит на уровне пояса, наверное, стоит на столе. Как бы об угол столешницы не удариться, пардон, гениталиями! Лепесток света лишь усиливает интенсивность мрака вокруг, делает его чернее и гуще.
Огонек свечи завораживает, притягивает взгляд. Невозможно шарить глазами в темноте, когда можно зацепиться взглядом за блесну пламени.
- Смотри на огонь, - повелел вкрадчивый старческий голос из особенно насыщенного черным пространства, где-то за свечкой...
«Я и так на огонь смотрю», - хотел ответить Сергач, как вдруг закружилась голова, зарябило в глазах. Игнат остановился, расставил руки в стороны, пошатнулся...
Вспыхнул под потолком абажур с бахромой. Игнат моргнул, сощурился, вестибулярный аппарат заработал нормально, головокружение, хвала духам, прошло. Сквозь пух ресниц Игнат увидел стол и бабушку за столом. Круглый стол, без углов. Благообразная бабушка, курносая, как...
- Петя, подай гостю стул.
Курносая, как и ее племянник по имени Петр.
- Значит, вас зовут... - Игнат оглянулся, - Петей. В смысле - Петром.
Петр взялся за гнутую спинку стула у стены, придвинул его к столу, поставил точнехонько напротив бабушки с другой стороны накрытого черной шелковой скатертью круга столешницы и молча удалился, глядя в дощатый пол.
Хлопнула дверь в конце коридорчика длиною в пять маленьких или три нормальных шага, в комнатке-коробочке всколыхнулись плотные темные шторы, дернулся хилый огонек оплывшей на блюдечке свечки.
- Его Петей звать, меня зови бабушкой Глашей, а ты, соколик, Игнат, по фамилии Сергач, по батюшке Кириллович. Садись, московский гостюшка.
- Понятно. - Игнат сел и договорил про себя недосказанное вслух: «Все понятно! Донеслась весть до околицы о столичных гостях быстрее одного из них, пешехода. Донесли. Однако каков Петр, браво! Встретил „гостюшку" и вида не подал, что ведомы ему паспортные данные клиента. Скорее всего, директор Дома колхозника имеет процент с доходов ясновидящей. Увидел, подглядел директор-осведомитель, как я сворачиваю в указанное им и памятником направление, и послал шустрого мальчонку огородами до бабы Глаши».
- Головушка боле не кружится, соколик? - Напомаженные губки бабушки Глаши спародировали классическую гримасу Джоконды. - Я ажио спужалася, не упал бы впотьмах соколик на свечку глядючи.
«Специально говор подделывает под нарочито простонародный бывшая товарищ завуч, - отметил Игнат. - Интересно каким образом бабульке удалось разглядеть мою эквилибристику в темноте? Ах, да! Я пошатнулся - и сразу свет вспыхнул. Вероятно, какую-то долю секунды я еще стоял скособоченный, бабка догадалась про приступ головокружения у клиента и... Ага! Сообразил! Она провоцирует меня на вопрос. Что ж, извольте, задам».
- Вы и в темноте видите, баба Глаша? Как сова, да? Игнат не сдержался, мимолетно улыбнулся уголком рта, но бабушка его полуулыбку-полуухмылку заметила и погрозила, будто ребенку, скрюченным, с желтым ороговевшим ногтем, пальцем.
- Напрасно насмехаешься, сокол. Я многое вижу. Вижу тебя у алтаря с невестушкой - пригожей да брюхатой. Обрюхатил девку миленький ее. Орел мужчина, не чета тебе, балаболу. Замыслила голубица гнездо свить с балаболом соколом под крылом орла высокого полету. Хитра голубица, орел сизокрылый ей люб, а над соколом она насмехается, невестушка порченая. Быть бы соколу кукушкой, да черт помог. Али я чего не так разглядела, сокол ясный?
Как прозвучали первые слова об алтаре и брюхатой невесте, так Сергачу точно молнией в темечко шарахнуло. И будто бы электричество прошло сквозь позвоночник. Спина сама собою выпрямилась, судорогой передернулись плечи, сильнее обычного застучало сердце. Он слушал внятную бабкину речь про сокола, голубицу и орла сизокрылого, слушал, прикусив губу, и ушам своим не верил. Бред! Сон! Не может быть!
- Приуныл, Игнатушка? Сказать имя невестушки?
Игнат сглотнул. Кашлянул. Тряхнул головой. Лицо застыло, лишь щека дергалась. «Спокойно! - прикрикнул внутренний голос на трепещущее подсознание. - Главное, не дать эмоциям окончательно взбаламутить мозги. Должно быть какое-то логическое объяснение ее... Да! Да, черт возьми, ее ЯСНОВИДЕНИЮ! Должно быть! Не может не быть!..»
- Скажите... - Игнат не узнал собственного голоса. - Скажите, откуда вы... кто вам рассказал про... про беременную сучку и ее любовника?
- Гога с Магогой, - охотно ответила бабушка. - Гога мне в правое ухо шепчет, Магога в левое нашептывает. Твое-то ушко, сокол ясный, в драке подбитое, чай, болеть давненько перестало? Гога шепчет: зимою ты, Игнатушка, по уху-то тумака получил. Правду шепчет али врет?
- Черт!.. - Игнат машинально схватился за ухо. Дернул за мочку. - Нет, не проснулся. - Черт побери! Правда, минувшей зимой я схлопотал в ухо, правда... Черт возьми, откуда...
- Чу! - Бабушкин корявый палец указал на потолок, она закатила глаза, наклонила голову, вроде прислушиваясь к одной ей слышному шепотку. - Чую, Магога нашептал - зазря, соколик, рогатого призываешь. Страшись черта. Уволочет в геенну огненную за грехи тяжкие, за ворожбу на знаках язычников. Пошто сам на Андрюшеньку, без всякой вести пропадающего, не поворожил, ворожей ученый? Пошто пришел Гогу с Магогой тревожить?
- Да... - Игнат взъерошил волосы на затылке. - Да, я прорицаю по рунам, но...
- Молчок! - Кривой бабушкин палец начертил крест в воздухе. - Роток на замок, Фома неверующий! Знавалася я с Андрюшенькой, а молчат об ем Гога с Магогой. Так и передай Феденьке с Витенькой: от меня помощи пусть не ждут. Об рабе божием Андрее - ни шу-шу, а об тебе, великом грешнике, все шепчут да нашептывают. Чую: секреты невестушкины тебе, Игнат, черту брат, рогатый и помог узнать-то! Подмогнул чертушка Игнатушке подслушать не для его ушей беседу о дите во чреве. Было ль такое, аль вру? Слыхал нечаянно голубицын с любым ее секретный разговор али обманывают бабку старую Гога-то с Магогой?
- Бред, честное слово... - Игнат смял лицо ладонью. - Шизофрения, блин... - Игнат протер глаза кулаками. - Как вы это делаете, Глафира Ивановна?.. - Игнат ослабил узел галстука. - Ни одной живой душе я, блин, ни гугу, а вашим шу-шу-шу все, блин горелый, известно... - Игнат расстегнул ворот рубахи. - Извините, можно у вас водички попросить? Стаканчик? Что-то мне, простите, нехорошо...

4. Чудовище

- Короче, я чуть в обморок не упал, честное слово. - Игнат затянулся, стряхнул пепел в форточку, затянулся еще раз и щелчком отправил окурок на улицу. Посмотрел на ожидающего продолжения с пояснениями Виктора, который сидел, облокотившись на полосатый куль матраца, взглянул на Федора, который уселся на стуле, пристроив локти на столешнице, подперев кулаками щеки.
А на столе перед Федором, потеснив графин, лежали личные вещи и вещицы Андрея Крылова, а также казенная видеокамера рядом со стопкой чистых, фабрично запечатанных видеокассет. Личная собственность без вести пропавшего была рассортирована по принципу - тряпье отдельно, предметы отдельно. И тряпья, и предметов набралось немного. Особняком, поближе к Федору, легли тощий блокнот и массивная шариковая ручка.
- Чего ж такого бабушка Глаша тебе сказала, что ты... - начал Виктор в который раз, но Игнат снова его оборвал, остановил и жестом, и словом:
- Стоп. Витя! Нет! Повторяю: сказанное бабкой о моем сокровенном вам, други, сообщать не стану. Она говорила о жизненных ситуациях, известных мне одному и никому другому... - Игнат замолчал на секунду, почесал в затылке, усмехнулся отнюдь не весело. - Известных только мне и, каким-то непостижимым образом, ей, черт ее подери. Я, повторяю, едва в обморок не свалился. Баба Глаша кликнула Петра, он мне водички принес, и она выдала еще пару-тройку малоизвестных широкой публике фактов из моей бурной биографии. В общем, вышел я от нее на ватных ногах, с винегретом вместо мозгов, под соусом самых противоречивых эмоций. Деньги она с меня брать отказалась категорически. Ковыляю я, значит, в сопровождении Петра и думаю последними остатками серого вещества - надо бы, думаю, поговорить с племянником ведьмачки об Андрее. Только собрался, только-только вернулся ко мне дар осмысленной речи и, нате вам, - мы уже за воротами! «Волга» бибикает, молодой барчук мне из салона рукой машет, дескать - сюда, скорее, бражка стынет. Петя шмыг во двор молча, а я, делать нечего, залез в черную «Волгу», остаканился брагой. Вижу в зеркальце над ветровым стеклом - вроде чуточку порозовел. Закурил, совсем полегчало. Одна беда - после браги той поганой во рту сейчас будто кошки нагадили. Вить, кипяток не подоспел еще?
Виктор нагнулся к прикроватной тумбочке, поправил спираль миниатюрного кипятильника в граненом стакане и разочаровал:
- Медленно закипает.
- Вить, если ты не против, можно я первый чайку хлебну, о'кей? Федор, можно? Спасибо, мужики. Итак, на чем я остановился? Вспомнил: я собирался вас ошарашить сведениями, полученными от барчука Бублика во время совместного распития ядреной браги, черт бы ее подрал. Короче, барчук меня дожидался, чтоб выплакаться в жилетку и выпить. Упорный, блин, ждал слушателя и собутыльника около часа. Мне-то казалось, что минут двадцать торчал у бабки, ан нет - час без малого. Впрочем, не суть... - Игнат прикурил новую сигарету, дыхнул дымом в форточку. - Барчук, собутыльник мой, когда не смеется, удивительно нудный пацан. Подозреваю, он всех старых знакомых давно достал нытьем по самые гланды, посему цепляется клещом к новым незнакомым людям. К тому же он, видите ли, не приучен пить в одиночку. В общем, накатили по второму, пацанчик представился: зовут Саней, фамилия Бубликов, погоняло, легко догадаться, «Бублик». Типа, крутой, весь в папу, а папаша у Бублика вроде крестного отца всея братвы города Сидоринска. Выпили еще, он все жаловался, дескать, корешей Глафира Мальцева бесплатно принимает, а ему, такому веселому, и за приличные башли не желает «ясновидеть». Так и сказал: «ясновидеть», клянусь. В третий раз парень приезжает к бабе Глаше - и, представляете, третий раз она его выставляет. Бабуля Глафира - авторитет, блин. Братки, урла, мусора - ей все по фигу. Стремаются ведьмачку преступные сообщества, равно как и властные структуры. И я, мужики, их понимаю, черт побери! Накатили еще по стакану, выпили, и я рискнул, признался, кто таков, с кем и за каким интересом в Мальцевке. И, вы не поверите, слыхал, оказалось. Саня Бубликов про нашего Андрюху! Сама Глафира Иванна, оказывается, через Петра с Павлом связывалась с братвой, наводила справки о без вести пропавшем. Скандал с исчезновением столичного корреспондента бабке не в дугу. Надеялась старая халявную телерекламу поиметь, а вместо...
- Это понятно, - перебил Федор, состроив брезгливую мину. - Пургу гонишь, пьянь. Дело говори. Чего братки? Искали Андрея?
- Ошибаешься, Федя... Пардон, Федор... - Игнат отцентрировал съехавший набок узел галстука. - Я уже не пьяный и даже не выпивший. Признаюсь, после энного стакана малость повело, однако хмель выветрился напрочь, когда Бублик меня до центральной площади подвозил. Как все заборы не пересчитали, как никого не задавили, как бухой в хлам Бублик доедет до Сидоринска, честное слово, ума не приложу. Пытался его уговорить поспать часок-другой на травке или хотя бы башку колодезной водой прополоскать, но он заладил: «Я гоншик Шумахер, пошел ты на хер», ну и фиг с ним, с камикадзе. Короче, о нашей проблеме: местная, районная мафия напряглась, и результаты ее напрягов для нас, мужики, неутешительные. Ни братки, ни блатные к исчезновению Андрея отношения не имеют. Последний раз его видели мальцевские жители голосующим возле шоссе. Вроде Андрея взял дальнобойщик... и вроде в сторону от города. В смысле, не в Сидоринск повез, а черт знает куда. Ближайший крупный населенный пункт в той стороне далече, кажется, ближайшее село называется Столбовка... Да, точно. Бублик говорил: Столбовка. Но вроде и тамошние, столбовские, бандиты-блатные-мусора про Андрея ни слухом ни духом...
- То же самое нам сказали в милиции! - на сей раз Игната перебил Виктор. - Органы встали на уши, а результат - ноль! Тупик! - Фокин картинно всплеснул руками, почистил горло и собрался развить тупиковую тему, но закипела, забурлила вода в одном на всех стакане, и речистого Виктора отвлекла от словоизлияний необходимость срочного приготовления первой порции чая.
- Неужели совершенно никаких зацепок? - Сергач выбросил окурок, отошел от окна. - Неужели никаких версий у ментов? Хотя бы рабочих? Никаких совершенно предположений, пусть и бредовых, а?
- Есть версия... - Федор медленно, заторможенно кивнул. Глаза его смотрели в никуда, Федор думал, наморщив лоб, катая по столу туда-сюда пальцем массивную шариковую ручку. - Есть версия, что Андрей тронулся.
- В смысле? Сошел с ума, что ли? - Сергач тряхнул головой, улыбнулся натужно. - Свихнулся, убежал и утопился в лесном озере, да?
- Да, приблизительно... - Фокин протянул Сергачу граненую емкость с пакетиком чая «Липтон». - Осторожно, горячий. Я и говорю: тупик. Я в жизни не поверю, что Андрей помутился рассудком. Он здравомыслящий, здоровый психичес...
- Погоди, Витя! Федор! Мужики, вы серьезно, что ли? Да на помутнение сознания можно списать все, что угодно! Любую пропажу, любое преступление! - Игнат глотнул очень горячего чая и слегка обжег язык. - Черт! Вить, зачем сахар клал? Я без сахара пью!
- Угомонись! - Морщины на лбу у Федора стерлись, все, кроме одной, самой глубокой, взгляд стал тяжелым, уперся в Сергача. - Подойди ближе, алкоголик. Гляди... - Федор постучал костяшками кулака по картонной обложке книжицы с надписью «Для заметок». - Это блокнот Андрея. - Федор открыл книжицу, быстро перелистнул страничку. - Гляди, на второй странице расписание автобусов от Сидоринска до Мальцевки. Видишь, писал Андрей на коленке, почерк размашистый, строчки кривые. Теперь открываем первую страницу. Та же рука, но линии ровные, почерк убористый. Внимательно посмотри, чего намалевано. Посмотри на рисунок, прочитай подписи.
- Разреши-ка, я возьму блокнотик, можно? Возьму и рассмотрю поближе, о'кей? - Игнат аккуратно, чтоб не расплескать чай, нагнулся к столу. А через секунду, автоматически отхлебнув приторно сладкого, обжигающего гортань напитка, Сергач забыл о чае, поставил стакан на стол, с раскрытой на начальной странице книжицей «Для заметок» вернулся к окну, где светлее, и, ухмыльнувшись, присвистнул: - Блин горелый, воображаю реакцию сельских мусоров на сие творчество.
Верхнюю треть странички в клеточку занимал довольно умелый, без всяких намеков на гротеск, без всякой карикатурности, «серьезный» рисунок ластоногого существа с перепончатыми, как у летучих мышей, крыльями, с рогатой башкой на змеиной шее и с закрученным кольцами крысиным хвостом. На грушевидном теле рисовальщик изобразил чешую, на хвосте щетину, на морде шерсть. Внизу, под рисунком, располагался текст: «Diodosavrius-Rex, реликтовое земноводное, промежуточная ступень эволюции. Обитает в речке Мальцевке близ села Мальцевка Впервые замечено и описано репортером Российского телевидения Крыловым осенью текущего года. Питается преимущественно рыбой. Нападает на человека. Ведет ночной образ жизни...» И далее в том же духе. Совершенно серьезное описание повадок Diodosavrius-Rex, якобы обнаруженного будущей осенью в несуществующей речке. Во всяком случае, пока Игнат никаких рек вблизи села Мальцевка не замечал. Описательный текст Андрей сочинил с той крупицей стеба, каковую легко перепутать с искоркой сумасшествия.
- М-да, братцы... - Сергач расправил плечи, сверкнул глазами. - А я, черт возьми, знаю, что на самом деле представляют собой эти бредовые письмена и эта сюрреалистическая иллюстрация. Это - один из так называемых психологических «рисовальных тестов», черт меня подери!
- Ты разбираешься в психологии?..
- Обижаешь, Витек! Чай, не лаптем щи хлебаю. Кстати, о чае. Можешь его вылить. Будем считать, я свою дозу кипятка принял. - Игнат взъерошил волосы на макушке. - Слушайте ликбез про «рисовальный» тест из классической психологии «Фантастическое животное». Суть его в том, что тестируемому предлагают нафантазировать не существующего в природе зверя, зарисовать его и подробно описать. Ежели у зверя нарисованы, скажем, клыки, огромные и острые, значит, тестируемый человек агрессивный. Признак тревожности - тщательно прорисованные большие глаза. Панцирь или раковина - тенденция к уходу в себя, замкнутость. И, как говорится, тэдэ и тэпэ. У шизоидов, склонных к нелогичному мышлению, как правило, плохо продумано жизнеописание фантастического существа. У консерваторов, наоборот, все описано слишком скрупулезно. Смысл понятен, да?
Федор, презрев нормы сангигиены или забывшись, пил мелкими, скупыми глотками чай, дважды пригубленный Игнатом. Виктор перебирал пуговицы на пиджаке, будто четки... Оба внимательно слушали Игната, оба синхронно ответили кивком.
- Отлично!.. - Игнат огладил взъерошенные волосы. - Давайте рассуждать здраво, о'кей? Даже зная о существовании забавного теста «Фантастические животные», сам себя Андрей вряд ли стал бы тестировать, согласны? Хотя бы потому, что расшифровка рисованных тестов - прерогатива профи. Я вам назвал почти все, что помню о том, что и как трактуется. Я не скажу ничего путного о рисунке Андрея, в смысле психологической расшифровки, поскольку не являюсь профессиональным психологом. Улавливаете, к чему клоню? Блокнот Крылов купил, рискну предположить, покидая Москву. Вторую страничку замарал на автовокзале в Сидоринске. Отсюда вывод - Андрюха контактировал в поезде с дипломированным психологом! Коротали время, Крылов травил байки из телевизионной жизни, а его сосед (по купе, по вагону - не важно) предложил телевизионщику протестироваться ради хохмы. Андрей достал свежий блокнот, раскрыл и на первом же листе чирик-чирик. А теперь допустим, что Андрей и психолог-попутчик вместе сошли с поезда. Допустим, психолог живет и работает в Сидоринске. Согласен: вероятность мала, однако...
- Однако утопающий хватается за соломинку! - Фокин ринулся к дверям, к вешалке-гвоздику, к пальто. - Едем в Сидоринск! Ребята, я догадался: психолог - женщина! - Фокин сорвал пальто, путаясь в рукавах, забалабонил: - В маленьком городке смазливую бабу с высшим психологическим образованием найдем! Обратимся к ментам, в администрацию мэра, красотку с редким для глубинки дипломом разыщем! Выдвигаю версию: Андрей познакомился с ней в поезде, запомнил ее адрес...
- Почему не записал адрес в блокнот? - обернулся Федор к застегивающему пуговицы Виктору.
- Она замужем, - подсказал Сергач. - Андрюха всегда отличался любвеобильностью и предпочитал интрижки с замужними, он поехал к ней на свидание, их застукал муж и...
- Свидетели утверждают, что Андрей уехал на попутке в сторону, противоположную городу, - напомнил Федор, нехотя поднимаясь со стула. - Угомонитесь, господа Пинкертоны. Мы съездим в Сидоринск, схватимся за соломинку. Ваши детские версии я в разнес в пух и прах, были бы свои путевые мысли. Съездим, долго ли. Лови! - Федор бросил Игнату ту самую массивную шариковую ручку, которую вместе с блокнотом выдали из личных вещей пропавшего брата. - ...Молодец, поймал. Блокнот с собой тоже возьми. Дорогой послушаешь, чего на ручке записано.
- Федор Васильевич! - Фокин надул щеки, свел воедино брови. - Вы обещали, что следующим ручку слушаю я. Вы родственник Андрея, вы старше, и я не был против, чтобы вы первым слушали ручку, но я...
- Стоп, Витя! - вмешался Сергач. - Ну чего ты заводишься? Отдам я тебе ручку. На, держи. Только, Витя! Федор! Мужики! Растолкуйте, сделайте милость, как следует понимать словосочетание «слушать ручку», а?
- До города больше сотни верст, запись двадцатиминутная, я послушаю и сразу тебе отдам, - успокоился Виктор, сдул щеки, раздвинул брови и длинно, обстоятельно ответил на вопрос, разъяснил, что означает «слушать ручку».
Разъяснять Фокин начал в «пентхаусе», а закончил, уже сидя на заднем диванчике в «Ниве», когда Федор уже стартовал по дуге, огибающей памятник, и уже покосился недовольно на Сергача, прикуривающего очередную сигарету.
«Слушать ручку» следовало понимать практически буквально. В массивный корпус импортной письменной принадлежности умелые японцы вмонтировали цифровой диктофон. Игнат запоздало вспомнил - подобные игрушки, а-ля шпионские аксессуары, ему доводилось видеть мельком в витринах столичных универмагов. «Шпионский» диктофон, замаскированный под фирменную шариковую ручку, - самый дешевый из возможных, рассчитанный на двадцать минут записи, - Андрею Крылову подарили коллеги на тридцатипятилетие. Сергач на том, прошлогоднем, празднике не был, а Фокин был и в момент узнал подарочную вещицу, едва поселковые серопогонники разложили перед москвичами вещи пропавшего корреспондента. У Вити хватило ума о встроенном диктофоне умолчать. Про вторичные (а скорее - первичные) функции японской поделки он шепнул Федору на выходе из ментуры. И случилось это незадолго до возвращения Сергача, в отделении товарищи Игната пробыли изрядное количество времени. Разумеется, Федор сразу отобрал у Вити ценный вещдок, отрядил Фокина готовить чай, сам же активизировал диктофон и сел слушать запись. Она была! Крылов записал свое первое и единственное собеседование с «русской Вангой». Диктофон тихо-тихо говорил голосом Андрея, говорка бабки Глаши было почти не слышно, приходилось прижимать ручку к щеке так, чтобы малюсенькие говорящие дырочки в корпусе находились прямо напротив ушной раковины. Диктофон изначально продавался в комплекте с наушником, однако такового не нашлось, к сожалению. Федор напрягал барабанную перепонку, Виктор тем временем сбегал за водой, на цыпочках, с полным графином и чистым стаканом вошел в комнату, стараясь, чтоб дверь не скрипела, затаив дыхание, искал кипятильник, упаковку пакетиков «Липтон», Фокин ждал с нетерпением, когда же наконец Федор положит ручку на стол и скажет: «Теперь понятна судьба Андрея». Стука металла о древесину столешницы Виктор дождался, а вот слова Федор сказал другие: «Ничего особенного. Слышимость паршивая. Андрей отчитывается перед бабкой, кто он такой есть, где родился, учился, почему не женился». Фокин расстроился, но пессимизма Федора не разделил. Надеялся Витя, что, когда сам прослушает запись, отыщет, к чему прицепиться, найдет ступеньку к выходу из оперативно-розыскного тупика. Однако прижать к щеке «шпионский» диктофон Виктор не успел - вернулся дышащий перегаром Сергач в постшоковом состоянии, оттянул внимание на себя:
- Направо. Во всяком случае, Бублик, когда меня высадил, сворачивал к тому шоссе - во-о-он туда.
Федор крутанул руль, «Нива» развернулась багажником к заднице памятника. Прыснуло мокрым из-под колес. Пока Игнат просвещал товарищей относительно «рисовальных» тестов, пока Федор допивал сладкий чай, а Виктор выдумывал версии, ветер размазал, растворил в молоке неба темные, пролившиеся дождем тучи. Пахнуло свежестью.
За автомобильными окнами мелькала умытая дождиком, но все равно унылая сельская архитектура. Где-то там, впереди, прямо по курсу - доселе незнакомая москвичам транспортная артерия, на обочине которой в последний раз видели Андрея Крылова.
- Гадство какое! Шум мотора и тряска, мать ее, мешают слушать! Ничегошеньки, ну, совершенно не слышу!
Игнат оглянулся - Фокин едва ли не целиком засунул в ухо ручку-диктофон. Потряхивало, действительно, изрядно. Ручка в ухе у Виктора колебалась, и каждая встряска отражалась у него на лице гримасой.
- Вить, поосторожней с ухом - орган нежный, на собственном горьком опыте убедился: минувшей зимой ох как намаялся с ухом. Федор, вырулим на природу, тормознешь, где потише, о'кей?
- Запись - двадцать минут, чтоб вы оба прослушали, понадобится сорок. Останавливаться не буду. - Федор наподдал газу, машина выскочила из горловины сельской улочки на просторы полей. - Рисунок являлся загадкой, запись таковой не является.
- Так на фига ж ты просил меня дорогой «ручку послушать»?
- Хотел, чтоб для порядка ты владел тем же объемом данных, что и я. Запись - лишний штрих к общей картине, для дела она бесполезна.
- А я? А про меня...
- Витька, не заводись! Федор оговорился: вместо «вы» сказал «ты», вместо «владели» с языка сорвалось «владел». Федя... пардон, Федор, ты не прав - запись очень даже может пригодиться. Бабка Глафира не в курсе, что у Андрюхи имелся диктофон, да? Я как-никак прорицатель с дипломом, правильно? Схожу повторно к «русской Ванге», скажу, дескать, руны раскинул, мол, прочитал по языческим символам все, слово в слово, о чем она спрашивала Андрея, и все, что он ей отвечал. Ошизеет бабка, гадом буду.
- Скажешь: Андрей вам говорил, что родился в городе Гомеле, что учился в МГУ, всю его краткую биографию ей по новой перескажешь, и что толку? Окно закрой, аферист, дует. Объегоришь бабку, нам с этого толк какой? Наша цель не...
- Смотри! Смотри, Федор! Там, впереди, «Волга» у дороги!
- Чего надрываешься, Сергач? Раньше тебя ее заметил...
- Это Бублика тачка, тормози!
Тачка Бублика, черная, с грязевыми подпалинами, встала, не доехав до полоски шоссе сотни полторы метров. Стояла задними колесами на грунте дороги, передними на глиноземе обочины. Движок «Волги» тихо урчал, без всякой пользы глотая бензин. Игнат издали разглядел Бублика, уткнувшегося физиономией в оплетку руля, - то ли лоб расшиб и потерял сознание, успев все же затормозить, то ли совсем развезло парня после браги, и он остановился, чтоб соснуть чуток с рулем в обнимку.
Пискнули тормоза - Сергач выскочил из машины, пробежал от «Нивы» до «Волги», распахнул черную дверцу, тронул Александра Бубликова за плечо. Санька мягко завалился на бок. Чертыхнувшись, Игнат его подхватил, не дал вывалиться из авто. Жив, чертенок! Здоров, барчук! Сопит в две ноздри, спит. Честно говоря, Сергач корил себя в глубине души за то, что не уговорил собутыльника сначала протрезветь, хотя бы в отдельном номере Дома колхозника, а уж потом устраивать автопробег Мальцевка - Сидоринск.
Бибикнула «Нива» - Федор торопил Сергача. Во всяком случае, Сергач думал, что длинное «би-и-и-и-и-п» следует понимать как «чего ты там возишься?». И на фиг, спрашивается, теребить нервы клаксоном? Сейчас уложит Бублика на сиденье, мотор у «Волги» заглушит и вернется в «Ниву». Сейчас...
Лихо свернувшую с шоссе на грунтовку такую же, как у Бублика, «Волгу» Игнат не видел и не слышал - стоял к ней задом, согнувшись, ноги на земле, туловище в автомобиле, и Бублик вдруг замычал во сне теленком. Игнат устроил Бублика, положил щечкой на сиденье рядом с водительским, повернул ключ в замке зажигания и только тогда услыхал визг тормозов, шипение шин, стук мелких камешков о днище автомобиля. Сергач попятился, вытянул себя из салона, разогнулся, обернулся.
Копия тачки Бублика перегородила дорогу, все ее четыре дверцы спешно открывались, с матом и зверскими харями из «Волги» номер два выпрыгивали оболтусы, внешне удивительно схожие с барчуком Санькой. В смысле - и этих четверых старуха, торгующая брагой, не задумываясь, окрестила бы «барчуками».
От размашистого удара ногой самого быстрого братка-барчука Игнат ушел посредством кувырка. Пиджак и джинсы запачкал глиной, к чертям собачьим! Жалко, блин! Но боевым инстинктам следует отдаваться целиком, иначе можно и здоровьем поплатиться за чистоплюйство.
Игнат кувыркнулся, прокатился по глине колобком в сантиметре от переднего левого колеса «Волги» - той, в которой мирно спал Саня Бубликов, вскакивая, оперся руками о капот и на атаку ногой ответил адекватно - лягнул нападающего. Подошва кроссовки, к сожалению, слабее, чем рассчитывал, однако попала в живот противнику. Слабоват удар, зато точен - любителя размахивать нижними конечностями скрючило, секунд на тридцать он не боец - печень вспыхнула болью, в глазах темно, без должной спецподготовки подобное состояние деморализует.
Инстинкты скомандовали «ату», тело Сергача еще одним кувырком сократило расстояние между собой и следующим агрессором. Тело перекатилось через спину, осталось в низкой, коленопреклоненной стойке,
собранные щепотью пальцы клюнули следующего оккупанта в пах - и вселенная для очередного буяна моментально сократилась до размеров молекулы. Он схватился обеими руками за уязвленное мужское достоинство и удобно подставил буйну головушку для захвата с последующим рывком. Игнат инстинктивно схватил его за волосы, рванул на себя, приложил мордой о согнутое колено. Этот готов полностью - бифштекс. Выход из низкой стойки прыжком вперед и вверх - и добивание шокированного ударом в печень пацана. Хлестко, в полете, костяшками кулака ему по черепу, амортизируя приземление, поддеть его снизу локтем под челюсть, зацеп стопой голени, толчок бедром... И этот доведен до состояния полной готовности - кулебяки.
Все кончено. Пару из четверки положил он, Игнат Сергач, точнее - инстинкты воина в стиле «сегучо», в обычное время дремлющие глубоко в подкорке. Другую пару уложил Федор. Товарищ Фокин едва успел выбраться из «Нивы», а Федор вон как успел поучаствовать в разборке: пацаны лежат, еле дышат.
- Молодец, Сергач, красиво кувыркаешься... - Голос Федора ровен и спокоен.
- Умею... - Голосовые связки Сергача слегка вибрируют, мелко трясется рука, потянувшаяся за сигаретами.
Отходняк у Игната - расплата за аренду давно забывшего о тренировках тела демоном из подкорки с маркировкой «сегучо».
Коленку расшиб, готовя бифштекс. Локоть ушиб, обрабатывая кулебяку.
А еще, когда кувыркался, прокатился по острому камешку четвертым позвонком, и он теперь - так ноет, так ноет...
- Один на меня с ножиком кинулся... - Федор лизнул поцарапанное запястье. - Один долго будет оживать, другой... - Федор подул на царапину, - другой скоро очнется.
Подошел слегка растерянный Фокин.
- Ну вы и дали! Ну вы убийцы! - Фокин окинул восхищенным взглядом поле брани. - Ну красотища, ну влипли в историю...
- Фигня... - Игнат чиркнул зажигалкой, сигарета в пальцах плясала, но кое-как прикурил, затянулся. - Ясен пень, за Бубликом ехали братки, задержался Санька Бубликов в селе, вот они и забеспокоились. Едут, глядь: пижон нездешний ковыряется в тачке барчука, «Нива» поодаль. Молодые пацаны, горячие, самые крутые в районе, ура, в атаку, блин!.. Короче, Витек, иди, тормоши Бублика, без Саньки недоразумение мордобойное полюбовно уладить не получится. С братками надо бы помириться и подружиться. Я прав, Федор Васильевич?
- Прав, Игнат Кириллович.
- Я, блин, весь грязный, как... как не знамо кто! Придется возвращаться в село, переодеваться...
- Нет. Пиджак снимешь, выдам на смену куртку, припасена в багажнике. Грязь на джинсах засохнет, сама отвалится.
- У нас с тобой, Федор, разные габариты, и я в твоей куртке буду выглядеть чудовищно, как... как пугало огородное.
- Не к девкам собрались и не на банкет. Закатаешь рукава - сгодится. Хватит про шмотки, братки зашевелились. Виктор! Чего там? Разбудил Бублика? Игнат, шагом марш, пора, займись дипломатией, а я займусь оказанием пострадавшим первой медицинской помощи. Работаем!

5. След оборотня

Сергач устал. Челночная дипломатия утомила Игната до полного изнеможения. Он замучился сновать челноком меж двумя «Волгами» и «Нивой», таскать за собой хихикающего на нервной почве Бублика, увещевать, укорять, улыбаться. В «Ниве» Федор устроил нечто вроде медпункта, рядом с «Волгой» Бублика речистый Фокин «тер базары» с прошедшими медосмотр пацанами, в авто пострадавших сидел, насупившись, браток, которому Сергач зашиб мужское достоинство, сидел, воды в рот набрав, мириться отказывался категорически.
Сергача жутко раздражала манера Бублика ржать от обилия переживаний, а в промежутках между приступами невротического веселья нудить. За побитую братву Санька Бубликов особенно не переживал, Санька боялся папу. Родного отца - Бублику и крестного - остальным браткам. Зыркнет крутой и мудрый папа в корень случившегося - и объявит первопричиной конфликта выпивоху Бублика, И отведут Саньку силком к доктору Михал Валерьянычу, по прозвищу Валерьянка, кодироваться от алкоголя, и живи после без нормального, правильного кайфа, кури тайком от папаши анашу в сортире, как школьник какой, тьфу!
Бублик раздражал, а Фокин, спасибо ему, радовал. Не успевший помахать кулаками Витя умело разыгрывал национальную карту - мол, свои ж мы все, славяне! Хотя бы в том кино, помните? В «Сибирском цирюльнике» здоровски показана нашенская исконная кулачная забава, вспомнили? Красиво снята драка стенка на стенку, со вкусом, со смакованием кровавых соплей на фоне золоченых куполов. Подумаешь, юшку пустили друг дружке, чего ж теперь? Вендетту устраивать на манер басурманов с острова Сицилия? Сотрудник телевидения, поднаторевший в манипуляциях с общественным самосознанием, Витя Фокин особенно акцентировал внимание местного электората на сочетании однокоренных слов «друг дружке», хотя перепало лишь дружкам Бублика, в то время как друзья Фокина практически не пострадали. Впрочем, Игнат медлил с переодеванием в куртку с чужого плеча и, грязный аки черт, выглядел довольно жалко...
Хвала духам, все позади. Уж километров восемьдесят отъехали от места, где состоялось ристалище с последующим толковищем. Игнат сменил пиджак на камуфляжную куртку из запасников Федора. Рукава закатал, завязал узлом длинные концы на пузе по моде семидесятых годов прошлого века, галстук снял. Смешно с камуфляжем носить галстук. Ворот рубахи расстегнул. Тепло. Даже жарко.
Странная погода весной, такая же переменчивая и капризная, как госпожа Удача. Давно ли пролился дождь, а вон и солнце выкатило, разбавило молочную белизну неба синим с желтым и греет, печет... Игнат прикрыл правый, ослепленный солнцем, глаз, левым видит кулак Федора на оплетке руля, ближе к запястью оранжевая полоска йода поверх вспухшей царапины. Видит в зеркальце отражение довольного Фокина, развалившегося на заднем сиденье.
Кавалькада из трех авто - две «Волги» и «Нива», замыкающая, - мчится по шоссе. «Ниву» надо бы дозаправить. Бублик сказал: заправка на въезде в город. Санька дождется, пока «Нива» насытится горючим, и его «Волга» покатит первой, покажет путь к горбольнице, где служит психиатром Михал Валерьяныч.
- Здешние бандиты мне понравились, - произносит Фокин, меняя позу, облокачиваясь на дверцу. - С ними договориться можно, внушаемые ребята.
- В Москве понятия другие... - Игнат подмигнул отражению Фокина. - Ты, оратор, на...
- Кончай, Сергач! Сейчас ляпнешь какую-нибудь колкость, испортишь настроение.
- Я хвалу воспеть собирался твоей сообразительности, Витюша, но раз ты против - умолкаю.
И было, за что хвалить Витю, было! Сообразил Виктор спросить у Бублика и компании про даму-психологиню. О таковой, увы, братва не слыхала. Зато всем известный Валерьянка недавно вернулся из краткосрочной поездки в Москву! Валерьянка - единственный на всю округу психиатр. Фокин легко отказался от прежней версии и, оставшись наедине с земляками, минут двадцать без устали и удержу уверял, что они, потратив битый час на разборки, в итоге сэкономили часа четыре, которые непременно понадобились бы для розысков психиатра Валерьянки. Фокин клялся будущей женой, что отдаст на отсечение любой орган, если Андрей с Валерьянкой сошли на сидоринский перрон в разное время, с разных поездов. А разница между психиатром и психологом, по мнению Фокина, столь ничтожна, что о ней можно забыть.
- Предлагаю не тратить время на дозаправку, предлагаю сразу мотнуться к Михаилу Валерьяновичу.
- Согласен. - Игнат закрыл и левый глаз, собираясь вздремнуть.
- Раньше огорчать не хотел... - Федор поправил зеркальце над ветровым стеклом, чтобы лучше видеть Фокина, - но версию с бабой и рогатым мужем имело смысл отрабатывать для очистки совести, а окажется Валерьянка попутчиком Андрея - и как это нам облегчит задачу?
- Ну как же! Мы найдем человека, предложившего Андрею рисовальный тест и... - начал говорить Витя бодро и осекся. Действительно, что толку от Валерьянки? В какую версию вписать психиатра, подрабатывающего кодированием от вредных привычек?
- Чего варежку разинул, Виктор? Схватились за соломинку, она обломилась, чего будем дальше делать, господа? Поговорим с доктором Валерьянкой - и?.. Сергач, не спать! Есть конкретные предложения?
- У меня вопрос к Сергачу... - Виктор уселся ровно, от прежней вальяжной позы не осталось и намека. - С позиции эзотерики, куда исчезают люди?
- В смысле?.. - Игнат открыл левый глаз. Правый открыл чуть раньше, повинуясь команде «не спать».
- Ежедневно в милицейских сводках фигурируют сотни без вести пропавших. Тысячи людей ежемесячно исчезают абсолютно бесследно в одной только Москве и области. Как-то их исчезновение объясняют твои коллеги-мистики?
- Объясняют. Многие коллеги выставляют в «меню» услуг поиски пропавших, случается облом у экстрасенсорных детективов вслед за обломом детективов милицейских, и, разумеется, всякий профессиональный мистик объяснит клиенту, что облома на самом деле нет, а... - Игнат зевнул, протер глаза кулаками. - А ну их на фиг, моих коллег-шарлатанов! Пропал наш с тобою, Витя, друг, исчез брат Федора, идиотские теории эзотериков-истериков и циников-мистиков, честное слово, вспоминать неуместно. Не будем превращать трагедию в фарс, ладно?
- Будем. То есть будешь... - велел Федор. - Вопрос Виктор задал по существу. Андрей пропал мистическим образом. Чего сами мистики думают и чего врут о без вести пропавших, узнать полезно.
- О'кей, Федор, как скажешь. Вить, возле тебя пиджак валяется, найдешь в кармане сигареты, брось мне, ладно? - Игнат тряхнул головой, прогоняя дремоту. - Итак, сами напросились, слушайте. Существует теория, что земной шар - тюрьма для провинившихся душ. Мировой Разум, безжалостный и справедливый Абсолют, отправляет на Землю грешные души из иных миров и измерений, как прокурор зэков на зону. Большинство душ получают несколько пожизненных сроков и мучаются в цепочке реинкарнаций. Статьи у всех разные. Мелкий грешок предполагает первое рождение, скажем, в семье американского миллионера. За серьезное прегрешение Абсолют запихивает провинившуюся душонку в эмбрион, допустим, африканского пигмея. Врубаетесь?
- Какое ж это наказание - родиться наследником миллионов?.. На, хватай сигареты.
- Спасибо. Федор, можно воспользоваться прикуривателем?.. Отлично... Вить, о чем ты спросил? О горькой доле американского толстосума? Согласен, жестокую судьбу капиталиста смешно сравнивать с кайфом, каковой испытывает пигмей, таская рахитичный животик по болотам Экваториальной Гвинеи. Так и год условно без конфискации разительно отличается от «червонца» без права переписки, правда? А нарушишь режим, будучи миллионером, родишься в следующий раз пигмеем. Таков внутренний распорядок нашей планетарной зоны, называемый законом кармы. С нами, жертвами судебно-исправительной солнечной системы, периодически проводят просветительскую работу на тему правил поведения в телах заключения так называемые пророки и мессии. Один из них честно намекнул - все ваши жизни не что иное, как череда страданий, смиритесь и не рыпайтесь, переживайте неприятности в порядке их поступления. Другой намекал на райскую свободу и адский карцер. И все пророки с мессиями дружно отговаривают человека от самоубийства, агитируют против суицида. Знаете, почему? Потому, что отмотавшую срок душу можно вывезти с планеты-тюрьмы только в телесной, так сказать, оболочке. Врубились? Уфологи, невежды, думают, что людей похищают инопланетяне. Фиг! Это посланцы Абсолюта выдергивают из зоны искупившую грехи бессмертную душу в биологическом скафандре бренного тела. Здорово, да?
- Скажи мне какой эзотерик, что я должен радоваться исчезновению брата, потому что Андрея живьем перенесли в рай, я в такому мистику устроил такую карму - мало в не показалось.
- Я предупреждал, Федор, - теории идиотские!.. - Игнат широко зевнул. - Есть теория, что Землю заселили в тысяча восемьсот шестьдесят седьмом году нами, существами с разных планет, бледнолицыми, чернокожими, узкоглазыми. Каждая раса до обустройства коммунальной планеты имела собственное небесное тело в полном своем распоряжении. Вся история, археология и прочее фальсифицированы теми, кто заселял земной шарик. Первым переселенцам внушили паранормальным образом: дескать, они всегда тут жили, и деды с прадедами здесь жили, короче - внушили «ложную память». Заселяли нас в спешке, отсюда и нестыковки у историков с хронологией, и противоречия разные, непонятки. Читали Фоменко? Впрочем, неважно... До насильственного переселения на Землю все расы обладали экстрасенсорными способностями. Нас отправили в ссылку и стерли из памяти генетической паранормальные алгоритмы. У некоторых сохранились рудименты былых способностей, а у иных они пробуждаются внезапно, и человек чисто рефлекторно телепортируется в материнскую галактику, где зарождалась его отдельно взятая раса. В общем понятно, да? Еще есть теория про порталы в параллельные измерения, которые открываются время от времени в самых непредвиденных местах, и ежели нечаянно шагнешь в такой совершенно прозрачный портал, то исчезнешь без тени следа. Продолжать или достаточно? Парочка особо идиотских теорий у меня в запасе еще осталась.
- Достаточно. К городу подъезжаем. Виктор, опусти стекло. Теоретик накурил - дышать нечем.
Бензозаправка у городской окраины походила на множество ей подобных оазисов горючего, а Сидоринск издали напоминал увеличенное в масштабе село с некоторыми зачатками урбанизации в виде вокзала, асфальта, кое-где и кое-каких каменных несколькоэтажных построек.
«Волга» братвы отпочковалась у поворота к заправке. Пацаны погнали лечиться пивом. Тачка Бублика, взявшего на себя роль лоцмана, проводила машину москвичей к бензозаправке и потом указала насытившейся бензином «Ниве» путь к зданию горбольницы.
Внушительное по уездным меркам трехэтажное здание с садиком вокруг, со снующим туда-сюда народом в белых халатах и в больничных робах, с каретой «Скорой помощи» у подъезда, котельной, моргом на задворках и водопадом музыки из распахнутого окошка приемного покоя: «Оцтоц-первертоц - бабушка здорова...» Сын хозяина города, отчаянно хихикая, привел гостей к кабинету Михаила Валерьяновича. Дорогой многие белохалатники здоровались с Бубликом, некоторым он отвечал. Все встреченные дорогой врачи и больные метали быстрые любопытные взгляды в сторону попутчиков барчука Саньки.
Хохотнув, не постучавшись, Санька толкнул дверь, снабженную табличкой «Психиатр».
- Пусто, хы... Вы, это, хы-ы... заходите. Обождите в кабинете. Я, это, схожу, сыщу Ватерьянку, пошлю к вам и, это... пока, что ли. Нужен буду, вы на вокзале спросите Саню Бубликова. Вокзальные меня, это, для вас сыщут, хы-ы...
- А ежели мы понадобимся, где нас искать, ты знаешь. Обращайся без всяких стеснений, о'кей? - милостиво позволил Игнат, пожимая пятерню барчука.
Бублик смылся, москвичи остались в кабинете одни. Игнат направился к окну, подвинул горшок с геранью, присел на подоконник. Федор сел на белый больничный стул около белого докторского стола. Виктор подошел к салатного цвета стене, к яркому пятну плаката «Вопросы пола».
Доктора ждали минут десять. Фокин развлекал товарищей, громко цитируя отдельные предложения из напечатанного мелким, убористым шрифтом текста, коим снабдило половой плакат издательство «Медгиз», выпустившее наглядную агитацию в свет аж в 1960 году.
- Нет, вы только послушайте! Какой перл: «Любовь Ромео и Джульетты - юных представителей двух враждующих семей - в классовом обществе была обречена на гибель». Каково, а? Или вот: «Следует отметить, что еще встречаются люди, которые стремятся лишь к удовлетворению полового чувства, к добрачным половым связям, к вольности поведения в браке».
Доктор влетел в кабинет, топоча по крашеным доскам домашними тапочками без задников. Доктор часто дышал, халат его распахнулся, очки съехали к кончику носа.
- Здравствуйте!.. - поднялся со стула, шагнул навстречу психиатру Федор. - Мы...
- Вы из Москвы?!. - Доктор протянул Федору длинную, худую руку с продолговатой ладонью и узловатыми пальцами. - Очень приятно. Услышал о вас от Бубликова - и стремглав сюда. Будем знакомы, я...
- Вы - Михал Валерьяныч. Меня зовут Федор Василич, гражданина в камуфляже и грязных джинсах зовите Игнатом, товарища в...
- Я сам представлюсь. Фокин, Виктор Анатольевич. Мы к вам вот по какому вопросу, доктор...
Фокин излагал мотивы, побудившие москвичей вторгнуться в кабинет психиатра, выстраивая многоступенчатые фразы и сложносочиненные предложения. Федор переживал словоизвержения Виктора стоически, с выдержкой, достойной восхищения и подражания. Игнат нюхал герань, слушал вполуха Цицерона Витю, вполглаза смотрел на доктора, дабы не смущать Михал Валерьяныча откровенным разглядыванием.
Колоритный типаж - этот психиатр Валерьянка! Бородка клинышком, усики... Смени очки на пенсне - и вылитый доктор Чехов. Впрочем, автор смешной до коликов комедии «Вишневый сад» вроде бы был умеренно упитан, а этот уж чересчур тощ. Может, у него глисты?
Сергачу надоело слушать Фокина, и он задумался о патентоведении. Думал, можно ли запатентовать методику борьбы с лишним весом посредством имплантации в отягощенный жиром организм прожорливого глиста?.. Фу! Фу, какая гадость!.. Гадость, разумеется, но завтракал сегодня Игнат чисто символически, и малоаппетитные мысли помогали ему справиться с внезапно возникшим острым желанием чего-нибудь съесть.
Игнат столь увлекся самовнушением отвращения к пище, что пропустил начало ответного слова Валерьянки:
- ...мало чего добавить. Вы сами, Виктор Анатольевич, все за меня рассказали. Вы присаживайтесь, присаживайтесь. На меня не смотрите, я успею насидеться. Вы правы, я и Андрей соседствовали. Я его протестировал, все правильно. Мы познакомились, перекуривая в тамбуре, разговорились, и я предложил Андрею перебраться в мое купе. Вагон от Москвы шел пустой: наше направление малопопулярно. Мы сибаритствовали вдвоем весь остаток пути, убивали время за говорильней, помню, Андрей смеялся, слушая расшифровку теста. В карты играли, в «дурака». Пили пиво. Жалко, в вагоне-ресторане продавался только «Солодов», гадкое пиво. Пивовары совсем обнаглели, вкладывают деньги в рекламу вместо...
И так далее и тому подобное - про дорогую рекламу, про плохую воду, про совесть и честь пивоваров...
С минуту москвичи молча, вежливо слушали лирическое отступление про пиво. Затем Игнат и Федор переглянулись, без слов поняли, о чем думает каждый: Валерьянка - болтун хуже Фокина. Гораздо хуже, ибо Витю если и заносит, то, как правило, по делу, а Валерьянку, чтоб его, заносит в абсолютно посторонние рассуждения...

Предыдущая страница 3 Следующая страница


Наследник волхвов 4

- Простите, перебью вас. Вы курящий, да? В таком случае разрешите, я закурю. И скажите, пожалуйста, вы знали, зачем Андрей направляется в Мальцевку?
- На подоконнике пепельница. Левее, левее, вам не видно, вам растение мешает... Видите - раковина, я ее использую как...
- Как пепельницу, я понял. Скажите, вы знали, зачем...
- Помню, помню ваш вопрос. О целях командировки Андрей говорил, помню... Он, помню, спрашивал про «русскую Вангу», досадно, но я с ней все собираюсь познакомиться - и все недосуг. Много работы. Должность в больнице кормит плохо. О моих побочных заработках Саша Бубликов вас.
- Просветил. Михал Валерьяныч, пропал брат Федора Василича, мой и Виктора Анатольевича друг, без вести пропал, и мы...
- Вы правы, правы! Пропал близкий человек вам всем, вам троим. Рад бы помочь, но... - Михаил Валерьянович пожал худыми плечами, дескать: мог бы - помог... И вдруг неожиданно, резко опустил плечи, вытянул куриную шею, топнул ножкой в домашней тапочке: - Послушайте! Я вспомнил. Да-да, возможно, вас заинтересует история в мистическом жанре, которую я рассказывал Андрею. Цель его командировки была необычна, и историю я вспомнил ей под стать. Андрей, помню, внимательно слушал, переспрашивал. Скажите, почему на нашем телевидении мало передач о медицине, о науке, о достижениях и проблемах...
Игнат уже собрался произнести: «Короче, Склифосовский!», однако его опередил Фокин:
- Что за историю вы рассказывали Андрею?
- Андрею?.. Вы правы, я отвлекся. История приключилась... дай бог памяти, в поза... три года назад, ровно три... Не совсем ровно, она приключилась позапозапрошлым летом... Три года назад, в июле. Если считать с сегодняшнего дня, то...
- Мы поняли, - кивнул Федор.
- Мы вообще-то спешим, - соврал Игнат, - постарайтесь не отвлекаться на пустяковые уточнения, ладно?
- Вы правы, я постараюсь. Три года назад, летом, в нашу больницу доставили совершенно невменяемого молодого мужчину. Его подобрали на шоссе, километрах в двухстах от города... Больше, чем в двухстах... В двухстах примерно пятидесяти километрах от Сидоринска. Бедняга говорил, что бежал к шоссе всю ночь. Он еле говорил, весь изможденный, весь в ссадинах, весь в царапинах. Он плакал, умолял спасти его от оборотня...
- От кого?
- От оборотня, Виктор Анатольевич. Помню, и Андрей меня переспрашивал: «От кого?» Я единственный психиатр в области. Я обслуживаю территорию двух Франций. Безобразное положение дел у нас в здравоохранении. Был еще психиатр в соседнем...
- Короче, Склифосовский! - все же высказался Игнат и поспешил улыбнуться Михаилу Валерьянычу. - Шучу, не обижайтесь.
- Вы совершенно правы, я опять отвлекся. Кадровая политика - для меня больная тема. Помню, привезли ко мне того пациента, я ему сделал инъекцию, уложил в отдельной палате, он сутки... больше суток спал и проснулся, по счастью, вменяемым, нормальным с любых позиций, но продолжал говорить об оборотне. Молодой человек приехал в наши края на велосипеде из самого Санкт-Петербурга. В последние десять лет туристы у нас редкость, а он от самой Невы в нашу глухомань на внедорожном велосипеде. Он говорил, что каждое лето отправляется в велосипедные путешествия по необычным маршрутам. Молодой человек называл себя «экстремальщиком». Чудаковатый человек, но физически крепкий, и видно, что бывалый. По-своему, сильная личность. Не всякий отважится с рюкзаком за плечами, на дорогостоящем велосипеде...
- Ясно! - Сергач решил, что пора снова оборвать доктора. - С психофизическим портретом жертвы оборотня нам все ясно. Чудак, но не хлюпик. В наше время худосочные очкарики вроде Шурика, героя «Кавказской пленницы», в одиночку не путешествуют.
- Вы совершенно правы, не стоит задерживаться на описании личности пациента, но я обязан добавить, что он серьезно увлекался фотографией, продавал фотоэтюды в иллюстрированные журналы и во время странствий он обычно...
- Неужели сфотографировал оборотня?
- Сергач, не ерничай! - рявкнул Федор. - Продолжайте, доктор. Он больше не будет.
- Ваша фамилия Сергач? Редкая фамилия. Вы по национальности кто? Украинец?
- Цыган. - Игнат убрал со лба соломенную прядь, подмигнул доктору. - А волосы я крашу. Продолжайте, пожалуйста, Михаил Валерьяныч, не то Федор Васильевич меня прибьет, и, что обидно, за дело... Я вас отвлек, извините.
- Я стараюсь, чтобы вам стало понятно: пациент был с чудинкой, но вменяемый и дееспособный.
- Мы поняли... У каждого свои тараканы, некоторым чудятся оборотни...
- Сергач!
- Молчу, Федор Василич, молчу.
- Вы, Игнат, такой же максималист, как и Андрей. Помню, он тоже скептически отнесся к моей характеристике велосипедиста, чудаков трудно описывать заглазно. Помню, был случай...
И далее он подробно рассказал про совершенно посторонний «случай».
«Еще немного, и я начну истерично хихикать на манер Бублика, - подумал Игнат, сунув потухший окурок в горшок с геранью. - Федор звереет. Витька впал в прострацию... На фига, спрашивается, Андрей пересаживался в купе к этому пустобреху?.. Слушать его вместо радио? Да, но радио, когда надоест, можно выключить».
- ... А в нашем случае психика у человека, до смерти напуганного оборотнем, была нормальной. Вы скажете: я сам себе противоречу, вы спросите: как могут сочетаться видения в виде оборотней с психическим здоровьем? Я вам отвечу: его загипнотизировали.
- Доктор! Вы теряете нить повествования.
- Ваша правда, Федор Васильевич, я забежал вперед. Вернусь к началу...
- Только, пожалуйста, не к самому началу, - испугался Фокин. - К вам привезли психически нормального туриста, которого напугал оборотень. Где и как напугал? Конкретно.
- Молодой человек на велосипеде в сумерках подъехал к деревне. Надо сказать, что деревня эта располагается...
- Не надо про географию, - перебил доктора Фокин. - Пожалуйста, не надо.
- Вы не правы. Это важно, чтобы...
- Виктор прав. Сначала - про оборотня, после - про географические особенности местности. Договорились?
- Будь по-вашему, Игнат. Но вы напомните, не забудьте, чтобы я описал ландшафт...
- Обязательно! Итак, он прикатил в деревню, дальше?
- Он стал проситься на ночлег, его никто не пускал. Мало того, к нему вышел мужик, представился старостой и велел немедленно убираться. Бывалый путешественник не стал спорить со старостой, отъехал от деревни на километр и на опушке леса, у речки, разложил костер. Он собирался сварить кашу на ужин. Молодой человек возил с собою запас круп на случай, если не удастся отовариться в магазине. У него были с собой деньги. Не особенно много, но...
- Обещаю напомнить вам, чтобы вы и про амуницию велосипедиста подробно сообщили! - поклялся Сергач, стукнув себя кулаком в грудь. - Но после! После того, как закончите изложение основной сюжетной линии. Разложил он костер, дальше что?
- Достал спальный мешок из рюкзака, быстро темнело, и он говорил, что не услышал, как к костру подошел староста. Мужик грубо спросил, долго ли турист собирается маячить рядом с его деревней. Экстремальщик ответил грубостью на грубость, сказал, что это его личное дело, сколько захочет, столько и будет маячить, и обозвал старосту козлом. Он не говорил, но я осмелюсь предположить, что у туриста имелось оружие для самозащиты. Я присутствовал, когда милиционеры возвращали ему рюкзак. Я видел: он нервничал. Староста, осмелюсь предположить, выбросил оружие, чтобы не создавать лишних...
- Предположения выскажете потом, доктор. Довольно про оружие.
- Вы правы, Федор Васильевич. Вопрос с оружием второстепенный. Молодой человек физически развитый, а староста, с его слов, невелик ростом и узок в плечах. По его описанию, староста...
- Мы врубились, док: велосипедист - Голиаф, староста - Давид. Классическая библейская ситуация.
- Вы образно мыслите, Игнат, но я бы уточнил: Давид без пращи. Голиаф-велосипедист заявил, что, сколько захочет, столько и будет оставаться вблизи деревни, и обозвал старосту Давида козлом вонючим. Староста в ответ рассмеялся, назвался оборотнем...
- Староста - оборотень? - Виктор разочарованно фыркнул. - Фу, я-то ждал: мужик приведет из лесу колдуна, который...
- Виктор, не мешай Михал Валерьянычу. Сергач, молчи. Продолжайте, доктор.

- История близка к развязке. Мой будущий пациент решил, что староста психически больной. Бывалый путешественник, он знал, что проще всего напугать кого бы то ни было, притворившись сумасшедшим. Людской страх перед безумцами психиатрия объясняет...
- Короче, доктор, - Игнат сполз с подоконника. От долгого сидения на твердом у Сергача заныло в ягодицах. - Короче, я так понимаю: староста превратился в обо... тьфу! Староста взял и обернулся волком, да?
- Вы угадали. Поэтапный процесс превращения в памяти пациента не восстановился. Он объяснял это слишком глубоким душевным потрясением, а мое мнение: никаких этапов превращения не было вовсе. Мое мнение: староста имеет врожденные феноменальные способности к гипнозу. Я увлекался гипнозом, много читал о техниках внушения. Помню, читал про средневековых японских факиров «гэнзюцуси». Еще пятьсот лет назад они во множестве странствовали по японским островам. Они устраивали массовые представления. У всех на глазах превращались в жаб, целиком глотали коров, внушали видения озер, кишащих драконами. Они вызывали духи умерших, и все, массово, видели духов. Помню, читал, как талантливого иллюзиониста велел казнить самурай за то, что «гэнзюцуси» показал его, самурайские, посмертные муки в адском пламени. Вам доводилось слышать о гипнотизере Райкове? На рубеже шестидесятых-семидесятых он активно пропагандировал метод изучения иностранных языков под гипнозом. Я имел счастье встречаться с Райковым в восьмидесятых. Специально съездил в Москву! Его мнение: вся новомодная тогда экстрасенсорика - сплошь осознанное, реже стихийное, внушение! Сплошь гипноз! В состоянии гипноза у человека охвачена торможением не вся кора головного мозга, а отдельные ее участки. Так называемые «сторожевые пункты» сохраняют возбудимость. Слабые раздражители в наиболее глубокой фазе торможения, такие, как слово, действуют эффективнее сильных, таких, как боль, и наблюдается высокая внушаемость. Гипнабельность человека определяют по...
- Стоп! Хватит, более подробной лекции про гипноз, спасибо, не нужно... - Игнат прогнулся в спине, помассировал ягодицы кулаками. - Скажите-ка лучше, док, какова судьба рюкзака с фотоаппаратом и велосипеда?
- Похожий вопрос задавал Андрей. На следующий день староста связался с милицией, сказал, что нашел на берегу реки брошенными и велосипед, и рюкзак, и спальный мешок, и котелок на пепелище потухшего костра. Он сказал, что опасается, не утонул ли в реке велосипедист. Он заявил в милиции, что деревенские предлагали туристу ночлег, но молодой человек отказался, предпочел соломенной крыше звездное небо над головой. Имущество велосипедисту вернули. Я сам провожал его, посадил на питерский поезд. Мое мнение - староста загипнотизировал молодого человека. Я провел с пациентом психотерапевтический сеанс, я сумел убедить его в своей правоте. Но возникла другая беда: пациент стал бояться возможности вновь случайно столкнуться с гипнотизером. Зачатки гипнофобии я ликвидировал. Когда староста назвался оборотнем, молодой человек испугался, что столкнулся с сумасшедшим, а возможно, и симулирующим безумие индивидуумом. Он готовился отразить нападение неадекватного старосты, раздумывал, не напасть ли первым, а надо было всего-навсего рассмеяться в ответ на смех гипнотизера. Смеющегося человека невозможно ввергнуть в состояние искусственного сна. Я работал с пациентом...
- Вы пересказали все, о чем говорили Андрею?
- Все, Федор Васильевич, и даже больше, подробнее... - Доктор переступил с ноги на ногу.
- Он спрашивал, как называется деревня, где живет староста-оборотень?
- Да-да, Федор Василич! Я вспомнил! Он спрашивал, не доводилось ли мне за истекшие три года встретиться с гипнотизером из Еритницы. Досадно, но я долго собирался в экспедицию, чтобы исследовать феноменального мужика, - и все недосуг. Много работы. В больнице жалованье грошовое, приходится...
- Еритница - так называется та деревня?
- Правильно, Федор Васильевич, - Еритница. Запоминающееся название. Я выяснял, что оно означает...
- Вы сказали Андрею, как называется деревня? Вы произносили при нем слово «Еритница»? Вспомните, сосредоточьтесь. Для нас это очень важно.
- Не-е-ет... Нет, Федор Василич... Нет, не помню...

6. По следу оборотня

До того как Федор повернул ключ в замке зажигания, все трое молчали. Переговоры с Валерьянкой отбили на некоторое время охоту открывать рот у всех, включая болтуна Фокина, который, прощаясь с Михаилом Валерьяновичем, попросил у доктора таблетку от головной боли.
Нарушил общее молчание Федор:
- Куда едем?
- Куда угодно, только давайте сначала пообедаем.
- И я проголодался, - поддержал Сергача Фокин.
- Федор, поехали на вокзал.
- В привокзальный ресторан?
- Так точно. На вокзале обязательно должен быть ресторан. Есть ли еще в Сидоринске места общественного питания и где они, мы не в курсе, а как проехать к вокзалу, сориентируемся.
- Поехали! - Федор взялся за рычаги. - Куда после едем? Твое мнение, Сергач?
- В Еритницу, куда же еще? Я бы на месте Андрея, раз уж забрался в глушь делать репортаж о мистическом, так постарался бы выжать максимум мистики из провинции. Я бы точно отреагировал на слухи об оборотне.
- А мое мнение...
- Твоя, Виктор, позиция однозначно ясна - хватаемся за соломинку. Сергач, что скажешь о рабочем блокноте брата?
- Да, странно, что в нем не записано слово «Еритница». Однако он мог и запомнить название деревни, мы же запомнили.
- Если Валерьянка вообще произносил при нем это название. Будем считать, что сказка про оборотня брата заинтересовала. Предположим, Валерьянка назвал деревню, Андрей запомнил название и поехал искать старосту-оборотня. Тогда кто мне объяснит, почему он отправился в Еритницу без видеокамеры?
- Витька, я уверен, объяснит нюансы рабочих будней телерепортера во всех подробностях. А я лишь замечу, что камера - фиговина казенная, и предположу, что Андрей решил сначала смотаться на разведку, чтобы...
- Вы мое мнение все же выслушайте! - громогласно потребовал Фокин. - Я, к вашему сведению, не призываю хвататься за эту соломинку. В заявке на сюжет о «русской Ванге» нет ни слова, ни намека на оборотней, вампиров, русалок и остальную нечисть. Инициатива сотрудников руководством телевидения не поощряется, более того - она наказуема, как и всякая...
- Твое мнение, Виктор, понятно. Сергача тоже. Слушайте, что делаем: обедаем и жмем в Еритницу.
- На ночь глядя?
- Вить, пора в привыкнуть - с Федором спорить бесполезно. И потом, день еще в самом разгаре. Догадываюсь, что ты хочешь сказать: дорога, мол, длинная, незнакомая, и лучше завтра с утречка...
- Нет, ты не догадываешься, чего я хочу! Я хочу попросить Федора остановиться у аптеки, если случайно будем проезжать мимо и кто-нибудь ее заметит. У меня голова раскалывается, жмот психиатр выдал паршивый анальгин, он на меня не...
- Виктор, оглянись - увидишь аптечку. Аптечка в моей «Ниве» содержательнее любой аптеки, найдешь все, что нужно.
Необходимость остановки возле аптеки отпала, но, вняв мольбам Фокина, целых восемь минут стояли у телеграфа на привокзальной площади. Экономя общее время, пересилив себя, Виктор воздержался от услуг междугородной телефонной связи, ограничился отправлением телеграммы единственной и ненаглядной своей невестушке, мол, «у меня все нормально» и после этих двух слов еще с десяток о чувствах.
В привокзальный ресторан Игната пускать не хотели. Держиморда на входе вел себя так, будто не ресторан при вокзале, а наоборот. Разумеется, завязанный узлом на пузе камуфляж и джинсы с грязными коленками - прикид, для ресторации неподобающий, однако время обеденное, и пришел Игнат отнюдь не ради танцев под оркестр, а всего лишь за порцией горячего мясного. К тому же, разве не бывают в сей ресторации пассажиры проходящих поездов дальнего следования? А ежели бывают, если забегают во время стоянки поезда на десять минут, так неужели они являются давиться борщом, ряженные во фраки и кринолины?
Держиморду доводы Сергача не убедили, и пришлось бы совать ему взятку, кабы не вспомнилось прощальное Бублика: «Нужен буду, вы на вокзале спросите».
- Вообще-то мы дружбаны Саньки Бубликова, из Москвы, - сказал Игнат Держиморде, и блюститель ресторанных приличий капитулировал.
В помещении, пропитанном запахами еды и мастики, имелась обязательная эстрада, буфетная стойка и стайка скучающих в углу официанток. Посетителей не густо - в центре залы за россыпью столиков всего одна пожилая пара лакомилась люля-кебабом, плюс молодой отец потчевал сопливого отпрыска мороженым; у стены, за длинным столом на восемь персон, ежели считать и оба места с торцов, заседали четыре персоны за бутылочкой коньячка. Персоны у стенки приличны и в одежде, и в поведении, меж тем наметанный глаз Сергача распознал в них так называемую «урлу». Неприятное соседство, но, раз над москвичами витает тень Бублика, а бандиты и урки сосуществуют в Сидоринске вроде бы в мире и согласии, значит, бояться инцидентов глупо. Однако, на всякий случай, устроиться подальше не помешает. Скажем, за треугольным столиком слева от пожилой пары.
Местное ресторанное изобретение - столики с треугольными столешницами. Восторг и восхищение! Сергач аж присвистнул - экие, черт подери, «бермудские треугольники». Весьма и весьма символическая геометрия, идеальная мебель для россиян солидного возраста, привыкших за годы застоя «соображать на троих». А при желании два равносторонних треугольника легко сдвигаются, и выходит солидный стол на четверых.
По дороге к одному из многих пустующих «бермудских» столиков глазастый Сергач узрел дверцу с логотипом «М/Ж».
- Други, - засуетился Сергач, - закажите мне двойную порцию мяса, минералку и кофе без сахара, а я в туалет типа сортир. Надеюсь найти в уборной раковину с краном, смою грязь с колен, я быстро.
Быстро не получилось. Водопроводные надежды оправдались, но глинозем, будь он неладен, присох, впитался в ткань «индиго», и пришлось ловчить, засовывать коленки прямо под теплую струю. После акробатических омовений джинсы выглядели позорно мокрыми. Появляться из сортира в таких джинсах как-то неудобно, стеснительно как-то. Спасла камуфляжная куртка: Игнат ее снял, повесил на руку, прикрыл курткой ноги, будто фартуком, и быстро-быстро, сосредоточенно семеня, вышел из сортира.
Что за дела? Фокин в одиночестве и в напряге жует тефтели. Федор сидит за столом у стены, пьет коньяк с уголовниками.
Игнат ловко опустился на стул, сумев спрятать ноги под столом и не уронить при этом камуфляж.
- Чего за дела, Витя? - Игнат ухватил вилку, взял салфетку, протер мельхиоровый трезубец, торопясь, сглатывая слюну. - За двойное рагу спасибо, мерси за порцию «оливье» и «Ессентуки» номер семнадцать, но почему стынут котлеты Феди? За каким хреном его понесло к уголовному столу?
- Его пригласили. Ты отлучился, а к нам подвалил деловой с непонятными мне наколками на руке. Что означает татуировка «МВД-МИР»?
- "Ментов Всегда Давил - Меня Исправил Расстрел". Деловой пригласил персонально Федю?
- Предложил «старшему» «отравиться кониной» и «погур-гурить». Травятся, делают «гур-гур», а мне кусок в горло не лезет.
- Стремаешься? Расслабься, кореш. С твоего посадочного места их нормально видно, да? Чтоб мне все время башкой не крутить, ты за Федей присматривай, о'кей? Ежели начнутся неприятности, примем в них посильное участие, а пока едим, пьем «Ессентуки», расслабляемся кофеем. Провинция, блин! Кофе сразу, вместе с остальной баландой, подали, остынет же... Нет, Вить! Я сказал: присматривай, а ты зыркаешь, как Штирлиц на встрече с женой. Кстати, ты в курсе, что после рандеву с супругой, буквально сразу. Центр устроил Штирлицу еще и встречу с любовницей. Этот эпизод из фильма вырезали, цензура не пропустила...
Рассчиталась с официанткой и покинула ресторан пожилая пара. Увел из злачного заведения сопливое чадо, насытившееся мороженым, молодой отец. Подозвал официантку Сергач, попросил принести пачку... «впрочем, лучше две... нет - три пачки, пожалуйста, девушка. Есть в продаже „Мальборо"? Нет, сам до буфета я не дойду, ноги больные». Котлеты Федора остыли совершенно, когда он наконец вернулся.
- Каким коньячком потчевали?
Федор Игнату не ответил, молча занялся пожиранием стылых котлет.
- Кто меня сегодня утром обозвал алкоголиком?
Подначки Сергача командир игнорировал.
Уничтожив котлеты, Федор махнул официантке, залпом выпил холодный кофе, расплатился за всю троицу из общего котла.
Заговорил Федор, усаживаясь на заднем сиденье «Нивы», и первые слова его были о том, что время рулить Фокину: Игнат шоферил на последнем отрезке автопробега Москва - Мальцевка, Федор гнал авто от Мальцевки до Сидоринска, Виктору судьба управлять машиной на перегоне Сидоринск - Еритница.
Как добраться до Еритницы, объяснили уголовники: по шоссейке, мимо Мальцевки, мимо Столбовки, до поселка Крайний, и тамошние посельчане укажут, куда свернуть, где повернуть. Объяснить-то объяснили, но ехать в Еритницу не советовали. Дурной славой пользовалась сия деревенька среди преступного элемента. Дурные люди, по их мнению, там жили, придурки какие-то, «отморозки».
Впрочем, обо всем по порядку.
Урки пригласили «старшего» московской троицы побазарить за рюмочкой, поелику эхо ресторанной залы донесло до них возмущенное восклицание Сергача: «Мы дружбаны Саньки Бубликова». О недавней драке у поворота на Мальцевку урки уже слыхали, и сия свежая сплетня их весьма занимала. Смекалистые блатари сразу заподозрили в троице чужаков, обозвавшихся «дружбанами» Бублика, тех самых москвичей, что молотили утром юную бандитскую поросль. Местные блатные и бандюки конкурировали, но ладили и, можно сказать - «водили компанию», однако всегда приятно, когда кто-то образцово «приопус-кает» конкурентов.
Симпатизируя победителям барчуков, урки предупредили «старшего» о возможных «догонах». Крутой батька Бублика со вчера в отъезде, а как вернется в город нынче к вечеру да как узнает про «махач», вполне может и осерчать на «москалей». Бубликов-старший обычно «с головой дружит», но, случается, «возбухает» наперекор понятиям, бывает, и беспредельничает. Хотя вроде бы инцидент исчерпан и, типа, побежденные «без претензий», а все ж лучше «москалям» «слинять» куда подальше на сутки и переждать вдалеке возможную вспышку мафиозного гнева. Опять же уркам в жилу, чтоб он «пылил» на своих, на «бакланов» - бандюшат или, еще лучше, на Саньку-пьяницу.
Под определение «куда подальше» Еритница подходит идеально, и Федор, поблагодарив за совет, не преминул навести справки о данном населенном пункте. Дескать, слыхал краем уха, что есть такая богом забытая деревушка в живописном ландшафте у черта на рогах.
«Линять» в Еритницу блатные не советовали. Хотя и не сыщешь в районе лучшего места, чтоб «сховаться» от оргпреступности. Безнадзорная деревенька. Совались в нее, было дело, пытались в ней «пальцевать» бандиты, заезжали туда «качать мазу» блатные, да плюнули в итоге и те, и другие на сей мятежный малонаселенный пункт. И бандитов, и уркаганов в Еритнице «приопустили» одинаково, тем самым сохранив баланс крутизны конкурирующих преступных группировок. Было дело, было - эмиссаров оргпреступности встречать вышла вся деревня, и стар и млад, плечом к плечу, с косами да вилами. Живут в Еритнице сплошь какие-то «отморозки», типа, как в заповеднике. И каждый готов за коллективное отшельничество костьми лечь. Живут сельхозтрудом, ну чистый колхоз - сельскохозяйственную продукцию дружно, оптом сдают перекупщикам. Коноплю и мак втихаря вроде как не выращивают, на базар в город не приезжают, с ментами, с законом в нормальных отношениях, даже в подозрительно нормальных. Самостоятельная деревенька, чтоб она сгорела.
- Короче, Еритница живет, де-факто, за «железным занавесом», в полном суверенитете, да?
- Похоже на то. Виктор, жми на газ смелее. До поселка Крайний более двухсот километров, держи скорость на уровне сто двадцать минимум. Сергач, бросай курить. Рекомендую покемарить, раз есть возможность.
М-да, денек сегодня выдался на славу. Сергач уже успел побывать в средней тяжести шоковом состоянии, выпить, протрезветь, подраться, встретиться с психиатром, и неизвестно, чего еще случится до восхода луны. Игнат пристегнул ремень безопасности, закрыл глаза. В сон провалился моментально, словно под лед. Тяжелый, перемалывающий обилие пищи желудок весьма и весьма способствовал стремительному погружению в пучины сновидений.
Разбудила Сергача - вытолкнула из проруби мутных сновидений - колдобина на асфальте. Что ни говорите, а из двух вечных российских зол дороги - худшее.
«Нива» подпрыгнула, наверное, сантиметров на пятьдесят. Как не перевернулись - одному богу известно. Приземлилась на встречной полосе, крутанулась, шипя колесами, визжа тормозами, встала...
- Фокин, блин, ты охренел?!! Не видишь, куда едешь?!
- Виктор, уснул?!
- Кончайте вы, мать вашу, горло драть! Видел я трамплин! Видел! Бабка, мать ее, под колеса кинулась!..
Конечно, бабка не кидалась под колеса. Однако, покрутив головами, соратники каскадера Вити и правда увидали старуху. Этакий живой г-образный столбик с клюкой и лукошком, возникший на пути у «Нивы», который машина, стараниями Фокина, объехала, подпрыгнув, и едва удержалась на колесах после приземления.
Вокруг леса, сзади - крутой зигзаг шоссе. Впереди, кстати, тоже. Легко представить, как Витя, вписавшись в поворот, увидел выходящую из лесу, уже ступившую на асфальт, немощную старуху и крутанул руль, стиснув зубы. Действительно, не сверни «Нива» на встречную полосу, где асфальт изуродован вздутием с глубокой трещиной, потеряй Фокин драгоценную секунду - каюк бабушке. А если в из-за следующего поворота еще в и самосвал какой мчал навстречу, то и ему каюк, и бабке, и «Ниве».
Повезло, что шоссе пустынно, как будто пролегает в закрытой зоне близ Чернобыля. Пусто вокруг. Лишь деревья, зигзаги асфальта с набухшей трещиной и сгорбившаяся под гнетом прожитых лет старуха. И звенящая тишина после того, как «Нива», сдав к обочине, перестала тарахтеть механической требухой.
- Виктор, иди. Извиняйся перед бабушкой.
- За что? Федор! Она, мать ее...
- Отставить пререкания. Сергач, займешь место за баранкой.
- Слушаюсь, товарищ... Все собираюсь спросить: выправка у тебя военная и голос командный, ты, Федор Василич, в каком звании демобилизовался?
- Адмиральском.
- В таком разе - слушаюсь, товарищ контр-адмирал. Осмелюсь полюбопытствовать: Столбовку уже проехали?
- Давно. Схожу-ка и я, общнусь с бабкой.
- Разрешите юнге Сергачу остаться на борту?
- Будешь курить, окно открой, клоун...
В щель меж стеклом и металлом дышала весна. Тишина леса оказалась призрачной - Сергач расслышал пение птиц, шелест ветвей. О чем говорят со старухой товарищи, Игнат не прислушивался. Ясен пень - справляются, не напугалась ли бабушка чрезмерно и в порядке ли остатки старушечьего здоровья. Само собой, спрашивают, далеко ли до поселка Крайний и до Еритницы. В зеркальце заднего обзора старуха отражалась отчетливо, соратники ее почти не заслоняли. Игнат с ленцой, щурясь от сигаретного дыма, разглядывал сгорбленные живые мощи. Точно такой же, ну точь-в-точь, представлялась когда-то маленькому Игнатке Баба Яга в его детских фантазиях.
В Бабу Ягу из фильмов-сказок советского режиссера, шотландца по национальности, Александра Роу, малыш Игнатка не верил, знал откуда-то, что на самом деле она другая, эта самая Яга, совсем непохожая на свои экранные воплощения, в которых проявился талант блестящего актера Георгия Милляра.
До безобразия эрудированный друг Сергача, прозванный Игнатом более всерьез, чем в шутку, «Архивариусом», однажды просветил его на предмет Яги. Мифологический персонаж, жутковатая одноногая старуха, шагнула, припадая на костяной протез, в славянские сказки из древних преданий о могучей Богине Смерти, Матери Змей. Слово «змея» не есть настоящее имя пресмыкающегося. Произошло оно от слова «земля», на произнесение всуе истинного имени ползающих тварей был наложен запрет. А имя это истинное - Яга.
Одноногость Бабы Яги - намек на змеиный хвост. Полуженщина-полузмея летала в ступе, подобно крылатым змеям. Ей поклонялись, строили капища, ее боялись, ибо она охраняла границу меж двух миров - Миром Живых и Миром Мертвых. И сама Яга наполовину мертвая, наполовину живая, и ведомо ей таинство Границ...
Сильно припадая на одну ногу, древняя старуха похромала к лесу. Пружинистой походкой сильного, уверенного в себе мужчины направился к «Ниве» Федор, которому еще жить и жить до немощной старости, она, старость беззубая, лишь присматривается к богатырю, не решаясь подступиться. Виктор, еще подходящий, с некоторой натяжкой, под определение «молодой человек», шел следом за Федором, небрежно шаркая подошвами по асфальту. Сергач глядел на людей трех разных возрастов и думал о том, сколь они непохожи. Буквально, разной породы существами делает нас возраст.
- Виктор, полезай назад. Сергач, заводи мотор.
- Поднять якоря, адмирал?
- Виктор, изложи Сергачу сказанное старухой, испорти клоуну настроение.
Портить настроение Виктор начал, когда машина миновала следующий зигзаг, и еще один, и выскочила на прямой участок дороги. По-прежнему пустынной.
- Бабушка сказывала: спокон веку леса и болота вокруг Еритницы считались плохими местами. Не с географической точки зрения плохими, а... ты понимаешь, с какой. Еритницу и окрестности умные люди издревле старались обходить стороной. - Фокин откинулся в кресле, смеживая веки. - Федор Василии, можно мне еще таблетку от головной боли? Снова череп на две части раскалывается.
Игнат сочувственно посмотрел на Фокина. Виктор сидел бледный и жалкий.
- Адмирал, дай ему быстрее лекарство и ответь, скоро ли доберемся на край света, образно выражаясь? В смысле - до поселка Крайний? Об этом бабку спросили?
- Спросили, как же... Держи аптечку, Виктор... Километров пятнадцать до Крайнего.
- Спасибо, Федор Василич... Жалко, запить спазмалгон нечем. Воды с собой мы, кретины, взять забыли. И я, балда, в Столбовке не сообразил остановиться, воды набрать. Специально бабушку спросил, где здесь ближайший колодец, сказала: в поселке Крайний. От таблеток во рту погано. Умираю, пить хочу. Надеялся, дадим крюка, наберем...
- Стоп, Витя! Выходит, вблизи нету жилья человеческого? Откуда ж бабка хромает? И куда? Чего у нее в лукошке, а? Никто внимания не обратил?
Фокин поскреб ногтем щеку, забавно скосил зрачки на Игната.
- Я обратил внимание - в корзинке коренья какие-то. Я еще подумал: корешки землей извозюканы, а бабка, руки ее - все чистое. Но я точно видел: следы на асфальте ведут из лесу. Дождь недавно прошел, в лесу, должно быть, грязи по колено... - Фокин обернулся к Федору. - А ты? Чего-нибудь заметил... подозрительное?
- Ничего такого. Умеет старуха по лесу ходить - и все дела.
- Вспомнил! - Фокин прицелился пальцем в Федора. - Ты не заметил, во что она одета? Нет? Жаль. А я вспомнил - вся одежда на ней домотканая! Ты смотрел ей под ноги? И я нет. Жалко...

Предыдущая страница 4 Следующая страница


5 Михаил Зайцев

- Жалко, конечно! - усмехнулся Игнат. - Калоши ленинградской фабрики «Красный треугольник» запросто развеяли бы всю мистику, да? Ну, а ежели я скажу, что обратил внимание на лапоть у одноногой бабушки, тогда как?
- Почему одноногой?
- Потому, Витя, что Баба Яга однонога. Что совершенно не мешает ей вступать в сексуальные отношения с добрыми молодцами. В соответствии со старинными поверьями, отказывать Яге в сексе нельзя, иначе жди беды. Она вас, часом, к половому акту не склоняла?
- Игнат, ты, честно, видел у нее лапоть?
- Нет, Витя. Шучу я. Грубо, мерзко и пошло. А чего еще прикажешь делать? Вышла из лесу чистая, будто из воды, сухая, колченогая старушка с лукошком, полным загадочных кореньев. Людского жилья вокруг никакого, леса, наоборот, целый океан. Автомобиль на нее чудом не наехал, а она не испугалась и даже не перекрестилась, что характерно. В пору уверовать в Бабу Ягу. Которая, самое главное, наговорила всякого тревожного про Еритницу... Чего молчишь, Витя?.. А ты, Федор, что скажешь?
- Скажу: старуха не сочла нужным сообщать чужим, городским людям о родной деревне поблизости. Вспомни байки урок о наездах на...
- Стоп! Деревня поблизости, говоришь? Соврала, говоришь, Баба Яга об окружающей безлюдности, да? Кто, признавайтесь, заметил ответвление от шоссе? Деревня рядом, а дороги к ней нету, так?.. Молчишь, Витя?
- Я не видел...
- Хватит голову пустяками морочить! Все просто, Игнат. Просто-напросто томимый жаждой Виктор проморгал уходящую в лес грунтовку перед поворотом, за которым чуть не сбил бабушку. Остальные странности спишем на больное воображение.
- Но я...
- Хорош, Виктор! Тема закрыта. Отдыхай. Сергач, молчи! Следи за дорогой.
Игнат прибавил скорость. Лес с обеих сторон редел. Вот и первый встречный автомобиль после долгой пустоты на дороге. Вот ползет навстречу «Запорожец», тянет прицеп. За баранкой бородатый, нечесаный мужик, особенно приятный своей обыкновенностью после встречи со странной старухой.
Как будто выехали из тоннеля - и справа, и слева разверзлись коричневые шероховатости полей. В косых лучах опускающегося солнца блеснули купола церкви. Впереди справа возникли домики, словно выросли из-под земли, а впереди слева зазмеилась речка и спряталась за холмом. Послышалось соло коровьего «му-у» под аккомпанемент сбивчивого собачьего лая. Поселок Крайний становился все ближе.
- Сергач, у церкви останови.
- Будет исполнено, адмирал, - тряхнул головой Игнат, и с губ едва не сорвалось едкое: «Желаете попросить у Господа Бога защиты от нечистой силы, от оборотня и Бабы Яги?» Игнат вовремя прикусил язык, выругал себя безжалостно: «Ты дебил, Игнат Кириллыч! Брат собирается поставить свечку, испросить помощи в поисках брата у Святых Угодников, а тебе, скоморох, все бы упражняться в колкостях».
- Игнат, чуть дальше затормози, ближе к колодцу. Можно Федор?
- Можно. Тормози ближе к водопою, Сергач. Лишние десять метров пройдусь, не сломаюсь.
«Нива» встала у перекрестка, у места скрещивания заасфальтированной и грунтовой дорог. На той стороне грунтовки - колодец, на этой - угол церковной ограды. Фокин заранее разыскал в «бардачке» пластмассовый складной стаканчик, привел стакан в рабочее состояние и, не дожидаясь полной остановки, выпрыгнул на малом ходу, поскакал к колодцу. Замолк мотор, покинул заднее сиденье Федор. Игнат ступил на поселковую землю последним. Оглянулся, проводил взглядом Федора. Заглянул за решетку церковной ограды - у свежепобеленной стены могилы, старые, с трухлявыми деревянными крестами. Сергач со вздохом поворотился к погосту спиной и увидел явно выруливающий по направлению к «Ниве» мотоцикл с коляской.
В мотоциклетном седле сидел мент. Наверное, мент. Вместо кителя у деревенского байкера фуфайка, однако штаны милицейские и фуражка ментовская. Под козырьком густые брови, нос сливой и роскошные смоляные усы. Из усов торчит потухшая папироса. Мент лихо осадил трехколесную лошадку впритирку к «Ниве».
- Огонька, будем говорить, разреши прикурить.
- От огонька, - машинально поправил Игнат косноязычного милиционера, чиркая зажигалкой.
- Ты, будем говорить, образованный, проезжий али, бум грить, приезжий?
- Проезжий. - Игнат прикурил и сам. Совместный перекур роднит слабее, чем распитие спиртных напитков, однако тоже сближает.
- Ты, будем так говорить, - усач вылупился на номерные знаки «Нивы», - из Москвы, что ль?
- Из нее. А ты здешний?
- Я, бум грить, власть в Крайнем. Твой, будем говорить, земляк у колодца воду локчет?
- Так точно. Другой земляк в церковь зашел. Мы с телевидения. Передачу «В мире животных» видал? Мы в Еритницу едем тамошнее зверье поглядеть. Ежели понравится, вызовем съемочную группу для съемок живой тамошней природы.
- Шуткуем, будем так говорить? А как, бу грить, документ спрошу? Как? Предъявишь?
- Легко. - Игнат свистнул Виктору, дескать - «иди сюда».
Оттопырив мизинец, Фокин опорожнил энный по счету стаканчик и, вытирая платочком уголки губ, солидно, не спеша, подошел.
- Виктор Анатольевич, покажите, будьте любезны, гражданину начальнику служебное удостоверение штатного сотрудника российской государственной телекомпании.
- С удовольствием. - Выпятив грудь для пущей солидности, Фокин предъявил в развернутом виде ксиву с гербами и печатями.
- Настоящий, будем говорить, пропуск? - Мент уткнулся в удостоверение носом, кося глазом то на фотографию Фокина в корочках, то на самого телевизионного редактора.
- Будем говорить: удостоверение личности, а не пропуск, - поправил мента Сергач. - Кстати, через вверенный вам, гражданин начальник, поселок некоторое время назад проследовал наш коллега, репортер Крылов. Неужели вы с ним не общались, а?
- Не... Через Крайний, будем говорить, жуть сколькие проезжают, со всеми, будем говорить, не поговоришь, кажного не приметишь. - Он выплюнул изжеванную папиросную гильзу. - Не. Чтоб с телевизора, не помню такого. Вы первые товарищи из телепрограммы, будем так говорить. Напрасно вы, товарищи-граждане, в Еритницу, будем говорить, следуете. Зверья особо круг Еритницы в лесе, бум грить, не сыщете, да. Я сам, будем так говорить, охотой балуюсь сызмальства. Кругом Еритницы, кроме разве волков, другой, будем говорить, живности дефицит. Кто вас, бум грить, к Еритнице направил? Какой, будем так говорить, враль? Вам в Семеновку надо езжать. Тама, будем говорить, богатые угодья. Круг Семеновки, будем так грить, красотища, а кругом Еритницы сплошняком болота.
- Нас как раз волки и интересуют. - Игнат протянул ему пачку, предлагая побаловаться дорогой сигаретой.
- Не так их и, будем говорить, полно круг Еритницы, волков-то... - Мент угощение принял, запалил сигаретный кончик от любезно предложенного Сергачом огонька. - Дичи круг Еритницы, я говорил, дефицит, волки с голоду, будем говорить, озоруют. Наши поселковые те леса круг Еритницы, так будем говорить, стороной обходят. Не советую, товарищи-граждане, без ружьишка по тем лесам, бум грить, шляться вам.
- Волки загрызут? - улыбнулся Игнат. - Как же тогда быть с научно доказанным фактом, что «серый санитар леса» на человека не нападает, а? По крайней мере, ни одного достоверного факта такого нападения не существует. Сказки и охотничьи байки не в счет.
- За науку я, будем говорить, не ответчик, а дед с хутора говорил, вспоминал дед при мне, бум грить, лично, как в Отечественную волки круг Еритницы немчуру драли. Как фашист нас, будем говорить, оккупировал, мужики, известно, пошли партизанить, дык, когда эсэсовцы за ними в леса лазили, то круголя Еритницу обходили. Грызли фрица волки, дед говорил.
- Сознательные, видать, волки, знали, кого грызть, - пошутил Игнат. - Чего за дед-то, я не врубился? Чего за хутор?
- Дык, ехай прямо по шоссейке, поселок кончится - и здеся, - он взмахнул правой рукой, - увидишь пруд. Ехай дале - и здесь, - отмашка левой, - будет дуб с дуплищем, как, будем говорить... - он добавил, на что, по его мнению, похоже дупло в дубе. - За дубом вертай и дуй до хутора. Дед с бабой на хуторе проживают, будем говорить, у самого поворота на Еритницу. Передавай им, будем говорить, приветы от Кольки-милиционера. Счастливого вам, будем говорить, пути, товарищи-граждане. Какая надобность, когда обратно поедете, случится, спрашивайте у любого нашего Николая, будем говорить, смогу - помогу.
- О'кей, спасибо, Коля. Бывай. - Сергач и вслед за ним Фокин пожали милицейскую руку.
Но уезжать Коля не спешил. Пристал к телевизионным товарищам-гражданам с вопросами. Николая очень интересовало, куда делась его любимая передача «Угадай мелодию» и правду ли писали в газете «Комсомольская правда» про Евгения Киселева, что он ушел с НТВ на оклад аж пятьдесят пять тысяч долларов в месяц. Фокин охотно делился с ментом сплетнями, Сергач вежливо улыбался и подводил некоторые промежуточные итоги экспедиции в Еритницу.
«Интересная фиговина получается, - думал Игнат. - „Отморозки" из Еритницы никого не боятся, их же, наоборот, „умные люди" обходят стороной. Причем из соображений откровенно мистических. Еритницу охраняют сами жители, суеверия и еще слухи о волках-людоедах...»
До того как появился Федор, Витя успел рассказать менту и о творческих планах Валдиса Пельша, и о заработках Евгения Киселева. Вопрос про запасники музея «Поля чудес» остался без ответа - осанка и выправка командира Федора отчего-то смутила моторизованную власть, Коля, спрятав глаза, пожал Федору Васильевичу руку, познакомился со «старшим» и, еще раз наскоро повторив, где и как сворачивать к Еритнице, взнуздал своего железного коня и умчался на полном мотоциклетном скаку.
Новыми разведданными москвичи делились, заняв места в салоне «Нивы». Сначала Игнат, вращая баранку и поглядывая вправо, где за бортом должен был возникнуть пруд-ориентир, сообщил Федору о наличии в окружающих Еритницу лесах и топях волков-людоедов и о провокационном разговоре о проезжем телевизионщике.
Проехали мимо пруда, и тут вмешался в деловую беседу Фокин - взвыл, ударил себя кулаком по лбу: путешественники опять забыли взять запас питьевой воды. Коля, мать его, отвлек от насущного! Успокоили Фокина - потерпишь, и без того у колодца опился весь, затем Федор, поглядывая влево, ища глазами дуб с дуплом, поделился сведениями, полученными им от служителей культа.
Знать, не только ради молений во искупление и вспоможение заходил Федор в церковь. Или совсем не ради этого, Сергач уточнять постеснялся.
Завязал легкий и непринужденный контакт с церковными служками Федор Василич, и выяснилось: Еритница и церковью проклинаема, так как живут в богомерзкой деревне вероотступники сектанты. Трижды перекрестившись, глаголить далее о сатанинской деревеньке ревнители ортодоксального Православия отказались категорически...
- Дуб с дуплом слева, Сергач!
- Вижу, адмирал. Красавец дуб. Сворачиваем в сатанинские куши...
Безусловно, потрескавшийся асфальт, годами не латанный, отнюдь не лучшее из дорожных покрытий. Разумеется, обилие слишком крутых поворотов на отдельных участках шоссе здорово напрягает. И тем не менее, в сравнении с этой почти что просекой прежняя езда казалась веселым детским аттракционом.
Амплитуда колебаний машины на кочках и рытвинах была близка к критической. Седые от мхов деревья подступили вплотную к канавкам у обочин, как будто собрались прыгать через углубления. «Нива» тащилась медленнее черепахи, страдающей подагрой. То и дело колючие ветки дотягивались и скребли машинные бока. Нет-нет, да и вырастал на пути похожий на противотанковый еж кустик, царапал днище.
- Сергач! Жми смелее на газ!
- О'кей, адмирал, рискну. Представляете, сколько здесь летом комаров? Без накомарника я бы... Черт!.. Блин горелый! Абзац, мужики, приехали...
Не зря машину назвали «Нивой» - в полях ей везло куда больше, чем в лесах. Стоило чуть-чуть прибавить скорость, слегка поторопить бултыхающуюся по лесным кочкам «Ниву», и нате вам, наслаждайтесь, слушайте мстительное шипение пробитого колеса. Приехали, блин!..

7. Ночь на хуторе близ Еритницы

Игнат прикусил черную кнопочку на конце гелевой ручки - дурная привычка мусолить во рту письменную принадлежность осталась у него с детства, - подумал секунду и начал следующее предложение с новой строки:
"...В поселке Крайний с нами общались: 1) с Федором - служители местной церкви; 2) со всеми вместе - милиционер Коля, звание и фамилию не выясняли".
Щелк-пощелк черной кнопочкой - привычку насиловать пружинные механизмы автоматических ручек Сергач успел приобрести, учась, да так и не доучась, в институте, - секунда задумчивости, поиска нужных слов... и со следующей строки:
"Свернув с шоссе, мы потерпели небольшое ДТП. Ликвидация последствий ДТП (замена колеса) заняла значительное время, т.к. чинились в неудобных условиях окружающей дикой природы. К хутору, что расположен на повороте к Еритнице, добрались к вечеру. Темнело, хуторяне, Кузьма Варфоломеевич и Капитолина Никаноровна, предложили нам кров и ужин.
Говорили с хуторянами до полуночи. Выйдя перед сном «до ветру», я пожаловался товарищам, дескать - совершенно не хочу спать, и попросил у Фокина ручку-диктофон для прослушивания. В.А. Фокин заявил, что он сам намеревается перед сном слушать запись, а Федор велел мне (раз уж не спится) зафиксировать конспективно в блокноте Андрея все контакты, имевшие место быть днем. В моем пиджаке (во внутреннем кармане) имелась автоматическая гелевая ручка, и я..."
Образно выражаясь, «перо» застыло, выписав закорючку буквы "я". Игнат бегло перечел последние два абзаца и, щелкнув черной кнопочкой, бросил авторучку на гладкие доски, пахнущие веником.
- М-да, не Гоголь... - произнес Игнат, глядя задумчиво на плоский лоскут огня, запертый в стеклянном вздутии керосиновой лампы. - А впрочем, Николаю Васильевичу вряд ли доводилось сочинительствовать, сидя в бане, на лавке, придвинутой вплотную к месту, где обычно парятся... А ведь я когда-то работал журналистом... Все навыки растерял!.. Вымарать, что ли, глупые подробности о том, почему именно я взялся за писательство?
Заданный в пустоту вопрос остался, разумеется, без ответа. Сергач потянулся к сигаретам и вспомнил - дед предупреждал, мол, в бане лучше не курить, не та вентиляция. Выйти, что ли, на воздух?
Сергач застегнул верхнюю пуговицу ватника, одолженного добрым дедушкой Кузьмой, поправил перекинутый через лавку овчинный тулуп, чтоб не свалился на пол. Предполагалось, что, закончив писанину, Игнат расстелет тулуп на подиуме-полке и укроется ватником. Но сна, как и прежде, ни в одном глазу. Голова ясная и светлая. Блин горелый! Все биоритмы поломались, к чертовой матери. Может, проверенное средство - никотин - спровоцирует сонливость...
На дворе холодрыга. Лениво гавкнула хозяйская сука Найда. Умная собака - когда подъезжали, дед сказал ей: «не бреши», и она замолчала. А до того рвалась с цепи, брызгая слюной. Замычала корова. Как там, интересно, спится Витьке на смежном с коровником сеновале? Наивный горожанин Фокин решил воспользоваться случаем и отведать деревенской романтики. Ну-ну, романтику сеновалов, Игнат был в этом уверен, придумали те, кому ни разу не доводилось ночевать на сене. Умный Федор сразу вон согласился лечь на полатях, к печке поближе.
- Перекур у писателя? - В темноте обозначилась ладная фигура Кузьмы Варфоломеевича. В галифе, в стоптанных сапогах, в... как бы назвать эту хламиду-манаду? Назовем «зипуном»... В зипуне на кряжистых плечах, дед словно вышел из первой половины чреватого войнами и революциями минувшего века.
- Не спится, Кузьма Варфоломеевич?
- Скотина, услыхал, беспокоится. Сенца кинул. Хозяйство, сам должон понимать.
- Понимаю. Курнете со мной за компанию?
- С нашим удовольствием. Написал книжку?
- Пишу. Угощайтесь сигаретой, Кузьма Варфоломеич.
Это Федор мотивировал для стариков необходимость разместить Сергача отдельно и
снабдить источником света тем, что Игнат Кириллович якобы «писатель», строчит, мол, «путевые заметки» и, пока свежи впечатления, «писателю» необходимо срочно отразить их на бумаге.
- Благодарю за цигарку, писатель. - Дед Кузьма осторожно, бережно вытащил из пачки сигарету, понюхал ее, прикурил от зажигалки Игната и, смакуя, затянулся. - Вкусная, а слабая. Дурят вас, городских, - мой самосад крепче, а стоит копейку. Во, и пиджак твой писательский - жидковатый. Бабка его простирнула, сказала - жидка материя, за год сносится.
- Когда ж она успела пиджак-то выстирать?
- Как вы улеглись, воды в печке согрела. Долго ли? Сохнет пиджак, к утру, стало быть, отгладит, и оденешься. - Дед сдул пепел с сигареты, откусил и выплюнул фильтр. - Слышь, писатель, я чо удумал - можа, ваш пропащий Андрей лесом в Еритницу попер? Тута круголя болота тропа имеется. Ему в люди про тую тропку подсказали, когда, стало быть, дорогу дознавался. А если, к примеру говоря, не с Крайнего заходить, а проехать да-ле километров с полета, к селу Красное, так есть и оттудова тропка к Еритнице, со знающим человеком за день допрешь.
- Вряд ли наш друг стал бы пробираться через болота с проводником. На фига ему такие сложности? Не был он в Еритнице. Мы, как говорится, «пустышку тянем», уверен на все сто процентов.
- Чаво тянете?
- Это я так фигурально-образно выразился, имея в виду, что раз Андрей мимо вашего хутора не проезжал, значит, изначально направлялся не в Еритницу, а куда-то еще. Фиг знает, куда.
- Складно выражаешься, писатель, а не возьму в толк - на чем, стало быть, ему бы мимо мово хутару проезжать? На какой, к примеру говоря, попутке?
- Вот черт!.. - Игнат почесал в затылке. - Вот вопросик-то, а? Ведь и правда, мы, балбесы, не подумали, каким бы образом Андрюха добирался от шоссе до Еритницы. Не пешком ведь, в самом деле. Он парень был... он парень, конечно, бедовый, но не настолько же, чтобы... Хотя... хотя до хутора он мог, в принципе, и пешком от шоссе дойти, но вот дальше... А впрочем, один хрен - вы его не видели, мимо вас, ежели специально не постараться, не прошмыгнешь. Стараться ему, в смысле - прошмыгнуть, никакого резону, следовательно - тянем пустышку.
- Выражаешься ты, сынок, складно, а я все в толк не возьму, на кой, к примеру говоря, хрен моржовый вам в Еритницу кататься, горючку жечь, когда, стало быть, вашего Андрея тама и быть не могло?
- Для очистки совести.
- А?
- Ну, раз уж столько проехали, неужели взад поворачивать? Осталось-то всего ничего, меньше двух десятков кэмэ, да?
Дед подумал, обжигая губы лишенной фильтра «цигаркой», и согласился:
- Довод. - И, сказавши ученое слово, спросил с живым крестьянским интересом: - Скажи-кося, писатель, на кой хрен моржовый ты бабку мою про волкодлаков пытал?
- Так, Кузьма Варфоломеевич, - улыбнулся Игнат, - сами называете меня писателем и такое спрашиваете? Писатель, он кто? Врун. Он врет на бумаге, да? Врать надо интересно и занимательно, да? На фига, спрашивается, мне чего-то новое интригующее выдумывать, когда можно запомнить и записать сказки Капитолины Никаноровны?
- На кой ляд, сынок? Про волкодлаков те на кой рассказки? Неужто про таковское пропечатают?
- А то! Есть в Москве, к примеру, такие... таковские газеты, в которых ни о чем другом, кроме как о нечистой силе, и не печатают.
- Цельные газеты про «адамовых детей»? - Стариковские глаза помолодели лет на шестьдесят, столь же удивленно блестят глаза у отрока, запоздало узнавшего, что его отнюдь не находили в капусте.
- В смысле? - не понял деда Игнат. - Кого вы называете «адамовыми детьми»?
- Разве не слыхал? - Дед посмотрел недоверчиво, с подозрением: не насмехается ли над старым человеком молодой нахал?
- Нет, не слыхал. Честное слово.
- Эх ты. А еще писатель. - До основания, до последней табачинки - и как только умудрился? - скуренный окурок полетел под ноги дедушки, после чего был тщательно растоптан, размазан сапогом.
Игнат терпеливо ждал и дождался.
- Слухай, писатель. Про то мне дед говорил, а ему, стало быть, его дед. Всем про то известно - показывать, стало быть, всех своих детей, в грехе нажитых, свету божьему Адам с Евою устыдилися и сокрыли их, кого в дому, кого в бане, кого в риге, кого в лесу, кого в реках с озерами. Боженька за тую скрытность оставил тех детей тама и жить, где они сокрытые. Тама они и живут, и плодятся, и своих маленьких нянькают.
- Оригинальная теория происхождения домовых и леших, - усмехнулся Игнат. - Что, и в бане, где мне спать, тоже обитают потомки Адама, наказанные, фигурально выражаясь, за отсутствие официальной регистрации?
- Живут «байный» с «байнихой». А ты их не бойся. Чтоб «байный» не трогал, надоть в бане всегда ведро полное держать и к ведру веник свежий приложить. А чтоб, к примеру, «доможил» не озорничал, надоть в хате... - Дед Кузьма замолк, раздумав сообщать правила общежития с «доможилом», глянул искоса. - Позабыл я, старый, ты ж, писатель, из неверующих. Тебя учить, как с «адамовыми детьми» ладить, - себя на смех выставлять. Вона и рассказки бабки моей сказками определил. Ходи спать, писатель, скоро утро подымет, и я пойду, лягу на чуток.
Гавкнула Найда. Коротко, отрывисто. То ли звала, просила чего, то ли о чем-то предупреждала.
- Чегой-то она, Кузьма Варфоломеевич? - Игнат вгляделся в темноту за плетнем. Ни фига не видно.
- Не бойся!.. Так, брешет. Мышь учуяла и бреханула. Коды человека чужого чует, удержу на нее нету, тявкает и тявкает, заходится. Не бойся, писатель, на шалых проходимцев у меня вин-тарь припасен - «бердан».
- Ого! - Сергач присвистнул. - «Берданка», да? В смысле - винтовка Бердана? Антикварная, между прочим, вещь. Насколько я помню, «берданка» поступила на вооружение чуть ли не в девятнадцатом веке, да? Могли бы, Кузьма Варфоломеич, выручить у любителей за раритет солидные деньги.
- Какой дурак купит старый кулацкий обрез? Насмехаешься, писатель.
- Что вы! Ежели винтовка у вас, так сказать, подвергнутая обрезанию, цена ей, конечно же, дешевле, однако можно при желании и обрез выгодно толкнуть. - Подражая деду, Игнат втоптал окурок в землю, раздавил тщательно и вдумчиво.
- Во, и покупай, писатель, коли говоришь, стало быть, что вещь ценная. За сколько б, к примеру говоря, взял бы обрез?
- Мне-то он вроде как без надобности, я про любителей говорил.
- Дык, где я сыщу тех любителей? Пустое брешешь, писатель. Ходи, стало быть, спать, и я пойду, лягу до свету.
- Не обижайтесь, Кузьма Варфоломеич, я о цене «берданки» сказал просто, чтобы знали: обладаете ценной вещью, чтоб какие проезжие хмыри вас не надули, ежели надумаете сторговать винтарь.
- Стар я обижаться, паря. Ходи, стало быть, спать...
Воротившись в баню, Сергач оглядел все углы и в одном нашел полное до краев ведро, а рядом свежайший березовый веник. Шутки шутками, но сделалось малость не по себе. Лежать в темноте на тулупе, накрывшись ватником, и слушать шорохи - желания ни малейшего. Чем бы заняться? Хронология вчерашнего дня вроде как дописана, но... "Назвался груздем - полезай в кузов! Писатель обязан писательствовать. И правда, запишу-ка я хотя бы одну из «рассказок» Капитолины Никаноровны. Вернусь в Москву, подарю рукопись Архивариусу, он будет в восторге", - решил Игнат, устраиваясь за полком, как за столом, перевернул страничку в блокноте и взялся, образно выражаясь, «за перо»:
" Старинная легенда, рассказанная крестьянкой Капитолиной Никаноровной в вольной литературной интерпретации ИКС".
На мгновение интерпретатор задумался, стоит ли расшифровывать инициалы ИКС - Игнат Кириллович Сергач, - и решил, что не стоит.
"В эпоху благоденствия Российской Империи жил на том месте, где сейчас поселок Крайний, в своем не великом, но и не малом имении вдовствующий помещик Поликарп Петрович. Обожал сей степенный землевладелец встречать утреннюю зарю, сидючи у раскрытого окошка в ночном колпаке и теплом халате, балуясь трубочкой и любуясь пробуждением природы. И вот однажды мечтательное уединение помещика нарушил ранним визитом отставной лейб-гвардии поручик Княжанский, чьи земли граничили с вотчиной Поликарпа Петровича.
Надобно сказать, что соседи тесно приятельствовали и питали взаимные симпатии друг к другу. За год до описываемых событий Княжанский приглашал Поликарпа Петровича посаженым отцом на свою свадьбу, а спустя девять месяцев после свадьбы Поликарп Петрович стал крестным прелестного карапуза, единственного пока отпрыска отставного поручика. И не забыть бы сказать, что невесту отставной лейб-гвардии поручик привез в здешние пенаты издалека. Откуда - предпринимались попытки выяснить позже, но безрезультатно. Сударыня барыня являла собой образец ангельской красоты, но часто страдала от ипохондрии, и редкую службу во храме Божием ей удавалось выстоять до конца, надламливалась лебедушка в жидких коленях, просилась на воздух. А наследник, плод любви супругов Княжанских, вышел здоровеньким всем на радость. Правда, он едва не захлебнулся при крестинах, но откачали, напрасно досадуя на неумелость попа обращаться с купелью.
Княжанский был известным в округе охотником и славился меткой стрельбой. Любил поохотиться и Поликарп Петрович. Зная о пристрастиях симпатичного ему приятеля, и заглянул Княжанский тем утром попросить Поликарпа Петровича составить ему компанию и пострелять бекасов по болотам.
Поликарп Петрович с сожалением отказался: к полудню ждал он в гости дочку с зятем. Поликарп Петрович взял с приятеля слово, что тот навестит его вечером вместе с супружницей, и остался дома, а Княжанский отправился развлекаться стрельбой в одиночестве.
В полдень Поликарпу Петровичу сообщили, что зятя задерживают в городе дела, ждать гостей следует не ранее следующего четверга. Поликарп Петрович впал в меланхолию, решительно расхотелось помещику учинять вечером особенный ужин без повода и надумал он разыскать Княжанского и с должными в таких случаях извинениями отменить приглашение. Как раз время охотнику возвращаться, а проторенная к болотам тропка - всего одна, и, ежели поспешить, непременно встретишься с поручиком.
Велел Поликарп Петрович подать картуз, трость и сюртук для пеших прогулок, торопясь, направился к холму, с коего вилась известная тропка, уводя в лесные чащобы. Взобравшись на холм, увидел Поликарп Петрович выходящую из лесу престраннейшую фигуру. Пригляделся - ба! Да это же поручик Княжанский в изорванном в клочья платье, весь в бурых кровавых пятнах. Ахнул помещик, подумал: уж не бонапартисты ли напали на его соседа.
Забыв о почтенном возрасте, лихо припустил он под горку. Ветром сдуло картуз с его убеленной сединами головы, потерялась на бегу трость с львиной мордой-набалдашником, полы сюртука развевались, как плащ. «Какая беда с вами приключилась, сударь мой?» - воззвал к окровавленному, истерзанному приятелю Поликарп Петрович, скатившись с холма и пав на колени от охватившего его приступа слабости. "Ах, не спрашивайте меня, сударь! - ответил Княжанский, взявши Поликарпа Петровича за руку и прижав ее к своей бурно вздымающейся груди. - Ах, не спрашивайте! Дайте и мне отдышаться, и сами отдышитесь, любезнейший друг мой". Сказавши такое, отставной поручик рухнул возле коленопреклоненного Поликарпа Петровича.
К счастью для обоих, страдающий грудной жабой Поликарп Петрович не покидал покоев, не взявши нюхательной английской соли. Оное медицинское средство оказало должное вспоможение помещикам, спасло Поликарпа Петровича, выказавшего недопустимую для своих лет резвость в беге, от апоплексического удара и вернуло в чувство Княжанского. Успокоившись, отставной поручик поведал приятелю о драме на охоте.
"Ах, любезный друг мой, как славно, что вы остались дома, - с этого достойного дворянина вступления начал свой рассказ благородный муж. - Кремний в замке моей фузии стесался, и недостаточность искры сказалась на воспламенительных свойствах пороха. Право же, мушкеты надежнее фузий. Охота не задалась, и я повернул стопы свои вспять, как внезапно из гущи лесной выскочила волчица. Пес мой, верный Откатай, был растерзан волчицею в одно мгновение. Расправившись с псом, животное алчило добраться клыками и до моей обнаженной шеи, но я, изловчившись, настиг ее, прыгнувшую, прикладом фузии еще в полете. Животное отшвырнуло прочь, но, увы, мой друг, и моя фузия - ружье мое выскользнуло из рук. Волчица, рыча, источая мерзкий запах из разинутой пасти, прыгнула вновь. Я пал навзничь, сбитый ее весом, и мы покатились по земле, борясь. Похожая схватка описана выпускником школы гвардии подпрапорщиком Лермонтовым в поэме «Мцыри». Мы переплелись клубком со зверем, и, единственно, навык, приобретенный вашим покорным слугой на службе в Семеновском полку, помог выхватить охотничий нож из ножен. Я метил зверю в пасть, а так случилось, что отсек лапу. Позорная волчица, оросив меня своею мерзопакостной кровью, жалобно воя, отступилась и скрылась с глаз в густоте цветущего папоротника. Отсеченную волчью лапу вы найдете в моей охотничьей сумке как подтверждение правдивости слов моих".
Поликарп Петрович заглянул в переметную суму приятеля, привезенную тем из Баден-Бадена в память об охотничьих подвигах на дивных альпийских склонах, и - о ужас! - извлек из разукрашенной бахромой сумы отсеченную кисть человеческой руки!!!
Окровавленная человеческая кисть упала на траву, оба приятеля замерли в оцепенении. Седые волосы Поликарпа Петровича зашевелились, а черные как смоль кудри отставного поручика на глазах побелели. Оба узнали венчальное колечко супружницы Княжанского на безымянном пальце мертвой руки.
«Какова судьба волчицы?» - прошептал Поликарп Петрович, вынимая нюхательную соль и находя в себе силы ухватить щепотку. «Бежимте же! Быстрее!» - воскликнул Княжанский, пребывающий на грани безумия.
Фортуна не оставила несчастных - в отдалении показалась бричка уездного доктора Михельсона, каковой ехал в соседний приход принимать роды у попадьи. Обрусевший выходец из неметчины, Михельсон внял воплям приятелей, и вскоре запряженная гнедым в яблоках бричка домчала их до дома с мезонином отставного поручика.
Княжанский нашел жену в супружеской спальне. Женщина с отсеченной рукой лежала без чувств, а белые простыни постели окрасились красным. «Сделайте же что-нибудь!» - умоляли супруг и его приятель доктора. Но доктор только перекрестился, сказавши: «Гемофилия. Бедняжка обречена умереть от потери крови».
В тот же роковой день скончался от разрыва сердца и отставной поручик, когда ему сообщили, что неизвестно куда пропал его годовалый наследник.
Поликарп Петрович похоронил супругов, как полагается по христианскому обычаю, посулив попу, не хотевшему отпевать покойницу, отписать луга за речкою. Исполнив долг пред безвременно усопшим приятелем, Поликарп Петрович пытался разыскать крестника. Специально, по протекции зятя, выписал из Санкт-Петербурга знаменитого сыщика. Столичный сыщик установил, что ребенка украли цыгане, но той же осенью ключница из опустевшего имения Княжанского призналась доктору на смертном одре, что оказала вспоможение нехристям из Еритницы похитить дитя, клялась, что послать за нехристями велела барыня, когда пришла, шатаясь, к дому, прижав к груди кровоточащую культю.
Крестный отец похищенного сироты снесся со становым приставом и во главе отряда конно-полицейской стражи ворвался в Еритницу. Зачистка деревеньки не принесла никаких результатов. Чумазые дети льнули к голосящим бабам. Особые приметы у сына отставного поручика отсутствовали, и не было никакой возможности узнать, который из голопузых деревенских ребятишек - похищенный потомок Княжанского? И наличествует ли оный потомок в Еритнице вообще?
Зимой того же года случилось редкое атмосферное явление: на Покров разыгралась гроза. Электрический разряд молнии ударил в мезонин пустующей усадьбы Княжанских. Разыгрался пожар, уничтожив господский дом до основания.
И с тех самых пор, с того злосчастного лета, знающие люди сторонятся Еритницы еще больше, чем ранее. Сказывают, что в Еритнице почитается и ныне погибшая барыня как матерь рода волкодлаков, первый из коих, спустя 13 лет после описанной выше драмы, взапрыгнул в покои одряхлевшего Поликарпа Петровича и загрыз почтенного старца, до последнего рокового дня сохранившего привычку сиживать у раскрытого окна по утрам, баловаться трубочкой, отдавшись во власть сентиментальным мечтам..."
Игнат перечел написанное... М-да, перестарался малость интерпретатор - Архивариусу явно не понравятся авторские навороты ИКС на «рассказку» малограмотной крестьянки. Начнет дотошно допытываться, так ли в первоисточнике звали помещика, точно ли Капитолина Никаноровна упоминала доктора или он тоже плод фантазии ИКС, короче, замучает вопросами...
Сергач щелкнул черной кнопочкой, гелевый стержень спрятался внутри пластмассовой палочки. Игнат взял ручку в зубы и перечитал написанное еще раз... М-да, не Гоголь, конечно, и даже, что совсем уж обидно, не Горький... Однако и Капитолина Никаноровна не старуха Изергиль...
Закричал петух во дворе. «Надо же, как пожирает время занятие графоманией! - подумал Сергач, тряхнув головой и ухмыльнувшись. - Вот и утро наступило. Выйти, что ли, полюбоваться красотами пробуждающейся природы? Авось Найда упредит, ежели в туманах крадется волкодлак, в смысле - оборотень. Авось найдется у деда Кузьмы хотя бы одна серебряная пуля к обрезу».
Напевая тихо под нос: «Мы писали, мы писали, наши пальчики устали», сжимая и разжимая правый кулак, Сергач потянулся левой рукой к сигаретам.

8. Заповедник

Высоко в безоблачном, кристально чистом небе парил ястреб. С высоты птичьего полета долина, по которой катится «Нива», должна выглядеть этаким громадным треугольником. Не равносторонним, как восхитившие Игната столешницы в привокзальном ресторане, а сильно вытянутым к вершине. У основания пустого треугольного пространства среди лесов, будто бы форпост, хутор деда Кузьмы, в конце волнистого перпендикуляра дороги - деревня Еритница.
Крутятся колеса «Нивы» по раскатанному перпендикуляру. Курит Сергач в кресле рядом с водительским, рядом с Федором. Потряхивает Фокина на задних сиденьях, а стороны треугольника - хорошо бы не «бермудского»! - постепенно сужаются. С обеих сторон лес, только с правой еще и речка, узкая, но полноводная, вьется, чуть отступив от опушки.
Дорога ведет все время слегка под горку. За бортами «Нивы» пока что дикие луга, все в крапинку молодой травки.
Сергач подарил встречному ветерку окурок и подумал, позевывая: «Понимаю, почему велотурист-экстремальщик свернул в эту долину, в эту красоту... Кстати, забыли на хуторе спросить про того туриста-велосипедиста, обидно. И еще, кстати, как, интересно, экстремальщик улепетывал от волкодлака-старосты? Вроде бы Валерьянка говорил что-то типа: „бежал сквозь леса". Или я ошибаюсь? Как экстремальщик смог просочиться до шоссе лесом, ежели все хором талдычат, что кругом непролазные топи? Впрочем, на то и экстремальщик, чтоб уметь бегать по лесу... Но, черт возьми, на фига оргпреступность лезла в этакие живописные дали? Неужели все вокруг населенные пункты имеют „крышу" - какой бандитскую, а какой уголовную? Не верю... И на фиг мы теряем день ради любования природой? Для очистки совести, конечно, денег не жалко, однако...»
- О чем мозгами скрипишь. Сергач? О чем задумался?
- О вечности, Федор. О красотах и глупостях.
- Думаешь, напрасно едем в Еритницу.
- Ты, часом, не телепат, Федор Василич?
- Немножко. Твои мысли угадал и могу угадать, о чем тоскует Виктор.
- И о чем же я тоскую?
- О зубной щетке. Угадал?

Предыдущая страница 5 Следующая страница


Наследник волхвов 6

- Мать моя женщина! Мистика! О ней я и думал, о щетке. Во рту с нечищеными зубами неприятные ощущения. И в желудке после стряпни Капитолины Никаноровны революционная ситуация. Федор Василич, сколько ты заплатил старикам за еду и постой?
- По-царски - штуку деревом, считая бензин. Купил у деда канистру. Слышите, как пахнет?
- Федор, запахи не слушают, а обоняют. В крайнем случае - чувствуют. На фига надо было покупать у деда бензин, когда...
- Не умничай, Сергач! Скажи лучше: думаешь, напрасно теряем время на Еритницу?
- Для очистки совести вроде как нелишне прокатиться, но, ежели откровенно, думаю - пустышку тянем.
- Сергач, в поселке Крайний ты спрашивал об Андрее у мента?
- В завуалированной форме.
- Виктор, ты предъявлял ему удостоверение телевизионщика?
- Да.
- Менты из села Мальцевка связывались с коллегами из Столбовки по поводу исчезновения Андрея, а, как думаешь, с мусорком из поселка Крайний они контактировали?
- Совсем не обязательно... - Сергач замолчал, секунду подумал и шлепнул себя ладошкой по лбу. - Дошло, Федя. До меня дошло! Вить, просек, к чему клонит наш старший товарищ? Нет? Мент Коля должен знать о пропавшем без вести человеке с телевидения, но прикидывается, что ни ухом ни рылом. Пускай не запрос из Мальцевки, а хотя бы СЛУХИ об исчезновении Андрея обязательно должны были долететь до Крайнего: не каждый день в здешней глухомани пропадают «москали из телевизора».
- Федор Василич! Игнат Кириллыч! Тогда, выходит, мать их, и дед Кузьма с бабкой Капитолиной могли соврать, что не видали Андрея!
- Федор, я вспомнил: урки говорили тебе, что деревенские из Еритницы ладят с ментами. Да?
- Говорили, было дело. Правильно вспомнил, Сергач. Правильно подозреваешь хуторян, Виктор. Так что, господа интеллигенция, не такую уж мы и «пустышку тянем». Сохраняйте господа, бдительность. Это приказ.
Все время ехали под горку (а тут еще и ложбинка - быстрый, крутой спуск, пологий, долгий-долгий подъем) и, перевалив словно бы через край кратера, увидели Еритницу.
Сомкнулись вдали лесистые грани «еритницкого треугольника», дыхнули паром квадраты обработанных полей и прямоугольники исполосованных грядками огородов. На фоне темного с зелеными пятнышками занавеса лесов хорошо видны обихоженные домики, чистые дворы, ладные сарайчики, складные баньки. Торчит похожий на абстрактную скульптуру деревянный «журавль» над срубом колодца. Плавают в пруду за околицей... издали не разглядеть, кажется - гуси.
Однако все вышеперечисленное видишь позднее, перво-наперво в глаза бросается двухэтажный домина, чуть смещенный от центра деревни к дальнему лесу.
Выдающееся строение, честное слово! Дворец, да и только. Крыша из чего-то идеально гладкого, металлического. Крыльцо из белого кирпича, стены из красного. Застекленная веранда. Вокруг, отступив от домины энное количество метров, каменная стена. За стеной у дома, у левого крыла, сад. Самый настоящий сад, а вовсе не скопище плодоносящих деревьев. А у правого крыла множество хозяйственных построек - гараж, сарайчики и т.д. и т.п.
«Теперь понятно, почему бандиты и уголовники положили глаз на Еритницу, - подумал Игнат. - Точнее, на сей особняк ценою...»
Сергач не был силен в оценке недвижимости. Особенно провинциальной. Конечно же, в подмосковных зонах новой русской застройки сей «дворец» с садом не выглядел бы столь помпезно, однако, ежели сравнивать с лучшими домами той же Мальцевки, - шикарное строение.
- Почему же, блин горелый, никто из встречных-поперечных не рассказал нам об этаком чуде деревенского зодчества?
В ответ - молчание. Фокин разинул рот. Федор стиснул зубы.
Выстиранный и отглаженный Капитолиной Никаноровной пиджак заметно морщил. Игнат проверил, все ли пиджачные пуговицы застегнуты, поправил воротничок рубашки. Куда подевался галстук?.. Игнат забыл, куда его сунул. Потерялся, и фиг с ним! Вон, Фокин оправляет стильную «селедку» на шее - одного галстука на троих вполне достаточно для общей солидарности.
«Нива» подкатила к околице, миновала ее условные границы. Деревенские жители останавливаются, молча смотрят на проезжающую машину. Нормальные, обычные с виду крестьяне, как и везде. Но ведут себя не как везде. Повернув головы вслед «Ниве», и стар и млад бросают все свои дела и идут следом за машиной. Вон бабуся с пустыми ведрами на коромысле обернулась, развернулась кругом и, позабыв про колодец, до которого не дошла трех буквально шагов, топает по свежим отпечаткам протекторов «Нивы». А вон топчет автомобильный след девчонка с хворостиной. Отроковица гнала коз, но проехала «Нива», и козы предоставлены сами себе, а девчонка бежит за машиной. Поведение местных напрягает, и еще что-то, что-то неуловимое волнует Сергача. Есть какая-то причудливая особенность в этой деревне, не столь ярко выраженная, чтобы быть замеченной сразу...
- Собаки! - Игнат взъерошил волосы на затылке. - Черт возьми, а я смотрю, смотрю и никак понять не могу, что отсутствует в пейзаже. Вы заметили? Ни одного пса в деревне!
- И ни одной телевизионной антенны, - добавил Фокин.
- И столбов с проводами не видно, - дополнил Федор.
Впереди по ходу следования открывается калитка. Выходят на улицу щуплый подросток, женщина в ситцевом платье, переднике и платочке, мужик с лопатой. «Нива» проезжает мимо крестьянской семьи, тянет шею, заглядывая в машинные окна, пацан. Машина проехала, женщина закрывает калитку. Мужик прислоняет к забору лопату, подросток уже поскакал вслед за чужаками на колесах.
- Слушай мою команду! - Федор сбрасывает скорость. - Виктор, сними пальто. Не спорь! Быстро. Как мотор заглушу, как выйдем, ты, Виктор, встанешь так, чтоб полсекунды - и за рулем, ясно? Сергач, страхуешь мне спину, когда выйдем. Фокин! Кому сказано - снимай пальто, на улице тепло, и в нем ты неуклюжий. Сергач, без самодеятельности, слушать мои команды, ясно? Вопросы?
- Федор, ты уверен, что...
- Да, Виктор. Уверен - двухэтажный дом за каменной стеной принадлежит старосте.
- Федор, помнишь, Валерьянка рекомендовал спасаться от гипноза...
- Заткнись, Сергач. Подъезжаем к резиденции старосты, не до смеха.
Остановились у каменной стены. Чуть дальше железных ворот для авто и гужевого транспорта, напротив железной двери в рост человека. Заглох мотор, и сразу же стал отчетливо слышен нестройный топот-топот-топот многих-многих-многих пар ног, глухое топтанье человеческого стада по утрамбованной земляной дороге, сыпучее шарканье подошв, гул, дыхание приближающихся людей, словно шум прилива.
Ступив на почву, Сергач, торопясь, обогнул «Ниву», походя чертыхнулся: забыл стекло поднять, закрыть оконце по правому борту. Возвращаться не стал, занял позицию спиной к открытой дверце - той, что рядом с шоферским местом. С левого боку - Федор, сзади, за барьером дверцы - Виктор.
К машине первой подбежала, естественно, пацанва. Мальчиши-кибальчиши окружили тачку, взяли «Ниву» в кольцо. Шепчутся друг с другом, зыркают на чужаков. Подтягиваются взрослые, кто скор на ногу, встают во второй ряд окружения.
- Как на митинге, мать их... - шепнул за спиной у Сергача Фокин.
- На траурном... - шепотом отозвался Игнат.
Лица у деревенских хмурые. У детей менее, у взрослых более, «фу-ты ну-ты, видали мы и не таких городских», - говорят большие глаза ребятишек. «Чего надо, зачем приехали?» - спрашивают глаза с нехорошим прищуром у взрослых.
- Мы приехали к старосте, - произнес Федор громко, будто и правда на митинге.
Сергач ожидал, что откроется дверь в стене, что кто-нибудь, какой-нибудь пацан побежит за старостой или никто не побежит, но некто крикнет что-то типа: «А за каким вам лешим наш староста?» Или: «А катитесь-ка вы к ядреной матери». Но ожидания Сергача не оправдались, случилось иначе: все еще не сформированное до конца столпотворение расступилось, образовав живой коридор, и из жидковатой пока (ибо многие еще подтягивались) гущи людской вышел староста.
Староста был совсем не стар. Низкорослый мужчина, разменявший на вид четвертый десяток. Носатый, худосочный. Иногда он часто, чаще, чем нужно, моргал - страдал нервным тиком. Фигурально выражаясь - «страдал». На самом деле он давно свыкся с тиком, привык к морзянке выразительного подмигивания и не пытался сопротивляться самопроизвольному движению век, ресниц, бровей. Помимо частого мигания, самое значительное его отличие от остальных деревенских - руки. Точнее - кисти рук. Мягкие, с утонченными пальцами и розовыми ногтями. Чурался заниматься земледелием белоручка староста - это было очевидно. А в остальном он с виду как и все. Одет в стиле большинства окружающих его мужиков, без выпендрежа. Тот же цвет кожи, как и у остальных, так же коротко и небрежно, как у всех лиц мужского пола, обрезаны волосы, темно-русые, как и у многих здешних. Некоторые мужики в толпе бородаты, но староста бреется, как и большинство односельчан.
- Ко мне приехали? - моргнул староста, удивленно вскинув брови.
- Вы в Еритнице за главного? - уточнил вежливо Федор.
- Я, - староста моргнул утвердительно, будто кивнул. «Забавно, черт, моргает, - Игнат с трудом, но сдержал улыбку. - Нервный тик, сопровождающий артикуляцию, здорово обогащает его речь. Визуально, конечно. Этакая мимика интонаций получается, будто у мультипликационного персонажа. Неужели вот этот вот мультгерой всем здесь верховодит? Неужто он сумел до смерти напугать матерого туриста-экстремальщика?»
- Виктор Анатольевич, - Федор не спеша повернулся к Фокину, - предъявите, пожалуйста, господину старосте служебное удостоверение.
Только и требовалось от Вити, что молча да солидно сверкнуть корочками. Ан нет! Взыграло ретивое. Доставая ксиву, Витя оставил позицию вблизи руля, бодро переместился на край арены, поближе к окружающей «Ниву» публике и затараторил, жестикулируя со скупой лихостью истинного трибуна.
Хвала духам, трибун Витя догадался соврать. Врал нескладно, однако убедительно. С его слов выходило, что москвичи ищут пропавшего телевизионного репортера по имени Андрей методом прочесывания самых труднодоступных населенных пунктов в окрестностях шоссе, возле которого в последний раз видели откомандированного в провинцию телевизионщика. Про путеводную нить мрачных догадок, которые привели поисковиков в Еритницу, Витя, хвала духам, умолчал.
Староста слушал внимательно, моргал, точно кивал, а в какой-то миг вдруг стал озираться. Как будто впервые увидел толчею земляков вокруг. Вскинул удивленно брови, как будто спрашивая: «А чегой-то вы все здесь делаете?»
Уловив настроение лидера, народные массы пришли в движение. Народ начал расходиться. Люди уходили без особенной спешки, но и не мешкая. Затопали, зашаркали подошвы, зашуршали одежды. К оратору Фокину поворачивались спинами все, кроме старосты. Сконфуженный Виктор замолчал.
- Радостно видеть в Еритнице интеллигентных гостей, - сказал староста, сопроводив подмигивание улыбкой. - Пойдемте в до... до... до...
Он еще и заикался. Причем, когда заикался, переставал моргать, наоборот, выпучивал глаза.
- ...В до... до... до...
«В дом» - давно поняли интеллигентные гости, но терпеливо ждали окончания предложения-приглашения, ибо умная вежливость заключается не в том, чтобы «помочь» заике, а в том, чтобы не замечать его заикания.
«Может, у него была когда-то легкая контузия? - думал Сергач, стараясь сохранять обычное выражение лица. - Эко складно начал мужик трепаться, и нате вам - заклинило бедолагу».
- ...до... до... в дом пройдемте, - староста моргнул с облегчением, повел носом в сторону «Нивы». - Машину можно оставить открытой. У нас в деревне не воруют.
«Не воруют у вас. Ишь ты, какие вы правильные», - Игнат улыбнулся старосте и скосил глаза вправо, туда, где за правым бортом «Нивы» топтались, не спеша уходить, голенастые отроки.
Староста проследил косой взгляд Игната, нахмурился, прикрикнул на парней:
- Пшли вон, голытьба! - Веки с выцветшими ресницами сморгнули, что выстрелили.
Подростков смело.
- Хорошо, пойдемте в дом, - согласился Федор, отворачиваясь от «Нивы». Что ж, его тачка, ему и решать, равносильна ли демонстрация доверия к контуженому старосте риску угона автомобиля.
Староста обогнал гостей, толкнул железную дверь.
- Заходите.
Зашли. Очаровательный дворик. Еще лучше, чем казался издалека. Сад оказался вишневым, и вишня вот-вот расцветет. Все мелкие постройки как будто сделаны специально для выставки достижений кулацкого хозяйства. Крыльцо вблизи кажется еще массивнее, кирпичная кладка крыльца и стен - кирпичик к кирпичику - ювелирная, глаз радуется.
На крыльце перед дверьми в дом, на полу - металлическая решетка, чтобы грязь с подошв соскабливать. За дверьми половичок, чтоб насухо вытирать обувь. Половичок лежит отнюдь не в сенях, входишь и озираешься - блин горелый, вот это да! Самый настоящий холл с паркетным покрытием и с винтовой лестницей на второй этаж.
Взошли по лестнице, покружились вокруг отполированного до блеска бревна, держась за гнутые спиралью перила, взобрались по крутому винту ступенек и оказались в просторнейшей комнате с напольными коврами, двумя диванами, двумя креслами, четырьмя светлыми окнами. С потолка свисает хрустальная люстра. В углу икона Николая Угодника в так называемом «набожнике» из накрахмаленной белой ткани. Набожник украшает затейливая вышивка - орнамент, схожий чем-то с рунической вязью.
Федор перекрестился на икону.
- Не надо, - заморгал староста, замотал головой. - Не надо креста, мы в Иисуса Бога, на кресте казненного, не веруем.
- А я верую. - Невозмутимый Федор осенил себя крестом еще дважды, поклонился иконе.
«Опрометчиво начинать знакомство с неизвестным, вступая в споры о вере», - вздохнул тихонько Игнат. Кто-кто, а профессиональный эзотерик Сергач знал, о чем вздыхал. Откашливаясь, поправил галстук Фокин.
Легко догадаться: Виктор надумал спросить, кого имел в виду староста, говоря «мы», почему эти «мы» не верующие и, ежели «мы» атеисты, зачем висит икона на привычном для православного человека месте?
- У вас, я гляжу, люстра, да? - опередил Виктора с вопросом Игнат. - Но линии электропередачи вблизи деревни не видно. Кабель тянули, да?
- У нас в Еритнице свой дизель. Мы не зависим от остальной области. Садитесь на ди... ди... ди... на ди... ди... на диваны. Кисель с блинами будете?
«Так ведь и стола вроде нету для угощений», - не успел сказать Сергач, как заговорил Федор:
- Спасибо, утром кушали. - Федор сел, зыркнул на «коллег», мол, и вы садитесь. - Благодарим сердечно за гостеприимство, но хотелось бы все ж таки выяснить: телевизионный репортер Андрей некоторое время назад появлялся в вашей замечательной деревне?
- "Замечательной деревне"? - повторил староста, часто моргая. Расплылся, рот до ушей, расхохотался. - За-ха-ха-меча-ха-ха-тельная, вы сказали? Вам, небось, по пути такого про Еритницу нарас... рас... рас...
Гости сидели, хозяин стоял, опершись на спинку кресла, и боролся с недугом заикания. Выглядел он в интерьере помещения с мягкой мебелью престранно - вроде и деревенский мужик, а руки не те. И уже успел заинтриговать Сергача нехарактерными для деревенских речевыми оборотами. И в огромном доме кроме него ни души. А если, скажем, москвичи вовсе не москвичи, а, допустим, маскирующиеся в чужие личины грабители? Как он думает, интересно, отбиваться от троих нехилых гостей? Обернувшись волком?
- ...такого нарас... рас... рассказывали. Авторитет у Еритницы в области незавидный. Подозревать нас во всех злодействах - обычное дело. Не верится, что вы приехали в Еритницу без особых подозрений. - На слове «особых» он сделал ударение, наиболее выразительно сморгнув. - Дайте слово, что никому не ска... ска... не скажете, и я рас... рас... расскажу ва... ва... ва...
«Интригует, черт!» - мысленно усмехнулся Сергач, устраиваясь поудобнее на диване.
- ...ва... ва... вам все. Я сниму подозрения с себя и своих людей. Дайте только слово, что мой рассказ не пойдет гулять по свету.
- Даем слово, - произнес Федор серьезно, без излишнего пафоса.
- Все, чем вы посчитаете нужным поделиться, останется между нами, - кивнул Фокин.
- Можете смело рассчитывать на наше молчание, - сказал Игнат, подумав: «Помимо прочего, ему, наверное, хочется перед кем-то выговориться, кем-то посторонним. На подобных желаниях делают бизнес психоаналитики... И все же странно: едва познакомились - и он уже спешит с откровениями, странно...» Староста поморгал, оглядев по очереди троих гостей, сел в кресло, уставился в некую точку на полу, в пятнышко на ковре и начал говорить. Сначала он стопорился на каждом втором-третьем слове и пучил глаза по-рачьи, но спустя несколько минут моргал все чаше, а заикался все реже. А через четверть часа слушатели свыклись с физическими недостатками рассказчика и всецело погрузились в нюансы рассказываемой истории. Истории ереси и болезни, людских заблуждений и судеб, борьбы за существование, желания выжить и жить по своим правилам, отличным от общепринятых.
Уже более двух веков минуло с тех пор, как переселенцы с Русского Севера осели в здешних лесах и основали деревню Николино, которую коренные жители переименовали лет полтораста тому назад в Еритницу.
Первые поселенцы пришли в среднерусский лес из-под Архангельска, где до сих пор еще живут их единоверцы, живут лучше, чем в Еритнице, и по сию пору помогают братьям и сестрам по вере, не рвут контактов, а наоборот, укрепляют их. К примеру, помогли не так давно деньгами на строительство дома для старосты. И на взятки милиционерам, дабы с большим рвением серопогонники надзирали за покоем в окрестностях.
И под Архангельском деревень николаитов осталось немного, а здесь на тысячи верст в округе Еритница, пожалуй, единственная деревня, в которой чтут древнюю веру.
Из всех святых николаиты почитают одного только святого Николу. Он один управляет их Мирозданием, и даже иконы они называют «николами», подчеркивая тем самым, что иных божьих ликов не признают, ибо нет для них других богов, кроме Николы, который покровительствует русским людям.
В седую древность, задолго до Крещения Руси, бога, коего позже наименовали Николой, звали Белесом и изображали в виде медведя. Стилизованный силуэт медведя на старинных русских монетах здорово смахивает на бегемота, что смущало и смущает некоторых историков. И не только на монетах, но и на стенах церквей встречаются графики «бегемота» с подписью: НИКОЛА.
Христианство на Руси насаждалось зачастую огнем и мечом. Идолов жгли, ведунов топили, что, естественно, вызывало сопротивление и неприятие до тех пор, пока миссионеры не додумались обрядить прежних языческих богов в христианские одеяния. Так и Велес стал Николой. И вроде бы грех карать ревностных почитателей святого, коему молятся во всех православных храмах, но и смириться с ересью грех. Который грех грешнее. Церковь решить затруднялась, а николаиты тем временем жили потихоньку, глаза попам не мозолили, клали во гроб своим покойникам вместо распятия икону-Николу и устраивали в деревнях праздники - «братчины никольщины».
Что вынудило предков иммигрировать с Севера, то старосте неведомо. Иммигрировали, однако. И научились выживать, защищать замкнутые общины стенами страха, рвами суеверий. Едва поселились в глухой болотистой местности еретики с Севера, едва отстроились, поползли окрест странные слухи об оборотнях.
«Оборотни», «волкодлаки», «вервольфы», называйте, как кому нравится, только остерегайтесь их, не лезьте в болота круг Еритницы, бойтесь их, страшитесь! А крестьяне в изолированной деревеньке будут жить, как и жили, своим трудом тяжким, со своим Богом единственным, будут ездить, как и ездили, к единоверцам на Север за невестами, отсылать под Архангельск парней в примаки.
В эпоху страны Советов и в Еритнице утвердились колхозы. Присылали обкомы-райкомы в глухую деревню партийцев председателями, но, вопреки всем стараниям правящей партии, и тогда реальную власть в деревне имел лишь потомок волхвов, защитник веры в Николу и верующих в единого Угодника. А направленцы-председатели тихо спивались, боясь лишний раз выйти из сельсовета, боясь пожаловаться на оборотня в райкомы-обкомы и загреметь в психушку или, того хуже, лишиться за склонность к темным суевериям партбилета.
Конфликт КПСС и оборотничества. Абсурд! Повод для анекдота. Меж тем, по крайней мере, оборотничество высмеивать обождите, негоже смеяться над болезнью.
В Древней Греции ликантропию называли «волчьим помешательством». Буквально название этого наследственного заболевания переводится двумя словами: «волк» и «человек». У всех народов Европы есть истории о «волчьем» помешательстве, об ужасных чудовищах-ликантропах.
Ликантроп не только ощущает себя волком, но и изменяется физически во время обострения заболевания. Трансформация начинается с легкого озноба, который затем сменяется лихорадкой. Пухнут руки, грубеет кожа, пальцы на ногах искривляются и делаются цепкими, вздуваются надбровные дуги. Коктейль гормонов хлещет водопадом в вены, силы человеческие удесятеряются, пропадает чувствительность к боли, мутнеет рассудок, разум заменяет ярость, все желания сводятся к одному - к непреодолимой жажде крови. Приступ начинается внезапно, ликантроп срывает с себя одежду, становится на четвереньки и превращается в существо, во сто крат более опасное, чем его звериный прообраз.
Приступ проходит столь же мгновенно, как и начинается.
Ликантроп вновь становится человеком, он изнеможен, он не в силах шевельнуться, на губах его запеклась кровь растерзанных жертв, под ногтями их плоть, в глазах ужас от содеянного и обреченность. Ликантропия неизлечима. И дети ликантропа будут «оборотнями», и его деды были ими.
«Болезнь оборотничества» нельзя вылечить, но можно научиться ею управлять, ее контролировать. Неподконтрольные, внезапные приступы все равно будут случаться, и в первую очередь ликантроп учится их предвосхищать, учится запирать себя в подвалах, погребах, закрывать пухнущими руками хитроумные замки, которые не сможет открыть рвущийся из чащи подсознания зверь.
Научившись прятать безумие, ликантроп учится его провоцировать, вызывать КРАТКОВРЕМЕННЫЕ приступы болезни одним лишь волевым усилием. Приступы нечеловеческой ярости, ПОДВЛАСТНЫЕ разуму. Приступы удесятеренной физической силы в узде рассудка. Можно научиться сохранять ясность мыслей и трансформировать тело, превращаясь в монстра, один вид которого способен свести с ума недруга.
Самое сложное, высшая ступень этой науки - пугать до смерти, не раня и не убивая. Искусство окутывать жертву хищной звериной аурой, будить в ней животный ужас, первобытные страхи, стыд и обреченность побежденного, страсть к бегству и спасению без всяких надежд вернуться и отомстить.
Жрецы Велеса умели контролировать болезни оборотничества, учили этому сыновей, и, когда стали величать Велеса Николой, когда оказались в изоляции, в окружении христианских крестов, волкодлаки возглавили общины николаитов, вселяя страх в агнцев чуждого им распятого Бога. Ведь что есть «агнец»? Овца. А овцы всегда боялись и боятся волков.
В эпоху страны Советов детей из Еритницы силком увозили в школу-интернат, в Сидоринск. Там они держались особняком и, отучившись восемь классов, возвращались к родным болотам. Спустя два года парней забирали в армию. Редко кто оставался на сверхсрочную или оседал в городах, либо мечтал вырваться в Большой Мир, где иные устои, люди и боги. Большой Мир вспоминали и поминали дурным словом, благодаря Николу за СВОЙ, привычный и понятный, родной мирок.
Исключительно сложный жизненный путь выпал на долю нынешнего старосты, сына старосты прежнего, внука и правнука волкодлаков, наследника языческих ведунов, потомка волхвов.
В двенадцатилетнем возрасте, в самом конце лета, в самом конце летних каникул, он едва не подорвался на мине времен Второй мировой, когда искал на болотах спелую клюкву. Отделался легкой контузией, однако вскоре его признали негодным для службы в Несокрушимой и Легендарной.
Первый приступ ликантропии у потомков жрецов бога Велеса обычно случается в тринадцать лет от роду. Возможно, из-за контузии мальчик пережил и четырнадцатый, и пятнадцатый дни рождения, да так и не стал ликантропом.
Отдельная история, как нынешний староста сумел уговорить отца отпустить его в Северную столицу, в Ленинград, продолжить образование, как учился в ПТУ, как, заикаясь и моргая, сдавал экзамены в ЛГУ, как защищал диплом, как рылся в библиотеках, выискивая материалы о культе Николы, статьи о ликантропии, сказки об оборотнях, факты из истории дохристианской Руси. Втайне, с раннего детства, он мечтал понять свой мирок, но жить в Большом Мире.
В двадцать три года у него случился первый, запоздалый, приступ ликантропии. Талантливого аспиранта, уже сдавшего все кандидатские минимумы, увезли на «Скорой» в больницу для душевнобольных. Было открыто и тут же, после психиатрической экспертизы, закрыто уголовное дело, прекращено расследование фактов беспочвенного избиения заикой-аспирантом соседей по общежитию и нанесения тяжких телесных повреждений санитарам «Скорой помощи». Спас Никола - обошлось без убийств.
Неприятно вспоминать год принудительного лечения, приезд старика отца, выписку «под расписку», дорогу домой, в Ерит-ницу, дорогу, с которой не повернуть вспять и не свернуть в сторону.
И снова его спас Никола - отец успел-таки научить сына всем искусствам и премудростям волкодлаков.
Утонул в болоте младший братишка-ликантроп, которого прочили в старосты, умер отец, и несостоявшийся кандидат наук встал во главе общины николаитов. Еритница - его королевство и его тюрьма. Заботиться о деревне, быть главным среди николаитов и оставаться до могилы оборотнем - его судьба.
О, если бы по Центральному телевидению прошел репортаж о Еритнице! Не про ликантропа старосту, нет, что вы! О своей доле он поведал по секрету, можно сказать - исповедовался. Если бы телевидение показало Еритницу с положительной стороны, представив деревню этаким заповедником исконно русских постъязыческих верований, патриархальных укладов и нравов, тогда и в районе, и в области стали бы относиться к николаитам лучше.
О, если бы репортер Андрей появился в Еритнице! Тогда, будьте уверены, староста сумел бы уговорить его сделать репортаж, полезный для деревни, для объекта своей заботы и для себя, в конечном итоге! Но репортер пропал без вести - и вновь на Еритницу падает тень подозрений...
- ...мэ... мэ'м... мне не выгодно его исчезновение. Деревне оно не... не... не выгодно по... по... по...
- По соображениям здоровой житейской логики, - чисто машинально закончил его мысль Игнат, спохватился, выкрутился изящно: - Ой, простите! Перебил вас, извините!
- Я не... не... не то хо... хо... хотел сказать. Са... са... спросить хо... хо... тел: вы по... по... нимаете, чэ... чэ... что нам нету выгоды в про... про... паже ва... ва...
«Вашего коллеги», - закончил Игнат мысленно.
В последние три-четыре минуты старосту опять начало здорово клинить.
- ...ко... кол... - староста умолк, так и не произнеся последнего слова. Выпученные глаза помутнели. Староста дернулся, содрогнулся, будто бы собирался кашлянуть, моргнул, сглотнул. Его пальцы впились в мягкие подлокотники кресла. Щелкнули зубы, губы растянулись в гримасе боли.
- Вам плохо? - Игнат поднялся с дивана и замер, не зная, что делать и нужно ли чего-то делать.
Встали Виктор и Федор. Трое гостей смотрели сверху вниз на старосту, терзающего подлокотники кресла. Казалось, что у старосты судорогой, будто петлей, перехватило горло, и он не в силах вздохнуть, не может выдохнуть. Гримасы на покрасневшем лице сменяли одна другую, в уголках моргающих глаз выступили слезы.
- Пр-р-р-иступ... - хрипло прошептал староста, - ...та-а-к в-в-сегда, неож-ж-ж-жиданно... Чувствую пр-р-р-иближение неподконтр-р-рольного пр-р-р-риступа.
Дрожаие руки вытолкнули тело из кресла. Трясущиеся пальцы указали на винтовую лестницу.
- В-в-в ни-и-з-з... помоги-и-ите... быс-сс...
- Быстрее! - Игнат шагнул к старосте, взял его под локоть. Другой локоть больного поддержал Виктор.
Спускались со второго этажа, как будто с раненым в бомбоубежище. Лестница узкая, идти приходилось боком. Староста меж двумя санитарами частил ногами, трясся, командир Федор, как и положено командиру, шел впереди, оглядывался, чтоб при необходимости не дать свалиться кубарем остальным, поймать, удержать.
- Заб...был, за... забыл... - бормотал староста, - за... за... забыл, когда полнолуние, об... об... обычно в канун по... полнолуния случается... ко... когда по... по... полнолуние?..
- А я почем зна... блин!.. - Игнат споткнулся, бросил локоть старосты, уцепился за витые перила, наткнулся на надежное плечо Федора, устоял. - Блин, я вообще ненавижу полнолуние, у меня тоже в его канун случается в жизни всякая мерзопакостная фигня...
- Пэ... пэ... простите мэ... мэ... меня, чэ... чэ...что так по... получилось...
«Ерунда, с каждым может случиться, не расстраивайтесь», - собрался было по-светски успокоить старосту Сергач, однако вовремя сообразил, что в данном конкретном случае все дежурные любезности неуместны, и любая из них прозвучит как глупость или, хуже того, как издевка.
- Ра... ра... рад буду, еэ... еэ... если вы п... п... приедете за... за... завтра...
- Завтра вряд ли, - произнес в спину старосты Федор, когда уже все четверо спустились с винта лестницы и староста, оттолкнувшись локтем от подпорки-Фокина, припустил, шатаясь, словно пьяный, к малозаметной двери с низкой притолокой в самом дальнем углу холла.
Староста толкнул низкую дверь разогнавшимся телом, уцепился за дверной косяк, инерция его развернула, внесла в черноту дверного проема. Хваткие пальцы отпустили вертикаль косяка, дверь захлопнулась. Послышался лязг и скрежет запоров, глухой, затихающий топот, новый хлопок второй двери, явно ниже уровня пола, приглушенный лязг, еле различимый скрежет.
Староста запер себя в подвале, трое гостей остались одни в кубике холла. Федор нахмурился.
- Водевиль какой-то. Цирк, ей-богу...
- Федор Василич! Игнат! До меня не дошло, как это крестьяне во времена крепостного права иммигрировали без разрешения с...
- До меня тоже много чего не дошло, - перебил его Федор. - Идемте отсюда. Все обсудим в машине. Пошли.
Они вышли на крыльцо.
- Сейчас откроем дверь в стене, а машина тю-тю... - усмехнулся Игнат, шагая широко, в ногу с командиром. - И староста законопатился под полом до завтра, а мы...
- Хорош каркать, Сергач. Виктор, не отставай.
Машина, хвала святому Николе, была на месте. Стояла с опущенным стеклом на правой дверце, со всеми зеркалами в комплекте, с автомагнитолой, где положено, и рядом с тачкой - ни единого деревенского. В соседних с участком старосты дворах, за низкими плетнями деловито копошатся крестьяне, на «Ниву» и чужаков даже не смотрят.
- Едем. Виктор, лезь назад. Я за рулем, Сергач рядом.
Тронулись, развернулись, едва не помяв крыло о каменную стену, едва не зацепив задним бампером шаткий соседний плетень, помчались с ветерком.
- До меня не дошло, как волкодлаки пугают окрестности?
Какие профилактические акции, по отношению к кому и с какой периодичностью они...
- Виктор, будь добр, помолчи! Дадим слово Игнату. Он у нас профессиональный еретик, пускай вначале Сергач даст комментарий услышанному.
- О'кей. - Игнат полез в карман за сигаретами. - Занимаясь рунами, я не мог обойти стороной некоторые аспекты культуры и традиций древних викингов. Про берсеркеров слыхали? «Берсеркер» - это «некто в медвежьей шкуре», если переводить буквально. Это воин-медведь, невероятно яростный, невосприимчивый к боли. А еще за викингов воевала каста ульфхеднаров. «Ульфхеднар» - это «некто, воплотившийся в волка», ферштейн? У воинов-волков случались приступы безумной ярости. Неконтролируемой. Предчувствуя приступ, человек-волк уединялся и, как сообщают саги, беснуясь, швырял в море огромные валуны. - Игнат размял сигарету в пальцах. - Считалось, что в бою воина-волка не поражало железо. Бывали случай, когда один вид горстки ульфхеднаров распугивал целые отряды врагов. И, что характерно, от папаши-ульфхеднара рождались и детишки-ульфхеднары, и волчата... Черт!.. Сигареты уронил, блин!..
Выезжая за пределы деревни, «Нива» подскочила на кочке - Федор объехал вальяжно развалившегося посередине дороги кота. Усатый-полосатый и ухом не повел, а Сергача тряхнуло так, что и сигарета из пальцев, и пачка с коленки полетели под ноги.
- Черт... - Игнат согнулся, как говорится, в три погибели, уперся макушкой в «бардачок», нашарил пачку, задел что-то ладонью... - Черт, что это?..
Рука ухватила плотный на ощупь прямоугольник.
- Блин, а это еще откуда?.. - Игнат сел нормально, в одной руке сигареты, в другой... - Черт возьми! Я нашел, кажется... кажется...

Предыдущая страница 6 Следующая страница


7 Михаил Зайцев

Он нашел служебное удостоверение работника Российского телевидения. Выпачканную в земле книжицу. На развороте - фото Андрея. Разворот испачкан...
- Запекшаяся кровь! Федор! Витя!.. Блин горелый, как же это, а?!

9. Тайна «Русской Ванги»

Вопреки категорическому приказу Федора, Сергач сел писать подробное изложение автобиографии старосты и конспективную, с отступлениями, хронологию последних событий не сразу. Оставшись вдвоем, Игнат с Виктором долго и горячо спорили и в конце концов разругались в пух и прах.
Весь комплекс распоряжений Федора не особенно нравился и Сергачу, однако Игнат, скрепя сердце, понимал командирскую логику и резоны. А Виктор, едва пятнистая спина Федора скрылась из глаз, заявил, что он, дескать, «клал болт» на все приказы и распоряжения «старшего», мол, если Федор не вернется, надо самим что-то предпринять, все, что угодно, только не бежать, поджав хвост. Расшифровкой абстрактного «все, что угодно» Виктор себя не затруднял, меж тем про «поджатый хвост» говорил много и ярко.
- Вить, с чего ты взял, что Федор не вернется, а? На фиг ты его хоронишь раньше времени? Уцепился, блин, за его инструкции на самый-пресамый пожарный случай и давай языком трепать. Обижаешься, что он нас с собой не взял? А ты заметил, как Федя «разгрузку» надевал? Привычно и буднично! Мы, два дилетанта, ему только помеха.
- Федор Васильевич опытный и умный, а мы два дурака? Так, по-твоему? Тогда скажи, на хрена он, мать его, велел бандероль отправлять? Она ж позже нас с тобой в Москве будет!
- О'кей, я тебе отвечу: страхуется Федя, ферштейн? Вдруг мы в автомобильную аварию попадем или, скажем, пересев на поезд, отравимся в вагоне-ресторане постными щами?! Подстраховывается командир, очень ему охота, чтоб его московские товарищи, я думаю - ветераны спецназа или еще каких супер-пупер подразделений - разобрались с Еритницей, ежели сам Василич вдруг «выйдет в тираж», как говорится. Его план с заложником, согласись, не лишен здравого смысла. Но если крутой Федор по какой-то фантастической причине накроется, как говорится, «медным тазом», нам с тобой глупо и пытаться играть в диверсантов, согласен? Ну ладно, черт с тобой, допустим, дуракам и дилетантам всегда везет по первому разу, допустим. Вообрази - завтра поутру мы бы по-пластунски подползли к Еритнице и взяли «языка». Ты да я, вдвоем. Приволокли бы «языка» сюда, к «Ниве». И дальше? Ты умеешь вести допрос с пристрастием? Я - нет. Откуда мы знаем о методах жесткого допроса, а? Из кино про гестапо, да? Или давай плюнем на командирские инструкции и завтра с утра махнем в ментуру, сдаваться. Чистосердечно признаемся: так, мол, и так, Федор, дескать, наш Васильевич вооружился, ушел в сторону Еритницы и не вернулся к назначенному им же сроку. Допустим, мусора пропустят мимо ушей слово «вооружился», допустим. Нагрянут мусора в Еритницу, а деревенские им скажут: никого не видели, ничего не знаем. Согласен? Опровергай, ежели не согласен, ну? Чего молчишь, а?
- Да пошел ты!..
И Сергач пошел, плюнул и пошел к машине искать блокнот Андрея, на листках которого записывал ночью хронику вчерашних контактов и легенду про мать оборотней.
За шутовскую интерпретацию старинной легенды сегодня было немножечко стыдно. Однако, подумав, Сергач решил оставить в блокноте все как есть и не вырывать листки с собственным литературным творчеством. А хотелось.
Игнат сел на землю, на ворох сухих листьев и пожелтевших еловых иголок, привалился спиной к нагретому солнцем колесу «Нивы», устроил блокнот на согнутых коленях, и гелевый стержень заскользил по бумаге. Сергач писал, время от времени поглядывая на Витю, а Фокин кружил между деревьев, заложив руки за спину, глядя под ноги, точно арестант на прогулке в тюремном дворике после известия об отклонении его апелляции.
Сергач скурил весь запас сигарет - осталась одна-единственная, - излагая на бумаге биографию старосты, израсходовал весь гелевый стержень в авторучке.
- Витя! Виктор Анатольевич, дай, пожалуйста, ручку Андрея, мне писать нечем.
Писать массивной ручкой со встроенным «шпионским» диктофоном оказалось нелегко, неудобно. Хорошо хоть остались сущие пустяки в сравнении с уже написанным:
"...На выезде из Еритницы я (Игнат Сергач) случайно обнаружил служебное удостоверение Андрея, запачканное засохшей землей и высохшей кровью. Служебное удостоверение к нам в машину подбросил(ли) житель(ли) деревни, когда мы общались со старостой или когда знакомились с ним (вокруг столпился народ, а окно в правой, дальней от нас дверце я забыл закрыть).
В. (Виктор) считает, что кому-то из деревенских осточертела абсолютная власть диктатора-старосты, который убил Андрея, и, подбрасывая удостоверение, кто-то надеется, что мы, получив улику, обратимся в милицию.
Ф. (Федор) уверен, что в милицию обращаться бесполезно, т.к. предатель («предателем» Ф. называет человека, подбросившего удостоверение, имея в виду, что этим своим поступком тот предал и старосту, и общину) уклонится от прямой конфронтации со старостой и от конфликта с остальными николаитами. Ф. сравнивает предателя с автором анонимок.
Ф. считает, что Еритница - единый общественный организм, его сила в сплоченности, его слабость в информированности каждого жителя деревни обо всех деревенских делах. Ф. считает, что, если взять «языка», как он выразился: «грамотно изъять» и «грамотно» его допросить (пока в деревне не хватились «изъятого»), то велика (с его слов - 98%) вероятность выяснить судьбу Андрея.
Мы отъехали от Еритницы на достаточное расстояние, чтобы нас не заметил случайный свидетель (уже после случайного обнаружения удостоверения). Ф. свернул с дороги к лесной опушке, приметив подходящий закуток в лесу. «Ниву» сейчас с дороги не видно, лишенная растительных препятствий земля углубляется в лес запятой метров на десять, машина стоит в конце закутка-загогулины.
Из тайника в машине (оборудованного под днищем) Ф. достал томат «АКМС», штык-нож, запасной рожок к автомату, две ручные гранаты неизвестной мне системы и разгрузочный жилет, комплектованный неизвестными мне спецсредствами. Федор надел камуфляжную куртку, «разгрузку» (разгрузочный жилет) и отправился брать «языка», как он сказал: «работать языка». Нам (И.С и В.Ф.) велел ждать до утра. В 9.00 завтрашним утром, в случае если не дождемся Ф., нам велено отправляться в Москву, причем ехать в сторону, противоположную поселку Крайний, и на хуторе не останавливаться. Нам приказано в первом же населенном пункте, где есть почта, отправить в Москву ценной бандеролью эти записи, которые я сейчас заканчиваю, и улику - удостоверение Андрея (Ф.И.О. получателя, его адрес я запомнил). Ф. оставил нам деньги, документы на машину (доверенность), разрешил бросить «Ниву», если возникнет возможность добраться до Москвы быстрее или проще (самолетом или поездом). В Москве нам надлежит связаться по телефону с тем же лицом, на имя которого будет отправлена бандероль (номер телефона я запомнил), нам велено все рассказать, и мы предупреждены, что, скорее всего, от нас потребуется лишь более подробная информация, чем записана в этом блокноте.
Сейчас 17 часов 33 минуты, с момента ухода Ф. прошло более четырех часов".
Вздохнув с облегчением, Игнат закрыл блокнот, выщелкнул из пачки последнюю сигарету, понюхал ее и сунул за ухо.
- Витя, ау!..
Виктор более не кружил в позе арестанта меж деревьев-часовых. Перегорел Фокин, устал нервничать. Отдав Игнату ручку-диктофон, Витя взял из машины пальто, бросил его на землю, где посуше, и улегся смотреть в небо, рассматривать появившиеся во второй половине дня в синеве атмосферы мелкие стада облаков-овечек. А может, он просто уснул?
- Ау, Витя! Спишь?
- Бодрствую.
- Вить, хочешь почитать, чего я тут понаписал?
Виктор перевернулся на бок, приподнялся на локте.
- Давай, почитаю.
Сергач оттолкнулся лопатками от теплого колеса. Встал. Размял колени, плечи, пальцы.
- Ты б, Вить, не лежал на земле, а? Застудишь спину или, того хуже, почки. Да и пальто не стоило бы пачкать.
- Хрен с ними, с пальто и с простудой. Кидай блокнот!
- Лови. Развлекайся чтением, а я «прослушаю ручку», отвлекусь немного от острого желания выкурить последнюю сигарету.
- Я ночью на сеновале «слушал ручку», Федор прав - бесполезная для нас аудиозапись. Я практически в полной тишине слушал и то еле-еле различал голос «русской Ванги». Андрея нормально слышно, Крылов о себе бабке рассказывает - и все больше ничего.
- Делать-то все равно нечего. Ты убивай время чтением, я отвлекусь, «слушая ручку»... Блин! Как же я с сигаретами дал маху, а? Надо было вчера в ресторане блок купить...
Тишь вокруг оказалась обманчивой, едва Игнат активизировал воспроизведение. Лесное море вокруг жило своей сложной жизнью, словно настоящее море, которое никогда не утихает до нуля децибел, даже в полный штиль. Пришлось забраться в «Ниву», законопатиться в ней, заткнуть левое ухо, а малюсенькие дырочки на корпусе «шпионской» ручки плотно прижать к правой ушной раковине.
PLAY: треск, щелчки, помехи...
Голос Петра, племянника и ассистента ясновидящей: «Не бойтесь, не споткнетесь».
Голос Андрея Крылова: «Я и не боюсь».
Игнат вздрогнул невольно, услышав голос Андрея, голос не самого близкого, конечно, но все же друга. Ныне покойного друга...
Голос бабы Глаши: «И... к... с... у...»
Игнат вспомнил, как его вел Петр темным коридорчиком, вспомнил путеводный огонек свечи и первые слова Глафиры Иванны: «Иди к свету». Не иначе Андрею она сказала то же самое.
Шорох! Громкий, аж пришлось «шпионский» диктофон отстранить от уха на целую минуту, не меньше. Такие звуки случаются, ежели случайно задеваешь микрофон. «Долго шуршит для нечаянного прикосновения, - отметил Игнат, - и то: ш-ш-ш, вроде потише, а то вообще: Ш-Ш-Ш... Непонятное что-то происходит. В смысле - происходило».
Голос ясновидящей: «...рас...бя...» Звуки на грани слышимости, вроде бы говорит она строго и напористо, не слышно чего, но вроде бы без вопросительных интонаций, а Крылов отвечает, как будто она задала вопрос: «Меня зовут Андрей...», и так далее - отчество, фамилия, год и место рождения. Как будто на допросе. Интонации его голоса тоже какие-то странные, лишенные напрочь эмоциональной окраски. А может, это только кажется? Запись-то фиговая, «шпионская» аппаратура из самых дешевых... Нет, не кажется. Первую фразу: «Я и не боюсь» - Андрей произнес игриво, с легкой насмешкой, а после заговорил иначе, без всяких намеков на эмоции.
Опять смутное «бу-бу-бу» бабы Глаши - и снова чеканный ответ Андрея: говорит, где, как и когда учился.
Настырное «гур-гур-гур» старухи - и отчетливое Андрея:
Не женат. Была невеста Марина, мы с ней расстались потому, что..."И далее вкратце, но предельно откровенно о причинах размолвки с Мариной.
«С чего это Андрюха так разоткровенничался с Глафирой Иванной, а? Так, с ходу, с бухты-барахты, с места в карьер?» - недоумевал Сергач, вслушиваясь в реплики Крылова.
Ответов Андрея на вопросы бабы Глаши Игнат услышал множество. Ответов на вопросы без вопросительных знаков в конце, которых не слышно практически, лишь «бу-бу-бу» да «гур-гур-гур». Вступительное: «И... к... с...у» - единственная понятная, додуманная Игнатом фраза «русской Ванги».
Запись оборвалась, когда Андрей Крылов рассказывал Глафире Ивановне о своей фобии, о страхе заболеть раком легких. У Крылова, оказывается, все предки по материнской линии умирали от рака легких...
Черт! Что-то не так с этой «шпионской» записью. Но что?! Да, конечно, и Федор, и Виктор однозначно правы: помощи в поисках без вести пропавшего от прослушивания его откровений перед «русской Вангой» никакой, и все же...
- Тук-тук-тук. - Виктор постучал костяшками пальцев в стекло. Открыл автомобильную дверцу, попросил: - Сергач, подвинься. С той стороны, со стороны руля, не залезть, тачка встала впритирку к деревьям, елкам колючим, мать их. Двигайся, Сергач, рядом с тобой посижу, холодает в лесу.
Сергач перелез в водительское кресло, Виктор бросил скомканное, с прилипшими сухими листьями пальто на задний диванчик, плюхнулся на согретое Игнатом седалище.
- Игнат, я не понял, легенда про, мать их в лоб, оборотней - дезинформация? Староста болтал: волкодлаки с языческих времен страдают ликантропией...
- Ты уже все, что ли, прочитал? Так быстро?

- Начало прочел, легенду просмотрел по диагонали и вот здесь... - Витин палец заскользил вдоль рукописных строчек, - здесь остановился, не понял: что такое «сугетивная оценка»?
- Дай-ка гляну... - Игнат наклонился к блокноту, прочитал подчеркнутую ногтем Виктора строчку: - «... по моей, Сергача, субъективной оценке „Ниву" окружало человек пятьдесят местных жителей...»
- "Субъективной"? Мать-перемать, а я прочел «сугетив-ной».
- Ха! Во-первых, товарищ редактор с телевидения, слово «суггестия» пишется с двумя «гэ», а во-вторых...
- Погоди... - Виктор задумался, - погоди-ка, дай вспомнить, где я слышал это слово, от кого я его...
- От меня! Еще в Москве. Я просвещал вас с Федей на предмет Вангелии Дмитровой и, помнится, обмолвился, дескать, бабка Ванга числилась научным сотрудником болгарского Института суггестологии. Еще ты мог слышать это греческое, кажется, слово из уст доктора Валерьянки. Не помню, произносил ли термин «суггестия», что означает «внушение», словоблуд Валерьянка, когда разглагольствовал о гипнозе, однако... - Игнат замер, окаменел на секунду, - однако, ой... - он выпучил глаза как это делал староста николаитов в момент приступов заикания, - ой, мама, мама моя! Ой, блин!.. - Игнат обмяк в кресле откинулся на спинку, спрятал лицо в ладонях.
- Сергач... - Виктор осторожно похлопал Игната по плечу. - Сергач, ты чего? Тебе плохо?
- Ой, Витя, плохо мне, плохо... - Игнат взъерошил волосы, хлопнул в ладоши. - Браво, бис! Браво, Глафира Иванна! Бис Пете, аплодисменты Павлу! Великолепная афера! Классная лажа! Ведь знал же, знал! И без Валерьянки знал, что смеющегося человека не берет гипноз. И Бублик-хохотунчик говорил, что я пробыл у бабы Глаши чертову уйму времени, а мне показалось - минуты. Блин горелый! Витя, Витенька, Витюша, мне чертовски плохо, чертовски неприятно осознавать себя дураком, балбесом, кретином! Как же я сразу не догадался, а? Ведь все очевидно, все на поверхности!
Игнат стукнул себя кулаком по лбу, достал из-за уха последнюю сигарету, из кармана зажигалку.
- Игнат, я не...
- Сейчас! Сейчас все объясню, момент... - Игнат прикурил, затянулся, выпустил дым через нос. - Бублика Глафира Иванна отшила, да? Бублик склонен хихикать в состоянии волнения, а на приеме у ясновидящей он ой как волновался. Смех, хихиканье - защита от гипноза, врубаешься? На «шпионской» записи Андрея, помнишь - шумы в самом начале? Вспомнил? Треск, будто кто-то микрофон руками лапает. Это, блин, ассистент Петя обыскивает
загипнотизированного Андрея, ищет у столичного репортера звукозаписывающую аппаратуру, ферштейн? Проморгал, лапоть деревенский, хитрую ручку, а Крылов - молодец! Андрюха ручку не зря взял, видать, подозревал то, до чего я только-только допер! Бабка Глаша - гипнотизер, дошло?! Мощнейший гипнотизер от рождения, понял? К ней приходит клиент, она его раз - гипнотизирует, два - учиняет загипнотизированному допрос на тему интимных эпизодов из его личной жизни, три - выводит из транса, клиент ни фига, естественно, не помнит о сеансе гипноза, и четыре - псевдоясновидяшая пересказывает дурачку клиенту все интересное и пикантное, чего он ей сам рассказал в состоянии искусственного сна! И не просто пересказывает, а заковыристо, с фантазией, блин! С Гогами там разными и с Магогами, черт ее подери! Ты, блин, офигеваешь и не обращаешь внимания на то, что она практически ничего не предсказывает, а только душу твою выворачивает наизнанку, садистка!..
- Игнат, я ничего не...
- Непонятно объясняю, да? Ладно, слушай еще раз про...
- Я о другом! - Взрыв возбуждения Сергача немного ошарашил Фокина, и если Игнат пучил глаза, как староста, то Витя моргал сейчас в точности, как тот же контуженый персонаж. - Вспомни, я еще в Москве выдвигал версию, и она, мать ее, подтверждается: Андрей разоблачил «русскую Вангу», а Петр с Павлом его за это...
- Да ну, ты что?! Удостоверение Андрея, улику, нам подбросили в Еритнице, забыл? Крылов разгадал тайну Глафиры Иванны и на крыльях репортерской удачи помчался разбираться с загадкой оборотня. Поставь себя на место тележурналиста. Ты бы признался бабе Глаше, что знаешь секрет ее ясновидения? Нет, конечно! Можно, не спорю, припереть бабку и ее племянников к стенке и снять с них деньги за молчание, но какой репортер согласится продать сенсацию! Наоборот, сенсации обычно покупают! Или я не прав? И потом, бабке Глаше и Петьке с Пашкой слабо решиться на «мокрое дело». Конечно, они могли бы «заказать» московского репортера бандитам, но тогда в улики в виде перепачканных землей и кровью корочек Андрюхи фиг бы материализовались в Еритнице! Однако, дорогой мой Витя, версия твоя заслуживает пристального внимания правоохранительных органов, и мы вполне сможем ею воспользоваться, теперь мы сможем шантажировать «русскую Вангу», врубаешься?
- Ты собрался потребовать у нее деньги за...
- Дурак! В том случае, ежели Федор Василич завтра к девяти ноль-ноль не вернется, я... то есть мы шантажом и угрозами заставим бабку-гипнотизершу работать, блин, на нас, дошло? Будем считать, Витька, ты меня уломал, устыдил, уговорил, и я больше не желаю убегать, «поджав хвост»! В моей буйной головушке только что родился наглый до полного безобразия план действий на тот невероятный случай, ежели диверсант Федя пропадет без вести вслед за братом-репортером. Впрочем, ежели он вернется с «языком», годным для транспортировки, то финальный этап моей задумки, вполне вероятно, мы осуществим все втроем... то бишь, вчетвером, считая и «языка». В любом варианте мы с тобой, Витька, обсуждая детали моего плана, с пользой дела скоротаем время до возвращения Федора... Или до его невозвращения...
Почти летний денек сменил почти осенний вечер, а ему на смену пришла почти зимняя ночь. Всю одежду, которая нашлась в машине, они напялили на продрогшие тела. Они собирались развести костер, но передумали, решили, мол, лучше «не светиться», лучше отсидеться в машине. Они уничтожили все скромные запасы съестного, каковые нашлись, хвала духам, в машине, они выпили половину запаса воды, взятой утром из колодца на хуторе. Фокин, который периодически жаловался, что прошлой ночью не выспался на сеновале, и Сергач, который не спал минувшей ночью вообще и очень-очень страдал от отсутствия курева, - они говорили, азартно перебивая друг друга вплоть до четырех часов утра. В четыре с минутами их сморило. Они собирались спать по очереди, однако заснули оба. В 9.31 проснулся Фокин, разбудил Сергача. Федора не было, он не вернулся.

10. Госпожа удача

День к полудню еще не определился в своем настроении. Редкие пузатые облака, словно воспоминания о боевых дирижаблях, медленно и чинно плыли низко-низко над землей, угрожая дождем, а то и градом. Солнце то вспыхивало в белесых высотах, то будто бы тухло. А зелени за минувшие сутки - всего лишь за сутки! - заметно прибавилось в пейзаже. Весна, как неизлечимая болезнь, стремительно прогрессировала наперекор всему и вся.
Игнат сбросил скорость, свернул с накатанной дороги. «Нива» накренилась, выровнялась, клюнула носом, вильнула задом. Игнат с минуту гнал тачку по целине, пока в небе висело тухлое солнце, когда же светило вспыхнуло и его озорные лучи мазнули по глазам, Сергач заглушил мотор и, жмурясь, исполнил на клаксоне некое подобие классической мелодии «чижик-пыжик». Короткие «би» и длинные «би-и-ип» звучали нестройно, но звонко. На последних тактах «чижика» из лесу выбежал Фокин.
Игнат вышел навстречу Виктору. Чиркнул зажигалкой. В зубах у Сергача самокрутка, на плечах болтается распахнутое длиннополое пальто Фокина поверх мятой рубашки с расстегнутым воротом. Игнат стоит, подбоченясь, наклонив голову, и улыбается свободным от самокрутки уголком рта. В левый глаз попадает табачный дым, левый прищурен. Правая бровь, рассеченная шрамом, выгнута дугой. Игнат сейчас похож на ковбоя, на героя диких прерий, которому сам черт не страшен.
- Достал? - выкрикивает на бегу Фокин.
- Йес! - Сергач эффектно откинул полупальто, демонстрируя косо торчащий за поясом обрезанный приклад «берданки».
Витя в пиджаке, усыпанном желтыми еловыми иголками, перхотью леса, при галстуке, сбившемся набок, подбежал к ковбою Сергачу, потянулся к обрезу.
- Дай посмотреть.
- Смотри! - Сергач лихо выхватил обрез, ловко подбросил, красиво поймал за обрубок ствола, бережно вложил в растопыренную пятерню Фокина культяшку приклада. - Сошлись на штуке за антикварный обрез плюс чирик за патрон.
Рука Сергача нырнула во внутренний карман пальто и вынырнула с патроном на ладони. Невзрачный симбиоз капсуля и пули был Сергачом тут же подброшен высоко вверх и пойман, как муха, в кулак.
- Всего один патрон?! - спросил Витя разочарованно, изучая пальцами ложбинки и выступы обреза.
- Увы! Дед уперся, мол, реликвию продаю не для того, чтоб с ее помощью разбойничали. Еле уговорил старого уступить реликтовый патрон, так сказать, для полного музейного комплекта.
- А она, мать ее, вообще стреляет?
- "Берданка"? Ха! Бабахает, ой-ей-ей! Для демонстрации рабочего состояния экспоната специально оплатил еще один патрончик. Стрельнул в ржавую консервную банку - консерву снесло на фиг.
- Чего деду врал?
- Про то, как бесполезно съездили в Еритницу, как, возвращаясь, хмурые и расстроенные, углядели милейший уголок возле речки, как вы с Федей с тоски уничтожили неприкосновенный запас спирта, а я, трезвенник и язвенник, ночью удумал все же заняться бизнесом на оружейном антиквариате. Соврал, как вы, с утра похмельные, разрешили мне сгонять на хутор в обмен на помощь в разведении костра. Сказал чистую правду: дескать, умираю, курить хочу. Дед, кстати, предложил купить у него еще и самогону, а бабка звала нас обедать. Наигрался с обрезом? Давай его сюда и айда в машину, пора на дело.
Виктор нехотя вернул оружие, поправил галстук, пригладил сальные волосы, потопал к машине, усаживаясь за руль, вздохнул:
- Эх, нам бы еще патронов.
- На фига? «Берданка» - однозарядная стрелялка. Да и все равно я, ежели, спаси и сохрани, придется кого-то из особо ретивых николаитов ранить для острастки, все равно ну никак не изловчусь перезарядить обрез. Трогай, Витя, чего телишься?
- Мать ее, не заводится!
- Не психуй, попробуй еще раз, ласково и нежно.
«Нива», хвала духам, завелась. По бугристой целине тихонечко добралась до дороги, колеса нащупали колею - и понеслась родимая вперед, к Еритнице.
Самокрутка давно потухла, однако Сергач забыл о ней и продолжал сжимать в зубах плотно скрученную газету, набитую грубого помола самосадом. Внешне оставаясь невозмутимым и абсолютно спокойным ковбоем с надменной полуулыбкой, на самом деле Сергач нервничал, ОЧЕНЬ нервничал. Хвала духам, хоть руки не дрожат, не выдают трепетного внутреннего состояния. Игнат открыл «бардачок». Нож долго искать не пришлось перочинный ножик с разнообразно-куцыми лезвиями, с пилочкой для ногтей и штопором Сергач отыскал и положил поближе еще ночью. Смешной, блин, ножик, жалко, другого нет, но что ж поделаешь, как говорится - чем богаты, тем и рады. Или «тому»?.. Черт! Какая, на фиг, разница, не до падежей...
Сергач зацепил ногтями самое длинное пятисантиметровое лезвие, что называется - «раскрыл нож», сунул его в карман пальто, в левый.
В правом кармане лежали подарки доброго дедушки Кузьмы: кулек из глянцевой обложки старого журнала - чуть ли не «Огонька» времен угара гласности, - битком набитый табаком, и пухлый квадрат из пожелтевшей газеты «на раскурку».
Фокин переключил скорость, «Нива» круто съехала в ложбинку, в ту, которая делит долину на две неравные части. После крутого спуска - длинный и пологий подъем. Игнату почудилось, что не только машина, но и время замедлило свой ход. Сейчас тачка вскарабкается и начнется обратный отсчет: десять минут до пересечения границы деревни николаитов, пять, четыре, три...
Высота взята - за ветровым стеклом диорама Еритницы. Дрогнула-таки по вине предстартовой лихорадки рука, заряжая обрез, клацая затвором.
- Черт, как бы не отстрелить себе чего. - Игнат распахнул пальто, приподнялся немного, осторожно сунул обрез за джинсовый пояс.
- Игнат, а если...
- Молчи, Витя! Умоляю! - Толстая ткань пальто накрыла рукоять обреза. - Всю ночь, блин, планировали акцию, все возможные и невозможные варианты обговорили, давай не будем в последний момент чего-то менять или корректировать, о'кей?
- Если мне придется уезжать одному и...
- Вить! Опять, блин, двадцать пять! Ежели у меня ни фига не получится, без всякого ложного героизма газуй на полную и далее работай по схеме Федор Василича! По уму, так тебе сейчас бы с блокнотом под мышкой и с уликой в кармане топать к шоссе, но раз ты, блин, отказался...
- Игнат, я...
- Молчи! Сотый, стотысячный раз отвечаю: я лучше тебя умею махать кулаками, согласен? Поэтому я, а не ты...
- Мать твою в лоб! Я о другом! Если мне придется драпать, а дети станут бросаться под колеса, встанут у меня на пути?! Чего тогда делать? Об этом мы не подумали, о детях не вспомнили, о ребятишках-фанатиках. Я не смогу давить детей!
- Блин! И чего ты от меня хочешь услышать? Приказ давить всех на фиг, без разбора, да? Давай! Давай, черт возьми, разворачивай тачку и погнали отсюда, пока не поздно! Давай не будем рисковать понапрасну, я согласен. О'кей, как скажешь, так и сделаем, решай! Только быстро - до околицы двести метров.
Сергач говорил откровенно, без всяких подначек, и Виктор это чувствовал и не огрызался, матерился шепотом, кусая губы. Лед уверенности в своей правоте, а значит и силе, дал трещину у обоих. Как и Виктор, Игнат погружался все глубже и глубже в пучину сомнений с каждой секундой обратного отсчета. Тщательно продуманный план с каждым мгновением казался все более и более безрассудным, чересчур наглым и до глупости самонадеянным.
Миновали околицу.
- Хер с ним со всем, Сергач! Рискнем. Двум смертям не бывать! Мать-перемать, в кровать, копать...
- Скажу иначе: двое уже погибли - Андрей и, наверное, Федор. Мы с тобой имеем, блин, полное моральное право на месть и на жестокость, согласен? А если начнешь опять спорить, так, один черт, поворачивать уже поздно, подъезжаем к особняку оборотня.
- Ошибаешься! Самое время, согласно нашему плану, разворачивать, мать ее, тачку...
- Ха! Ты прав, черт возьми!.. Нуте-с, ваше благородие, госпожа Удача, не подведи двух пижонов, аминь!
Исчезла альтернатива - и сразу на душе сделалось спокойно и благостно. Очистилась от сорных мыслей голова, мускулы налились силой.
Разворачиваясь, «Нива» едва не задела плетень соседствующего с участком старосты огорода. Развернулась на сто восемьдесят градусов, готовая мчаться прочь из деревни по той же дороге, по которой приехала, встала, нетерпеливо урча мотором, напротив, в трех метрах от двери в высокой каменной стене.
Точно так же, как и вчера, к машине шли люди. Не спеша и не мешкая, николаиты, и стар и млад, брали «Ниву» в кольцо.
Сергач не стал дожидаться, пока ряды оцепления уплотнятся, распахнул настежь, до отказа, автомобильную дверцу, придерживая полы пальто, вылез. Что же мешает, блин, широко улыбаться? Окурок, черт побери! Сергач выплюнул огрызок самокрутки, произнес громко, приветливо:
- Здравствуйте всем! Счастлив вас снова видеть, граждане. Извините за назойливость, но мы вновь приехали повидаться с вашим уважаемым ста...

Окончание последнего слова застряло в горле, ибо, лишь только прозвучало «уважаемый», дверь в стене открылась, и навстречу Игнату вышел староста.
Сергач напрягся, готовый выхватить обрез, закончил с трудом:
- ...М-да, со старостой... - Игнат вернул прежний блеск потускневшей на миг улыбке, - то бишь с вами, глубокоуважаемый.
Удобнее нападать, когда враг говорит, а ежели он еще и заика, тогда, ясен пень, атаковать его лучше всего в момент заикания. Сергач хладнокровно дожидался лучшего момента, не особенно вдумываясь в содержание ответной реплики старосты глядя с прищуром в его моргающие глаза и, как бы невзначай, теребя пальцами левый край пальто, как бы между прочим, сгибая в локте правую руку...
- Здрасте. - Староста кивнул Игнату, буднично, по-свойски. Окинул строгим, начальственным взором быстро уплотняющуюся толпу единоверцев. - Расходитесь! Они ко мне приехали, я их приглашал. Они мои го... го...
Левая рука Сергача уже потянула край пальто, правая ладонь уже предвкушала приятную тяжесть оружия, но мозг дал команду СТОП! Руки заледенели, а мозговые извилины, выражаясь образно, выгнулись множеством вопросительных знаков. Неужели? Неужели он их прогоняет? Неужто толпа сию же минуту покорно разойдется, и исчезнут живые препятствия на пути у «Нивы»? Главное, чтоб дети отошли подальше...
- ...го... го... - Выпученные глаза старосты таращились на подвластных ему николаитов, и те, шаркая ногами, шурша одеждами, уходили. Расходились еще быстрее, чем вчера. А главное, дети, как вчера, не задерживались возле машины...
- ...го... гости. - Староста заморгал и...
И, черт возьми, повернулся спиной к Игнату! И шагнул к дверному проему в стене, бросив через плечо небрежно:
- Пойдемте в дом.
Вопросительные знаки в мозгу сделались восклицательными и дружно ударили изнутри в темя - у Игната аж в глазах потемнело. Невероятно удачный расклад сил! Фантастическое везение! Лишь ответственный за рефлексы самосохранения мозжечок ворчливо зудел у основания черепа: «Все слишком, чересчур хорошо, так не бывает».
- Витя, пошли, - позвал Игнат, зная, что Виктор останется в машине.
Молодчина Витька! Сориентировался во внештатной ситуации, делает вид, мол, никак у него не выходит справиться с замком зажигания - типа, ключ заело, - и отвечает громко, спокойно:
- Идите, я догоню.
Староста переступил низкий порожек, спросил, не оглядываясь:
- Г... г... где ваш старший д... д... д...
- Где наш друг Федор? - Сергач излишне торопливо вслед за старостой вошел в пустой, ну совершенно пустой дворик, спешно и плотно закрыл за собою дверь. - Вам лучше знать, где он.
Правая рука отпустила дверную ручку, левая распахнула пальто. Широко шагнув, Сергач выхватил обрез, прижался грудью к лопаткам старосты, обнял его вооруженной рукой, ткнул стволом в его нижнюю челюсть, шепнул в ухо:
- Дернешься, убью на фиг!
Стена и закрытая дверь сзади. За стеной урчит мотор «Нивы», шаркают ноги николаитов. Впереди - никого. Отлично!
Остались пустяки: вооружить левую руку и объяснить заложнику, как ему надлежит себя вести, дабы остаться живым и невредимым. Повезло - изначальный план предполагал объяснять то же самое одновременно и старосте, и толпе. Теперь можно не орать, объяснить все подробно, не спеша.
Секунда - и в левом кулаке Сергача перочинный нож. Вторая - куцее лезвие морщит кожу под дергающимся веком волкодлака.
- Слушай внимательно, урод: мы с тобою в обнимку, будто два влюбленных гея, вернемся на улицу. Разумеется, твоим людишкам не очень понравится наша любовь с оттенком садомазохизма. Ты, сука, скажешь недовольным, чтоб они не мешали нам с тобой залезать в машину, а потом не чинили препятствий «Ниве», усек? Ежели они не сразу тебя послушаются, я буду резать лоскутами твою поганую рожу, о'кей? Ну а если ты, тварь, вообще не сможешь добиться послушания от единоверцев, тогда я нажму на курок, ферштейн?
Игнат слегка ослабил давление ствола под челюстью заложника, который выказал понятливость и не заорал: «Помогите», а заговорил тихо-тихо:
- Чэ... чэ... ч... что вы со... со... соби... би...
- Успокойся, пытать не собираемся. Съездим к одной ясновидящей, она на тебя глянет и сразу определит, где Федор, где тело Андрея.
- Ты из...из...из...
- Ни фига, я не издеваюсь, я говорю чистую правду, клянусь мамой.
Умолчал Сергач лишь о том, что собирается оглушить заложника и спрятать между сиденьями, накрыв пальто. Само собой, не сразу, а после того, как «Нива» отъедет от чертовой деревеньки на достаточно безопасное расстояние.
- Поворачивайся мордой к стене, волкодлак! В смысле - к двери в стене.

Предыдущая страница 7 Следующая страница


Наследник волхвов 8

Сергач усилил давление ружейного ствола под нижней челюстью заложника, голова старосты запрокинулась, пленный застонал:
- С... с... с ружьем аккурат... ат... ат...
- Страшно? - Сергач довольно хмыкнул. - Открою тебе, оборотень, маленький секрет: ружье заряжено обычной пулей, не серебряной. Дай мне повод, и я удовлетворю свое любопытство. Честное слово, с детства мечтал выяснить, какова, в натуре реакция оборотней на стрельбу свинцом в упор.
Зловещую шутку волкодлак оценил - конвульсивно дернул башкой, убирая челюсть подальше от ствола, едва-едва не порезав себе щеку о тупое лезвие перочинного ножа.
Сергач машинально ослабил давление лезвия, отстранил нож от бледного лица пленника, и это было ошибкой, как раз на это и рассчитывал староста, имитируя панический страх перед огнестрельным оружием.
Куцее лезвие перестало морщить кожу заложника, тупое острие перестало метить в глаз, и тут же, мгновенно, голова старосты развернулась в профиль, острые зубы волкодлака хищно вонзились в кулак с ножом.
- Блин!.. - От резкой, неожиданной боли кулак разжался, нож полетел под ноги. - Отпусти, сука, застрелю!
- СТРЕЛЯЙ!!! - завопил оборотень фальцетом, в ушах зазвенело от его вопля.
Староста обеими руками ухватил обрез. Мускулы вооруженной руки Сергача отреагировали, закрепостили суставы. Мускулы ожидали, что староста попытается отвести ствол в сторону, убрать нижнюю челюсть с директрисы выстрела. Однако заложник, будто бы решившись на самоубийство, схватился за приклад, накрыл палец Сергача на дуге курка, надавил, спустил курок... Игнат непроизвольно зажмурился, ожидая выстрела, фонтана крови, ощущения мякоти мертвого тела в своих объятиях... Сухо щелкнул затвор - выстрела не последовало...
Вопль старосты обрушил лавину звуков за высокой каменной стеной, заложник и захватчик боролись под аккомпанемент оглушительного треска, дробного топота, рева мотора и визга тормозов. Апогей какофонии совпал с холостым щелчком затвора.
- Игна-а-ат!!! - громче всех прочих звуков улицы прозвучал полный отчаяния крик Фокина.
- Блин! - Сергач выпустил бесполезный обрез, левым локтем врезал оборотню под ребра, оттолкнулся грудью от его спины, выдернул правую руку, сжал пальцы в кулак. - Все равно убью.
Всего-то пару минут назад Сергач искренне уверовал в успех их с Виктором авантюры! Верил, что все у них, черт возьми, получится, что госпожа Удача улыбнется двум дилетантам. И вот все рухнуло! Все! Если б хотя бы Виктор вырвался, то осталась бы надежда на месть, на возмездие. Но, судя по звукам, «Ниву» стопорнули, и нет более никаких надежд, а есть лишь понимание очевидного - они попали в ловушку! И некогда думать, почему такое случилось, надо постараться продать свою шкуру как можно дороже. Надо очень постараться...
Кулак Сергача не попал, куда целил, - староста спас затылок, упав ничком, опередив разящий кулак. Вслед за кулаком, зря протаранившим воздух, и кроссовка попусту взрыхлила землю - староста откатился бревном, уклонился от размашистого удара ногой.
Меж тем, чуть было не сорвав дверь с петель, во двор вбежали, ворвались дюжие мужчины, вооруженные сучковатым дубьем, и пришлось уже уклоняться, спасать голову Игнату. И ведь что характерно - не все местные мужчины носили бороды, далеко не все, в том числе брился и староста, а ворвались во двор сплошь бородачи, этакая бородатая гвардия.
- Шкурку ему не по... по... портите! - выкрикнул староста, отползая подальше от Сергача, над макушкой которого просвистела дубина.
Бородатый мужик в авангарде бил наотмашь, с растяжкой. Сергач едва успел присесть, пригнуться. Рука Игната скользнула в карман пальто, зачерпнула пригоршню самосада. Пружинисто разогнулись колени, рука метнула табачное облачко в разгоряченное лицо мужика, вновь замахнувшегося дубьем. Большая часть табака осела на мохнатой, нечесаной бороде, однако несколько табачинок попало в глаза. Рефлекторно сомкнулись морщинистые веки бородатого, мужик временно ослеп, но ударил вслепую.
«Хоть одного добью», - подумал Игнат, подныривая под опускающуюся дубину, но подошва кроссовки предательски проскользнула, тело пошатнулось, утратило равновесие всего на миг!..
Толстая, тяжелая и кривая палка обрушилась на голову Игнату...
Нанесенный вслепую удар - удар Судьбы, честное слово! - лишил Сергача чувств, сознание устремилось в бездны небытия, безвольное тело распласталось у ног незрячего фаворита госпожи Удачи, бородатого гвардейца старосты.

11. Заложник

Ничего подобного! Ничего - типа: «он очнулся и долго не понимал, где находится». Совсем наоборот: Сергач очнулся и сразу вспомнил, как, поскользнувшись, буквально подставился под удар. Он пришел в себя несколько часов назад и сразу же понял, что находится в подвале. Возможно, в том самом подвале, куда убежал вчера староста, сымитировав приступ лекантропии.
Да, сымитировав! «Болезнью оборотничества» контуженый заика не страдает. И он вовсе не боец-волк, не «ульфхеднар» Про искусство управляемой ярости и про умение потомков жрецов бога Велеса атаковать «аурой страха» староста пошло наврал А от вопросов москвичей, которые случайно могли уличить его во вранье, деревенский барон Мюнхгаузен укрылся в подвале И гипнозом, скорее всего, староста не владеет. Что правда, то правда: он имеет неограниченную власть над душами и телами жителей Еритницы, над единоверцами, еретиками-николаитами. Еритница - деревня сектантов, черт их подери! Сплоченных, замкнутых и агрессивных николаитов действительно побаиваются в округе, а сказка про оборотней - лишь сопутствующее этой боязни мифотворчество, но...
«Но, блин горелый, как же тогда объяснить случай с велотуристом?» - подумал Игнат, переворачиваясь на спину.
Сергач лежал на бетонном полу, его руки, ноги и тело опутывала плотная и прочная веревка. Перед глазами темно. Хорошо, что голова не кружится и нет ощущения темноты, значит, и сотрясения мозга, похоже, нету. Есть боль в районе правого уха, чуть выше. Дубиной попало по так называемому заушному бугру, по особой зоне на черепе, куда учил бить сенсей Фам в случае, если необходимо «отключить» оппонента без особенно вредных для него последствий. Госпожа Удача смилостивилась в последний момент. Пусть и совсем чуточку, однако и на том спасибо. Повезло: задело не хрупкое темя, а условный бугор за ухом, и не тяжелым концом сучковатой дубины, а ее средней частью. К тому же в момент, когда Игнат, поскользнувшись, падал, то есть не сопротивлялся удару, а двигался в направлении его вектора.
М-да, повезло... А позволительно ли вообще вспоминать и думать о везении связанному по рукам и ногам человеку?
А о чем же еще думать? Об укушенной руке? На тему укуса приятно, конечно, фантазировать, кто бы спорил. В соответствии с канонами голливудских ужастиков укушенный оборотнем сам вскоре становится человеком-зверем. Вот бы и правда обрести звериную силу, порвать веревки и... Фантазии натыкаются на грубую реальность и рассыпаются в прах - никакой звериной силы укусивший Игната хилый мужичонка не продемонстрировал. И никакой гипнотической силой не воспользовался. А впрочем...
«...А впрочем, на тему вранья старосты я только что размышлял - и не фиг на этом циклиться. Лучше подумать, случайно ли обрез дал осечку... - Игнат осторожно перевернулся на живот. Так все же удобней прижимать шишку на заушном бугре к холодному полу, чем лежа на спине. - А еще лучше вообще ни о чем не думать...»
Однако когда ты крепко-накрепко связан и единственное доступное тебе движение, кроме переворачивания с живота на спину и обратно, движение мысли, тогда процесс мышления, будь он неладен, протекает, как оказалось, особенно бурно, ушибленная голова, зараза, работает, будто компьютер, а нервы взяли и самоустранились от участия в жизнедеятельности.
Игнат читал где-то про склонных к мазохизму извращенцев, готовых заплатить солидные деньги за сеанс грамотного связывания. Мол, абсолютно обездвиженный наслаждается полной внутренней свободой. Неужели...
«...Неужели я мазохист?.. - Игнат вновь перевернулся на спину: надоело нюхать пыль на полу. - Нет, я ни фига не наслаждаюсь - связанные руки затекают, опутанные веревкой ноги немеют, шишка чешется, но... Но думается легко и свободно... Я подсознательно надеюсь, что, разгадав все тайны Еритницы, найду выход из безвыходного положения. Меня не убили сразу, вернулось сознание, и вместе с ним реанимировалась обманщица надежда... Интересно, а почему меня сразу не убили?.. Вот вопрос! Всем вопросам вопрос, самый, черт, провокационный... Хотя и без него их вполне достаточно... Почему обрез не выстрелил?.. Почему николаиты ждали налетчиков?.. Куда делся Федор?.. Как и почему погиб Андрей?..»
Сергач опять перевернулся на живот. Первого часа после возвращения в сознание с лихвой хватило на то, чтобы исследовать темницу методом перекатывания вдоль и поперек. С первой минуты мозг работал без эмоциональных отягощений и не питал иллюзий относительно обнаружения предмета, способного перерезать веревки.
Что это?..
Игнат затаил дыхание...
Шаги?..
Шаги!!! Глухое топтанье высоко справа. Лязг замков, «топ-топ-топ» четче и ближе. Скрип засовов, жалобы дверных петель на ржавчину, скрип открывающейся двери в темницу...
Игнат запоздало вздрогнул. Внезапно всколыхнулись, казалось, навсегда уснувшие эмоции. Он не успел! Не успел разгадать загадки Еритницы, а за ним уже пришли!
«Спокойно! - скомандовал себе Игнат. - Не для того меня держали несколько часов в темнице, чтоб после спуститься в подвал и молча прикончить. Антракт! Это был всего лишь антракт. Он закончился, и шоу продолжается...»
Сергач опоздал зажмуриться, и свет керосиновой лампы обжег сетчатку глаза, привыкшую к темноте. Шаги по покатым ступеням все быстрее и ближе. Торопливые шаги по бетонному полу, гулкое эхо под потолком. Зажмурившего глаза Игната подхватывают сильные руки, поднимают, несут. Как чемодан, блин!
Носильщики ухватились за веревки, тело, черт, провисает. Спасибо, что спутанные за спиной руки никто не ухватил и не вздернул, а то не выдержали бы суставы. Трое несут Игната, четвертый освещает путь керосиновой лампой.
Двадцать первый век, мобильная связь, Интернет, космический туризм, клонирование, а сквозь пух ресниц коптящий огонек керосиновой лампы и лохматые бороды - бред!..
Взбираясь по лестнице, конвоиры-носильщики едва не уронили Игната.
- Осторожней! - прикрикнул на бородачей Сергач, и голос его не дрогнул, всплеск эмоций исчерпал себя, вирусы паники сдохли. - Осторожней, а то на манер вашего старосты начну, спаси Христос, заикаться.
- Бог-еврей не спасет, - ответил бородач с лампой, не оборачиваясь.
- Ишь, какой ты фашист, однако... - усмехнулся Сергач, подумав: «Надо бы его разозлить, тогда, быть может, бригадир носильщиков сболтнет чего-нибудь о моей дальнейшей участи».
Сергача вынесли в холл. Да, точно угадал: томился в том самом подвале, где и думал. Сетчатка давно справилась с ожогом, тело свыклось - а куда деваться? - со способом переноски, Игнат поспешил заговорить, пока транспортировка не закончилась, пока не видно на горизонте здешнего главного распорядителя и властелина:
- Значится, делим богов по национальному признаку, да? Значит, измеряем божественные черепа деревянным циркулем, так? А вы хоть знаете, темные вы люди, что ваш дорогой Никола, согласно легенде, родился в Турции, в зрелых летах эмигрировал в Лапландию и нынче зовется Санта-Клаусом, а? Знаете?
Бородач задул огонь в лампе, повернулся к Игнату и хлестко, больно врезал ему кулаком по носу. Носовой хрящик уцелел, но кровь полилась из ноздрей в два ручья. И в глазах защипало. Невольные слезы - вторичный эффект от удара по носу. Пришлось, черт, всплакнуть на радость палачам. Или на беду?
- Эй, Митрич! - засуетился один из гвардейцев. - Велено «шкурку» ему не портить, брось драться!
- Коли велено, исполним. - Митрич нехотя разжал кулак. - Ну-кася, ложьте его. Евоное хлебало заткну, чтоб хулу не возводил.
- Вы чего, мужики?! - дернулся Игнат, испугавшись не на шутку. - Я ж задохнусь с кляпом во рту! В носу-то кровь, нос-то еле дышит! Не слушайте Митрича, выносите меня, куда велено, вам же попадет, если я задохнусь...
Но мужики Митрича послушались. Игната уложили на спину, Митрич нагнулся, нащупал торчавший из-под веревок ворот рубахи пленника, рванул, отодрал клок ткани, скатал в комок, сунул в рот Игнату.
Сергач стиснул зубы, крутанул головой, замычал, засопел кровоточащим носом.
- Ладноть, - сжалился Митрич, - не буду тя затыкать, коль пообещаешься хайло боле не разевать, охальник.
- Обеща... - Игнат приоткрыл рот - и сволочь Митрич просунул-таки скомканный обрывок рубашки меж зубов.
Дышать забитыми кровью ноздрями было, действительно, очень и очень нелегко. Да еще тряпка во рту раздражала нёбо, что вызывало рвотные спазмы. Митрич с интересом наблюдал, как Игнат силится выплюнуть кляп, вытолкнуть тряпку языком. Когда же Сергачу это наконец удалось, когда он порывисто вздохнул полной грудью, Митрич довольно кивнул и констатировал со знанием дела:
- От теперича хайло боле разевать не станешь. Теперича замолкнешь, милок.
Носильщики подняли жадно глотающего воздух Сергача, вынесли во двор, где несколько часов назад состоялось, а вернее - не состоялось побоище. И не пару-тройку часов назад, как оказалось, а гораздо раньше! Вон, слева, красный шар солнца касается верхушек деревьев. В изоляции, в кромешной тьме подвала Сергач, оказывается, утратил чувство времени. Думал, на дворе до сих пор день в самом разгаре, и ошибся. Вечереет. Стремительно, неотвратимо.
«Сколько же я валялся под полом? - попытался сообразить Игнат и не смог - казалось, никак не больше трех часов. А реально? Пять часов? Шесть?.. Спросить, который час, у мужиков?.. Нет уж! Вопрос, конечно, совершенно невинный, однако рисковать свободой дыхания не стоит...»
«Нива» стояла во дворе перед распахнутыми настежь воротами. Игната забросили, слегка ушибив макушкой, на заднее сиденье. Митрич сел к рулю, другой мужик уселся с ним рядом, еще один, взяв у Митрича лампу, повернул к дому, последний из четверки подошел к воротам. Машина тронулась, Сергача перевернуло с бока на спину. «Нива» выехала со двора, Игнат услышал скрежет закрывающихся ворот.
Сначала ехали нормально, потом был пологий спуск и крутой подъем, потом поворот и тряска, затем добавилась и болтанка.
«Сначала ехали по накатанной дороге, - сообразил Игнат, - проехали ложбину, за которой уже не видно деревни, потом свернули на целину и начали петлять по диким лугам».
Машина остановилась, мотор заглох. Игната выволокли из «Нивы», уложили, довольно бережно, окровавленным носом вниз. Нос, кстати, перестал кровоточить, кровь засохла, запеклась корочкой на верхней губе, частично на подбородке.
Хлопнули, закрываясь, дверцы «Нивы». Руки бородатых крестьян снова подхватили пленника и поволокли. С минуту опутанные веревками ноги пахали волнистую борозду, рыхлили коленями ковер желтых сосновых иголок.
- Митрич, веревки взял?
- Разуй зенки: во - моток.
- Тоды ставим его, взяли...
Взяли, поставили. Прислонили спиной к дереву, к толстой сосне, привязывают к стволу, мотают веревки поверх прежних пут, фиксируют в основном плечи и колени. Бородачи стоят по бокам и совсем чуть-чуть мешают пленнику осматриваться.
Обрывистый берег узенькой полноводной речки. Темная вода течет быстро и весело. Опушка леса, густой вечнозеленый с проседью сосновый подлесок. Игната привязывают к великанше сосне за опушкой. Таких корабельных сосен, как будто перешагнувших густой подлесок, как будто выбежавших из леса, всего три дерева. И все три беглянки растут рядом, будто бы жмутся одна к другой, будто стесняются наготы стволов. К стволу соседней стыдливой великанши сосны, метрах в трех-четырех слева, привязан Фокин. Взлохмаченная голова Виктора высовывается из веревочного кокона.
Игнат совершенно не удивился, увидев Фокина. Лежа в подвале, Игнат думал и о нем и пришел к выводу, что, скорее всего, Виктор жив и, вероятно, они еще увидятся...
Удивило Игната, что Витька смотрит во все глаза не на него и даже не на бородатых мучителей гвардейцев, а уставился ошалело на «Ниву», оставленную близ речного обрывчика. Пялится на отражение заходящего солнца в лобовом стекле, словно загипнотизированный.
А жеваный галстук Фокина, между прочим, болтается поверх всех веревок. Видать, и Фокину затыкали рот, и помалкивает он сейчас так же, как и Сергач, дабы вновь не пришлось бороться языком с тряпкой.
Есть, блин, у Митрича ОПЫТ в дрессуре военнопленных, есть! На эту тему стоило бы подумать, однако не получится - гвардейцы уже привязали Игната и уже уходят. Неужели совсем скоро можно будет поговорить с Витькой без всякого риска затыкания ртов? Неужели им оставят такую возможность?
Да! Да, они уходят. Сделали свое дело и удаляются в ту сторону, откуда приехали. Бородачи бредут рядышком, их привыкшие к ходьбе ноги двигаются в унисон, их широкие плечи слегка раскачиваются, они уходят без оглядки. Вон, кажется, Митрич заговорил, но его уже не слышно. А значит, и брошенных - отнюдь не на произвол судьбы - пленников Митрич ни фига не услышит.
- Витек... Эй!.. Витя!..
- А?.. - Фокин оторвал прилипший к лобовому стеклу «Нивы» ошалелый взгляд, повернул голову - ну наконец-то! - Игнату. - Сергач, мать твою, на хера они нашу тачку чинили?
- В смысле? - Игнат не понял вопроса. И смысл следующего длиннющего предложения, произнесенного Виктором на одном дыхании, скорее угадал, чем понял.
- Когда вы со старостой, в лоб его мать, ушли, улица опустела, а когда он заорал, они все - назад к тачке. Ну, а я...
- Стоп! Мы с подлым старостой уединились во дворике, а жители тем временем расходились по домам, как им и было велено, да? Староста крикнул: «Стреляй!», и николаиты побежали обратно к «Ниве», да?
- Угу. - Виктор опустил голову, заговорил тише и медленнее. - Так и было. Ну а я вдарил по газам. Тебя, понимаешь, не слышно, а вокруг...
- Вить, кончай оправдываться! Газанул - и правильно сделал. Ты, черт тебя возьми, обязан был вырваться! Ты, блин, оплошал и теперь...
- Я?! - Виктор аж побагровел от возмущения. - Я оплошал?! Ни хера я не оплошал! Дал по газам - и вдруг, мать его в дышло, из-за плетня тачке навстречу выскакивает бородатый детина со здоровенным дрыном. Я рулю, объезжаю его, а он дрыном по лобовому стеклу ка-ак дал, мать-перемать! Стекло пошло трещинами, ни хера не видно: сплошные трещины! Я дверцу открыл, высунулся, а меня цап за хобот и наружу! Они засаду устроили, ты понял?! Они меня выдернули и, чтоб «Ниву» тормознуть, ей под колеса бревна кидали, ты понял? Впереди была засада, дошло? Ты бы на моем месте...
- Кончай! Я тоже на своем месте облажался, блин. Ты кричал «Игна-а-ат», когда выпал из машины или раньше?
- Раньше, когда дверцу открыл... - Виктор приутих, пригорюнился. Следующая фраза далась ему с трудом, через силу. - Струсил я... на помощь тебя позвал... Меня выдернули из тачки, а я... я и не сопротивлялся, как на землю грохнулся. Думал, абзац настал, на хер рыпаться...
Виктор замолчал. Игнат дал ему перевести дух и спросил деловито:
- А дальше? Повязали тебя и?..
- И отнесли в особняк, в комнату на втором этаже, ту, где нас староста вчера принимал, кисель предлагал. Мать его в печенку-селезенку. Мерзавец! Псих контуженый!..
- Ты его видел? После того, как связали, ты старосту видел?
- Видел гадину! Он меня допрашивал. Сказал, что ты в ауте, без чувств валяешься, а Федор, сказал, подыхает в ловчей яме. Он...
- Стоп! Вить, я не въехал в тему с «ловчей ямой».
- И я не въехал! Он сказал: «Федор в волчьей яме», сказал:
«подыхает», и все, абзац. Он допытывался, откуда у нас взялось удостоверение Андрея. Как из тачки меня выдернули, тут же заломали и обыскали, сукины дети! Нашли, скоты, корки под подкладкой пиджака, нащупали, мать их! И блокнот под сиденьем нашли с твоими записями, с рисунком Андрея. Тачку, мать их, обшмонали... - Фокин до предела вытянул шею, заглянул в лицо, в глаза Сергачу. - Игнат, я рассказал контуженому все, как было... Как нам корочки Андрюхины подбросили и все остальное... Осуждаешь?
- Честно говоря... - Игнат задумался на секунду, - если честно, и я бы, наверное, врать не стал. Какой смысл гнать пургу? Да и чего конкретно врать-то? И без вранья все о'кей. Пусть заикающийся властелин знает, что в покорном ему стаде завелась паршивая овца, пусть!.. Вить, а он тебя гипнотизировать не пробовал, а?
- Староста? Нет, ни хера. Он, мать его, сказал, что, пока тебя били, ты раскололся о наших планах, о том, что собирались вести его к ясновидящей. Он...
- Он взял тебя на понт! Все было не совсем так, а вернее, совсем не так, но я действительно ляпнул про ясновидящую, староста зацепился за мой ляп и раскрутил тебя на подробности, да?
- Игнат, я находился в таком состоянии, что...
- Брось оправдываться, Витя! И я бы на твоем месте проболтался. Скажи-ка лучше - как он отреагировал на идею допроса под гипнозом?
- Смеялся. Жег корочки Андрюхи вместе с блокнотом и ржал, мать его, ухихикивался...
- Заика сжег удостоверение и блокнот с моими записями?
- Дотла! Бородатые притащили ведро, провонявшее керосином, он бросил в ведро документы, чиркнул спичкой и у меня на глазах все на хер уничтожил, мать его об лед! Издевался надо мной, гаденыш, говорил: «Теперь вас можно отпускать, все равно ничего не докажете». Покуражился контуженый, урод моральный, и свалил, оставил меня с бородатыми, а часа два спустя они меня погрузили на телегу, как полено какое, привезли сюда, мать их, к дереву привязали и уехали на хер! Я один остался в лесу! Связанный, беспомощный! Любой хорек горло перегрызет, и ни хрена, мать его, не сделаешь! Я здесь часа три или больше, представь! В сортир хочется, мать их всех, но не под себя же гадить, Игнат?! Веревки режут, болит все!.. И, главное, мать-перемать, увидал «Ниву» с новым стеклышком - все, подумал, абзац, с ума сошел, глюки начались! Сергач, у меня голова трещит, я...
И Виктор продолжил перечислять свои боли и неудобства, матерясь и стеная, угрожая врагам и требуя от друга сочувствия. Сергачу и самому было несладко, однако считаться, кому хуже, - последнее дело. Он не перебивал Виктора, пусть выговорится, может, и полегчает - Игнат попробовал отключиться от внешнего мира хотя бы на минуту и обдумать услышанное от Виктора хотя бы в самых общих чертах. Он закрыл глаза.
- Я знаю, меня ждет страшный конец! - жаловался Фокин. - Мне страшно за невесту! За мою невесту! Как она сможет жить спокойно, когда... - Виктор заметил, что у Игната закрыты глаза, и закричал: - Сергач! Игнат, ты живой? Сергач, мать твою в...
- Живой я! Живой. - Пришлось открыть глаза. - Маму мою оставь в покое, пожалуйста. И вообще, завязывай с руганью, надоело. В Москве ты был пай-мальчиком, стоило выехать за Кольцевую - через слово то «мать», то «хер». Стыдно, Виктор Анатольевич!
- Сергач, блин, ты...
- А это уже плагиат: «блин» - моя обычная присказка. Угомонись, Витя, кончай истерить. Истерика делу не...
- Нам никто и ничто не поможет! Мы в заднице, мы...
- Ай, молодца! Нашел достойную замену вульгарному слову «жопа», хвалю! И соглашаюсь - да, брат, мы в жо... пардон, в заднице. Нас связали, но очень и очень осторожно, заметил?
- Ни хрена себе, «осторожно»! У меня...
- И у меня руки болят, ноги ноют, в груди давит, однако кровавых рубцов на коже не останется. Размышляем дальше: нас не истязали, местный властелин приказал беречь наши «шкурки», мы...
- Мне затыкали...
- Рот галстуком, я догадался. Не даешь подумать про себя, не мешай хотя бы размышлять вслух, о'кей?
- За каким хе...
- За таким, что лучше размышлять, чем паниковать, согласен? Наши «шкурки» берегут, согласись, мы...
- У тебя...
- Да! Морда в крови и, тебе не видно, еще и шишка за ухом, но это мелочи. Нас берегут - это раз. Зачем-то починили «Ниву» - это два. Думаю, у старосты в гараже стояла тачка той же породы, что и наша, пока с...
- Игнат!
- Не мешай! Пока с местной «Нивы» снимали стекло, нас мариновали, а...
- Сергач!!! Посмотри направо! Смотри - елки на опушке шевелятся!
- Это не елки, - машинально поправил Игнат, поворачивая голову. - Это сосенки и... И они, черт возьми, действительно шевелятся, блин...
Солнце уже не отражалось в ветровом стекле «Нивы». Заметно похолодало, красный шар солнца совсем остыл и, скрывшись за верхушками деревьев, светил, как маломощная лампочка за шторами. Витю еще видно отчетливо, а сосновый подлесок выглядит темно-зеленым сугробом. И в мохнатом сугробе происходит шевеление. Кто-то или что-то движется к открытому пространству, на котором вытянулись мачты сосен. Кто-то или что-то... нет, все же - кто-то. Мелькнул силуэт головы, показалась рука, разгребающая колючие массы, послышался шорох шагов, из лесу вышел...
- Игнат! Кто это? Не вижу!..
Сосна, к которой привязан Игнат, растет не намного, но ближе к опушке. В сумраке, как и в морских глубинах, каждый метр видимости - ценность.
- Это, Витя, конечно же, господин староста пожаловали! Собственной, так сказать, вельможной персоной. Здрасте, гражданин палач. Сигареточкой не угостите приговоренного к казни, а?
Староста, стряхивая с плеч сосновые иглы, ответил Сергачу в том же шутливо-вежливом тоне:
- Курить в...в...вредно.
Игнат собрался высказаться о безобидности курения в сравнении с риском опухоли мозгов вследствие застарелой контузии, о заикании как вторичном признаке импотенции, о фобии Наполеона и о комплексе Мюнхгаузена, на языке у Сергача вертелась едкая фраза, готовая ужалить больно и прицельно, но Игната опередил Фокин:
- Ты! Мать твою! Гаденыш! Урод контуженый!!! Ты, в лоб твою мать, будешь совсем дурак, если с нами случится плохое! Ты понял?! За нас можно получить выкуп, ты понял?! И срок, твою мать, за нас можно схлопотать! Пожизненный! Выбирай, урод моральный! За нас заплатят в баксах столько, сколько тебе, образина с моргалками, и не снилось! Мы важные люди, мы...
И так далее, и тому подобное. Ярко и горячо. С брызгами слюны и проверкой на прочность веревок. Фокин сулил за себя и Сергача баснословные барыши или жуткие кары, матерился, драл горло, а староста меж тем спокойненько прогулялся к «Ниве» - мимо Сергача прошел на расстоянии плевка, - огладил ветровое стекло, заглянул в салон, к заднему диванчику наклонился, покачал досадливо моргающей головой. «Недоволен, что обивку испачкали мои кровавые сопли», - догадался Игнат.
Фокин, не обращая внимания на безразличие слушателя, будто на аукционе, взвинчивал цену за свою и Сергача жизни, все изощренней и многозначительней становились его угрозы в адрес «контуженой гадины», а про маму заики Виктор говорил такое - даже Игнат невольно присвистнул.
А староста, опять же без спешки, приблизился к Виктору и, легко уклонившись от плевка в лицо, ударил разгоряченного Фокина кулаком в корпус. Коротко, без замаха. И если быть точным - в свободный от веревочных узлов низ живота. Виктор, образно говоря, захлебнулся очередным пассажем на тему женщины, извращенным образом породившей будущего старосту. Захлебнувшись, Витя разинул рот, вдохнув вместо вожделенного воздуха смятый галстук. Староста успел-таки отдернуть пальцы, впихнувшие галстук в ротовую полость, успел, как ни старался Фокин из последних сил их укусить.
- Он второй раз сегодня предлагает м... м... м... м... мне выкуп, - сказал староста, поглядев на Игната с надменной улыбкой. - Он не учится на со... со... собственных ошибках. О... о... опять пришлось его за...затыкать. Вы умнее п... п... п... приятелей, Игнат. Вы пы... пытаетесь разобраться в своем горе, п... пытаетесь по... по... понять мо... мои намерения.
Игнат передумал оскорблять контуженого заику, решив сохранить свободу движения челюстями.
- Неужели вы прятались в сосенках и подслушивали нашу с Витей конфиденциальную беседу?
- Са...самый конец послушал. - Староста подмигнул Игнату. Не сморгнул, как обычно, а заговорщически подмигнул одним глазом, прищурив другой. - Хоти... ти... тите, дам шанс выжить?
- Только мне?
- В...вам двоим. Про старшего и не вспоминайте, он по... подохнет. М... мэ... мэ... м... мне понравился ваш нахальный план налета на...а деревню. М'м... мне по нраву ва... ваше самообладание, Игна... на... нат. Мне н... н... нравится наш теперешний разговор на «вы». Угадайте мои п... планы, и я вас отпущу. В... вы все равно ни... ни... ничего не докажете, я не рискую, я...
- Ха! - С улыбнувшихся губ Сергача сорвался смешок чуть раньше, чем следовало бы. - Мои заметки прочитаны, и, значит, отпускать нас нельзя. Я сдуру записал инструкции Федора. Обещать, что в Москве не свяжусь с друзьями Феди, я не буду. Глупо такое обещать, вы мне, один черт, не поверите.
- Ух ты, хи-хи-хи-хитрюга-га-га-га... - засмеялся староста.
Воистину, сюрреалистическая мизансцена случилась на берегу речки Еритнички в час заката - двое привязанных к стволам вековых сосен, один давится галстуком и злобой, второй улыбается и любезничает с палачом, а заика палач, деревенский староста с высшим образованием, похожий на персонаж мультфильма, задорно хихикает. Воистину, мизансцена, достойная фильмов Луиса Буньюэля.
- ...хо-хо-хо... хорошо! - Староста подошел к Игнату близко-близко, почти вплотную. - Хорошо! Тогда волю не п... предлагаю, н... н... н... но ведь и ум... мереть мо... мо... м'можно по... о-всяко... ко... ко... к...
- Понял! Обреченный разгадывает план палача и умирает легко, так?
Если честно, обреченному давно надоела бесполезная словесная игра с палачом. Игнат тянул время, сам не зная зачем Тянул, пока оставалась такая возможность. Ждал, сам не зная чего. Надеялся на чудо. Например, на свои зубы.
Двигать челюстями пока можно, а это уже кое-что. Это уже - надежда. Витька, наивный, пытался ухватить гада за палеи, однако укушенный пальчик - фигня, вот если бы Сергачу удалось чего посерьезней, вот было бы счастье!
- Как в кино, да? - Сергач растянул улыбку до ушей. - Сразу желаете умереть или желаете помучиться, да? О'кей, согласен бороться за «сразу». - «Боже! - подумал Сергач. - Какой бред я несу!» И продолжил нести бред: - Уважаемый, подойдите поближе, будьте любезны. Я на ушко вам прошепчу, чего от вас ожидаю, о'кей? А то, понимаете ли, боюсь, Витька услышит страшное и не доживет до смерти. «Не доживет до смерти» - здорово я сказанул, а?
- Хитрец! - Староста моргнул, почти умиляясь, выпучил глаза почти с восхищением. - П... п... п... придума... ма... мал ка... ак мэ... мэ... м...не до горла дотянуться. П'пэ... пэ... п... предчувствуешь, чэ... чэ... ч... что тебе горло перегрызут, нахал? Со... со... сознайся - п... п... предчувствуешь?
Староста резко мотнул шеей. Столь резко и неожиданно, что Сергач вздрогнул. Староста завыл. Да-да! Завыл по-волчьи! Протяжно, тоскливо, с переливами. Его кадык дергался в каких-то жалких тридцати сантиметрах от лица Игната. Что называется - видит око, да зуб неймет.
Око мельком глянуло на Витю. Фокин жевал галстук и смотрел на воющего старосту широко открытыми глазами, а с его бледных щек скатывались капельки пота, словно слезы.
Староста завывал, не умолкая, затихая на вздохе, надрываясь на выдохе, выл и пятился к лесу, отступал к сосенкам на опушке. Он отдалялся, и черты его таяли в сумраке. Вот уже и острого кадыка не видно, еще шаг назад - и сумрак заштриховал детали его одежды, еще шаг - и как будто капнули воды в акварель: фигура на первом плане сливается с темно-зеленым фоном.
Колючий фон всколыхнулся, староста исчез во тьме сосновых веток, вой стих, прекратился на время, равное глубокому вдоху, и снова зазвучал, но уже в другой, совершенно нечеловеческой тональности. И снова колыхание веток - и обратно на открытое пространство выходит... Да, черт возьми, да - ВОЛК!..
Волк! Матерый самец о четырех подогнутых лапах, с метущим землю хвостом, со вскинутой мордой и топорщившейся на шее шерстью. Матерый выл, медленно приближаясь к Сергачу, человеку, привязанному к ближайшей сосне.

Предыдущая страница 8 Следующая страница


9 Михаил Зайцев

Волк остановился на расстоянии нескольких человечьих шагов от Игната, вжавшегося в ствол до боли в лопатках. Волк перестал выть и опустил морду. Желтые глаза зверя смотрели в расширенные зрачки беспомощной жертвы. Волк оскалился, показал жертве желтоватые, блестящие от слюны клыки. Волк не был галлюцинацией! От него пахло зверем, логовом, лесом. В свалявшейся на загривке шерсти застрял сухой репей, лапа выпачкана подсыхающей грязью, сосновые иголки зацепились за шерстинки хвоста. Совершенно непохожий на картинки из книжек про животных, ничего общего с волками из голливудских ужастиков про оборотней. Дикий зверь, настоящий, реальный до тошноты. Зверь готовился прыгнуть и располосовать клыками человеческое тело.
Игнат зажмурился, стиснул зубы, прекратил дышать. «Скорей бы, - мелькнула быстрая, как вспышка падающей звезды, мысль. - Сначала меня, потом Витю. Сначала порвет горло, потом выест требуху: желудок, кишки, печень. Завтра николаиты уберут огрызки веревок, устроят кострище на речном обрывчике, разбросают вокруг пустые консервные банки и послезавтра вызовут ментов, которые запротоколируют факт нападения дикого зверя, составят опись вещей погибших в совершенно исправной „Ниве", опросят крестьян и выдвинут единственно возможную правдоподобную версию: на москвичей, свернувших к речке, дабы учинить пикник, напал волк. И плевать на заявления биологов, что, дескать, волки на людей не нападают. Эксперты подтвердят: волчара скушал москалей. Возможно, Федю найдут в „ловчей яме", в чаще, мертвым. Следователи легко придумают, каким образом Федор Васильевич угодил в яму - отлучился, мол, с берега речки, вернулся, глядь: дружков зверь доедает, Федор - за автомат, зверь - в лес, Василич - за людоедом, бежал, бежал и навернулся в яму. Посочувствуют следователи Феде и заведут на него посмертно уголовное дело о незаконном ношении оружия и спецсредств...»
Игнат держал глаза закрытыми, но он услышал прыжок зверя, услышал шлепок об землю передней лапой, проскальзывание задних. Игнат откинул голову, подставляя яремную вену звериным клыкам. Сердце зло ударилось о ребра, ожидающие удара волчьих лап, и тут же, в такт удару сердца, прозвучал выстрел.
Честное слово, Игнат услышал свист пули, хотя и пролетела она не возле уха, а значительно ниже, услышал чмоканье, с которым пуля вошла в плечо зверя... или как там называется то место, где волчье туловище плавно превращается в лапу. Игнат разжал веки и увидел, как зверя опрокинуло на бок, как он, поджав раненую лапу, прыгнул вторично, но уже в другую сторону в сторону опушки.
Вдогонку зверю просвистел рой пуль, автоматная очередь. Однако ни одна смертоносная капля не попала в хищника Вздрогнули потревоженные пулями сосенки, волчья туша, нырнув за пулями вслед, взлохматила темно-зеленую массу подлеска и скрылась, оставив кровавый след на ковре из пожелтевших иголок. Вопреки штриховке сумрака, Игнат разглядел пунктир крови на мякоти земли.
Сзади, за спиной Игната, за толстым сосновым стволом - шумный всплеск. Некто или нечто плюхнулось в речную воду.
Конечно - некто! Некто прыгнул с другого, пологого берега реки, карабкается на обрыв, в воду летят комочки земли, камушки. Некто взобрался и бежит, пробегает рядом с сосной Игната, в лицо Сергачу брызнуло влажным холодом с его пятнистых мокрых одежд.
Федор! Это был Федор. Еще свистела одинокая пуля, а Игнат уже знал, что стрелял Федор, выживший вопреки и наперекор, знал, но боялся себе в этом признаться, ибо уяснил - надежде свойственны подлоги и обманы, она, надежда, и сестра ее, госпожа Удача, похожи, суки, на ту женщину, которую Сергач собирался назвать своей женой, от которой сбежал, которая до сих пор числит себя в невестах и, небось, недоумевает, куда вдруг пропал безумно влюбленный женишок.
Врут, что от трагедии до фарса, как и от любви до ненависти, - всего один шаг. Врут! Сии аспекты бытия соседствуют и жмутся друг к дружке. Стоило Игнату вздохнуть, и первая стихийная мысль в башке, можно смело сказать - заново рожденного, вздорная, мелочная мыслишка с оттенком меланхолической досады, дескать, раз выжил, то еще предстоят выяснения отношений с невестой, с ее родителями, родственниками...
Игнат дивился собственной мелочности, проклиная себя за вопиющую неблагодарность к спасительнице Судьбе, а Федор тем временем врезался с разбега в иллюзорный массив опушки. Затрещали сухие ветки, заволновались пушистые массы юной лесной поросли, поглотив пятнистую спину, скрыв коротко стриженный крепкий затылок. Треск ветвей слился воедино с трескотней автомата. Треск и трескотня удалялись в лес. Минула вечность, равная нескольким сотням свирепых секунд, и все стихло. И сквозь шуршащие помехи леса пробился сильный голос Федора, уверенный и спокойный, с едва уловимыми запятыми одышки:
- Эй, вы, там, расслабьтесь. Все в норме.
Игнат повел шеей, взглянул на Фокина. Витька болтался в путанице веревок, забавно улыбаясь заткнутым галстуком ртом.
Подобно Игнату, Витька расслабился, едва увидев, едва признав Федора. И, наверное, тоже думал о невесте.
Замечательно иметь старшего брата, вроде Федора - появляется блаженная возможность расслабиться, довериться более сильному и опытному, зная, что он тебя обязательно спасет, защитит либо отомстит за тебя. Обязательно отомстит!
Федор вышел из лесу. Богатырь с автоматом, в «разгрузке», с трофеем через плечо. В сгустившихся до черноты сумерках Игнату показалось, что на плече у Федора лежит волчья туша, когда же богатырь подошел поближе и опустил трофей наземь, Сергач увидел, что это староста.
- Убил? Федя, ты его застрелил, да?
- Жив заложник, дышит. - В руке спасителя возникло вороненое лезвие, нож аккуратно полоснул веревки, стиснувшие Игнату грудь. - В плече у гниды рана и шишка вместо заушного бугра, а в остальном - жив.
- Ха! И у меня за ухом шишка! Федя... прости, Федор...
- Да ладно! Зови «Федей», раз тебе так больше нравится. Разрешаю. - Штык-нож резанул узлы, задевая кору, бритвенной остроты лезвие крошило веревку на руках и ногах Сергача. - Долго ты, брат Сергач, с гнидой старостой политесы разводил. У меня палец на крючке затек.
- Ты все слышал?! Все видел?! Ты...
- Я на том бережку в засаде обосновался чуток позднее, чем Виктора к сосне привязали. Дерьмовый бережок, пологий, весь открытый, но и опасности оттуда не ждешь, в этом плюс. - Нож лихо орудовал, превращая змею-веревку в горсть веревочных червяков. - Не обижайтесь, ребятишки. Вам, понятно, не позавидуешь, довелось вам пережить не самые приятные в жизни моменты. С одной стороны, вы, мальчики, сами виноваты, с другой - без вашей детской самодеятельности и мне бы гнить в болоте. Не держите на меня обиду, мушкетеры, так было надо. Надо было досмотреть до конца, чем закончится комедия с оборотнем, прежде чем оказывать вам огневую и моральную поддержку. Жестоко, согласен, но вы - мальчики зрелые, и обошлось, слава богу, без инфарктов. Сергач, с остальными веревками сам справишься? Пойду освобождать Виктора. Справишься?
- Справлюсь, я в порядке. Иди...

12. Почти все ответы на почти все вопросы

"...Итак, через пару часов после обнаружения окровавленного удостоверения Андрея Федор отдал приказ двум салагам ждать его до утра, а потом, если он не вернется, линять в Москву. Проинструктировал салажат и отправился брать «языка».
Передвигаясь скрытно, лесом, Федор вышел к окрестностям Еритницы и устроил в молодом березнячке на господствующей возвышенности наблюдательный пункт. При помощи высококлассной оптики диверсант следил за деревенской жизнью, искал подходящую кандидатуру на роль «языка».
Обстоятельства складывались чрезвычайно удачно - через некоторое время за околицу вышел пресловутый староста. В гордом одиночестве староста не спеша производил инспекцию пашни и огородов, дал собою налюбоваться вдоволь, после чего двинул к лесу. Но, к великому сожалению Федора Васильевича, направился идеальный для него пленник к деревьям с другой стороны деревни. Пришлось Федору срочно сниматься с места и огибать Еритницу в темпе образцово-показательного марш-броска. Федор еле успел зафиксировать точку вхождения «объекта» в «зеленку», однако успел и, как выразился Василич, «сел ему на хвост». Опытный следопыт, Федор Васильевич «вел объект», постепенно сокращая дистанцию отрыва, ровно 63 минуты, время он засек. На 64-й минуте преследования впереди показалась искомая сутулая спина. К тому времени лесная тропинка, по которой гулял «объект» и вдоль которой бесшумно трусил диверсант, его настигая, сузилась, завиляла меж мшистых кочек, деревца кругом сделались сплошь хилыми да чахлыми, но и приличные деревья еще попадались, правда, в некотором отдалении.
Поглощенный обдумыванием текущих задач, Федор, конечно же, задумывался и о том, на фига староста прется к болотам, при этом диверсант даже мысли не допускал, что не он «ведет объект», а совсем наоборот. Опыт подсказывал Федору Васильевичу - староста никак, ну никак не мог заметить слежку. А староста ни фига и не замечал! Просто-напросто он догадывался, что, возможно, его «ведут», и привел вероятного следопыта к ловчей яме.
Опытен Федор, а ловушку проворонил. Он говорит, что ловушка была устроена исключительно «грамотно». Быть может, он оправдывается. Не перед нами, салагами, перед собой. Хотя почему бы и не быть ловушке исключительной, ежели рыли и маскировали ее люди, сроднившиеся с лесом и никогда не терявшие взаимно обогащающих связей с природой. (Весьма, кстати, обогативших некоторых.)
Короче, Федор провалился вдруг в глубокую-преглубокую ямину. Кинулся вылезать, а края ямы сыплются. Прыгнул, а до верхнего края фиг дотянешься. Да и особенно не попрыгаешь - под ногами воды по колено и рыхло.
Староста не стал глумиться над попавшим в яму диверсантом. Он тихо ушел, вернулся в деревню. А Федор, само собой, старался вылезти, и, разумеется, ни черта у него не выходило.
Среди прочих спецсредств в кармашке «разгрузки» имелся скрученный тугой восьмеркой стальной тросик с миниатюрной раскладной «кошкой» на конце. Диверсант размотал трос, изготовил к работе острые и надежные крючья «кошки» и часа четыре метал «цеплялку». Дшна у тросика оказалась достаточной, но «кошка» цеплялась то за чахлое деревце, то за рыхлую кочку. Цеплялась и соскальзывала. И так четыре часа подряд. Федор приуныл.
Он нам честно признался: «Приуныл я, мальчики, совсем». У Федора имелись при себе 2 гранаты: одна совершенно бесполезная в его положении - светошумовая, вторая, естественно, боевая. Можно было рискнуть - швырнуть боевую гранату недалеко, чтоб взрывом снесло край ямы, сделало его покатым. Однако риск погибнуть при таких взрывных работах превышал допустимые 50%, и Федор выбрал другой вариант - решился положиться на удачу, метнул гранату подальше, надеясь, что взрывом свалит верхушкой к яме елку покрепче да потолще. Сестрички Удача с Надеждой по своему обыкновению подвели хорошего человека.
Как уже отмечаюсь выше, тросик с «кошкой» на конце имел достаточную длину, меж тем Федор собрался было порезать куртку на ленты, сплести веревку и нарастить гибкий придаток к «цеплялке». Но, поразмышляв здраво, диверсант отказался от идеи превращения одежды в канаты и, взявшись за штык-нож, начал ковырять ступеньки в рыхлой почве, вкалывая по принципу: «терпение и труд все перетрут». Каждую ступеньку он делал долго и обстоятельно.
Вкалывал Федор всю ночь. К утру над ямой побрызгало дождиком. Локальный, веселенький такой весенний дождичек бомбил «зиндан» каплями всего-то 10 минут, но и этого с лихвой хватило, чтоб размыть все 7 ступенек к свободе.
Пришла пора диверсанту скушать стимулирующую таблетку, которая вернула ему растраченные впустую силы. Федор занялся восстановлением ступенек, отлично понимая, что на 93,5% - придется подыхать в яме.
Кстати, о дождях. Я вспомнил - волхвы, к которым относятся и волкодлаки, согласно мифам и легендам, умели вызывать дождь. И вот что интересно: отчетливо помню свинцовые тучи-дирижабли, но над нами с Витькой в то утро не капало, а Федю, как специально, замочило. И староста уверял: «Ваш „старший" подохнет», будто рассчитывал на дожди, которые смоют любые ступеньки, вырытые человеком в яме.
Пардон, я отвлекся. На мистику, черт ее дери.
Итак, Федя маниакально вгрызался в почву, меж тем близился полдень. Спасение пришло к Федору Василичу точнехонько в то самое время, когда староста, его бородатые гвардейцы, а также остальные николаиты готовили сюрприз нам с Витькой.
Я решал разнообразные насущные загадки, лежа в душном подвале, а Федя кое до чего додумался, занимаясь земляными работами на свежем воздухе. Федор пришел к выводу, что причина всех неудач обитает на хуторе-форпосте, и имя сей первопричины Кузьма.
Между особняком старосты и хутором существовала стабильная радиосвязь! Здорово, да? Вспомните, наша троица уехала ни с чем из треклятой Еритницы, вдруг обнаружились подброшенные «доброжелателем» корочки Андрюхи, и, не доезжая до хутора, «Нива» свернула к лесу. Староста, вилы ему в бок, едва мы уехали, прекратил симулировать приступ экзотического заболевания и связался по рации с дедушкой Кузьмой. Дед встал на стреме, а когда в положенный час мы не объявились в контрольной точке «хутор», оттуда полетели радиосигналы с сообщением: «Москали задерживаются, могет быть, чаво задумали супротив вас, господин-товарищ староста».
Должен признать - контуженый заика не зря занимал пост деревенского головы. В башке у него серого вещества - хоть отбавляй. Догадался, черт контуженый, от кого из пришельцев следует ожидать неприятностей и каких конкретно, переиграл Федю - отсветился за околицей, подставился и поймал диверсанта, как акулу на крючок, а после, образно выражаясь, поймал и в судок акулу Федю.
Ну а когда дедушка-радист на следующий день сообщил заикающемуся боссу, дескать, москаль белобрысый «бердан» сторговал вкупе с одним-единственным «вареным», то есть холостым, патроном, так контуженый мгновенно скумекал, чего мы с Витькой хотим сделать и как нас, лохов, уделать. И деда похвалил за смекалку, за патрончик тот декоративный.
Я опять отвлекся. Но на сей раз по делу.
Итак, спасение пришло к Феде в тот судьбоносный момент, когда в Еритнице полным ходом шла подготовка к операции захвата ковбоя Сергача и возницы Фокина. В виде кого пришло спасение - в виде добра молодца, или красной девицы, или мужика с бородой, или шустрой старухи с клюкой - сие неизвестно. Очевидно, спас Федора человек, которого мы обозвали «предателем». Его спас тот же человек, который подбросил к нам в машину улику-удостоверение, которому осточертела абсолютная власть оборотня. Мужской род слова «предатель» ни о чем не говорит. Он (или она) под шумок смылся (или смылась) из деревни - и бегом к болотам. Она (или он) швырнула (или швырнул) в глубину ловчей ямы ствол скошенной временем березы, подгнивший ствол, однако еще крепкий, швырнул(ла) - и бегом обратно, в Еритницу, в заповедник тоталитаризма. Ни староста, ни остальные николаиты, судя по всему, кратковременной отлучки предателя не заметили. Не видел его (или ее) и Федор - покамест выбирался по бревну из «зиндана», он (или она) убежал (или убежала) уже.
Федор вылез, сориентировался - и сразу назад, короткими перебежками по направлению к Еритнице. Сцену нашего, моего и Витькиного, пленения Федор Васильевич не застал - опасаясь новых подвохов, часто останавливался, дабы «провериться», «подстраховаться» и т.д. и т.п. Не спешил Федя, поскольку не знал, что Сергач с Фокиным задумали взять заложника.
На деревенские рубежи диверсант вышел аккурат тогда, когда бородачи загоняли «Ниву» в гараж: для косметического ремонта. Федор Васильевич малость офигел, увидев родную тачку, залег, чтоб подумать и понаблюдать, и вторично офигел, когда увидел, как из деревни на телеге, запряженной гнедою клячей, вывезли связанного Фокина.
Телегу Федор отследил, крался за ней, быстрый и незаметный. Бородачи привязывали Витьку к сосне, а он их держал на мушке. Бородатые ушли, и диверсант устроил «лежку» на пологом берегу речки. Приспичило ему, видите ли, досмотреть до конца, как он выразился, «комедию с оборотнем». Боялся диверсант объявить о своем присутствии, обнадежить жертву Витю, а чуть позже и жертву Игната. Боялся, понимаете ли, что один или оба сразу ключевых действующих лица грядущей буффонады, обнадеженные огневой поддержкой с галерки, фальшиво отыграют роли жертв. Федор поступил с нами жестоко, но не нам его судить - мы, я и Витька, что мы знаем о методах работы спецуры? Я, допустим, кое-что знаю, однако не настолько, чтобы оценивать работу профессионального диверсанта, коего рискну сравнить с хирургом. Да! Отличное сравнение - кличка Хирург Федору подходит идеально. «Хирург против Оборотня» - классный заголовок для бестселлера.
Кстати, об оборотне.
Мы (и вы, и я) слышим: «оборотень», и мозг практикует сей термин как «два в одном», то есть оборотень, в нашем с вами понимании, - это человек, способный «обернуться» зверем, умеющий или вынужденный
превращаться в нечто звероподобное.
Федор Васильевич резко раскритиковал и опроверг постулат «два в одном». Почему он не сделал этого раньше? Спросите что-нибудь полегче. Быть может, и собирался Федя потеоретизировать на тему оборотничества вчера, хотел рассказать о своих африканских впечатлениях после того, как мы выехали из Еритницы, да помешала неожиданная находка окровавленного удостоверения Андрея.
Федя служил в Анголе, и там довелось диверсанту присутствовать во время довольно редкого нынче местного обряда - черный колдун взял кровь из уха животного и из своей руки, привил свою кровь зверю, а кровь животного себе. Бледнолицему диверсанту объяснили: в результате колдовского обряда между человеком и животным возникает теснейшая «симпатическая» связь. Зверь чувствует побратима-человека, его волю, желания и устремления, чувствует во сто крат сильнее, чем, например, служебная собака кинолога. Взаимопонимание побратимов - зверя и человека - подчас сильнее, чем к примеру, у супругов со стажем семейной жизни более полувека. Африканские колдуны, так называемые «люди-леопарды» , подчиняют своему разуму инстинкты дикого брата о четырех лапах, чтоб (в частности) использовать хищника в качестве живого защитника и оружия. По мнению Федора, в нашем случае присутствует тот же феномен братания старосты с диким зверем.
Феномен оборотничества мы наспех обсудили перед выездом на шоссе, приводя свои одеяния в относительный порядок.
Впрочем, я забегаю вперед.
Итак, обо всем по порядку.
Командир Федор присвоил мне звание «авантюрист-самородок», услыхав от Фокина суть разгадки тайны «русской Ванги», а от меня - цели и задачи нашей с Витькой несостоявшейся ковбойско-террористической авантюры. Кое-что про тайну бабы Глаши и про налет двух лохов на Еритницу Федор подслушал, лежа в копне сухих веток на пологом берегу речушки и балуясь с прицелом, а посему долгие разъяснения не понадобились, командир ухватил суть, как говорится, с лету за те пять минут, что ушли на оказание медицинской помощи раненому старосте и дозаправку «Нивы» из канистры, купленной накануне утречком у осведомителя Кузьмы Варфоломеича, ни дна ему ни покрышки!
Аптечка и прочие вещи-вещицы сохранились в «Ниве» нетронутыми. Перевязав заложника , Федор связал его стальным тросиком. Втроем подтащили связанного к машине, Витька залез на заднее сиденье, у его ног уложили старосту. С превеликим удовольствием Фокин снял галстук - ему предписывалось заткнуть старосте пасть, когда тот очнется.
Про ловчую яму, чудо спасения и про все остальное, кроме африканских колдунов, Федя рассказал нам, сидя за рулем «Нивы», выруливая на дорогу к хутору. Стемнело, фары командир не включил, вел тачку по наитию, медленно, аккуратно. Я сидел с ним рядом, слушал и раскисал".
Дверь в палату Игната слегка приоткрылась. Белоснежная дверь в палату «люкс», «суперлюкс» по провинциальным меркам, самую малость отделилась от не менее белоснежного дверного косяка. В образовавшуюся малую щелку воровато заглянул психиатр Михаил Валерьянович. Увидел занятого писательством Сергача и тихонько прикрыл дверку. И удалился неслышно, на цыпочках.
"Помните, много мною уважаемый господин Архивариус, я описывал, как гоношился, привязанный к дереву, - мол, и веревки руки-ноги не режут, и вообще «шкурка» в норме. В предвкушении насильственной кончины нутро, выражаясь образно, «встало дыбом», а минула опасность - и попер отходняк. И у меня, и у Витьки. Мы дружно недомогали, кряхтели от болей, страдали и кисли. Пришлось командиру выделить нам по таблетке стимулятора каждому. Горькое лекарство быстро рассосалось под нашими языками, и нам резко полегчаю.
А на горизонте наметились темные контуры хутора. Федя вручил мне автомат, велел изготовиться к стрельбе, передал Витьке светошумовую гранату и дал наказ приготовиться к ее метанию.
Подъезжая к хутору, Федор врубил фары, и мы все трое увидели деда Кузьму возле дорожной колеи. Добрый дедушка вооружился «ППШ», сиречь пистолетом-пулеметом системы Шпагина, боевым символом победы над фрицами в 45-м.
Федор тихо скомандовал: «Виктор, пли». Фокин высунулся в окошко и метнул гранату. Я зажмурился, чтоб не ослепнуть, открыл рот, чтоб не оглушило. Граната бабахнула не очень, кстати, оглушительно, но полыхнуло здорово. Федя вырубил фары, свернул с колеи и дал команду мне: «Сергач, пугани». Я пальнул в небо длинной очередью, целясь в не любимую мною луну. Соло «Калашникова» напугало собаку деда Кузьмы, наверное, бабку Капитолину и, может быть, еще кого, ежели этот «еще кто» затаился на хуторе. Не знаю, до какой степени хлопок гранаты оглушил дедушку и слышал ли он мою очередь, однако машину он явно не видел. На этот раз госпожа Удача отвернулась от временно ослепшего, он стрельнул мне в ответ, однако мимо и поздно - мы были уже далеко! Мы разогнались до предела, попетляли по неровностям почвы и вернулись на укатанную дорогу, что вела к шоссе. Я впервые подумал об очевидном: «Не иначе „Нива" у диверсанта ручной сборки со спецподгонкой, другая машина той же модели давно в развалилась от таких перегрузок».
Въезжая в лес, Федор сбавил обороты. Гнал по просеке и молился, чтоб опять не прокололось колесо. Я просил у Судьбы того же и вздрогнул, когда Федя неожиданно затормозил. "С машиной порядок, - сказал командир. - Мы в беспорядке".
Так косноязычно командир высказался про наш внешний вид.
Выбрались из тачки. Я снял Витино пальто, кинул его сверху на заложника. Рубаха моя выглядела отвратительно, джинсы не поддавались «ручной очистке». Привести себя, что называется, «в божеский вид» было совершенно невозможно. Приличнее остальных выглядел Федя, особенно когда снял «разгрузку». Грязь на влажном камуфляже выглядела органично и естественно. Мы чистились и обсуждали феномен оборотничества (контекст см. выше).
Очухался заложник, заорал, мол, нас посадят в тюрьму, если раньше не убьют, орал, что николаиты уже пустились в погоню. Виктор заткнул галстуком пасть заложнику, а Федор расплескал сзади за «Нивой» бензин из канистры, подпалил сухостой у дороги и не поленился выволочь на просеку здоровенный сухой еловый ствол, на который тоже плеснул горючего.
Двинулись дальше, имея за спиной знатный костер, отсекающий любую моторизованную погоню.
Выехали на шоссе, свернули к поселку Крайний. Скорость как у гоночного болида, летим по темному шоссе, влетаем в засыпающий поселок - и тут, откуда ни возьмись, сзади пристраивается мотоцикл с коляской, жмет на полную за нами, сигналит. В мотоциклетном седле - мент Коля, рукой машет, просит нас остановиться. Прикинулись, что не заметили мотоциклиста. Федя вдавил педаль газа до упора, вылетели из Крайнего пушечным ядром, а Коля, разумеется, безнадежно отстал.
На памятном зигзаге имени Бабы Яги мы опять едва не навернулись. Чуть не врезались во встречный грузовик на подъезде к Столбовке, а в остальном до окрестностей Мальцевки добрались нормально, без, будь они прокляты, приключений.
И вдруг у самого села нас стопорят какие-то ребята на «БМВ». Тачка их поперек дороги встала, нам не проехать, не объехать.
Я высунулся, завел базар о Саньке Бублике, мол, корешимся мы с Санькой, а они в ответ - никакого, дескать, Бублика не знаем и знать не хотим, мы, говорят, типа, ни под кем не ходим и не ходили. Короче, ясное дело - дикая шантрапа, фиг поймешь, из какой местности, залетные, в общем, отморозки.
Федя шепнул нам: «Сидите смирно. Виктор, твоя забота - заложник. Сергач, руки на виду покамест держи, но думай о герое России изобретателе Калашникове». Шепнул и, кряхтя, вылез из машины. Подошел степенно к разболтанной «бэхе», протянул самому здоровому из отморозков с большой дороги руку, вроде поздороваться хочет. Самый здоровый оценил Федора Васильевича придирчивым взглядом, решил, что с нашим командиром ему, амбалу долбаному, поручкаться не западло. Пожимают они руки, амбал чего-то лопочет на предмет «дорожной пошлины», деньги, короче, требует. Федя его ладонь тискает и кивает согласно. А потом раз - стиснул амбалу клешню посильнее, она и сломалась. Я вспомнил эпизод нашего с Федей знакомства, вспомнил, каково пожатие его каменной десницы, и, честное слово, заржал, как полный придурок.
«Сергач, ствол!» - скомандовал командир, я врубился мигом, нашарил за секунду «Калашников» между сиденьями, еще через пару секунд высунул ствол в окно. За эти три секунды Федя успел зало-мать амбалу со сломанной кистью руку, вывернув ее в локте, и другому отморозку заехать ногой в живот.
Темно было, но фары у обеих машин горели, шантрапа увидала ствол, и сразу передумали шакалы нападать на нашего Федора Васильевича, сразу в «бэху», сразу по газам. Товарища своего с ушибом желудов и амбала, взятого на конвоирование, бросили на фиг, классно развернулись, практически на месте, и умчались со скоростью ракеты.
Амбала Федя отпустил, тот, баюкая сломанную кисть, собрался исчезнуть в придорожной темноте, но командир заставил его прежде схлопотавшего в живот дружка с дороги убрать и высказался на предмет того, что грабить нехорошо, а раз уж задумали то берите с собой «пушки» на дело, а если боитесь таскать «пушки» из-за ментовских проверок, так лучше вообще сидите дома, козлы. Поучил Федя грабителей-инвалидов уму-разуму, вернулся к нам в машину и сел за руль как ни в чем не бывало.
В Мальцевку «Нива» вкатилась со скоростью 40 км, чинно и благородно попетляла по сельским улицам и остановилась напротив дома «русской Ванги».
На переговоры отправили меня, поскольку я уже контактировал и с «Вангой», и с ее племянником-ассистентом. Представляете - ночью в калитку известной всей округе женщины стучится москвич, смахивающий на бомжа. Собака во дворе лает, соседи выглядывают из-за занавесок, бомжу холодно, он в одной рубашке, стучится и зубами стучит. Хвала духам, знакомый мне Петр довольно скоро вышел из избушки и отворил калитку, а с крыльца выглянул незнакомый пока Павел.
Я наехал на племянников гениальной аферистки, едва очутился во дворе, еще калитку за собой не закрыв. Я сразу заявил, что разгадал тайну гипнотизерши, выдающей себя за ясновидящую. Я предложил им вообразить, что будет, ежели тайна «русской Ванги» станет известна местным ментам, бандитам, администрации района и обманутым бабой Глашей московским шишкам. Я спросил: «Ребята, вам не кажется странным факт гибели репортера Андрея, а он погиб, теперь это точно известно, сразу после того, как догадался, а он догадался, есть доказательства, в чем фокус бабы Глаши?» И я предложил апостолам «русской Ванги» два варианта на выбор: либо мы закадычные друзья, либо непримиримые враги. Я сказал: «Ребята, нам нужны гипнотические способности вашей тетки и ее авторитетные связи. В обмен обещаю молчание и симпатию, о'кей ?»
Авторитет бабки Глаши во властных и преступных структурах нам, между прочим, был насущно необходим не меньше, чем ее гипнотический дар: у нас на хвосте, образно выражаясь, «висела гирей» целая деревня религиозных фанатиков, деревня лжесвидетелей, и непонятной масти мент Коля из поселка Крайний, и бабушка с хутора с травмированным дедушкой на руках. Мы сражались с системой, это очевидно, а систему втроем не одолеешь, ей необходимо противопоставить другую систему. И есть таковая в запасе у Федора Васильевича, и у меня есть кого напрячь, и у Фокина, однако до столицы далеко, а до Еритницы рукой подать.
Само собой разумеется, племянники-апостолы согласились сотрудничать. Павел пошел будить бабку-гипнотизершу, Петр утихомирил собаку, открыл ворота и вскоре запер их, впустив «Ниву» во дворик. Перетащили заложника в избу, перекинулись парой слов с Глафирой Ивановной.
Понятия не имею, знал ли староста, что гипноз «не берет» смеющегося человека, но даже если и знал, ему было не до улыбок: рана в плече болела, он морщился, моргал, потел. Однако, как только бабка начала работать, он перестал и потеть, и моргать, и корчить страдальческие рожи. И говорил, кстати, без всяких задержек и заиканий, отвечал на вопросы, которые то я, то Федор подсказывали гипнотизерше на ушко, складно, коротко, ясно. Ответы заложника фиксировала магнитофонная пленка - Павел притащил кассетник и включил запись сразу, как только прозвучал первый вопрос..."
Золотое вечное перо царапнуло лощеный листок, Игнат встряхнул перламутровый «Паркер», с пера капнуло на бумагу черными чернилами. Сергач смял листок, кинул его на пол. Возле кровати валялось уже штук десять бумажных шариков. Ценная ручка, подарок Бубликова-старшего, периодически давилась благородными немецкими чернилами и без встряхивания писать отказывалась.
Игнат поправил подушку под лопатками, откорректировал плотную кожаную папку на согнутых коленях и тонкую стопку чистой бумаги поверх папки. Текст испорченного кляксой листа Игнат восстановил по памяти, пронумеровал страницу, положил очередной исписанный лист на тумбочку поверх объемистого вороха собственных сочинений. Недаром Сергач служил когда-то, правда недолго, спецкором в газете «Заводчане», обозревал успехи производства и высвечивал отдельные недостатки, подписывая свои коротенькие заметки и скромные статейки псевдонимом Г.Моголь - навыки относительно складного, а главное, самое главное, быстрого письма, казалось, навсегда забытые, постепенно к нему возвращались. Почерк у Сергача разборчивый, дружище Архивариус, коллекционер разнообразных мистических вымыслов, а также любитель скандальных разоблачений, останется доволен рукописью. И совсем не обязательно сообщать Архивариусу, что попросил Бубликова-старшего помочь с письменными принадлежностями и взялся за золотое перо вовсе не ради будущего единственного читателя эксклюзивной рукописи, а по соображениям сугубо эгоистическим.
Жаль только, что на два обязательных вопроса пытливого Архивариуса Сергач не сможет ответить ни устно, ни письменно. Незнает Сергач и даже не догадывается, кто конкретно предал старосту и на чем конкретно он, Игнат Кириллович, поскользнулся во время драки с николаитами.
Дверь в палатуприоткрылась, в щель заглянул Валерьянка.
- Вы заняты, Игнат Кириллыч?
- Очень, Михаил Валерьянович.
- Курить не тянет?
- Спасибо, нет. Ваше кодирование помогло.
- Игнат Кириллыч! Не терпится вам пересказать презабавнейший случай из моей практики, только что, часика два назад, случившийся. Я заглядывал к вам полчасика тому назад, вы писали, я...
- Пардон, Михаил Валерьяныч. Извините, что перебиваю, но вы же знаете, мне нужно закончить сценарий телепередачи про Еритницу, - соврал Игнат. - Попозже заходите, ладно?
- Вы правы, загляну позже. Извините, Игнат Кириллыч.
Дверь тихо закрылась, Сергач продолжил писанину.
"Активно поддерживая репутацию «плохих» и опасных мест близ Еритницы, староста создавал комфортные условия для промысла так называемых «черных археологов». Еще их называют «трофейщиками».
Он познакомился с «трофейщиками», когда учился в ЛГУ. Лихие парни лазали по Синявинским болотам, что в окрестностях Питера, искали и находили оружие времен Второй мировой, реставрировали ржавые автоматы, винтовки, пистолеты и выгодно их продавали.
А в лесах вокруг Еритницы сохранились нетронутыми партизанские склады, целые арсеналы стреляющего и взрывающегося железа, заботливо и со знанием дела законсервированного, надежно спрятанного, готового к применению - только масло сотри.
Староста сызмальства знал тайные тропки к огнестрельным сокровищам и кладам боеприпасов. На одной из таких тропок и подорвался мальчишкой, вследствие чего превратился в подмигивающего, подмаргивающего или пучившего глаза заику, с полным набором юношеских честолюбивых комплексов.
Подававший надежды заикающийся аспирант бросил учебу, плюнул на карьеру ученого-бюджетника и вернулся на родину, алча сказочных барышей. Под гипнозом он сознался в отцеубийстве. Он извел собственного отца, чтоб унаследовать власть в деревне и организовать сверхприбыльный оружейный бизнес, скооперировавшись с ленинградскими дружками-"трофейщиками". Николаиты сочли смерть прежнего старосты естественной, честолюбивый заика был умен, очень умен и очень хитер, что совсем не одно и то же.
«Андрей», - шепнул на ухо гипнотизерше Федор.
«Как погиб москвич с телевидения? Говори!» - произнесла Глафира Ивановна, а я, помню, подошел к старосте поближе, так как он заговорил тише и быстрее.
Андрея убил «черный археолог». Застрелил.
Репортер из Москвы добрался на попутке до векового дуба, до поворота к Еритнице. До хутора шел пешком, там дед Кузьма предложил москвичу отдых, а бабушка обед. Андрей перекусил, но отдыхать отказался. Добрый дедушка Кузьма Варфоломеевич одолжил Андрею велосипед - мол, на двух ногах путь до Еритницы долог, а на двух колесах, да еще под горку, ехать быстро и приятно дескать, будешь возвращаться и вернешь велик.
Андрюха трепался с хуторянами, а в это время, так уж совпало, из Еритницы вдоль опушки, вдоль речки, шли с добычей «трофейщики». Дед Кузьма и бабка Капитолина, конечно, хотели как лучше, хотели запустить неугомонного репортера по желобу дорожной колеи, как шар в боулинге. И Кузьма Варфоломеевич связался по рации со старостой, и ждал Андрюху в деревне радушный прием. Никто и не подозревал, что Андрюха свернет к речке, к опушке и совершенно случайно наткнется на «трофейщиков», один из которых - сгоряча, с перепугу - выстрелит в неожиданного встречного и попадет ему прямо в сердце.
Зачем? Почему Андрей свернул? Этого мы никогда уже не узнаем. Вполне вероятно, заметил движение в подлеске и пошел посмотреть, чего там делается. Парень он был импульсивный и, как принято говорить, себе на уме. Был. К сожалению величайшему, приходится писать о нем в прошедшем времени.
А о старосте «был» я пишу с чувством глубокого удовлетворения. После гибели старосты, безусловно, осложнятся поиски «трофейщика», направившего ствол на Андрея и спустившего курок, однако если бы Федор не сломал гаду шейные позвонки, то оборотень отделался бы всего-навсего тюремным сроком. Учитывая всякие там амнистии и апелляции, глядишь, год-два-пять спустя он бы и освободился, волк позорный.
Дело было так: Глафира Ивановна вывела старосту из состояния гипноза, и он сразу, с ходу бросился на меня. Почему именно на меня - ума не приложу. Фокин, между прочим, находился от него гораздо ближе. Староста сидел связанный на стуле, я стоял поодаль, действие стимулирующей таблетки мало-помалу проходило, я стоял слабый и рассеянный, думал о том, что всякая мистика в конечном итоге является маскировкой грубой алчности, что «лохо-трон» и «мистицизм» - понятия сопряженные, что страна наша погружается в пучину суеверий, и этим пользуюсь не один я, авантюрист-прорицатель, но и гады вроде отцеубийцы-старосты. Я стоял, погружался в собственные мрачные мысли и боролся с недомоганием, а староста оттолкнулся от пола связанными ногами, пролетел пару метров и «взял» меня «на колган», сирень боднул головой в ребра. Я упал, он шмякнулся сверху, руки у него были связаны за спиной, но челюсти двигались. Он хотел сделать то же, что и я, привязанный к сосне, он хотел доползти до моего горла и перекусить яремную вену. Я не видел прыжка Федора, староста сломал мне «колганом» ребро, и в глазах помутнело от боли. Зато я отчетливо слышал хруст шейных позвонков - Федор схватил старосту за подбородок, собирался его оттащить от моего горла, но поспешил и не рассчитал силы. Или черт попутал Федора, и он плюнул на сложности грядущего расследования и сознательно дернул чуть посильнее? Плюнул на психованного солдата, спустившего курок, и убил «генерала». В переносном смысле, разумеется. Не похож: был староста на генерала. Как здорово писать о нем «был»! Один Витька, наверное, способен меня понять. И, может быть, Федор.
Я снова отвлекся, пардон. В последнее время частенько общался с Валерьянкой, видать, заразился от него вирусом словоблудия.
Итак, продолжим, а вернее, закончим рукопись скорее, пока не закончились запасы чернил.
Мы знали, что баба Глаша «качает мазу» в районе, иначе говоря, «пальцует», однако я, например, не ожидал, что авторитет «русской Ванги» столь велик. Павел куда-то сбегал, Петр куда-то смотался - и через полчаса после гибели старосты в избушке «ясновидящей» стало тесно от ментов, врачей и административных шишек села Мальцевка. Через час меня уже везли в Сидоринск, в больницу, а оттуда в Мальцевку мчались опять же менты, врачи и разнообразные шишкари, в том числе и бандитский предводитель Бубликов-старший и какой-то крутой урка по кличке «Батя».
Федору и Фокину обеспечили связь с Москвой, обеспечили и свидетелей, подписавшихся под протоколом, согласно которому староста погиб в результате неудачного падения со стула. Ну а лично мне была обеспечена помощь самых квалифицированных районных эскулапов, палата «суперлюкс», любовь и забота.
Мне предлагали отправку в Москву, в столичное лечебное заведение, но я отказался. Фигушки где-либо, хоть в Москве, хоть в Швейцарии, за мной будут так ухаживать, причем на халяву, что особенно приятно и отнюдь не маловажно. Единственное, что напрягало, - визитеры. Все местные бароны, графы, герцоги, баронессы и кардиналы, особенно «серые» кардиналы, - все спешили засвидетельствовать мне свое почтение. Из троицы героев я один остался в провинции. Витька и Федор умчались в Златоглавую и Первопрестольную. Завтра они возвращаются: Фокин вместе со съемочной группой, Федор в компании военных и высших милицейских чинов. Завтра я выписываюсь. А мог бы, кстати, и неделю назад - ребро давно не беспокоит. Завтра в Еритнице состоятся съемки «Большого репортажа», в котором я приму участие в качестве одного из ключевых персонажей.
Про то, что я пишу сценарий «Большого репортажа», - вранье. Меж тем я сумел убедить Валерьянку, что занят, очень занят написанием сценария. И даже придумал ответ на его вполне резонное: «Как же режиссер успеет прочесть столько страниц рукописного текста за несколько часов до съемки?» Я ответил: «Режиссер на основе моих текстов сочиняет закадровый комментарий во время студийного монтажа отснятого материала. Зато Витька Фокин обещал по дружбе оформить аванс из расчета объема рукописи, ферштейн?»
Дверь открылась и закрылась спустя секунду за худой спиной психиатра Валерьянки.
- Игнат Кириллович, вы кончили?
- "Кончают" во время соития, и то не всегда, а я закончил, Михаил Валерьянович.
- Прервитесь на минутку, бога ради! Не терпится нарушить врачебную тайну и рассказать вам о пациенте, заглянувшем сегодня днем ко мне в кабинет с презабавной проблематикой...
На самом деле Сергач начал писать исключительно ради того, чтобы привилегированного пациента, якобы занятого серьезным делом, перестали навязчиво развлекать врачи и служащие провинциальной больницы. Бароны и кардиналы районного масштаба считали своим долгом навестить Сергача, и, глядя на них, больничный персонал посчитал обязательным бороться не только с недугом пациента, но и со скукой, непременной соседкой каждого болящего. Первые дни лежки Игнат редко оставался одиноким в одиночной палате «люкс». Визиты посторонних его доставали, но внимание медработников забавляло. Ему нравилось беседовать о жизни с пожилым, много повидавшим главным врачом, нравилось пить коньяк с заведующим терапевтическим отделением, играть в шахматы с ведущим хирургом, флиртовать с медсестричками. Даже бесконечные монологи старого знакомого Валерьянки его поначалу не утомляли. Но все приедается, и Сергач придумал для себя «серьезное занятие» и сразу стал хозяином своего времени, добился права на одиночество, никого не обижая. Теперь Сергача развлекали, лишь когда он сам этого хотел, лишь когда позволял себя отвлечь от якобы серьезного и важного дела.
Сначала Игнат рисовал чертиков золотым пером и нещадно мял дорогую бумагу. Рисование быстро надоело, Сергач попробовал сочинять стихи. Застрял на рифме к слову «доллар» и подумал: «А почему бы не восстановить уничтоженные старостой записи? Например, легенду о матери оборотней?» Подумал еще и решил заняться описанием полной хроники событий с момента прибытия троицы москвичей в Мальцевку. Занялся и увлекся, втянулся в процесс. Жалко, читатель у рукописи будет один-одинешенек, но зато на редкость благодарный. Кроме Архивариуса, проверенного неоднократно и надежного на все сто, вряд ли Игнат даст кому-нибудь на читку листочки с крайне нежелательной для огласки правдой о смерти старосты и разгадкой тайны «русской Ванги», которую обещано не разглашать. Разве что сам, когда-нибудь в старости, перечитает собственные записи. Или прочитает их будущей жене. Ежели, конечно, Сергач, с его способностью ввязываться во всякого рода сомнительные авантюры, доживет до старости и, разумеется, если он, с его невезением на любовном фронте, когда-либо решится снова предложить руку и сердце прекрасной, или не очень, даме. Не столь важно, какая она будет, с какими проблемами, главное, чтоб не походила на первую жену-стерву и на нынешнюю все еще невесту-суку.
М-да, а ведь циничная московская сука до сих пор считает его своим женихом. Фокин пару дней назад звонил из столицы, Сергач бегом бежал к телефону в кабинете главврача, чтоб услышать радостный голос Витьки: «Игнат! Тебя по всему городу девушка разыскивает! Активная такая, настырная. В милицию обращалась, всех твоих дружков и подружек разыскала, методом исключения вышла, мать ее, на меня, а я сказал ей, где ты... Испугался?.. Не бойся, брат! В каком городе, не сказал, на всякий случай! Сказал, что ты в провинциальной больнице отдыхаешь с пустяковой травмой, сказал, что в провинцию ты вынужден был срочно уехать по неотложному делу, и сказал, чтоб скоро смотрела тебя по телевизору. Алло, Игнат!.. Алло!.. Ты молчишь или связь оборвалась? Алло!..»
- ...Игнат Кириллович? Алле, вы меня слышите? Игнат Кириллович, вы задумались или вам нездоровится?
- Я задумался. О сценарии... Ладненько, Михаил Валерьяныч, о'кей. Нарушайте врачебную тайну, рассказывайте, чего не терпится. Только, умоляю, коротко и без преамбул.
- Вы правы, иногда я бываю слишком многословен. Я иногда отвлекаюсь, сбиваюсь с мысли и ничего не могу поделать со своими недостатками. Я постараюсь быть кратким. Я, как бы точнее выразиться...
- Михал Валерьяныч, я же просил!
- Да-да, вы правы, я отвлекся. Это от избытка впечатлений. Ко мне сегодня заглянул впечатляющий пациент! Наш, из Сидоринска, средней руки купец, вернулся из столицы. Шурин его дяди работает у вас в Москве, в центре репродукции человека. Шурин дяди устроил по-родственному купчику полное обсле...
- Погодите. Родственник вашего сегодняшнего пациента работает в московском центре репродукции, да? Я правильно понял?
- Он работает там по административной части. Шурин его дяди по линии отца. В нашем захолустье, знаете ли, родственные связи сохраняют и чтут. Случается, и родственники в седьмом колене...
- Михал Валерьяныч! Опять?
- Вы правы. Я опять потерял нить, опять отвлекся. Это от избытка...
- Вы остановились на том, что сидоринского торгаша в Москве на халяву обследовали в центре репродукции. Дальше что?
- Не совсем на халяву, минимум он оплатил, он человек не из бедных, в отличие от...
- Я понял. Итак, его обследовали, и чего?
- Он оказался бесплоден! Пришел ко мне с жалобами на импотенцию. Впервые наблюдаю такой случай за многолетнюю...
- Погодите! К вам впервые обратился импотент, да?
- Нет! Он не страдал импотенцией до обследования в Москве. Он собирался жениться, и, поговаривают, его невеста на втором месяце беременности. Он обследовался, и выяснилось, что от его семени невозможно забеременеть. Как следствие - потеря всякого влечения к...
- Стоп! - Игнат резво соскочил с кровати, хлопнул в ладоши. - Браво! Отличный сюжет! Мужик собирается жениться, невеста беременна, жениха случайно обследуют, и оказывается, что он никак не может быть отцом будущего ребенка! Отлично! Все просто и замечательно! А я дурак! Дурак я!
- Игнат Кириллович, что с вами? Вы так возбудились... - Валерьянка бочком-бочком попятился к двери.
- Я дурак! Как же раньше мне не пришел в голову столь элементарный вариант! - Игнат треснул себя кулаком по лбу. - Ой! Я вспомнил! Блин, почему же я раньше этого не вспомнил! Я кино видел, американское, кажется, с Николь Кидман, кино с очень и очень похожим сюжетом: они ждут ребенка, и вдруг он узнает, совершенно случайно, о своем бесплодии!
- Я припоминаю, тоже видел нечто подобное на экране, но в жизни я впервые...
- Михал Валерьянович, дорогой! Как вы думаете, главврач выпишет мне справку, что я бесплоден, а?
- Наш главный?
- Да! Он мне не откажет, а?!
- Вам справку?
- Мне! Что я бесплоден, и от меня невозможно забеременеть!
- Я могу, если хотите, дать вам справку, что вы импотент, но... 282
- Спасибо, не надо. Мне нужна другая фальшивка. Очень нужна!
- Зачем, Игнат Кириллович?
- Долго объяснять. Будьте любезны, сбегайте к главврачу, поговорите с ним деликатно, а то мне как-то неудобно. Ну а я пока быстренько настрочу письмецо одной... неважно кому. Важно, чтоб письмо с приложенной к нему справкой сегодня же ушло в Москву! В смысле - чем раньше адресат получит документ о моем бесплодии и сопроводительный душещипательный текст, тем лучше. Для меня лучше, спокойнее. Понимаете?
- Ничегошеньки не понимаю, но раз вы просите, схожу, поговорю. Мне кажется, главный вам не откажет. У нас в больнице вообще-то сперму не исследуют, но наш главврач - личность, между нами, слабохарактерная, он...
- И, если вам не трудно, крикните медсестричку Машеньку. Хочу попросить Машутку сегодня же сбегать на почту, отправить все, что сейчас состряпаем, в Москву ценным заказным письмом!

Предыдущая страница 9 Следующая страница


Наследник волхвов 10

- Ничегошеньки не понял, но Машенька, наша больничная королева красоты, точно вам не откажет. - Психиатр смутился, что с ним случалось редко. - Мне кажется, Машенька вообще ни в чем вам, Игнат Кириллович, не отказывает. Особенно в ее ночные дежурства. Я прав?
- Вы не правы, доктор. Бывает, что и отказывает. Всякое в жизни бывает, доктор. Ох, всякое...

Эпилог

Подросток ничем не выделялся из серой толпы единоверцев. Он стоял рядом с отцом, точнее - рядом с бородатым мужчиной, который считал подростка своим сыном.
Настоящего, биологического отца подростка больше нет. Деревенский староста ушел из жизни, так и не узнав, что у него есть сын.
Мать подростка, замужняя, богобоязненная женщина, согрешила со старостой, а все в деревне решили, что помогли молитвы и сжалился святой Никола, наконец-то послал бородатому Митричу наследника.
Староста, пьяный до беспамятства, снасильничал чужую жену в ночь после похорон своего отца, прежнего деревенского старосты, в первую ночь своего царствования в Еритнице. В ту ночь Митрич послал жену в особняк нового властителя мыть посуду после поминок. Женщина не рассказала мужу, как неожиданно проснулся заика, набросился на нее, совершил быстрое и грязное насилие. И захрапел, пуская слюни.
Староста не вспомнил, протрезвев, о насилии над чужой женщиной. Митрич искренне считал подростка собственным сыном. А женщина молчала.
Она молчала до тех пор, пока не застала тринадцатилетнего сына в лесу играющим с волками. Славься, святой Никола: сына застала мать, а не кто-то другой! Она увидела его с волками и духовно прозрела. Она воздела руки к небу и воздала хвалу Николе Чудотворцу. Она поняла Божественный Промысел.
Не было законных детей у заики старосты, никаких детей у него не было, так он думал - и не спешил ввести в дом молодуху, ибо, по завету святого Николы, власть в общине наследуется волхвами, потомками волхвов. Не хотел контуженый староста наблюдать, как растет ему смена, была ему по нраву власть вечная, безраздельная и безоглядная. Но свершил чудо святой, и сделал Никола так, что втайне от короля возрос королевич, способный предъявить свои права на королевство.
О да! Есть у рожденного по воле святого Николы чем засвидетельствовать права на трон. Волчьим Пастырем нельзя стать, им можно только родиться. Лишь с волхвами по крови поделился Никола частицей Чудотворной Силы своей, дал им власть над волками как свидетельство о праве властвовать над людьми. Кому подчиняются дикие звери, тому и николаиты подчинятся, покорно и безропотно.
Две весны минуло с той, когда мать пала ниц перед сыном, назвав его Владыкой будущим. Две весны назад узнал подросток, от кого он был зачат, и понял, что и в каком случае унаследует. Он рос и ждал случая, чтобы из последних сделаться первым.
Впрочем, он не был последним. Никогда не был. Он считался сыном человека, наделенного правом носить бороду, как у святого на иконах. Подобного права у подростка не будет, когда он возглавит общину. Жаль немного, ведь все мальчишки во всех деревнях николаитов мечтают стать бородатыми воителями. И он мечтал, пока не появилась иная мечта, другая цель, воистину великая.
Подросток дождался своего часа - трон свободен, и освободил его он! Он! Скоро он явится перед единоверцами в образе Волчьего Пастыря, и паства николаитов падет пред ним ниц, как пала ниц мать его когда-то, кажется, давным-давно. Он изменился с тех пор, он стал думать иначе, мыслить категориями правителя. И стал верить в помощь Чудотворца избраннику во всем, от большого до малого.
Как иначе, кроме вмешательства Чудотворца, объяснить, что москвич свернул к лесу? Что один из «трофейщиков» по дури, с перепугу выстрелил и что попал москвичу в сердце? И как объяснить, что в тот чудесный день проводник «трофейщиков»
Митрич взял с собой «сына»? И он видел, где зарыли труп, и слышал, что убитого придут искать...
(А ведь можно объяснить все иначе! Все случившееся можно объяснить, вовсе не упоминая о чудесах.
Митрич брал с собой подростка не впервые. Случалось, и раньше рация давала сбой. Шли без связи маршрутом «Еритницы - склады на болотах - хутор». Вышли из деревни до того, как у деда Кузьмы объявился репортер, и уже были на подходе к хутору, когда москвич ехал в Еритницу на стареньком велосипеде советского производства марки «Украина».
Шли опушкой, поскольку в глубинах весеннего леса трудно передвигаться с грузом. Молодой и неопытный «трофейщик» из новичков сильно замочил ноги, шел и зубами стучал от холода. Его пожалели, дали хлебнуть спирту. Молодой присосался к фляжке - не оторвешь, всю вылакал. И опьянел. В дымину нажрался сосунок.
Пьяный дурак отстал от группы, захотел проблеваться, сдуру вышел за опушку, на открытое пространство. Его-то, пошатывающегося, и заметил Андрей. Свернул узнать, кто это, почему шатается, подумал: «Может, плохо человеку. Может, ему помощь нужна». Свернул и крикнул: «Эй, там, у леса!..» И нарвался на дурную пулю.
Протрезвев, молодой дурак так и не смог объяснить, зачем выхватил «ТТ», зачем стрелял. Лопотал что-то вроде: «Крик услыхал и застремался, в натуре очко сыграло, дурь в башку вошла, я машинально „тэтэшку" цапнул, рука сама волыну схватила, палец машинально курок спустил...» Каялся, плакал, молил не говорить старосте о нарушении сухого закона на маршруте. Ведь спирт с собой брали не пить, а вместо йода и прочих дезинфицирующих средств. Лукавили, конечно, сосали спиртягу, но чтоб в хлам нажираться, такого себе старались не позволять. А ежели
позволяли, то держали прецедент в секрете от контуженого заики, скорого на жестокую расправу.
Молодого дурака пожалели вторично, о его пьянстве умолчали, все списали на стечение обстоятельств и нервы...)
Подросток ничем не выделялся в серой толпе деревенских. Вместе со всеми он с опаской поглядывал на солдат, выносивших из лесу подгнившие ящики с оружием. Большинство ящиков давно увезли, эти оставили специально для телевизионных съемок. Как и все деревенские, подросток старался не встречаться глазами с военными в камуфляже и пузатыми милиционерами в больших, красивых фуражках, с большими звездами на погонах.
А военные и милиционеры вовсю позировали перед телекамерами и откровенно ревновали известную тележурналистку, проявлявшую особое внимание к штатскому белобрысому прощелыге и его надутому, будто индюк, дружку, в ярком галстуке с новеньким, блестящим обручальным кольцом на пальце.
В сторонке от камер держался лишь один человек из приезжих, тот, которого подросток спас из ловчей ямы.
Толпа николаитов зашевелилась - телевизионщики выволокли из плотных рядов Митрича. Самый пузатый милиционер допросил бородача под прицелом четырех объективов, вежливо и чуть смущаясь. На все вопросы Митрич отвечал односложно: «Не было этого, люди подтвердят». И николаиты подтверждали, отрекаясь от всех обвинений, согласно кивая, лишь когда их спрашивали: «Верите ли вы в Бога Николу?..»

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • 1. Безумно влюбленный (Страница 1)
    • 2. Третий не лишний (Страница 1)
    • 3. Шок (Страница 2)
    • 4. Чудовище (Страница 3)
    • 5. След оборотня (Страница 3)
    • 6. По следу оборотня (Страница 4)
    • 7. Ночь на хуторе близ Еритницы (Страница 5)
    • 8. Заповедник (Страница 5)
    • 9. Тайна «Русской Ванги» (Страница 7)
    • 10. Госпожа удача (Страница 7)
    • 11. Заложник (Страница 8)
    • 12. Почти все ответы на почти все вопросы (Страница 9)
  • Эпилог (Страница 10)


Михаил Зайцев

Наследник волхвов

Цикл: "Игнат Сергач" - 2

 Читать книгу

Аннотация

Отгороженная от внешнего мира лесами и болотами, деревня Еритница с давних пор считается проклятым местом. О ее жителях ходят противоречивые слухи. Поговаривают о людях-оборотнях и до смерти напуганных чужаках. Тележурналист Андрей Крылов, посланный сделать репортаж о местной ясновидящей, исчезает, не оставив никаких следов. Выяснить причины трагедии стремятся брат пропавшего Федор и его приятели. Никто из них, включая профессионального прорицателя Игната, не верит в чертовщину. Но когда сталкиваешься лицом к лицу с оборотнем, есть от чего поехать крыше. Да и Госпожа Удача в последнее время что-то слишком часто меняет обличье. И нужно сильно постараться, чтобы она предстала сказочной феей, а не Бабой Ягой.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel