Михаил Зайцев - Чёрная богиня

1 Михаил Зайцев

Истина бывает часто настолько проста, что в нее не верят.
Ф. Левальд

Вместо пролога

" - ...Игнат Кириллович, здесь, в деревне Еритница, вы в первый раз столкнулись со столь оголтелым проявлением сектантства?
- Да. И очень надеюсь, что в последний.
- А как вы относитесь к слухам о том, что некоторые из ваших коллег являются тайными приверженцами разнообразных экзотических культов?
- Черт их... простите. Не знаю, что вам и ответить. В России на сегодняшний день только официально зарегистрированных магов, экстрасенсов и иже с ними - более трехсот тысяч. Многие из моих коллег открыто называют себя жрецами вуду, тантристами, зороастрийцами, ну и так далее... Простите, я не вполне понял вопрос.
- Я имела в виду потенциально опасные религиозные культы.
- С человеческими жертвоприношениями и прочими зверствами, да? Теперь понятно... Что ж, вполне возможно. И профессиональные мистики не застрахованы от помутнения рассудка..."
Из беседы корреспондентки Российского телевидения с Сергачом Игнатом Кирилловичем, состоявшейся примерно за год до описанных ниже событий

1. Воскресенье, вечер

Враг выскочил из-за угла полуразрушенного дома, вскинул автомат, прицелился и упал, сраженный метким выстрелом в голову. Сразу же следом за первым из-за угла того же дома выскочил еще один супостат. Игнат поймал крестиком прицела голову автоматчика, произвел выстрел, но затвор винтовки клацнул вхолостую - патроны кончились. Суетясь, Игнат сменил оружие, задействовал гранатомет и успел пальнуть, пока враг целился. Граната разнесла к чертовой матери и автоматчика, и укрытие, за которым он прятался. Последняя граната, однако! Игнат спешно проверил оставшийся боекомплект. Патронов ноль, гранат, и ручных, и к гранатомету, тоже ноль, нож, кастет, арбалет... ага! Еще осталось два болта к арбалету! Срочно вооружившись арбалетом, Игнат не спеша двинул вперед, к воронке, образовавшейся после его последнего гранатометания, на ходу размышляя о том, что никак не может привыкнуть называть заряды к арбалету «болтами». Срабатывают стереотипы мышления, мать их за ногу. Что такое арбалет, ежели вдуматься? Арбалет - это модернизированный лук. Все знают, что из лука стреляют стрелами, и поэтому... БАБАХ! Ну вот, как говорится, - приплыли! Стоило отвлечься на секунду - и, будьте любезны, проворонил, проморгал танк на горизонте. А проклятая гусеничная машина с тремя огромными пушками бабахнула прямой наводкой в Игната из самого крупнокалиберного орудия. Вот так всегда! Удача, кажется, совсем-совсем рядом, еще минута, две, и ты победитель, ан нет!
Танк снова выстрелил. Строенный залп из всех орудий. Игнат попытался уклониться. Не тут-то было! Снаряды в клочья разнесли бронежилет. Показатель «уровня жизни» критический. Бежать! Против танка с арбалетом не попрешь. Кабы было в запасе штук сто болтов и штук десять аптечек, еще можно было бы рискнуть потягаться с гусеничным монстром в хитрости и сноровке, но заряда всего два, а аптечки ни одной. Единственное, что осталось, - бежать как можно шустрее и попробовать найти серьезное оружие вкупе с медицинскими восстанавливающими бонусами.
Только Игнат повернулся к танку задницей - бабахнуло в третий раз. На экран брызнула густая кровавая жижа. Жирные красные кляксы в момент растеклись по экрану, зазвенели литавры, и появилась надпись черным: «КОНЕЦ ИГРЫ». Звон литавр сменила тягучая траурная мелодия, компьютер предложил два варианта на выбор: начать новую игру или выйти из программы. Игнат выбрал второй вариант. Музыка оборвалась, компьютер загудел, замигал светодиодами, монитор мигнул, и перед глазами возникли квадратики - «иконки» на зеленом рабочем поле «Виндоус».
Резкий, короткий звонок в дверь. От неожиданности Игнат вздрогнул. Когда во время компьютерных забав кибернетический противник неожиданно выскакивал из-за угла, норовя «выстрелить» в лицо игроку, угроза быть «убитым», пусть и понарошку, вызывала у Сергача лишь мимолетную снисходительную улыбку, хотя он и отдавался игре целиком, растворившись в виртуальном пространстве, и в то же время невинная трель электрического звонка в реальной жизни заставила содрогнуться всем телом. Вздрогнув, Игнат нечаянно надавил пальцем на клавишу «мышки». Стрелка курсора, как назло, находилась на пурпурно-красной «иконке» игры. Только что прекращенная игровая программа послушно принялась запускаться по новой. Сергач матюгнулся в сердцах, меж тем в дверь снова позвонили.
Нехотя Игнат слез со стула, бросил прощальный взгляд на монитор и пошел в прихожую, повинуясь зову электрического колокольчика.
Сквозь окуляр дверного «глазка» Игнат увидел искаженную оптикой смутно знакомую долговязую фигуру... Ба! Да это же Димка Овечкин! Дмитрий Геннадиевич Овечкин собственной персоной! Явился не запылился - дружок давно отшумевших романтических безумств, соратник по студенческим попойкам и танцулькам, последний раз виданный, дай бог памяти... года три, кажется, назад случайно встретились в метро. Собрался-таки навестить старинного приятеля.
Щелкнув дверными запорами, Игнат широко распахнул дверь.
- Штабс-капитан Овечкин! Какими судьбами?!
- Привет! - Овечкин перешагнул порог, протянутую для рукопожатия пятерню Игната не заметил, по-хозяйски осмотрелся и двинулся к вешалке, едва не задев плечом и чудом не опрокинув на хозяина квартиры тяжелую допотопную этажерку.
Она стояла впритык к вешалке возле входной двери - пожилая, лет пятидесяти от роду, ветхая этажерка, битком набитая книгами. Четыре деревянных шеста аж двухметровой длины, а между ними восемь полок-перекладин. На этажерке в прихожей Игнат держал беллетристику, как он ее называл, «разового пользования». Единожды читанные, как правило не до конца, развлекательные остросюжетные романы с яркими обложками пестрели на всех восьми полках и предлагались в постоянное пользование отправляющимся восвояси гостям.
Этажерка обосновалась в прихожей недавно, с тех пор как понадобилось освободить место на книжных полках для раритетных изданий о всевозможных магических практиках, экзотических культах и поразительных природных феноменах. Прочую литературу Сергач безжалостно подверг сортировке, после которой большая часть криминального чтива перекочевала в прихожую. Выбрасывать книги - грех, вот Игнат и придумал заполнять ими этажерку гостям на радость: каждый по дороге домой (кроме автовладельцев, разумеется) не прочь полистать что-нибудь этакое, легкое и остросюжетное. Извольте выбрать себе книжку в дорогу, дорогой гость, только, чур, обратно не возвращать.
Снимая куртку, Овечкин шарил взглядом по книжным корешкам. Развязывая шнурки ботинок, продолжал изучать книжные издания. Избавившись от верхней одежды и уличной обуви, Дмитрий Геннадиевич соизволил дать оценку представленной литературе:
- Дерьмо. - Овечкин, не спросясь, сунул ноги в чужие домашние тапочки и наконец сфокусировал взгляд на Игнате. - Чайку поставь, на улице холодище, я продрог весь.
- Хорошо, сейчас поставлю, в комнату проходи...
- Ага. - Овечкин развернулся к Игнату спиной и деловито прошагал в комнату.
Встречаясь после долгой разлуки с другом юности, вольно или невольно переносишься в ту счастливую пору, когда и солнце светило ярче, и женщины все сплошь красавицы, и на деньги наплевать, и выпить мог за ночь все, что есть, и еду жевал своими целехонькими тридцатью двумя в полном комплекте, а жизнь казалась смешной и веселой. И поэтому при виде старого друга обязательно поднимается настроение. Уголки губ разъезжаются в стороны, вынуждая глаза прищуриться, а сквозь прищур уже не видны залысины дружка-товарища и про поредевшие волосы на собственной макушке забываешь. Также забываешь о том, что друг твой никогда не был идеалом, что вы частенько ссорились вследствие его жлобского характера, в результате чего и распалась в итоге дружба. Без скандала, без битья морды - просто появились новые знакомые, с которыми хамоватого старого приятеля не очень хотелось сводить...
Игнат глубоко вздохнул. Улыбка его из восторженно-щенячьей преобразовалась в умудренно-ироничную. Пожав плечами. Игнат пошел на кухню ставить чай.
Когда Игнат вошел в комнату, из его рук чуть было не выскользнул поднос с двумя чашками и сахарницей. Игнат плотнее сжал губы, чтоб с ходу не обматерить старинного знакомца, сдержался, спросил, насколько мог вежливо:
- Дим, на фига ж ты с чужим компьютером балуешься, а?
- А чего такого? - Овечкин отвернулся от монитора, встал со стула, отошел от письменного стола, на коем разместился компьютер, и посмотрел на Сергача невинным взглядом лысеющего недоросля. - Поиграть малость захотелось, а игруха глючит. У тебя компьютер китайской сборки, да?
- Не знаю, чьей он сборки, компьютер не мой. - Игнат поставил на низкий журнальный столик возле кушетки поднос с чайными принадлежностями, почесывая затылок, подошел к столу письменному, наклонился к компьютеру.
На мониторе, поверх застывшей картинки с виртуальным трехмерным пейзажем, зависла табличка. Светлый прямоугольник, испещренный черными латинскими буквами и красными восклицательными знаками.
- Приятель на неделю компьютер ко мне закинул. Он с женой в отпуск поехал, дома сынишка-первоклассник с тещей остались. Дабы малолетний Кулибин не спалил Айбиэм, меня попросили приютить персональный компьютер, - объяснил Игнат.
Вспоминая инструкции владельца, Игнат нажал одновременно несколько клавиш на клавиатуре, компьютер ответил пронзительным, недовольным писком. Табличка с восклицательными знаками замигала.
- Ни фига я в этой технике не понимаю... - пробурчал под нос Игнат, досадливо сморщив лоб. - Ладно, выключу-ка я его на фиг от греха. Обесточу и впредь до возвращения владельца включать больше не буду. Обойдусь как-нибудь без игрушек...
Сергач осторожно прикоснулся к большой овальной кнопке на корпусе машины, экран монитора погас, исчез и шум, сопровождавший работу электронного мозга. На всякий случай Игнат заглянул под стол, выдернул вилку питания из розетки.
- А это чего за девка? Почему не знаю? - спросил Овечкин игриво.
Пока Игнат возился с компьютером, Овечкин успел открыть стеклянные створки одной из книжных полок, взять прислоненную к корешкам книг фотографию и основательно ее изучить.
- Хе! Тут на обороте написано: «Мистеру ИКС от Колдуньи». Кто такой этот «мистер»?
- ИКС - мои инициалы, Игнат Кириллович Сергач.
- Ты чего? Жениться второй раз собираешься, мистер Хэ?
- Прошлой весной чуть было не женился на одной стерве.
- На этой?
- Нет. У тебя в руках фото другой ведьмы. С ней я расстался буквально позавчера. Профессиональная, между прочим, ведьма, из нынешней моей тусовки.
Игнат подошел к книжным полкам, выхватил из пальцев Овечкина фотографию девушки и ловко спрятал ее, запихнув в щель между книгами.
- Такие вот дела, Дмитрий Геннадиевич, у меня на личном фронте... Да ты садись, чего стоишь? Присаживайся, хочешь - на кушетку, хочешь - в кресло. Сейчас чайник принесу, почаевничаем.
- И бутерброды организуй, я жрать хочу... - Овечкин плюхнулся в кресло. - Слышь, Игнат, познакомь с ведьмой. Если ты ей не глянулся, может, я на что сгожусь, а?
Овечкин задорно подмигнул, давая понять, на что он может сгодиться симпатичной ведьмочке.
- Ну да, - улыбнулся Игнат, - подозреваю, ты ничуть не изменился за прожитые годы и по-прежнему мечтаешь перетрахать всех без исключения красивых баб на белом свете. Однако телефончик смазливой ведьмочки я тебе не дам, ибо зла тебе не желаю, ферштейн? И вообще, любезный сэр, нам с тобой по тридцать семь годочков, забыл? Ежели не ошибаюсь, мы с тобой одногодки... или ты чуть постарше?.. Впрочем, неважно, не суть... В нашем с тобой возрасте Александр Сергеевич Пушкин погиб в перестрелке, и нам пора о вечном думать.
- О вечном? О смерти советуешь задуматься, да?.. Хе! Я лично помирать не собираюсь. Я жрать хочу. И пить.
- Понял. Иду за чаем.
- С бутербродами!
- Разумеется...
Через две с половиной минуты Игнат вернулся в комнату. В одной руке - чайник, в другой тарелка с бутербродами. За время отсутствия хозяина гость успел раскурить сигарету и приспособить под пепельницу блюдце из-под чайной чашки.
- Ура! Чаек и жрачка! - Овечкин затушил сигарету, раздавил ее безжалостно о донышко чайного блюдца. - А заварка где?
- Сейчас принесу заварной чайник.
Пока Игнат ходил на кухню за маленьким пузатым чайником, Овечкин всухомятку сжевал два из четырех бутербродов с колбасой. А пока хозяин разливал чай по чашкам, гость жадно проглотил третий бутерброд и успел надкусить четвертый.
- Продолжаем разговор! - воскликнул повеселевший после бутербродов Овечкин, прихлебывая чаек. - Я так понял: ты до сих пор работаешь гадалкой?
- Не гадалкой, а прорицателем. Давно, еще в прошлом веке, когда Первый канал преобразовался в Общественный, меня, молодого и красивого ассистента режиссера с незаконченным высшим образованием, сократили на фиг, и нелегкая занесла Игната Кирилловича в оккультный бизнес, где...
- Я помню, - перебил Овечкин, - ты рассказывал, как попал в этот бизнес. Тогда, в метро, когда начирикал свой новый адресок. Ты еще говорил, что живешь теперь в коммунальной квартире.
- Верно. - Игнат пробежался взглядом по скромным квадратным метрам жилого помещения. - Это моя комната в двухкомнатной коммуналке. Меньшая из двух. Правда, с соседом повезло, редко наведывается. Вечный командированный мой соседушка. Живу фактически один, в центре Москвы, особенно не тужу, но, знаешь, в последнее время я что-то начал раскисать. Еще год назад был живчиком и закоренелым оптимистом, а сейчас как-то... - Игнат вздохнул, тряхнул головой, улыбнулся уголком рта. - Впрочем, чегой-то я гружу тебя своими психоделическими проблемами? Ты-то как? Помнится, в последнюю нашу случайную встречу в метрополитене ты был капитаном. Теперь, наверное, уже полковник или по крайней мере майор. Я прав?
- Не-а. Чтоб ты знал, я ушел из ментуры. Раньше там житуха была - сплошной кайф! Корочки ментовские, а форму нам, технарям, носить необязательно, и за погоны платят. Ни за что бы не ушел, если бы не Чечня. Первую чеченскую нормально отсиделся, вторую пересидел, думал, пронесло. Хренушки! Прихожу как-то на работу. Первый, в полдвенадцатого. Заварил чаек, закуриваю, и тут открывается дверь, в кабинет вбегает толпа генералов, орут: «Где технари?» Отвечаю: «Я технарь». Они мне: «Вечером вылетаешь в Моздок». Пришел, понимаешь, в кои-то веки первым на работу, и нате! Полгода в Моздоке при штабе припухал, вернулся, почесал репу и решил: надо сваливать из органов. Справил себе, любимому, нагрудный знак «За отличную службу в МВД» и слинял.
- И где ж ты сейчас пашешь, штабс-капитан в отставке? Кем устроился?
- Да так... - Овечкин закурил новую сигарету. - Кручусь-верчусь то там, то здесь... Кириллыч, подогрей-ка еще чайку. Кипяток остыл, пока трепались. И бутербродов еще настругай, ага?
- Как скажешь. - Игнат покорно удалился на кухню, прихватив с собой остывший чайник.
Войдя в комнату с подносом, на котором дымил подогретый чайник и благоухали свежие лепестки колбасы поверх ломтиков черного хлеба, Игнат застал Овечкина за обследованием книжных полок.
- Овечкин, блин! Осторожней, книжки не мои!
- Интересное кино... - Не особенно обращая внимание на хозяина, гость продолжал небрежно шуршать страницами толстенного фолианта «Жизнь вампиров» одна тысяча девятисотого года издания. - Интересная петрушка - компьютер у тебя чужой, книжки чужие...
- Поставь «Вампиров» на место, садись чай жрать.
- С удовольствием. - Овечкин вернулся в насиженное кресло.
- Книги мне передал во временное пользование приятель по кличке Архивариус. - Избавившись от подноса, Сергач поспешил к книжным полкам, запихнул «Жизнь вампиров» обратно в плотный книжный ряд.
- Архи... кто?
- Архивариус. Он, типа, писатель, а точнее - летописец мистического мракобесия в современной России. Его летописи вроде бы собираются издавать французы - Архивариус сейчас в Лионе, ведет переговоры с издателями, а я пользуюсь пока его библиотекой. Повышаю, так сказать, профессиональный уровень. Обогащаю эрудицию.
- Судя по дешевой колбасе, которой ты меня кормишь, тебе бы и материально не помешало обогатиться, - ухмыльнулся Овечкин, потянувшись за очередным бутербродом.
- А кому в помешало? - ухмыльнулся и Игнат, выравнивая пожелтевшие книжные корешки. - Хотя на отсутствие финансов мне лично грех жаловаться. - Игнат вернулся к столику с чаем, сел на кушетку, плеснул в пустую чашку заварки. - Бизнес у меня, хвала, духам, налажен. Имею диплом магистра рунических искусств, лицензию, пусть и весьма скромный, но личный офис недалеко от Белорусского вокзала. Ни от кого не завишу, сам себе голова. Есть постоянные клиенты, в основном клиентки: богатые дамочки, падкие до прорицаний. Год назад отсветился на телеэкране и увеличил расценки. Не видел меня случайно в прошлом году по телику?
- Не-а, - покачал головой Овечкин. - Что? Напряг свои прежние связи на Ти-Ви и поимел халявную рекламку, да?
- Ошибаешься. Прошлой весной влип по собственному желанию в одну драматическую историю и... - Игнат замолчал, почесал затылок, махнул рукой. - Да фиг с ним, дело прошлое, не хочется вспоминать... - Игнат хитро улыбнулся, подмигнул Овечкину сразу обоими глазами. - А чегой-то мы с тобой чай хлещем? Может, по рюмашке пропустим за встречу? У меня есть чем отравиться. Угощаю!
- Не-а. - Вопреки ожиданиям Овечкин отрицательно мотнул лобастой головой. - Я к тебе по делу пришел. Вопрос у меня есть к тебе по Древней Индии.
- По Древней Индии?.. - малость обалдел Сергач. - Шутишь?
- Не-а. Абсолютно серьезно. У меня к тебе религиозный вопрос. Я ж помню: ты в студенчестве ходил на сборище кришнаитов, увлекался ихними культами.
- Ха! Был грех, один раз занесло на конспиративную квартиру поклонников синего бога возле университета. Из любопытства. Времена-то были какие: кругом лозунги типа: «Слава КПСС», у кришнаитов конспирация - жуть! Собираются по одному, расходятся поодиночке, а в темных закоулках мерещатся агенты КГБ. Экзотика, блин!
- А еще ты йогой занимался.
- Занимался, - кивнул Игнат. - И Рерихов читал, повинуясь тогдашней моде. И девочкам байки про Шамбалу травил, врал про йогов, про тугов, про ракшасов. Да, был грех: как и многие из тогдашней «продвинутой» молодежи, я какое-то время балдел от всего индусского, кроме кинематографа.
- Скажи, а сейчас ты можешь вспомнить подробности о тугах?
- О тугах?! Зачем тебе понадобились туги?
- Какая, на хрен, разница, зачем? Ну-у, допустим, пришла в голову фантазия повысить собственный интеллектуальный уровень в области индийских религиозных культов. Вспомнил про «продвинутого» друга юности Игната Сергача, увлекавшегося когда-то йогой и прочими индийскими штучками-дрючками. Смутно вспомнилось, как ты, молодой и красивый, на какой-то студенческой пьянке всех стращал этими самыми тугами. Вспомнил, пришел и спросил, чего в этом особенного? Тем более ты нынче не кто-нибудь, а профессиональный мистик. К кому, как не к тебе, обращаться с вопросом о тугах, ну ты сам прикинь, а?
- Ох, Димон, чего-то ты темнишь! Интригуешь, недоговариваешь.
- Я не понимаю: в чем проблема? Тебе чего? Жалко, что ли, о тугах рассказать?
- Да нет, отчего же, мне не жалко... - Игнат озадаченно почесал затылок. - Никак не врублюсь в суть прикола. Идиотизм какой-то, ей-богу! Сто лет не виделись, и нате вам: приперся, от выпивки отказался, спрашивает про тугов. В чем прикол? Колись, Овечкин!
- Никаких приколов! Вот тебе крест. - Овечкин демонстративно перекрестился. Неумело. Слева направо, двумя перстами. - Давай рассказывай все, чего про тугов знаешь, и я пойду. Время позднее, а мне до дому от тебя на метро с пересадкой. Давай трави, не тяни резину.
- Ладно. Ежели ты действительно серьезно, то...
- Я серьезно! Абсолютно серьезно. Сколько раз можно повторять?! Трави давай, не ломайся.
- Ну хорошо... - Игнат сморщил лоб, прикрыл глаза, напрягая память. - Насколько я припоминаю, туги - секта фанатиков, почитателей индийской богини Кали. Туги объединялись в тайные общества, вели двойную жизнь, тщательно скрывая собственные религиозные пристрастия. Обычно, говоря «туг», обязательно добавляют: «туг-душитель», ибо, принося в жертву Кали человеческие жизни, туги имели обыкновение подстерегать и душить тайком невинных обывателей. Богиня Кали - дочь Шивы, одного из великих брахманских богов... Погоди-ка, или она жена Шивы?.. Блин, забыл... Впрочем, это неважно. Она - дух зла, ее цель - разрушение. У богини есть свои храмы, где ей приносят в жертву быков и петухов, но истинные ее жрецы - туги, «сыновья смерти». Убивая, туги не имели права проливать кровь жертвы, поэтому они и душили бедных индусов... Извини, я невольно оговорился: душили они как раз отнюдь не бедных соотечественников. Выбирали жертву побогаче, душили и потом грабили. Тугизм - это религия, тайное общество и в то же время способ обогащения. Своеобразный бандитизм с религиозной подоплекой. Богоугодный грабеж. Насколько я помню, для удушения туги использовали длинную шелковую ленту с вшитым на конце утяжелителем и якобы виртуозно владели этим нехитрым тряпочным оружием. Умели молниеносно метнуть ленту так, что она захлестывала шею петлей и от удавки никому не удавалось освободиться. Кажется, в середине или в конце девятнадцатого века англичане, обустроившие Индию, извели туго в под корень... Да, точно! Вспомнил. Туги были закоренелыми фаталистами, свято верили в судьбу. Англичане как-то поймали одного туга, и он решил, что это судьба, что такова воля Кали. Раскололся, сдал всех тайных жрецов Черной богини, которых знал, а те в свою очередь тоже решили, что их арест предначертан судьбой, что такова их карма, и стали закладывать братьев по вере. Пошла цепная реакция. В течение двух, кажется, месяцев тугизм по всей стране был уничтожен... Вот, пожалуй, и все, что я помню о тугах.
- Маловато, - скорчил кислую физиономию Овечкин.
- Ни фига себе! - возмутился Игнат. - Ну ты даешь, Овечкин! Я, можно сказать, целую лекцию ему прочитал, сам удивляюсь, что столько помню, оказывается, об этих чертовых тугах, а он, вместо того чтоб восхититься моей эрудицией, морду кривит!
Овечкин пропустил мимо ушей тираду Игната, спросил деловито:
- Игнат, а в книжках этого твоего... как бишь его...
- Архивариуса? Нет, там в основном литература о вампирах, магах и оборотнях, восточной тематики там почти нет, - соврал Игнат, опасаясь, что Овечкин полезет шарить по книжным полкам, найдет нужную книжку и начнет канючить: «Дай почитать».
Но, хвала духам, пронесло. В сторону книжных полок Овечкин лишь взглянул, после чего сосредоточил взгляд на Сергаче и продолжил расспросы:
- А тот мужик, преподававший йогу, у которого ты какое-то время занимался, он, кажись, из Индии приехал, да?
- "Какое-то время" - громко сказано. Три раза сходил на занятия к Борису Викторовичу и бросил. И ни в какой Индии он не жил. Он, когда в МГИМО учился, попал в Болгарию, на стажировку. В тот же самый период в Софию выписали самого настоящего йога, из Индии, чтоб занимался с болгарскими партийными шишками пранаямой...
- Чем?
- Пранаямой. Так называется первая ступень хатха-йоги. Дыхательные упражнения, сравнительно простые и полезные для здоровья. Ну так вот, болгарских партийных лидеров особо пранаяма не увлекла. Индийский йог жил в той же гостинице, где и Борис Викторович. Они познакомились, оба неплохо болтали по-английски, подружились, и месяца четыре индиец учил Бориса Викторовича хатха-йоге. Четыре месяца индивидуальных занятий с настоящим гуру...
- "Гуру" означает «учитель», да? - блеснул интеллектом Овечкин.
- Скорее «духовный наставник». Это вроде как титул, его имеют единицы. Все практикующие йогу в СССР учились самостоятельно по книжкам, а Борису Викторовичу повезло - у настоящего гуру постигал азы. Когда вернулся в Москву, встретился с советскими йогами-самоучками, те обалдели и едва все не вымерли от зависти. Моду на восточные единоборства в начале восьмидесятых помнишь? Подпольные секции, официальные секции «на самоокупаемости» помнишь?
- А то как же! Сам ходил, платил по десять рублей в месяц. У нас группа была - человек сто. Примерно десять штук в год с нас тренер имел. По тем временам совсем не хило. Ты вроде тоже единоборствами увлекался, да?
- Да, но уже после армии, довольно серьезно и вовсе не ради моды. Видишь, у меня правая бровь рассечена? Сей шрам есть памятка о тренировках под руководством вьетнамского инструктора Фам Тхыу Тхыонга. Про моду на единоборства я вспомнил, потому как с модой на йогу происходило примерно то же самое, только с меньшим размахом. Группы поменьше, занятия на дому, пятнадцать-двадцать рублей с рыла. Но Борис Викторович за длинным рублем не гнался, отчего и поссорился с московскими йогами. Цены, понимаешь ли, перебивал, учил почти бесплатно. Он вообще, если честно, на йоге двинулся, и здорово. Представляешь, из МГИМО ушел, устроился сторожем, целыми днями дышал и медитировал. Он...
- Ты с ним дружил, да?
- Как тебе сказать... Пожалуй, да. Не особо тесно, но, можно сказать, дружил. Он был мне интересен. Неординарная личность, этакий социальный мутант.
- А сейчас?
- Чего сейчас?
- Сейчас вы дружите?
- Поддерживаем кое-какие отношения, довольно вяло. Перезваниваемся, иногда встречаемся. Редко. Борис живет затворником. Никаких занятий по йоге давно не ведет, в одиночку практикует «раджу».
- Раджа-йогу?
- Знаешь, чего это такое?
- Не-а. Слово слышал, смысла не помню.
- Так называемая царская йога. Некоторые считают, что хатха-йога - лишь подготовительный этап для занятия «раджой». Ты вообще знаешь, чего такое йога? Нет? Понятие «йога» в переводе на русский означает «духовная дисциплина, связывающая человека со всевышним». Кстати, настоящие кришнаиты, не те, что собирались когда-то на хате возле университета и на конспиративной квартире в начале проспекта Мира, а настоящие, правильные кришнаиты практикуют крийя-йогу, ее еще называют карма-йогой, «йогой деяния»... - Игнат запнулся. Внимательно посмотрел на Овечкина. - Димка, и все-таки я не пойму: какого лешего ты меня сначала на предмет тугов пытал, теперь про йогу расспрашиваешь, Борисом Викторовичем интересуешься?
- Про йоги-хуеги я тебя не расспрашиваю. Про них ты мне сам, по собственной инициативе лапшу вешаешь. А про этого... как его... про Бориса Викторовича я вспомнил, чтоб узнать, как бы с ним встретиться.
- Зачем?! - напрягся Игнат. - Не понимаю.
- Хе! Ясно зачем. Человек свихнулся на йоге, у индуса учился, и про Индию, и про ихних богов все должен знать. Порасспрошу его о тугах.
- Дались тебе эти туги! - разозлился Игнат. - Объяснишь ты мне, в конце концов, на кой черт...
- Объясню! - повысил голос Овечкин. - Успокойся, не нервничай. Объясню после того, как ты сведешь меня с Борисом Викторовичем, лады?
- Слушай, Овечкин, мне, вообще-то, ежели вдуматься, наплевать, чем и почему ты интересуешься, но Борис Викторович - человек особый. Аскет-одиночка, он, конечно, малость не в себе, однако, когда нужно, может и на хер послать, грубо и прямолинейно.
Овечкин, прищурившись, оглядел Игната с ног до головы, ухмыльнулся и спросил, расплывшись в улыбке:
- Сто баксов за полчаса беседы о тугах его устроят? И полтинник тебе за сводничество в том случае, если йог Боря расскажет мне что-нибудь... э-э-э... что-нибудь эксклюзивное. О'кей?
Игнат в свою очередь внимательно посмотрел на Овечкина: не шутит ли он, не паясничает? Нет. Насколько Игнат помнил манеры Овечкина, его ужимки и ухмылки, Димка говорил вполне серьезно. Привычку шутить с каменным лицом, а говорить дело, надменно улыбаясь, по всей вероятности, Дмитрий Овечкин сохранит до конца жизни.
Пользуясь паузой в разговоре, Овечкин поспешил развеять последние сомнения собеседника. Привстал с кресла, вытащил из кармана брюк бумажник, извлек из него две купюры, сто- и пятидесятидолларовую, небрежно бросил на стол.
- Твой сумасшедший йог, надо думать, по сей день работает сторожем. Сотня баксов ему не помешает за консультацию? Да и ты, Игнатик, не «новый русский», чтоб отказываться от полтинника за пустяковую услугу. Одно условие - бабки вернете, и он, и ты, если информация окажется фуфлом. Договорились?
- Это не йог сумасшедший, это ты сошел с ума, Дима, - произнес Игнат. - Сколько тебя помню, ты всегда был, извини, жадиной и скрягой и тут вдруг...
Игнат замолчал, слегка смутившись. А ведь и правда - вопросы и действия Овечкина чертовски похожи на поступок сумасшедшего. Одет скромно, не бедно, но и не богато, колбасу дешевую жрать не брезгует и добавки просит. И при этом задает идиотские, чисто академические, далекие от реальной жизни вопросы, демонстрируя готовность за ответы расплатиться баксами... Если эти ответы ему понравятся и его удовлетворят!
- Ну чего, Игнатик? Договорились?
- Овечкин, тебе нужна, как ты выразился, «эксклюзивная» информация о тугах. Но кто будет оценивать, эксклюзивная эта самая информация или нет? Ты же и будешь оценивать, а посему...
- Хорош умничать! Ты меня убедил. Шибко ты хитрый, как я погляжу. - Овечкин демонстративно повертел головой вправо-влево, произнося слово «погляжу», шаря взглядом по допотопной обстановке в комнате Игната, и улыбнулся еще шире. - Если такой умный, почему не богатый, а? Договоримся так: фиг с тобой, об эксклюзивности забыли, полтинник уже твой и йог в любом случае зарабатывает сотку. О'кей?
- Хокей. - Игнат взял со стола деньги, посмотрел на свет.
Овечкин рассмеялся, громко и искренне:
- Ха-ха-ха! Не бойся! Не фальшивые.
- Это я так... - засмущался Игнат. - Просто так, по привычке проверил баксы... Ты знаешь чего? Ты возьми пока деньги. Сегодня уже поздно: ты можешь не поверить, но Борис Викторович спать ложится в двадцать ноль-ноль, встает в четыре Я завтра утром с ним созвонюсь, постараюсь договориться, и тогда уж, если...
- Э нет! Так дело не пойдет! - Овечкин шумно вылез из-за стола, потянулся, разминая плечи. - Ты, Сергач, человек совестливый, ответственный. Оставлю тебе деньги - обязательно позвонишь йогу Боре и уболтаешь его со мной встретиться. Заберу бабки - хер тебя знает, какой у тебя повод найдется и меня продинамить, и себя обделить, и йога-сторожа лишить сотни баксов.
- Дим, но, быть может, все-таки хоть в двух словах объяснишь, зачем, черт побери, тебе пона...
- Надоел! - прервал Игната на полуслове Овечкин. - Утомил. Все, абзац! Обо всем договорились! Я ухожу, и завтра... Ты завтра днем дома?
- Дома. Я, типа, взял тайм-аут, разрешил себе недельку побездельничать.
- О'кей! Завтра, часиков в двенадцать, в час, звякну узнать, когда, во сколько к йогу в гости идем. - Овечкин посмотрел на часы у себя на запястье. - Ого! Уже двадцать три тридцать! Я побежал. Тебе хорошо, ты в центре живешь, а мне каково, представь, в Медведково кататься на общественном транспорте?!
- Купил бы машину на лишние деньги, вместо того чтоб расплачиваться баксами за сомнительное удовольствие узнать чего-то особенное о тугах-душителях.
Овечкин предпочел не вступать в новый круг препирательств и вопросов на тему тугов и долларов, проигнорировал последнюю реплику Игната, деловито проследовал в коридор и, присев подле забитой беллетристикой этажерки, стал обуваться в свои уличные ботинки.

1 Следующая страница


Чёрная богиня 2

- Не хочешь личный автотранспорт покупать, возьми такси, раз имеешь баксы на кармане, - не унимался Игнат. - На тачке до Медведкова минут за сорок домчишься.
- Чем советы давать, лучше бы дал какую-нибудь книжонку из этой чепуховины почитать в дорогу, - откликнулся Овечкин, кончая шнуровать второй ботинок и между делом обозревая развалы детективно-приключенческой литературы на этажерке.
- Без проблем. Выбирай любую книжку в подарок.
- В натуре, что ли, в подарок? - не поверил Овечкин.
- От чистого сердца, - подтвердил Игнат.
Овечкин глянул на Сергача снизу вверх недоверчиво, хмыкнул и, закончив с ботинками, прежде чем выпрямиться, вытянул с самого низа толстенную книжку под названием «Жертва маньяка».
Ушел Овечкин, как и пришел, не заметив протянутую, на этот раз для прощального рукопожатия, пятерню, небрежно бросив через плечо короткое «пока».
Закрыв за Овечкиным дверь, Игнат отчетливо услышал перестук каблуков, цокот тяжелых ботинок по лестничным ступенькам. Овечкин благоразумно решил не дожидаться древнего подъемного механизма, достойного места в музее лифтов (если таковой музей кто-нибудь решится организовать). Минус старых домов - скрежетание неспешных клеток-лифтов, поднимающихся со скоростью гусеницы и спускающихся рывками с непредсказуемостью бабочки, готовой в любой момент зависнуть. Плюс капитальных домов в центре - широкие лестницы, соблазняющие на пешие спуски пологими ступенями и обещающие при подъеме помощь удобными перилами. Массивные, толстые, изолирующие шумы стены - еще один плюс домов-ветеранов.
«Чему ты удивляешься, Игнат Кириллыч? Каждый сходит с ума по-своему. Загадку внезапного интереса полузабытого приятеля к фанатикам-сектантам из далекой Индии, коих английские колонизаторы уничтожили еще в девятнадцатом веке, в принципе разгадать невозможно. Очевидно, не вдруг, не с бухты-барахты Димка Овечкин заинтересовался тугами, но, не зная мотивов, невозможно строить предположения о целях. К тому же пора, давно пора привыкнуть, Игнат Кириллыч, к чудачествам людским, чай, не первый год работаешь в чудаковатой сфере оккультных услуг. И нечего утруждать мозги бесполезными головоломками!»
Игнат убрал с журнального столика грязную посуду, свалил ее в мойку на кухне, проветрил прокуренную Овечкиным комнату, расстелил постель на кушетке, почистил зубы, наспех ополоснулся в душе и голышом пробежался из ванной до кушетки, по дороге погасив свет во всех помещениях коммунального жилища. Нырнув под теплое верблюжье одеяло, Игнат блаженно вытянулся во весь рост, закинул руки за голову, прикрыл глаза.
Полночь. Тишина. Покой тела, приятная сонливость. Дыхание замедляется, дух погружается в сон все глубже и глубже...
...За дверью на лестничной клетке тявкнула собака и вслед за сварливым «гав-гав» раздался душераздирающий женский крик, резко перешедший в продолжительный визг...
Кошмарный звук, будто крючок, зацепил сознание и сдернул его с мелководья сонливости...
Игнат соскочил с постели, глупо озираясь по сторонам, чувствуя, как все быстрее и быстрее сокращается сердечная мышца...
Обычно ровно в двенадцать, точнее, ровно в двадцать четыре ноль-ноль педантичная пожилая соседка с верхнего этажа выводила пописать на улицу голосистую собачонку женского полу породы мопс. Мала собачка, но голосиста, сука. Еженощно сразу после полуночи, дверь малогабаритного жилья Игната Кирилловича подвергалась яростному облаиванию. Но сегодня после привычного гавканья собачонки отчего-то заорала собачница-пенсионерка. И продолжает орать - страшно, протяжно, по-звериному.
Или это надрывается в крике какая-то другая женщина?..
Как назло, встрепенувшийся Игнат позабыл напрочь, куда делся его домашний халат. Выбежав в прихожую, вспомнил - халат в ванной. Дернулся было в ванную. Передумал: крик за дверью рвал барабанные перепонки, возникло ощущение, что надо успеть. Куда? Выбежать на лестницу! Зачем? Помочь женщине и избавиться самому от самого неприятного из всех человеческих страхов - страха перед неизвестностью.
«Чего же она орет-то так? Как... как будто ее режут!» - успел подумать Игнат, спешно срывая с вешалки демисезонное пальто, надевая его на голое тело. Едва не опрокинул шаткую этажерку, но, хвала духам, обошлось. Припал к дверному «глазку». Ничего не видно... Нет! Видно! Перепуганная мопсиха забилась в угол прямоугольника лестничной площадки. Собачка дрожит - тоже, видимо, испугалась крика хозяйки. На каменном полу валяется брошенный поводок, который соседка обычно крепко держит в руке, опасаясь за собачью безопасность.
Предательски дрогнувшей рукой Игнат открыл дверные запоры. Выскочил на площадку. Воющая женщина стояла к нему спиной на ступеньках, что вели вниз к повороту лестничного пролета. И орала. Уже хрипло, уже из последних сил.
Захлопали двери соседей. Игнат сначала не понял, что это звуки открывающихся дверей, инстинктивно присел, запоздало соображая, что выскочил из дому с голыми руками. Надо было хотя в на кухню забежать, вооружиться кухонным ножом на всякий случай. И халат не помешал бы. В пальто всего четыре пуговицы, все нараспашку, а он голый, блин, неловко, неудобно как-то...
- Черт! Какие идиотские мысли лезут в голову, - прошептал Игнат и закричал, стараясь переорать соседку: - Что?! Что случилось?!!
- Игнат?! - Женщина обернулась, посмотрела на него выпученными глазами.
- Да, да, это я, Игнат! Что случилось?
- Ляля! Лялечка шла гулять... Только я дверь открыла, она сорвалась с поводка, кинулась по лестнице... - Женщина замолчала, завертела головой. Ее бледное лицо внезапно покраснело. За долю секунды превратилось из синюшно-белого в ярко-бордовое. - Ляля... Где моя Лялечка?!!
Услыхав свою кличку, собачка Ляля жалобно тявкнула. Пожилая дама с побагровевшим сумасшедшим лицом, прыгая через две ступеньки, взлетела вверх, нечаянно толкнув Игната плечом, и, не заметив этого, бросилась к собачонке. А Игнат увидел наконец, отчего у соседки произошло помрачение рассудка.
В конце лестничного пролета, на ровном прямоугольном участке, там, где лестница сворачивает, делая излом, лежал мертвый Овечкин. Он лежал на спине, широко раскинув прямые ноги и согнув в локтях руки. Скрюченные пальцы застыли, вцепившись в отвороты распахнутой на груди, разорванной куртки, отчего голая шея казалась непропорционально длинной. На шее широкая красная полоса, похожая на след от петли. Голова запрокинута назад. Глаза широко открыты, зрачки закатились за верхние набухшие веки. Нижняя челюсть отвисла. Изо рта вывалился посиневший толстый язык. На фиолетовых губах белая пена. А между ног Овечкина, на камне лестничного прямоугольника блестела зловонная лужа мочи. Умирая страшной, лютой смертью, он обильно обмочился, запачкав и пол, и брюки. И еще на полу рядом с трупом лежала книга. Пухлый том с надписью на обложке: «Жертва маньяка».

2. Понедельник, утро

- ...Об этом меня уже спрашивали ваши сотрудники вчера, то есть сегодня... в смысле - нынешней ночью. Я живу один.
- Угу. Во сколько ушел-пришел убитый - записано. Как его обнаружили - зафиксировано. Угу. Согласно протоколу рядом с убитым находилась книга - по поводу нее чего-нибудь можете добавить?
- Нет. Про книжку все рассказал, что знал... то есть все, как было, как подарил ее Овечкину. - Игнат машинально отцентровал узел галстука, поерзал на жестком стуле, распахнул пошире ворот куртки, поправил лацкан пиджака.
Сергач предпочитал не выделяться в уличной толпе и верхнюю одежду носил простецкую, но костюмы у Игната Кирилловича всегда были модными и в безупречном состоянии. Рубашка всегда была свежа, брюки отглажены, на пиджаке ни соринки. Сегодня ночью Игнат одевался впопыхах, схватил первую подвернувшуюся под руку рубаху, оказалось - несвежую. Брюки не выглажены, обшлага пиджака где-то запачкались мелом. Сегодня Игнат выглядел так, будто провел ночь в вытрезвителе.
- С какой целью вы дарили убитому книгу, можете объяснить, Игнат Кириллович?
- Как это «с какой целью»? Зачем книжки дарят? Читать.
- Угу. С целью прочтения.
- Извините, а чего еще можно делать с книжками, кроме как их читать?
- Много чего. Между страниц, равно как и в переплете, можно спрятать наркотики, ценности, взрывчатку, документы, деньги. Вы не волнуйтесь, Игнат Кириллович. Книга на экспертизе. Разберемся.
Игнат ожидал скользкого вопроса про название подаренной книги. Поверит ли дознаватель рассказу о том, что Овечкин сам выбрал «Жертву маньяка» за какие-то минуты до смерти, до убийства, по мнению Игната, совершенного самым настоящим маньяком? Совпадение было настолько поразительным, что смахивало более на фарс, чем на грубую правду. Между тем следователь... или оперативный работник? Черт его знает, кто он. Одет в гражданское, представляясь, назвался неразборчиво, а переспрашивать было как-то неудобно... Короче, тот, кто допрашивал сейчас Игната, к названию книги остался совершенно равнодушен.
- Игнат Кириллович, объясните цель прихода к вам Овечкина.
- Я уже объяснял вашим сотрудникам. Они все записали.
- Угу. Я ознакомился и счел необходимым уточнить некоторые детали. Потрудитесь вторично сформулировать, с какой целью приходил к вам убитый Овечкин.
- Спрашивал о тугах. Все, что я про тугов вспомнил, Овечкину рассказал. Он оставил мне сто пятьдесят долларов, чтобы я...
- Погодите. Еще раз поподробнее об этих, как вы их назвали...
- О тугах?
- Угу.
- Там должно быть написано. Я диктовал вашему сотруднику. Тутами в Древней Индии называли религиозных фанатиков-сектантов, жрецов богини Кали, дочери Шивы.
- Чьей дочери?
- Бога Шивы... Или нет. Она, кажется, не дочь, а жена Шивы.
- Так дочь или жена?
- Точно не помню, вроде бы жена.
- Угу. Так и напишем: «предположительно жена»... Про бога и его родственную связь с богиней наш сотрудник, снимавший показания, поленился записать. Угу. Вы кто по профессии, Игнат Кириллович?
- Я занимаюсь частным предпринимательством в сфере оккультных услуг.
- Угу, минутку... Угу, нашел. Вот, с ваших слов записано, что за вами числится соответствующая фирма. Это правда?
- Конечно, правда. В своей фирме я сам себе и директор, и служащий, и...
- Не нужно оправдываться, Игнат Кири...
- А я и не оправдываюсь, с чего вы взяли, что я оправ...
- И перебивать меня не нужно! Разъясните, почему к вам пришел убитый Овечкин, инженер по образованию, спросить об этих... об индийских сектантах.
- Извините, вы не могли бы поточнее сформулировать вопрос?
- Хорошо. Сформулируем вопрос иным образом.
Мужчина, сидевший напротив за письменным столом, заваленным бумагами, углубился в раздумья, а Игнат почувствовал, как в глубине души медленно закипает злость на этого дознавателя-дебила. Допрос чем дальше, тем больше напоминал Игнату бездарную комедию про тупых милиционеров, чему способствовала и внешность мужика напротив, и его манера общаться. Мужик - карикатура из мультфильма. Нос пуговкой, поросячьи глазки, усики, как у Гитлера. Выражается, строит фразы, будто канцелярская крыса из анекдота. В общем - тупое ничтожество, облеченное правом спрашивать и привилегией выслушивать чужие откровения.
- Угу. Разобьем формулируемый вопрос на несколько подвопросов. Подвопрос первый: чем обусловлен тот факт, что тема предсмертного разговора касалась индийской религиозной культуры?
«Ни фига себе формулировочка! Идиот! Кретин! Дебил!» - обругал про себя Игнат дознавателя, вздохнул глубоко и ответил с издевкой, стараясь говорить столь же косноязычно, как и собеседник:
- Выбор темы вызван обоюдным интересом, как моим, так и убитого, но в период обсуждения вышеозначенной темы еще живого Овечкина к культуре дружественной Индии вообще и к ее религиозным традициям в частности.
- Угу. - Мужик с усиками не уловил или притворился, что не уловил издевки. - Поясните, чем вызван ваш личный интерес к индийской культуре?
- Ничем, просто... просто хобби у меня такое. Было. В юности.
- Угу. Иными словами, ваш интерес не религиозного характера?
- Нет.
- Иными словами, вы не исповедуете культ богини... как бишь ее... богини Кали, родственницы бога Шивы?
- Вы на что намекаете?! - Игнат обалдел. - Вы намекаете, что я...
- Успокойтесь, гражданин! Не надо нервничать. Я ни на что не намекаю, я уточняю... Будем считать, что ваш интерес чисто гм... чисто хобби. А чем вызван аналогичный интерес убитого Овечкина? Тоже хобби?
- Овечкина?.. - как попугай, повторил Игнат фамилию убитого приятеля и взглянул на мужчину напротив, словно за письменным столом возник совершенно другой человек. В той же комично-нелепой оболочке, с поросячьей мордочкой и усиками-щеточкой, так же витиевато выражающийся, но другой.
«Черт возьми, а этот клоун совсем не такой дурак, каким старается казаться, - подумал Игнат. - Косит под идиота, удачно вписывается в образ мента-придурка, в типаж, созданный журналистами и авторами кинокомедий, злит меня, дразнит, поощряя во мне комплекс собственного превосходства, исподволь загоняет в угол дурацкими вопросами и ждет, когда я проболтаюсь, ошибусь в ответах, запутаюсь в несоответствиях... Стоп! А о чем, интересно, я могу проболтаться?!! Я не причастен к убийству Овечкина, черт меня подери!..»
- Не молчите, Игнат Кириллович. Я задал вопрос, отвечайте. Или повторить формулировку интересующей следствие неясности?
- Повторять не нужно. Вопрос понятен, но... Но, честное слово, я не знаю, с чего это вдруг Овечкина заинтересовали туги-душители.
- Вы сказали «душители»?
- Да. Ваши сотрудники, те, что приезжали на место преступления и снимали с меня показания, должны были все записать, я им объяснил смысл тугизма. Вы прочтите показания, там должно быть написано о том, что туги душили своих жертв.
- Вам известно, в результате чего наступила смерть гражданина Овечкина?
- Известно.
- Откуда?
- Понятно откуда! Я труп видел! Следы на шее, вывалившийся изо рта язык... Его задушили.
- Но вы же не врач, чтобы делать столь однозначное заключение о причинах, повлекших за собой смерть.
- Да, я не врач, конечно, но... - Игнат вздохнул, - но только клинический идиот или страдающий болезнью Дауна не понял бы, отчего умер Овечкин, посмотрев на труп хотя бы мельком.
- Чем вы занимались после того, как проводили Овечкина?
- Отнес посуду на кухню, принял душ и лег спать.
- В квартире вы были один?
- Вы меня, что? Подозреваете?
- Успокойтесь, Игнат Кириллович. Ответьте на поставленный вопрос, уточните: вы были один в квартире?
- Да. Один. У меня нет алиби. Довольны? Некому подтвердить, что я не вышел вслед за Овечкиным и... - Игнат замолчал. Опустил голову, устало провел рукой по лицу.
- Успокойтесь, - после некоторой паузы произнес мужчина, проводивший допрос, изменившимся голосом, утратившим сухие, казенные интонации, отчего неоднократно произнесенное им раньше слово прозвучало по-новому, мягко и ненавязчиво, будто говорил друг, а не бездушный и коварный робот-дознаватель. - Любите детективы?
- Чего?.. - Игнат с интересом посмотрел на собеседника.
Мужик с усиками, как у Гитлера, улыбнулся. Вполне по-человечески. В казавшихся доселе глупыми глазках блеснули искорки ума, и физиономия работника правоохранительных органов сразу же утратила всякое сходство с поросячьим рылом.
- Вы произнесли слово «алиби». Излюбленное словечко щелкоперов, стругающих детективы. Любите детективную литературу? - спросил улыбающийся, сделавшийся необычайно симпатичным мужик, завершая формирование своего нового образа изменением манеры речи.
- Хорошую люблю.
- Про ментов что-нибудь читали?
- Что-то читал, конкретно не помню.
- Все равно, должны приблизительно представлять, какая у нас работа, у ментов, - доверительно подмигнул Игнату вдруг сделавшийся ну совсем, совсем свойским мужичок. - Дел невпроворот, начальство требует повысить процент раскрываемости, зарплату не повышают. Трудно живем. От любого преступления пытаемся побыстрее отписаться, найти наскоро козла отпущения, по-нашему «терпилу», и засадить невиновного за решетку. Примерно такими описаны в книжках и показаны в кино мусора. За одним обязательным исключением - в литературе и в кинематографе на общем безрадостном фоне непременно выделен «честный» мент. Герой без страха и упрека, борец за идею, за справедливость. Возьмись я сочинять литературное произведение про убийство вашего приятеля Овечкина, обязательно вывел бы образ злого опера, который на допросах запутал, заморочил Игната Сергача и отправил в тюрьму. Алиби у вас нет. Мелете чепуху о каких-то индийских богах и богинях. Профессионалам легко повесить на вас убийство Овечкина в состоянии временной невменяемости или на бытовой почве. Поругались, поскандалили с гостем, долбанули его по башке и выволокли на...
- Постойте! - перебил речистого мента Сергач. - Овечкин был задушен, при чем здесь «долбанули по башке»?
- А при том, что медиками установлено: прежде чем задушить Овечкина, убийца тюкнул его тяжелым тупым предметом по затылку. Этот факт помог бы злому следователю из детективного романа объяснить, почему на вашем теле и в вашей квартире не осталось следов борьбы. В качестве персонажа литературного произведения вы обречены на цугундер - с последующим освобождением и реабилитацией стараниями обозначенного мною честного и неподкупного мента, борца за идею всеобщей справедливости. А знаешь, Игнат... прости, можно тебя на «ты» называть?.. Можно, да... Угу! Знаешь, чем литература отличается от действительности?.. Нет? Не знаешь? Или догадываешься, но молчишь?.. В натуре все очень похоже на книжные выдумки про ментов - с одной-единственной оговоркой. В натуре нет, не существует героических, «правильных» ментов! Сам подумай: дел невпроворот и какой, извини меня, чудак на букву «мэ» станет думать о героике будней и всеобщей справедливости, пока у него зарплата такая, что хоть смейся, хоть плачь? Какой чудила пойдет трубить от зари до зари за такие деньги? Соображаешь, кто у нас в ментуре работает, Игнаша? Законченные кретины и отдельно взятые изворотливые товарищи.
Взрыв милицейского красноречия иссяк столь же внезапно, как и возник. Курносый усатый мужик, многозначительно улыбаясь, смотрел на Игната умными глазами и ожидал ответного слова. Однажды уже вскипавшая злость снова завладела Игнатом.
Набрав в легкие побольше воздуха, стараясь выговаривать слова спокойно и чуть насмешливо, Игнат заговорил:
- Вы хотите, чтоб я предложил вам взятку? Я принесу деньги, вы при свидетелях схватите меня за руку, и привет, я подставлен. Срабатывает нехитрая формула: «Раз откупался, знать, есть от чего отмазываться, а следовательно, виновен». Приемчик вполне в духе детективного романа, написанного чудовищно интеллигентной выпускницей Литинститута. Однако, раз уж вы завели разговор о стереотипах детективных сюжетов, позволю себе вас... то есть тебя немного поправить. Сюжетная схема: все менты сволочи, кроме одного «правильного» Робин Гуда в серых погонах, - нынче не в ходу. Гораздо чаще в литературе используется вариант, когда персонаж, оказавшийся в моем положении, - безвинная жертва, припертая к стенке обстоятельствами, - дабы не угодить за решетку, вынужден долбануть со всего маху кулаком в рыло мусору-шкурнику, выпрыгнуть с разбега в окошко и самостоятельно распутать уголовное преступление, в котором его обвиняют, но которого он не совершал.
- Угу. - Персонаж с усиками подчеркнуто медленно встал, обогнул не спеша двухтумбовый письменный стол, подошел вплотную к Игнату.
Игнат поднялся с жесткого казенного стула, повернулся лицом к «Гитлеру».
Давно требующий ремонта, тесный служебный кабинет. Десять квадратных метров. Одно окно, грязные шторы, письменный стол, обитое дерматином мягкое седалище для кабинетного работника, простецкий колченогий стул для посетителя. Вдоль стен шкафы-стеллажи забиты до отказа канцелярскими папками. Посередине служебного помещения на пятачке свободного пространства застыли друг напротив друга два человека. Один, усатый, широко улыбается, глядит с прищуром. Другой скривил рот в надменной полуулыбке, смотрит исподлобья.
- Угу. Кулаком в рыло, говоришь, менту поганому, волку позорному, и прыг в окошко со второго этажа?
- Так это в литературе. А в жизни все по-другому. По жизни можно запросто напрячь связи, например на телевидении, и устроить шибко наглому мусору веселенькие разборки под объективом телекамеры и с соответствующими комментариями.
- Угу. Связи, говоришь?
Удар кулаком в низ живота Игнат пропустил. Мужичок с нелепыми усиками ударил без замаха, удивительно резко и сильно. Сергач ответил инстинктивно - тело, согнутое ударом, само выбросило вперед локоть, пальцы сами метнулись к шее противника. «Гитлер» проворно крутанулся на каблуках, пропуская руку Игната мимо себя, шлепнул по бьющей конечности обеими ладонями, зафиксировал хват на локте и запястье, чуть согнул колени, приседая, чуть усилил захват кисти, слегка надавил на локоть, и готово - Игнат упал на колени, ткнулся лбом в грязный пол, перестав чувствовать что-либо, кроме острейшей боли в вывернутой за спину руке.
- Тсс! Тихо, не ори, Игнаша. Терпи, терпила. Я тебя, мразь, из любой позиции сделаю, усек? Если бы я, Игнаша, занимался делом об убийстве Овечкина, поверь, милый, так или иначе, но ты в давно нюхал парашу и без всяких затей с разговорами да подначками. Парился бы ты в камере хотя бы за ради профилактики, усек? Но, к величайшему твоему счастью, милый, я занимаюсь другим делом, о другом убийстве, и по ряду причин мне невыгодно, чтобы на тебя повесили смерть Овечкина, усек? Я твой друг, дурачок! Я очень хочу понять, кто на самом деле придушил Дмитрия Геннадиевича Овечкина. Очень! Кто, зачем и почему. А время я на тебя потратил, представление специально для тебя устроил с заумными разговорчиками вначале и рукоприкладством в конце еще и для того, чтоб ты свое место знал, собственную ничтожность понимал. Никто тебя от меня не защитит, не отмажет - запомни на будущее. Плевать мне на все твои «крыши»! Понял? Понял, я спрашиваю?
Давление на вывернутый локоть усилилось.
- По-о-о-нял... - простонал Игнат.
- Что ты понял?.. Отвечать!
Пальцы, обхватившие запястье, выкручивали кисть.
- Понял, что тебе плевать на любые «крыши»... - выдавил из себя Игнат, задыхаясь от боли.
Боль внезапно прошла. Мучитель отпустил вывернутую руку, и она, самопроизвольно согнувшись в локте, стукнулась об пол.
- Ох... - не сдержался Игнат, вздохнул с облегчением. Оставаясь на коленях, подтянул к груди измученную конечность. Обхватив пострадавшую руку здоровой, прижал ее осторожно к телу и покачал, как качают-убаюкивают грудного ребенка. На смену острым болевым ощущениям пришла тягучая, противная ломота в суставах.
Заплечных дел мастер еще секунд тридцать стоял над скорчившимся на полу Сергачом, как бы предоставляя униженному и оскорбленному шанс для реванша, для рывка мучителя за ноги или атаки в пах. Не дождавшись активных действий от пострадавшего, «Гитлер» вернулся к начальственному месту, уселся за письменный стол и вымолвил бесцветным, лишенным интонаций голосом:
- Иди отдыхай, Сергач. Отпускаю. Пока. Твой телефонный номер, герой, у меня есть. Буду позванивать. Окажется, что во время моего звонка ты не один, смело вешай трубку. Посторонним говори: кто-то номером ошибся. Но не пытайся меня обманывать - накажу. Разговаривать нам все равно придется, и на мои вопросы тебе придется давать четкие, исчерпывающие ответы. Понятно?
- Нет. Не о чем нам больше разговаривать. Все, что знал, я уже рассказал, - произнес Сергач, тяжело поднимаясь с колен.
- Найдутся, милый, темы для разговоров. Найдутся, поверь.
«Найдутся! Но не у нас с тобой, а у тебя, гнида, со службой собственной безопасности! И не „темы“, а тема, одна-единственная, о ментовском беспределе, - подумал Игнат, массируя пострадавший локоть. - Как только отсюда выйду, сразу начну звонить друзьям-приятелям, сразу начну искать управу на сволочь с усиками... Нет, блин, не сразу! Мобильник, черт, дома забыл...»
- Отряхни коленки, Игнаша, и на-ка вот, возьми свой паспорт, серпасто-молоткастый... Чой-то ты с лица сбледнул, милый. Плохо себя чувствуешь? Вроде культурно разговаривали, о литературе, об индийской культуре, а ты бледный какой-то, взъерошенный весь. Поспеши-ка домой, милый, отоспись, ночью-то не довелось соснуть, протоколы пришлось подписывать, всякие бумаги заполнять. Цени - никаких подписок не требую, доверяю тебе, милый мой, хороший.
Игнат шагнул за порог казенного кабинета молча, никак не реагируя на прозвучавшее вдогонку: «Я тебе позвоню!»
Длинный коридор со стенами, выкрашенными в цвет, именуемый фисташковым. Лестница с шаткими перилами. Окошко дежурного возле выхода на улицу. Мордастый дежурный сержант с золотыми зубами и похмельным запахом изо рта.
Игнат вышел под серое весеннее небо. У милицейского крыльца курили молодые «защитники трудового народа». Игнат покосился на них и подумал, что в принципе любой из этих прыщавых юнцов имеет вполне законное право делать с ним почти все что заблагорассудится. На душе стало совсем погано. Единственное, что грело душу, - мысли о телефоне и записной книжке.
Игнат поднял воротник куртки, засунул руки в карманы и пошел, быстро-быстро перебирая ногами. Игнат почти бежал, низко наклонив голову, глядя исключительно под ноги. Когда его окликнули в первый раз, он не обратил внимания, не расслышал собственного имени-отчества. Второй раз его окликнули громче:
- Игнат Кириллович! Погодите! Не угнаться за вами!
Игнат остановился. Оглянулся. Следом за ним бежал незнакомец. Незнакомец был высок, упитан и добротно одет. Бежал трусцой, осторожно топча модными ботинками на тонких подошвах последний весенний лед, явно опасаясь поскользнуться и упасть. На чисто выбритом лице приветливая улыбка с изрядной долей самоиронии. Мол, посмотрите, Игнат Кириллович, как смешно я бегу, и давайте вместе надо мной, неуклюжим, посмеемся.
- Фу, запыхался... - Незнакомец остановился в шаге, протянул Игнату открытую ладонь. - Будем знакомы, Игнат Кириллович. Меня зовут Виталий, по батюшке я Васильич, но можно просто Виталий, без церемоний.
Игнат пожал протянутую руку. Рукопожатие Виталия Васильевича оказалось осторожным, сдержанным и одновременно, если позволительно так выразиться, - уважительным. Чувствовалось, что он человек физически сильный, ежели не сказать больше - очень сильный, силу свою не скрывает, но и не кичится ею. Жмет руку так, как будто хочет сказать: «Я силен, но и ты не хлюпик, и мы оба Мужчины с большой буквы, достойные друг друга». В этом «красноречивом» рукопожатии было что-то от общения животных, лишенных дара речи и умеющих выказать свое отношение другими, более примитивными, однако подчас более понятными и информативными, способами, чем треп.
- От самой мусарни за вами бегу, Игнат Кириллович. Едва угнался. У меня к вам просьба большая. Во-о-он там, вон, у таксофона, видите, припаркована машина. Моя тачка. Окажите любезность прокатиться со мной в одно место, где с вами очень хотят поговорить о трагической гибели Димы Овечкина.
- А кто вы... В смысле... - Игнат не успел сформулировать вопрос до конца, но Виталий Васильевич его понял и поспешит ответить:
- Я сослуживец покойника. Мы с Димой Геннадиевичем вместе работали.
- Где?
- В частной структуре. Чтоб вам было понятней - упрощенно назовем ее частным детективным агентством.
«Ни фи-и-ига себе! Овечкин - частный сыщик! Эраст Фандорин наших дней, блин!» Процесс обработки мозговыми полушариями сей сенсационной для Игната информации нашел отражение у него на лице.
- Удивлены, Игнат Кириллович? Овечкин не сказал вам, чем сейчас занимается, где работает?
- Нет. Я спрашивал, но он уклонился от ответа.
- Молодцом был покойник. Правильно поступил, согласно инструкции - попусту, без крайней необходимости не болтать о роде своих занятий.
«А с какой стати я должен вам верить, Виталий Васильич, - возникла вдруг тревожная, колючая мыслишка. - Конечно, попрошу: вы предъявите удостоверение сыскной конторы „Пупкин и сыновья“, я сяду с вами в машину и...»
- Игнат Кириллович, коли вас что-то смущает или настораживает, - Виталий Васильевич будто бы прочитал его мысли, - коли ехать со мной побаиваетесь, позвоните друзьям, вон, из таксофона. Сообщите номер машины, марку, пообещайте перезвонить, скажем, через час и дайте инструкции друзьям, куда обращаться в случае вашей пропажи, кому сообщить номер автомобиля. Подстрахуйтесь, это ни в коей мере не унизит ваше мужское достоинство. Разумная осмотрительность в наши лихие времена весьма заслуживает похвалы и уважения. Звоните, я обожду. Дать вам телефонную карту?
- Что толку сообщать номер машины, если она может быть угнана?
- Ах-ха-ха... - Виталий Васильевич захохотал раскатисто. - Миль пардон, Игнат Кириллович! Ха-ха-ха... Ну вы и сказанули... Ах-ха-ха... Вы кто? Финансовый олигарх? Президент? Иностранный шпион? Кто вы, пардон, такой, чтобы ради вашего похищения еще и машину угонять? Никто вас не собирается похищать или еще как-то обижать, клянусь! Да хотел бы я вас похитить, стал бы я с вами посреди улицы, в людном месте, в трех шагах от мусарни разговоры разговаривать? Я, если хотите знать, мастер спорта по дзюдо, и я умею стрелять с обеих рук из любого вида оружия, но я не враг вам, я друг, клянусь!
«Мент, когда тыкал меня носом в пол, тоже говорил: „Я тебе друг, дурачок!“ Ничего не скажешь, хороши мои новые дружки! Доброжелатели, мастера-костоломы, блин! Спасибо тебе, Димон Овечкин, свел с кем надо. Небось злорадствуешь теперь, глядя на меня с небес сквозь тучи или подсматривая за мной через трещины в земной коре из преисподней!» - вот о чем, обидном для покойника Овечкина, подумал Игнат Сергач, произнося с улыбкой:
- Черт с вами, поехали. Обойдусь без всяких подстраховочных звонков. Лучше уж я поверю на слово, что вы друг, а то еще рассердитесь и метнете через бедро или начнете палить с обеих рук. Поехали!

3. Понедельник, от обеда до ужина

Контора называлась «Самохин и брат», что вызвало у Игната невольную мимолетную улыбку. Услыхав от Виталия Васильевича про существование сего частного детективного агентства, Игнат обозвал его про себя «Пупкин и сыновья». Навесил ярлык, злорадствуя, и, как выяснилось, оказался недалек от правды. «Самохин и брат» тоже красиво. И так же, как и «Пупкин и сыновья», достойно пера какого-нибудь сатирика. Есть в этом названии нечто купеческое, нечто из пьес Островского про обстоятельных и туповатых обитателей Замоскворечья. И обосновались Самохин с братом, как нельзя кстати, в Замоскворечье. В старинном особнячке, неподалеку от церквушки с разноцветными маковками. Особнячок двухэтажный, на втором этаже жилые квартиры, на первом - отдельный вход, и у входа, у дверного косяка, штук шесть-семь (Игнат не успел сосчитать, да и какая разница, сколько конкретно) разномастных табличек с наименованиями разнообразных ТО, ТОО, ну и так далее. Среди похожих на памятные, мемориальные доски есть и блестящая медная плашка с крупной надписью: «Самохин и брат».

Предыдущая страница 2 Следующая страница


3 Михаил Зайцев

Открывая тяжелую, обитую железом дверь, Виталий Васильевич уважительно ткнул пальцем в начищенную медь и, глянув через плечо на Игната, сказал гордо:
- Наша фирма... За мной, Игнат Кириллович.
Времени на то, чтобы вдумчиво прочитать мелкие буквы под заголовком с названием «фирмы», у Игната не было. Пока скрипела тяжелая дверь, успел выхватить пару фраз из длинного подзаголовка про охранную деятельность, юридические услуги и отвлекся на созерцание дюжего амбала-охранника. Здоров, черт. Настоящий русский богатырь образца двадцать первого века. На голове краповый берет, на поясе резиновая дубина, взгляд оценивает Игната исключительно с точки зрения ломкости суставов и крепости костей.
- Это со мной, - небрежно бросил охраннику Виталий Васильевич, и сканирующие очи мордоворота с резиновым дубьем потухли, перестав изучать «это» на предмет удароустойчивости.
Шаг в шаг за Виталием Васильевичем Игнат вошел в просторный, чисто вымытый коридор. Впереди, в торце, зарешеченное окно, по бокам пронумерованные двери офисов. Кстати, офис прорицателя Сергача на «Белорусской» располагался в весьма похожем, но более скромном коммунальном коридорчике.
Виталий с Игнатом гуськом подошли к двери за номером двенадцать. Виталий Васильевич вдавил в стену кнопку электрического звонка. Короткое «дзынь», секунда ожидания, мигание «глазка», и дверь открылась.
- Привет, Виталик. - За порогом средних лет мужчина в белой рубашке, при галстуке. Кивок Игнату: - Здравствуйте, Игнат Кириллович, давно вас ждем, проходите... Виталька, что ж не позвонил? Николай Васильич уехал.
- Как уехал? Куда?
- Домой. По легенде, уехал обедать.
- А на самом деле?
- На самом деле агентура доложила: к делу Овечкина УЖЕ подключился господин Циркач. Как ты понимаешь, Николай предпочел исчезнуть под благовидным предлогом, пока Циркач не явился сюда, в контору. Взял фору перед неизбежной встречей.
- М-да, дела... Игнат Кириллович, вас в милиции кто допрашивал?
- В смысле? - переспросил Игнат, чуть не ляпнув с ходу: «Сволочь поганая меня допрашивала, Гитлер со свинячьими глазенками».
- В том смысле, как выглядел проводивший допрос сотрудник.
- Дознаватель был в штатском, под носом усики, как у Гитлера.
- Ха! Дознаватель! - хохотнул Виталий Васильевич, многозначительно переглядываясь с коллегой в белой рубашке. - Ну вы и сказанули, «дознаватель»! Ха!
- Дознаватели - это самый низ милицейской служебной лестницы. Они помогают искать украденные пыжиковые шапки и забытые в магазине перчатки, - объяснил сотрудник в белом. - Ваш «дознаватель» во время допроса плакал?
- Чего? - Игнату показалось, что неправильно расслышал последнее слово.
- Он плакал? Рассказывал сказку, как маму его бандиты застрелили, как он всех ненавидит? Обещал шкуру с вас, с живого, спустить?
- Нет. Он сначала разговаривал со мной, как... - Игнат задумался, подбирая сравнение поточнее, - как персонаж из мультфильма про туповатых милиционеров, а потом его будто подменили - заговорил про литературу, про детективы совсем другим языком, как... не знаю, как объяснить.
- И не надо объяснять. А то мы Циркача не знаем! Усики под носом, как у Гитлера, говорите? Хм, забавно, а мы обычно говорим: как у Чарли Чаплина. Циркач - известный лицедей. Затейник, сука! Балагур. Потому и кличка к нему прилипла. Обожает, падла, душещипательные аттракционы устраивать. - Виталий Васильевич дружески похлопал Игната по плечу. - Досталось вам, Игнат Кириллович, могу себе представить! Теперь понятно, почему вас так долго в отделении мариновали.
- Виталя, ты, пока господина Сергача на машине катал, мог бы и порасспросить его про допрос в мусарне.
- Коля не велел с Игнатом Кирилловичем вести задушевные беседы... Да чего же мы в дверях-то стоим? Проходите, Игнат. Вон на стульчике пока посидите минутку. Жанночка!.. Жанет, напои нашего гостя кофе. Я сейчас сделаю один звонок, и придется нам с вами, Игнат Кириллович, еще по Москве покататься... Юра, сходи на вахту, скажи охраннику: если вдруг нагрянет Циркач, пусть его в дверях задержит и сразу сообщит, чтоб мы с Игнатом успели улизнуть через черный ход. Вряд ли он вдогон за Игнатом Кирилловичем сдернул из мусарни, но береженого бог бережет. Беги на вахту, Юрик, а я пошел Николаю в темпе звонить.
Игнат догадался: Николай, который увильнул от встречи с Циркачом, скорее всего господин Самохин. Здешний главный, ради беседы с ним Игната сюда и привезли. Юрой, как выяснилось, звали открывшего дверь офиса мужчину в белой рубашке и в черном галстуке, которого Виталий отправил разговаривать с охраной, а Жанночка, Жанет... Игнат сделал шаг к предложенному стулу, посмотрел вправо, влево...
Площадь помещения - сорок квадратных метров. Два окна. Потолок о четырех лопастях. На полу - ковролин, на стенках - немецкие обои «под краску». Мебель добротная, стандартно-офисная. Столы, крутящиеся стулья. За одним из столов молодой человек. Сидит спиной, ноль внимания на Игната, щелкает по клавишам калькулятора. Помещение проходное. Виталий Васильевич пересек его по диагонали, лавируя между пустых рабочих мест, и скрылся за дверью, наверное, в начальственный кабинет.
- Вам кофе черный или с молоком?
Игнат развернулся на крутящемся стуле. Жанна подошла сзади. Низенькая, аккуратненькая, симпатичная. Чем-то неуловимо похожая на певицу Наташу Королеву.
- Черный и без сахара.
- Совсем без сахара?
- Да. И, если можно, растворимый. Две ложки на чашку.
- Не слишком крепко получится?
- В самый раз. Я сегодня, можно сказать, не спал.
- Поняла. - Жанна, блеснув белозубой улыбкой, продемонстрировала стройную, затянутую облегающим боди спину и тугую, как у девочки, попку, едва спрятанную под мини-юбкой.
Рабочее место Жанны располагалось у противоположной стены относительно двери в кабинет начальника. С первого взгляда ясно: помимо мастерства приготовления кофе Жанночка еще и ас по компьютерам. Микрокухня, с электрочайником и агрегатом для приготовления «кофе по-турецки», занимает метр квадратный, не больше, вплотную к кухонному уголку стоит длиннющий стол, и на нем вся возможная и невозможная компьютерная и оргтехника. Факс-модем, принтер, сканер, дигитайзер и так далее и тому подобное. Плюс два монитора. Один совершенно плоский, другой с огромным экраном. И еще привычного вида компьютер, и еще какой-то неестественно вытянутый системный блок со множеством дисководов, и еще компьютер номер три - портативный, сейчас закрытый и от этого похожий на маленький чемоданчик. Клавиатура компьютеров (точнее - обе «клавы», и от стандартной айбиэмки и от многоэтажной) с потускневшими буквами на квадратиках клавиш. Очевидно, техника здесь не ради забавы или придания многозначительности интерьеру, сразу видно - наманикюренные пальчики девушки Жанны долбят по клавишам дни напролет. А на белой стене над плоским монитором плакатик, вырезанная из журнала страничка, приклеенная скотчем, - фотография Билла Гейтса, запечатленного в тот момент, когда во время пресс-конференции ему залепили в морду тортом.
- Вот ваш кофе, - прочирикала Жанночка, отвлекая Игната от любования чумазой физиономией одного из самых богатых мужчин на земном шаре.
- Спасибо, - улыбнулся Игнат в ответ на ее кокетливую улыбку, а про себя подумал: «Однако, ежели Овечкин и правда здесь работал, то коллектив не особо переживает его безвременный и трагический уход. Или насильственная смерть коллег для сотрудников детективного агентства повседневная, стандартная неприятность?.. Черт их знает».
Глоток темной, терпкой жидкости взбодрил Сергача, а улыбка девушки Жанны отодвинула на второй план свежие воспоминания о милицейском беспределе, как выяснилось, хорошо известного здешней публике Циркача.
- И мне кофе! - В офисное помещение из коридора вернулся Юра. - Жанет, расстарайся чашечку покрепче да послаще.
Открылась дверь кабинета начальника. В общую залу из места начальственного уединения вышел Виталий Васильевич.
- Юра, на вахте договорился? - громко спросил Виталий Васильевич, маневрируя меж письменными столами, двигаясь кратчайшим путем в благоухающий кофе уголок.
- Нормалек, Виталик! Вахту предупредил и тачку твою к черному ходу перегнал. По-любому с Циркачом не встретитесь.
- Молодцом! - Виталий Васильевич добрался до пьющей кофе компании, сощурился, втянул воздух ноздрями. - Какой запах! Нет! Не могу отказать себе в удовольствии! Жанна, золотце, быстренько сваргань полстаканчика, не очень горячего. Нам с Игнатом надобно бежать. Николай Васильевич ждут-с.
Полстакана растворимого кофе Виталий выпил залпом. Фыркнул довольный, потрепал легонько Игната за плечо.
- Вставайте, Игнат. Побежали. Босс ждать не любит.
Игнат поднялся с крутящегося стула, вернул девушке чашку с недопитым напитком, в обмен получил очередную белозубую, персонально ему адресованную улыбку.
- Пошли, пошли, - поторопил Виталий. - После будете с Жанкой шашни крутить, сейчас некогда. А про твои блудливые улыбочки, Жанна, так и знай, настучу Николаю! То-то он задаст тебе трепку, егоза!
- Фи! - надула губки Жанночка, притворно обижаясь. - Я Николаю Васильевичу пока что не жена! Кому хочу, тому и улыбаюсь.
- Как знаешь. Оставляю тебе Юру для улыбок, а мы побежали! Айда, Игнат...
Суетливо пожав руку Юре (хорошее рукопожатие, дружеское), Игнат поспешил за Виталием. Вышли в коридор, свернули направо, к зарешеченному окну в торце.
- Виталий Василь...
- Игнат! Я тебя умоляю, давай на «ты», без церемоний.
- Хорошо... Виталий, а почему у вас в офисе окна без решеток? Первый этаж все-таки. В коридоре решетку установили, а...
- Можешь не продолжать, я тебя понял! Ты прав, без неба в клеточку на первом этаже контору держать стремно, но наш босс, Николай, видишь ли, большой эстет и не желает создавать на рабочем месте тюремную атмосферу, пижон!
Разговаривая, они подошли к зарешеченному окну, повернули налево, к двери, помеченной цифрами 01.
- Оценил юмор? - Виталий ткнул пальцем в номерной знак на двери. - Пожарный выход. Иначе - выход на всякий пожарный случай.
Дверь за номером 01 в отличие от других коридорных дверей имела кодовый замок. Виталий быстро и привычно набрал длинную комбинацию цифр. Игнат в это время вежливо смотрел в окошко. Сквозь прутья решеток он увидел автомобиль Виталия. Иномарку, спрятанную на заднем дворе, подальше от глаз ожидаемого с визитом Циркача.
Ноль первая дверь открылась.
- Пошли! - позвал Виталий.
Лесенка, освещенная подслеповатой лампочкой. Еще одна дверь, еще один кодовый замок, и выход во двор открылся.
- Ты, наверное, удивлен, что в нашем большом офисе так мало сотрудников? - спросил Виталий, топая по хрустящему гравию к иноземному автомобилю.
- Нет. Ежели откровенно, я удивлен, что никто не переживает смерть Овечкина. Дима действительно у вас работал?
- Ага, действительно... Залезай в тачку, спереди садись... Сейчас мотор, погоди, прогрею... Ага, вот так, поехали... - Виталий тронул машину с места, аккуратно выехал из дворика за особняком в соседний двор, а оттуда на тихую, малолюдную и малоавтомобильную замоскворецкую улочку. - Объясняю по поводу Овечкина... Погоди, сначала объясню, почему сюда ехали молча, а отсюда с разговорами... Николай, наш босс, только что по телефону велел ввести тебя в курс дела в общих, так сказать, чертах. Раньше-то мы думали, что пообщаемся с тобой до того, как возникнет Циркач, но Олег Ильич Попов, по кличке Циркач, уже подергал тебя за нервы, и господину Самохину нет смысла самолично разъяснять всю пикантность твоего, Игнат, положения... В общем, слушай вводную. Убит один Большой Человек. Его родственник, тоже человек не маленький, доверил нам расследование. Найти убийцу - дело чести для фирмы «Самохин и брат». Параллельно с нами следствие ведут мусора. Возглавляет официальную следственную группу Циркач - болезненно самолюбивый, крутой опер с Петровки. Для него поймать убийцу - также вопрос принципа. Мы, фирмачи, и Циркач - конкуренты. На его стороне - привилегии власти, на нашей - финансовая независимость. В офисе сейчас только трое, потому как остальные наши на выездах, копают дело и днем и ночью. Ты спрашивал, отчего ребята веселые, почему не скорбят по Овечкину? Это нервная веселость. Никто не ожидал, что в процессе следственных мероприятий начнут погибать сотрудники, и после гибели Овечкина каждый автоматически примеряет к себе деревянный ящик с траурной окантовкой.
- Откуда вы узнали о гибели Овечкина? В смысле, и суток еще не прошло, как...
- Вопрос понятен! Объясняю: у нас на Петровке есть свои люди. Никакого криминала. Объективно нуждающиеся в материальной поддержке мусора получают финансовую помощь лишь за то, что мы узнаем о происшествиях, непосредственно нас касающихся, на полчаса раньше, чем телевизионные и пишущие журналисты. К слову, забыл спросить: репортеры ночью к месту убийства Овечкина приезжали?
- Нет. Журналюги, хвала духам, пока не нависали.
- Ха! Оплошали любители остроперченой тухлятины. Жди, еще приедут... А может, и обойдется, может, кого поинтересней сегодняшней ночью грохнули... О смерти Овечкина мы узнали ранним утром. Я сразу помчался к тебе домой. Твой адрес и минимум о деталях происшествия подсказала наша ментовская агентура. Приехал - тебя нет. Соседка сказала: Игнат в районную мусарню пошел. Удачно, что она с утра пораньше свою шавку на прогулку выводила и с тобою столкнулась, а то и не знаю, как бы я тебя сумел разыскать, хоть и давно работаю, ха, сыщиком... А Дима Овечкин у нас на фирме, признаюсь откровенно, первый раз пробовал себя как сыщик. Мы, Игнат, не только преступления расследуем, мы фирма многопрофильная. Овечкин до последнего времени занимался оказанием услуг по установке и обслуживанию охранных систем. За такие работы заказчик платит мало, зато стабильно. Почему босс привлек к серьезному делу Овечкина, я тебе объяснять не буду. Николай сам разъяснит, у него лучше получится. Да я и хотел бы объяснить, а не успею. Приехали. Во-о-он, видишь домину с башенками? В этом памятнике архитектуры и проживает наш любимый босс, Николай Васильевич Самохин.
Автомобиль свернул под арку дома с башенками. Машина остановилась посреди замкнутого пространства двора, став в ряд новеньких, блестящих авто. Судя по автотранспорту, в «памятнике архитектуры» жили люди авторитетные и обеспеченные.
В парадном, куда зашли Виталий с Игнатом, пахло свежестью и чистотой. Пожилой консьерж поприветствовал Виталия как старого знакомого. Без сомнения, Виталий Васильевич был здесь частым гостем.
Девственно чистый лифт поднял визитеров на четвертый этаж. Виталий прошел мимо дверей из настоящего мореного дуба, остановился перед дверной панелью, отделанной кожей, очень похожей на натуральную. Кнопка звонка оказалась сенсорной, сработала на легкое касание пальца. Секунд десять Игнат смотрел в окуляр «видеоглазка», на одиннадцатой секунде дверь бесшумно распахнулась.
- Милости прошу. - Хозяин квартиры посторонился, жестом приглашая Виталия и Игната ступить на отделанный швейцарской плиткой пол прихожей.
«Хозяин» - наилучшее определение, исчерпывающе характеризующее Николая Васильевича Самохина. Есть люди, которым на роду написано стать начальниками, главными, хозяевами. Невозможно представить человека с такой осанкой, с таким лицом, с таким голосом кем-то иным, кроме как руководителем. О нет, не кабинетной крысой, избави бог! У кабинетного руководства совершенно иной генотип. Николай Васильевич рожден поднимать в атаку солдат, чередуя активные боевые действия с размышлениями над тактикой и стратегией эпохальных сражений. Полководец, лидер, он будто создан, чтоб с него лепили памятники. И скульптору нет нужды искусственно изменять форму лба, наращивать плечи или убирать толщинки с боков. Ежели Виталию и по внешности, и по возрасту подошло бы майорское звание, то седовласый Николай соответствовал стереотипу моложавого боевого генерала.
- Вы - Игнат. Разрешите называть вас по имени?
- Да, конечно.
- Рад познакомиться. Как меня зовут, вы, несомненно, уже знаете?
- Да, Николай Васильевич. - Хотелось, но язык не повернулся назвать господина Самохина запросто Николаем.
Рукопожатие. Вежливое, осторожное с обеих сторон, как договор о намерениях, о возможной взаимной симпатии в будущем.
- Прошу вас, Игнат, снимайте куртку, вот вешалка. Разуваться не нужно. Традицию предлагать гостям тапочки я презираю, считаю, что гостя это унижает. Вытирайте ноги и проходите в гостиную. Чаем вас напоить? Или лучше кофе?
- Кофе. Если можно, растворимый, без сахара, две ложки на чашку.
- Отчего ж нельзя? Виталий! Марш на кухню. Кофе гостю и пожевать чего-нибудь организуй. Нет-нет-нет! Игнат! Не отказывайтесь. Время обеденное, а вы, безусловно, с утра голодный. Проходите в гостиную, смелее.
Пропуская гостя вперед, Николай Васильевич перстом указал, куда идти, в которую из дверей.
И прихожая, и гостиная сияли чистотой. Очевидно, евроремонт квартиры господину Самохину обошелся в сумму с четырьмя нулями, и отнюдь не с единицей в начале. Мебель - сплошь карельская береза. Даже специальный столик для компьютера из ценной породы дерева. И если на стене в гостиной - подлинник Айвазовского, то картинка тянет минимум на девяносто штук в баксах.
- Присаживайтесь, Игнат. Садитесь, садитесь, смелее. Виталию было велено по дороге сюда ввести вас в курс дела. В общем и целом вам ясны наши проблемы?
- В самых общих чертах.
Игнат уселся в кресло. Хозяин шагнул к дивану. На диванной подушке лежала свернутая трубочкой газета. Николай Васильевич взял газетный листок, развернул его, протянул Игнату.
- Прочитайте передовицу, нам станет проще общаться. Здесь чуть более подробно о том преступлении, в процессе расследования которого погиб Дмитрий Овечкин. Вы читайте, а я удалюсь на кухню: пока Виталий занимается приготовлением кофе с закусками, перекинусь с ним парой слов. Если вы, конечно, не против.
Риторический вопрос. Как, интересно, Игнат может быть против? Хозяин - барин. Он у себя дома, Игнат в гостях... Впрочем, какое, на фиг, «в гостях»! Игната привезли по делу. По делу об убийстве Дмитрия Овечкина, сотрудника фирмы «Самохин и брат», занятого в расследовании убийства... Игнат взглянул на газетную передовицу, прочитал набранный аршинными буквами заголовок:
"УБИТ СТАНИСЛАВ ШУМИЛОВ!

ГЛАВА ФАРМАЦЕВТИЧЕСКОЙ КОМПАНИИ «ОКТАЛ» ЗАДУШЕН В ПОДЪЕЗДЕ СОБСТВЕННОГО ДОМА!"
Слово «задушен» вызвало легкую дрожь в пальцах. Фамилия Шумилов показалась знакомой... Точно! Про убийство Шумилова Игнат видел вроде бы сюжет по телевизору, но содержание телевизионного репортажа помнил крайне смутно. Смотрел вполглаза, слушал вполуха. Подумаешь - еще одного бизнесмена замочили, эка невидаль! Сообщалось ли в теленовостях о способе убийства?.. Игнат не помнил. Наверное, нет, ибо нестандартная смерть вследствие удушения наверняка возбудила бы интерес у скучающего напротив телевизионного экрана Сергача... А может, и сообщалось, да Игнат внимания не обратил. Или обратил и потом забыл. Давно это было. Сергач взглянул на дату выхода газеты. Давно - в середине прошлого месяца. Роман Игната со смазливой ведьмочкой как раз находился в стадии взаимных упреков...
Игнат встряхнул головой, прогоняя ненужные воспоминания, и сосредоточился на изучении газеты.
Газета называлась «Московские тайны». Сокращенно «МТ». Газетенка шапочно знакомая. Несколько раз за истекший год Игнат покупал «МТ», и каждый раз «Тайны» по-своему его поражали. Учредители и редакторы «Тайн» пытались совместить несовместимое, образно говоря - скрестить коня и трепетную лань. На газетных полосах соседствовали по-деловому сухие статьи о перспективах получения финансовых кредитов и «сенсационные» заметки о якобы пойманном в подмосковных лесах снежном человеке. Интервью с мэром о проблемах метрополитена и откровения анонимного повара-людоеда. Прогнозы относительно курса доллара за подписью бывшего министра финансов и гороскопы, составленные некоей «Цыганочкой Азой». И так далее и тому подобные, журналистские эксперименты по максимальному охвату подписчиков всех возрастов, полов, профессий и интересов.
Передовицу про задушенного Шумилова снабдили фотографией главы концерна «Октал». На фото пожилой человек с худым, скуластым лицом с отстраненным взглядом. Журналистка по фамилии Кривошеева с инициалами И.А. попыталась совместить в одной короткой заметке обе тенденции редакторской политики «МТ». В передовице спокойно уживались документальные факты и намеки на мистику. В ней сообщалось: дескать, вчера (то есть уже сорок пять дней тому назад) в подъезде собственного дома задушен организатор производства таких-то и сяких-то лекарственных препаратов, хорошо известных россиянам, страдающим недугами. Из достоверных источников журналистке стало известно, что последние шесть месяцев перед убийством до того рациональный и прагматичный господин Шумилов вел себя по меньшей мере странно. Осенью прошлого года он неожиданно увлекся оккультизмом. В доме стали появляться книги по магии, астрологии и хиромантии, а также всевозможная литература о нетрадиционных методах лечения и оздоровления. Ранее не покидавший своей московской резиденции в районе Чистых Прудов без телохранителей, Станислав Семенович Шумилов все чаще и чаше стал исчезать из дому тайком от охраны. Куда он отправлялся в одиночку, так и не удалось выяснить. На расспросы охранников, друзей и домочадцев Шумилов реагировал грубо, замыкался в себе, в редких случаях объясняя свое поведение правом на личную жизнь. В одну из своих тайных отлучек господин Шумилов и был задушен. Проводящий расследование оперативник с Петровки, майор Попов Олег Ильич, пояснил журналистке Кривошеевой, что Шумилову принадлежал последний этаж жилого дома дореволюционной застройки. Планировка верхнего этажа позволяла незамеченным покидать пентхаус через так называемую служебную лестницу... - Прочитали заметку, Игнат? - Толкая впереди себя сервировочный столик на колесиках, в комнату вошел Николай Васильевич. - А я вам покушать привез! Откладывайте газету, угощайтесь. Не успели до конца дочитать - не беда. В «МТ», по мнению большинства аналитиков, изрядно преувеличена оккультная составляющая загадки убийства Шумилова. Журналисты других, более серьезных изданий акцентировали внимание читателя на финансовой подоплеке преступления. На самом деле, я выяснял, действительно, пара книжек по оккультизму появилась в доме покойного незадолго до смерти. Правда и то, что Шумилов достаточно часто, обманув охрану, исчезал в неизвестном направлении. Что, примите к сведению, характерно для поведения крупного бизнесмена. Случаются деловые встречи, о которых никто, включая охрану и ближайших помощников, не должен знать, встречаются капризные любовницы, требующие сохранения в тайне интимных отношений, или просто человеку надоедает находиться под постоянной, круглосуточной опекой... Угощайтесь, Игнат, без церемоний, пейте, кушайте, смелее!
Не помешало бы вымыть руки перед едой, но уж очень неудобно перебивать хозяина просьбой проводить в ванную комнату. Подкатив к Игнату сервировочный столик и дав указания смело приступить к поглощению пищи, Николай Васильевич продолжал вешать, неторопливо прогуливаясь взад-вперед по гостиной, то закладывая руки за спину, то сплетая их на груди, то скупо, но выразительно жестикулируя.
- Я, Игнат, как вы видите, человек обеспеченный. Большая квартира, нормальная мебель, есть чем гостя угостить... да вы ешьте, ешьте, ветчину берите, отменная ветчина, и рыбка красненькая попалась на славу, попробуйте... Я, Игнат, благоденствую исключительно за счет своей репутации. В нашем бизнесе одно провальное дело снижает рейтинг на пятьдесят процентов. Два - равносильны банкротству. Я долго думал, прежде чем взяться за дело Шумилова. Наниматель сулил за раскрытие убийства кругленькую сумму, но слишком велик риск остаться в дураках и подмочить репутацию, ибо дело, безусловно, архисложное. Однако и куш велик - вычислю заказчика, найду исполнителя, и рейтинг фирмы взлетит до небес. Я решился рискнуть. Люди у меня работают - любая спецслужба позавидует. У самого опыт - впору учебники писать. Я, Игнат, занялся свободным предпринимательством, оставив цареву службу наутро после того, как из окон своего кабинета на Лубянке полночи наблюдал низвержение обезумевшим народом памятника Феликсу Эдмундовичу. Укомплектовал штат подобными себе профи и нырнул в пучину рынка. Дмитрия Овечкина я взял на работу много позже. Возник спрос на услуги инженера со стажем работы в органах, появились соответствующие заказы, и, расширяя сферу деятельности, я и взял Овечкина. До недавнего времени Дмитрий к делу Шумилова не имел абсолютно никакого касательства, но две недели назад на плановой оперативке я с горечью сделал вывод, что шумиловское дело буксует. Люди роют носом землю, работают по двадцать пять часов в сутки, а позитивных сдвигов на миллиметры. И я решил расширить зону поиска. Каждый из моих орлов, и так перегруженных, получил дополнительные задания, нашлось, чем загрузить и Овечкина. Я вспомнил про публикацию в «Московских тайнах», отчасти небеспочвенную, хоть и с преувеличениями, и велел Овечкину разобраться с увлечениями Шумилова оккультными науками. Диме было отпущено пятнадцать дней на самостоятельную работу. Как раз завтра он был обязан явиться ко мне с докладом, доложить о результатах. И вот вместо Димки у меня в гостях вы, Игнат. А Овечкин в морге. Задушен, как и Шумилов... Еще кофе, Игнат?
- Спасибо, я сам себя обслужу.
На сервировочном столике, помимо разложенных по тарелкам вкусных яств, был и чайник, полный кипятку, и банка растворимого кофе. Игнат угостился лишь ломтиком ветчины. Жевал, пока Николай Васильевич рассказывал об особенностях своего бизнеса. Когда же речь зашла о «деле Шумилова» и об Овечкине, Игнат забыл про еду. Хлебал кофе и внимательно слушал оратора.
- Делайте себе еще кофе, Игнат. Смелее... Вы, наверное, слышали, когда читали заметку в «МТ», как хлопнула входная дверь? Это я провожал Виталия. Он отъехал по делам ненадолго. Он обязательно вернется, отвезет вас домой и вручит вам, уважаемый, тысячу долларов в рублевом эквиваленте, а вы распишетесь в ведомости о получении денег. Погодите, Игнат! Молчите. Ваш вопрос понятен без слов, ваше недоумение естественно. От Виталия я знаю - вы общались с Циркачом. Догадываюсь - Циркач вас вербовал. Воображаю, КАК это происходило. Про Циркача упоминается в заметке журналистки Кривошеевой. Олег Ильич Попов, он же Циркач, не менее нашего заинтересован в раскрытии дела Шумилова. Предыдущее свое дело Циркач провалил с треском, за что чуть было не вылетел с Петровки, и, ежели сейчас мы окажемся расторопнее Олега Ильича, - его репутации конец. Объясняю вам расстановку сил в упрощенном варианте, подробности опускаю в целях экономии времени... Теперь о деньгах. Вы ни за что ни про что пострадали, Игнат. Безусловно, пострадали! И пострадали вы по вине нашего сотрудника Дмитрия Овечкина. Выплатить вам компенсацию от лица фирмы я считаю непременно необходимым. Официально. В ведомости так и будет значиться: "Компенсация за моральный ущерб по вине фирмы «Самохин и брат». И ваша подпись на документе после слов: «Претензий не имею». Про нашу с вами встречу, про наши беседы и про деньги можете с чистым сердцем рассказать хоть Циркачу, хоть журналистам. Единственное, о чем прошу, - не акцентируйте внимание на информаторах с Петровки. Виталий вам поведал про нашу «агентуру»? Лучше о стукачах умолчать, но запрет не категоричен. И журналисты оплачивают осведомителей, и мы покупаем информацию, все про это знают, так что в конце концов дело ваше - можете и об этом распространяться. Чего уж такого особенного я узнал от агентуры? На исходе минувшей ночи узнал об убийстве Овечкина. Как и где он был задушен. Из ваших показаний для меня вычленили лишь тот факт, что вы, Игнат, - стародавний знакомец убитого Овечкина. Вот и все! Я все вам рассказал, объяснил доходчиво, откровенно и подробно. Безусловно, как и милицию, меня крайне интересует, по какому поводу вас навещал Овечкин, волнуют подробности последних часов его пребывания на этом свете. Но, откажись вы говорить на эту тему, я все равно выкуплю дубликаты протоколов осмотра места преступления и копии свидетельских показаний. В том числе и ваших. Да, я потеряю лишнее время и значительные средства, однако...
Николай Васильевич многозначительно замолчал. Прекратил хождение взад-вперед, остановился и взглянул пристально в глаза Игнату, ожидая ответа на вопрос, который не был сформулирован, но был очевиден.
- Я вас понял, - кивнул Игнат. - Я готов вам все рассказать. Никаких подписок о неразглашении я не давал, чем я рискую?
- Сотрудничая со мной, вы рискуете навлечь на себя гнев Ильича-Циркача. Он вполне способен найти повод и, так сказать, в воспитательно-карательных целях задержать вас «по закону» на семьдесят два часа. Я, безусловно, отреагирую. Вы нам поможете, и мы вас в беде не оставим. Но брать штурмом милицейский «обезьянник» я не намерен. Пришлю хорошего адвоката в случае чего, не более. Учтите это. Я с вами предельно откровенен, Игнат. Не желаю вас обманывать, тешить иллюзиями, давать советы. Решайте сами.
- Черт с ним, с Циркачом! - отмахнулся Игнат. - Слушайте... Диму Овечкина я сто лет не видел, и вот вчера вечером вдруг звонок в дверь...
Игнат рассказывал, а Николай Васильевич прогуливался не торопясь по гостиной, время от времени останавливаясь и задумчиво глядя в потолок. Как можно подробнее Игнат передал господину Самохину предсмертные речи Овечкина. В который раз за истекшие сутки пересказал все, что знал о тугах. Про допрос у Циркача рассказал, ничуть себя не жалея, заново переживая боль унижения. А в заключение счел нужным сообщить немного о собственной персоне. Причем достаточно откровенно:
- Мы с Овечкиным учились в одном вузе, только он закончил учебу, а я диплома не получил. Довелось мне и в армии послужить, и грузчиком поработать, был я и менеджером торговой точки, и рекламным агентом, и вообще, кем я только не был... А в настоящее время я занимаюсь оккультным бизнесом. Поскольку в деле, которое вы расследуете, фигурирует оккультизм, во избежание разного рода кривотолков хочу, чтоб вы знали: будучи профессиональным мистиком, ко всему потустороннему я отношусь крайне скептически. Я некоторым образом шарлатан. Да, я прорицаю за деньги, приторговываю амулетами, так уж вышло, что приходится этакой фигней зарабатывать на жизнь.
Между тем я человек психически вменяемый и с духами не общаюсь, в астрал не летаю, с чертями не воюю. Вот, собственно, и все, что я мог рассказать, что хотел прояснить...
Игнат вздохнул с облегчением. Он говорил не переставая сорок минут с лишним. Отчего пересохло во рту и заныло в затылке. Выговорившись, Игнат обмяк, плеснул остывшей кипяченой воды в кофейную чашечку, выпил ее залпом и устало прикрыл глаза.
- Спасибо за откровенность, Игнат Кириллович. - Николай Васильевич, думая о чем-то своем, помолчал секунд тридцать и произнес медленно, по слогам: - Ту-ги... Гм... Туги... Религиозные фанатики, приносящие человеческие жертвы... Мастера удушения... Гм... Игнат! Вы разбираетесь в компьютерах?
- Все, что знаю про тугов, я рассказал, а про компьютеры я знаю и того меньше. Умею включить-выключить, умею войти в программу, выйти...
- Берите-ка чайник, Игнат, да ступайте на кухню! - Николай Васильевич энергично пересек гостиную, подошел к компьютерному столику. - Я тоже не великий спец в компьютерах, но по Интернету полазить люблю. Великая вещь - Интернет! Любую информацию на любую тему возможно отыскать во «всемирной паутине» за минуты!.. Марш на кухню, Игнат! Подогрейте чайник, вижу - вам необходимо взбодриться. Свежая чашка кофе вас воскресит! А я пока запущу компьютер и попытаюсь отыскать в Интернете материалы про тугов!
Недавно задумчивый и сосредоточенный, Николай Васильевич, прямо-таки закипая от внезапного порыва к активной деятельности, наклонился к компьютеру, забыв пододвинуть себе стул или кресло. Сдерживая себя. Николай Васильевич аккуратно нажал клавишу, включил персоналку. Видно было, что он и вправду не ас-компьютерщик.
«Поэтому и держит при себе Жанночку», - подумал Игнат, встал с кресла, взял чайник и вышел из гостиной. Пошел налево к входной двери, еще раз свернул налево, очутился в кухне. Знатная кухня. Сплошной «Бош» и «Сименс». Плитку на полу клал мастер. Кухонный гарнитур вписан в кубатуру помещения без единого зазора, миллиметр в миллиметр. Оконные рамы финские. Потолок натяжной. Круто.
Вернувшегося спустя пару минут в гостиную с горячим чайником Игната встретил радостно-возбужденный возглас хозяина:
- Нашел! Целый сайт, посвященный тугам, отыскал. Вы сильны в английском, Игнат?.. Да вы садитесь, садитесь! Усаживайтесь в кресло, наливайте кофе... Так как у вас с английским, Игнат Кириллович?
- Не силен. - Игнат послушно сел в кресло.
- Про тугов страничка на английском. Вы пейте кофе, а я буду переводить. Не все построчно, отдельные куски, и не совсем переводить, а пересказывать суть своими словами. Итак, туги, тугизм... что тут у нас?.. Ага... Для удушения туги использовали «румал» - пояс тридцати шести дюймов длиной и в дюйм шириной с вшитым на одном конце утяжелителем... Ага, здесь пишут, что румалом еще называется платок... Похоже, платок, используемый в свернутом виде, как пояс. В качестве утяжелителя на кончике платка завязывают узелок, а в узелке - пять золотых монет, рупий. Помимо румала, туги не гнушались ядами и... Ага... иногда наносили удар кинжалом в основание черепа. Не понимаю, написано: «бескровный удар». Разве такое возможно - убить кинжалом и не пролить ни капли крови?.. Вы, Игнат, сказали, что тугизм - своего рода религиозно оправданный грабеж, а здесь написано - это дезинформация, сфабрикованная англичанами в период колониального правления в Индии с целью дискредитации тугов... Объясняется термин «пиндари». Слово похоже на грузинское, правда?.. Пиндари - разбойники, убивающие как раз с целью грабежа и маскирующиеся под тугов... Далее следует описание техники убийства. Главный принцип правоверного туга - убивать мгновенно и без крови. Допускается предварительно оглушить жертву, затем захлестнуть шею румалом... Ага, подробно описана техника владения румалом... Хм... Забавно. Туги предпочитают нападать сзади, но иногда нападают открыто. Техника работы румалом похожа на приемы японских ниндзя с «гибким» холодным оружием... Хм... Приведена таблица тайных знаков сектантов-тугов. Составители сайта озаглавили ее: «Язык рук». Коснуться указательным пальцем верхней губы означает «я член тайного общества, я туг». Тут еще много разных знаков... Ага. Посмотреть на человека и при этом прикоснуться большим и указательным пальцами правой руки до своих глаз значит «не дотрагивайтесь до него, не убивайте». Ладно, оставим знаки в покое, читаем дальше... Ежегодно туги совершают паломничество к святым местам, как-то связанным с богиней Кали. Каждый год в разное время. По пути совершают ритуальные убийства. Члены секты, по каким-либо причинам не имеющие возможности отправиться в путешествие, в то же самое время убивают во имя Кали, так сказать, по месту жительства... Ясно - своеобразный сезон жертвоприношений. Жаль, в тексте нет уточнений, сколько длится этот «сезон охоты»... Ого! Игнат, вы говорили, тугизм исчез в позапрошлом веке, а здесь сообщают, что туги ВОЗРОДИЛИСЬ после раздела Индии - в Пакистане, в тысяча девятьсот семьдесят четвертом году!..
Мелодичная трель в прихожей отвлекла Николая Васильевича от считывания англоязычного текста и его синхронного перевода-пересказа.
- Виталий приехал! - Николай Васильевич с сожалением оторвал взгляд от мерцающего экрана. - Схожу впущу его. Но прежде резюмирую в двух словах итоги изысканий в Интернете: туги не канули в Лету, не исчезли в веках. Они продолжают убивать, и не ради выгоды, а совершая ритуал. Ежегодно. В сезон охоты!
Высказав резюме, Николай Васильевич пружинистым шагом физкультурника прошествовал в прихожую. Спина прямая, плечи расправлены, глаза искрятся задором и оптимизмом.
«Никакой скорби по покойному Овечкину, - подумал Игнат, глотнув кофе. - Господин Самохин похож на хирурга, обнаружившего во время вскрытия трупа неизвестную доселе науке опухоль и переживающего прилив счастья ученого-первооткрывателя... Туги задушили и Шумилова, и Овечкина?! Неужели профессионал сыска, владелец и глава детективного агентства Николай Васильевич Самохин всерьез обдумывает эту версию? Бред какой-то!.. Хотя почему „бред“? Нынче в России одних кришнаитов аж сто тысяч! Сто тысяч мужчин и женщин добровольно и сознательно одеваются в индийские костюмы, похожие на маскарадные, и поют гимны на индийском наречии синему заморскому божеству. Среди них есть пожилые профессора, доктора наук, бросившие преподавание в престижных вузах, оставившие семьи, детей и внуков ради служения Кришне. Есть и молодые красотки, отказавшиеся от косметики и секса в угоду и во славу индусского святого. Общество сознания Кришны процветает! К месту вспомнить и „Аум синрике“, и „Белое братство“, и сатанистов... Отчего бы не допустить, что в Москве нашлись люди, посвятившие себя служению индийской богине Кали? В смутное время, когда террористы взрывают дома в Москве и небоскребы в Нью-Йорке, когда бизнесменов отстреливают, как куропаток, когда пылают Кавказ, Балканы, Ближний Восток, в кого еще верить, как не в Черную богиню Смерти и Разрушения?!.»
- Логично предположить, что Овечкин напал на след убийц Шумилова или приблизился к ним достаточно близко, вспугнул, и его устранили. - С этой фразой на устах и с охотничьим блеском в глазах в гостиную вернулся Николай Васильевич. Фраза адресовалась Виталию, и его же, как любимого гончего пса, ласкал взгляд охотника Николая.
- Шагом марш к компьютеру, Виталик! Изучи отгруженный сайт от и до. ОСОБОЕ внимание обрати на термин «пиндари». А к вам, Игнат, у меня есть небольшая, но настоятельная просьба! Вы говорили, Овечкин просил организовать встречу с вашим знакомым, много лет практикующим йогу. С Борисом Викторовичем Тарасовым. Я правильно запомнил фамилию, имя и отчество йога-практика? Да? Скажите, пожалуйста, Игнат, вы рассказали в милиции про интерес Овечкина к Борису Викторовичу?
- Ночью, когда у меня брали показания, я упомянул Тарасова.
- Его телефон и адрес милиционерам известны?
- Да, я им сказал, они записали.
- Срочно звоните Тарасову! Не исключаю, прямо сейчас у него дома находится Циркач, но будем надеяться, Ильич еще не добрался до Бориса Викторовича. Изложите Тарасову создавшуюся ситуацию кратко и объективно. Испросите разрешение на немедленную встречу. Посулите гонорар за встречу - тысячу долларов. Я намерен завершить то, что не удалось Овечкину, - поговорить с йогом о тугах! Вот, держите телефон. Звоните, номер его помните?
- Да, помню. Ночью на нервах долго искал записную книжку. Зато потом номер запомнил, наверное, навсегда...
Тарасов ответил после девятого длинного гудка. В свойственной ему манере сухо произнес: «Вас слушают», лишенным эмоций, зычным, обманчиво молодым голосом. Игнат представился. Путано и сбивчиво пересказал то, о чем успел рассказать и милиционерам, и частным сыщикам. Коротенько про Овечкина, про его интерес к тугам, про его просьбу о встрече с Борисом Викторовичем, про его смерть. Затем поведал о причастности Овечкина к частному сыскному агентству и совпадении в методах убийства сыщика Овечкина и магната Шумилова. Игнат сообщил Тарасову, откуда ведет телефонный разговор, передал просьбу Николая Васильевича об аудиенции. Тарасов слушал молча, ни разу не перебив, отчего у Игната возникло чувство, будто он разговаривает с куском пластмассы, гордо именуемым телефоном. Неприятная особенность скупиться на звуки типа «гм», «ага», «эге», «хм» и на уточняющие слова типа «да», «я слушаю», «вот как» каждый раз во время заочного общения с Борисом Викторовичем немного обескураживала Игната.
Выслушав Сергача, Тарасов сказал:
- Час назад звонили с Петровки. Звонивший представился Олегом Ильичом, спросил, можно ли ему сегодня ко мне подъехать для беседы. Тему и время визита не уточнил. Жду.
Прикрыв телефонную мембрану ладонью, Игнат скороговоркой озвучил новость о визите Циркача к Тарасову. Николай Васильевич отреагировал моментально:
- Переносим встречу на завтра. На раннее утро. Договоритесь!
- Постараюсь... Алло, Борис Викторович.
- Слушаю.
- Можно будет завтра к вам, с утра пораньше, подъехать?
- Рано не получится. Жду к шести ноль-ноль. До завтра. - И Тарасов отключился.
- Договорились. Встречаемся завтра, в шесть, - сказал Игнат, возвращая телефон Самохину.
- В шесть утра?
- Да. Я совсем забыл, что для Бориса Викторовича утро наступает в четыре. Хвала духам, пораньше он встречаться не пожелал.
- Что ж, в шесть так в шесть. К пяти мы с Виталием за вами заедем. Не забудьте поставить будильник на четыре тридцать. От вас до Бориса Викторовича долго ехать?
Игнат назвал адрес Тарасова, а Николай Васильевич несколько раз, скороговоркой, повторил название улицы, номер дома и квартиры.
- Кажется, все на сегодня. Координаты Тарасова я запомнил, обо всем договорились, все решили, неясности выяснили и недомолвки сняли... Желаете еще кофе, Игнат? Или предпочитаете, чтобы Виталий прямо сейчас отвез вас домой?
- Домой, если можно.
- Рюмку коньяка на посошок?
- Воздержусь.
- Напрасно. Коньяк у меня отменный... Виталий! Оторвись от компьютера! Отвезешь человека, вернешься и дочитаешь сайт. Деньги для Игната Кирилловича у тебя с собой?
- Да. Тысяча долларов в рублях по курсу ЦБ и бланк ведомости на подпись вот тут. - Виталий прижал руку к груди, улыбнулся. - В кармане возле сердца.
- Ох, черт! - Игнат хлопнул по лбу ладошкой. - Забыл сказать Тарасову про его гонорар!
- Ничего, завтра обрадуете, - успокоил Николай Васильевич. - К тому же сегодня в гостях у йога Циркач. Не хочу, чтоб он злился лишний раз, случись так, что Тарасов похвастается обещанным гонораром.
- Вы не знаете Бориса Викторовича. Гарантирую - о моем звонке он даже не заикнется.
- Вот и славно! Последний совет: приедете домой - отключите телефон. Хотя бы нынче вечером избавьте себя от риска лишний раз пообщаться с Циркачом. Вы устали, вам необходимо отдохнуть, выспаться...
Через час Игнат был уже дома. Как только закрыл за собой входную дверь, прямо у порога разделся почти донага. Исподнее снял в ванной. Теплые струйки душа расслабили тело и затуманили голову. Страшно тянуло в сон. Сонливость напала еще в машине. Прошлую ночь Игнат не спал, спалил за день все стратегические запасы организма, и теперь усталость брала свое.
Зевая, Игнат вырубил душ, наспех обтерся полотенцем, трусцой добежал до постели, залез под одеяло, даже не взглянув на часы. Когда лег, предательски забурлило в животе. В рационе истекающих суток преобладало в основном кофе. Много кофе и чуть-чуть ветчины. Несерьезно для взрослого мужчины.

Предыдущая страница 3 Следующая страница


Чёрная богиня 4

- Надо бы поужинать. - Игнат с трудом оторвал голову от подушки, сел и принялся думать вслух. - И надо бы позвонить, кому собирался, настучать на беспредельщика Циркача... А впрочем, меня теперь вроде как «крышует» Самохин. Следовательно, надобность жаловаться на Циркача как бы отпала... Не мешало бы навести справки о конторе «Самохин и брат». И после отключить телефон. И еще я забыл будильник завести... Надо, рядовой Сергач. Надо! Подъем!
Но вместо того чтобы напрячься и встать, Игнат бухнулся затылком в мякоть подушки и закрыл глаза.
- Пять минуток полежу, три минуточки отдохну и встану, сейчас встану... сейчас...
В желудке продолжало бурлить, в голове кружились телефонные номера, телефонный шнур остался в розетке, и старинный механический будильник не тикал. А Игнат спал. Сон захлестнул его сознание петлей забытья, словно румал туга шею священной жертвы.

4. Вторник, начало дня

Отмычка плавно вошла в замочную скважину, царапнула шестеренку запорного механизма, зацепилась за зубчик, и замок, тихо щелкнув, открылся. Смуглый индус в чалме, длиннополом халате и мягких туфлях с загнутыми кверху острыми носками чуть-чуть приоткрыл входную «сейфовую» дверь и проскользнул в темноту квартиры из полумрака лестничной клетки. Он был удивительно гибок, как будто не имел скелета. Индус с детства занимался «килари-пайят», редким воинским искусством, иногда именуемым «боевой йогой». Он мог выделывать со своим телом все что угодно, принимать самые невероятные и фантастические позы, словно вместо скрепленных мышцами костей у него под кожей перетекала сгустками ртуть. Он в совершенстве владел техникой «варма-кали», умел дробить ударом кулака огромные каменные глыбы. «Ниханги» - «воины смерти» из касты сикхов - обучили его науке бесшумно передвигаться, а туги вручили ему священный румал и повелели убивать во имя и во славу Черной богини.
Прикрыв за собой входную дверь, индус, изогнувшись угрем, миновал шаткую этажерку с книгами и смуглым призраком вплыл в комнату, где лежал на постели похолодевший от страха Игнат.
Игнат почувствовал приход индуса, как неизлечимо больной чувствует приближение конца земным страданиям. Сквозь щелочки меж век Игнат увидел бесшумно приближающийся призрак. Увидел смуглые руки с сильными пальцами, развязывающими узел румала на поясе, увидел блеснувшие в свете луны глаза и белоснежный полукруг зубов, обнаженных в улыбке, похожей на улыбку бультерьера, на оскал безжалостной и неотвратимой смерти. Игнат боялся пошевелиться, страшился выдать себя, ибо знал: едва индус поймет, что за ним наблюдают, в ту же секунду просвистит в воздухе желтая лента румала и кислород перестанет поступать в легкие, остановится сердце, закончится жизнь.
Зазвонил телефон. Призывно и требовательно. И холодок страха сменило адское пламя ужаса. Лоб моментально вспотел, Игнат не сдержался, застонал... Хвала духам! Индус не услышал его стона, слишком громко трезвонил телефонный аппарат. Какое счастье! Еще минуту, две, а то и больше суждено прожить, наслаждаясь возможностями свободно дышать, слышать, чувствовать, думать.
С первым телефонным звонком индус растворился, растаял в воздухе. Как только телефон замолчал, жрец Черной богини снова возник подле кровати. Но телефон звонил долго, и Сергач успел отдохнуть от нечеловеческого напряжения, необходимого, чтобы сохранить полную неподвижность под пристальным взглядом убийцы-фанатика.
Телефон замолчал. И опять страх затормозил привычное течение времени. Капельки пота на лбу превратились в льдинки. Воля напряглась до предела. А узловатые пальцы туга не спеша продолжили развязывать узел румала на поясе.
Кошмарная дуэль, в которой у одного из дуэлянтов нет никаких шансов, а есть лишь возможность ценою сверхусилий замедлить происходящее и отсрочить падение в пустоту, дуэль слепой веры и всепоглощающей жажды жить, дуэль жреца и жертвенного агнца, казалось, длится вечность. Но всякому терпению есть пределы. Струны нервов со звоном лопнули, Игнат вскинулся на постели. В унисон с лопнувшими нервами взвизгнул румал, рассекая изморось застывшего времени. Желтая лента змеей обвилась вокруг шеи, высокий звенящий звук врезался в барабанные перепонки, и... Игнат проснулся.
Звон в прихожей разрывал тишину предрассветных утренних часов и, казалось, разбудил не только Игната, но и всех жильцов старинного дома в центре столицы.
Игнат соскочил с кровати, накинул халат на голые плечи и, выбежав в переднюю, передернул затвор замка, звон прекратился - Виталий убрал палец с кнопки звонка.
- Хари Кришна! - приветствовал открывшего дверь заспанного Игната свежий и бодрый Виталий.
- Воистину хари.
- Проспал? Будильник забыл завести?
- Так точно. Проходи, я сейчас...
- Спасибо за приглашение, но я тебя лучше внизу, в машине обожду. Десять минут тебе на сборы, и ни секундой больше!
Виталий повернулся и проворно побежал вниз по лестнице. Столь же шустро позавчера спускался по ступенькам Овечкин. До лестничной площадки пролетом ниже, где его после удара по голове задушили.
Игнат встряхнул головой, прогоняя наваждение, - на секунду ему почудился в эхе удаляющихся шагов посторонний шум. Почудилось, будто кто-то тихо крадется вслед за Виталием.
- Схожу с ума! - констатировал Игнат, протирая заспанные глаза вялой рукой. - Ежели так будет продолжаться и дальше, вскоре начну шарахаться от собственной тени...
Игнат горько усмехнулся, почесал затылок и, хлопнув входной дверью, побежал на кухню. Наскоро позавтракал, ежели так позволительно выразиться: схватил батон колбасы из холодильника, откусил пару кусков, сжевал ломтик хлеба, глотнул воды из-под крана. Посетил «уголок задумчивости», то бишь сортир, заглянул в ванную, чиркнул по зубам зубной щеткой. Покачал головой, глядя на сваленную в кучу вчерашнюю одежду. Нашел в шкафу тонкий свитер, джинсы, напялил их торопливо. Сунул ноги в ботинки, сорвал с вешалки куртку и выскочил из дома, закрыв в спешке замок на один оборот.
На сиденье рядом с Виталием Игнат расслабился ровно в пять часов десять минут, о чем узнал, взглянув на электронные, мигающие зеленым часы на приборной панели.
- Молодец, Игнат. Секунда в секунду уложился. Поехали.
- А где Николай Васильевич?
- Вчера, поздно вечером, только мы обкашляли с Николаем время, когда за ним заехать, я домой приезжаю - бац, телефонный звонок. Николай обрадовал изменением собственных планов на сегодняшнее утро. Пока я от него до дома пилил, «стрелку» ему, понимаешь, на восемь утра забил наш агент с Петровки. Желает ментенок сотку баксов по дороге на работу перехватить, сулит за сотняшку выдать ценную информацию. А мне что? Мне в кайф! Лишние полчаса дрых. Кабы еще и за Николаем заезжал, вообще пришлось бы вставать в полтретьего!
Бодрый и веселый, Виталий сноровисто управлял автомобилем, болтал с Игнатом, как со старинным приятелем или по крайней мере как с давним знакомцем.
- "Бардачок" открой... Не туда жмешь. На черненькую пумпочку нажимай... Во!.. В «бардачке» слева стопка визиток... Слева смотри, рядом с музыкальными кассетами... Увидел?.. Возьми себе визитку Николая Васильевича. На визитке его домашний, мобильный и офисный телефоны. Когда приедем к Борису Викторовичу, представишь меня господину Тарасову и свободен. Рядом с визитками баксы лежат, возьми, пожалуйста, двадцатник. За двадцать баксов тебя любой обратно домой завезет. Какие неприятности с Циркачом случатся, не скромничай - смело звони Николаю, он разрешил.
- Погоди-ка, Виталий. Или я чего-то не понимаю, или ты просишь, чтоб я познакомил тебя с Тарасовым и свалил до дома до хаты?
- Не я прошу, Николай Васильевич велел так действовать. Нечего тебе, Игнат, вязнуть в этом деле больше, чем ты уже завяз. Без надобности тебе присутствовать во время нашего с господином Тарасовым общения. Даже если продлится оно пять-десять минут, а все равно Циркач тебя потом спросит: «О чем разговаривали сотрудник фирмы „Самохин и брат“ с гражданином Тарасовым?» Николай Васильевич желает, чтоб ты искренне ответил Циркачу: «А не знаю, о чем они разговаривали! Я их познакомил и свалил. Взял тачку и домой поехал». Врубаешься? О тебе Николай беспокоится. Смекаешь?
- Смекаю, спасибо.
- Не за что, служба у нас такая... Ты двадцать баксов-то возьми, не тушуйся. Чего ты баксы-то в «бардачке» оставил?
- Спасибо, но в кармане куртки шуршит, греет сердце тысяча условных единиц, за которые я вчера расписывался. Так что денег у меня с собой полно.
- Все равно, возьми двадцатник. Встреча с Тарасовым - наш фирменный интерес, следовательно, все расходы по организации встречи - за счет фирмы. Тебя разбудили ни свет ни заря, везут на окраину, в Бибирево, ради, в общем-то, пустяка, ради того, чтоб ты лично представил меня Борису Викторовичу. Пустяк, но в нашей работе немаловажный. В твоем присутствии мне будет гораздо легче нащупать точки психологического контакта с Тарасовым, - судя по твоей же характеристике, человеком совсем не простым. Короче - ты мне, нам, фирме согласился помочь, и что? Поможешь и поедешь домой на трех автобусах с двумя пересадками в метро, так, что ли?.. Нет уж! Возьми двадцатник на таксомотор, не обижай солидную фирму с кристально чистой репутацией!
В Бибиреве минут десять плутали по улицам, переулкам, закоулкам, разыскивая конкретный дом среди типовых панельных собратьев. Нашли наконец. Припарковались у парадного, узнанного Игнатом по приметному тополю с раздвоенным стволом напротив дверей со сломанным домофоном. На второй этаж шли пешком по оскверненной подростками-живописцами лестнице. Темная лестница отвратительно пахла и, очевидно, не пользовалась популярностью среди жильцов даже вторых и третьих, а тем более последующих этажей. Народ предпочитал пользоваться лифтом. Дверь квартиры Тарасова выделялась среди соседних - «сейфовых» - древесностружечной простотой. «Слепая» дверь - без «глазка» с кнопкой звонка додемократического производства. Голос дверного звоночка навевал воспоминания о первом сентября в советской провинциальной школе. Щелчок единственного дверного замка выдавил бы ностальгическую слезу у престарелого вора-домушника. Скрип дверных петель ассоциировался со старинным бабушкиным сундуком, а смело распахнутая дверь характеризовала хозяина как человека, покорного судьбе, вследствие чего лишенного элементарной осторожности и предусмотрительности.
- Здрасьте, Борис Викторович. Знакомьтесь - это Виталий Васильевич, он...
- Туги опять появились в Москве?! - не то вопросительно, не то утвердительно произнес Борис Викторович, решительно вклинившись в вежливую речь Игната. Попутно он отступил в глубь коридорчика-прихожей, как бы предлагая визитерам переступить порог.
- Почему «опять»? - спросил Виталий. Казалось, его ничуть не удивило то, как, презрев нормы общения, Борис Викторович с ходу перешел к делу.
- Вы читали книгу Владимира Алексеевича Гиляровского «Москва и москвичи»? - встречным вопросом ответил Тарасов, закрывая за вошедшими хлипкую дверцу.
- Читал. - Виталий скинул с плеч кожаную куртку, повесил ее на вбитый в стену гвоздь, заменявший в прихожей Тарасова вешалку. - Замечательная книжка о нравах и обычаях москвичей в конце девятнадцатого - начале двадцатого веков! Однако дядю Гиляя я штудировал давненько и, кроме описаний залихватских купеческих попоек, ничего не помню.
- Раз читали и раз ищете тугов, должны были вспомнить историю о смерти богатого индуса, пересказанную автором в главе «Сухаревка». История запоминается хотя бы потому, что Гиляровский безграмотно пишет «индеец» вместо «индус». Богача «индейца» убили в собственном доме, полном драгоценных безделушек, но ничего не взяли. Случилось это еще до Русско-турецкой войны. Гиляровский пишет о ходивших по Москве слухах, якобы убитый «индеец» являлся главой секты душителей. Так и пишет: «секта душителей»! Кроме тугов, о других сектантах-душителях я лично не слыхал.
Борис Викторович повернулся спиной к гостям и молча удалился из коридорчика прихожей в единственную комнату очень малогабаритной квартиры.
Виталий вопросительно взглянул на Игната. Мол, что делать? Идти без приглашения за Тарасовым? Обувь снимать? Как себя вести? Но тут в прихожую возвратился Борис Викторович. В руках Тарасов держал открытую книгу. Это был томик Гиляровского «Москва и москвичи».
- Автор пишет о племяннике убитого душителя, - вымолвил Тарасов, сосредоточенно изучая текст. - О племяннике-наследнике. Об «индейце», одетом по европейской моде. Гиляровский пишет: племянник появился в Москве через два года после убийства богатого дядюшки. Я лично берусь утверждать - Гиляровский что-то путает либо в корне ошибается. Я лично убежден - молодой индус задушил старого. Племянник-туг принес в жертву Кали жизнь дядюшки. Жертвенное убийство родственников крайне распространено у тугов и считается особенно богоугодным делом. Наследство здесь ни при чем! У Гиляровского написано, что племянник исчез, так и не получив наследства. Туги презирают деньги. Их мистический культ учит относиться к мирским благам с презрением. Объясню почему...
И он пустился в объяснения. Захлопнул книжку, уперся взглядом в лицо Виталия и принялся толковать о тонкостях ту-гизма. Низкорослый, лысоватый, худой и жилистый Борис Викторович, облаченный в синие спортивные треники, тапочки-чешки и застиранную белую майку, походил на чудака-профессора из советской кинокомедии. Он и был чудаком. Умным, начитанным, интеллектуально подкованным чудаком. Игнат, ухмыльнувшись про себя, попробовал представить, каково вчера пришлось Циркачу, ежели мент посетил-таки Бориса Викторовича. Однозначно, охренел мусор, оказавшись в типовой квартире с нетипичной обстановкой. В комнате Тарасова, кроме циновки на полу, книжных полок у стены и занавесок на окнах, более нет ничего. Самое главное - нет телевизора. Всякий впервые пришедший к Борису Викторовичу обалдевает прежде всего от отсутствия ящика с «голубым» экраном, а уже потом от предложения хозяина присаживаться на пол, на циновку. И в конце концов пришелец совершенно офигевает, когда сам Тарасов опускается на краешек циновки, переплетая ноги в соответствии с канонами позы «лотоса».
Стоя посреди прихожей, Борис Викторович увлеченно ораторствовал на темы тугизма, сверля глазами Виталия, изо всех сил старавшегося изобразить на лице неподдельный интерес к заумным речам йога Тарасова.
«Ну-ну, Виталий Васильевич! - позлорадствовал про себя Игнат. - Вы сами просили об этой встрече, терпите теперь. Зато часа через два запросто сможете садиться за написание подробнейшего трактата-отчета о тугах и тугизме, раза в два превышающего по объему текст, считанный вами вчера с компьютерного монитора».
- Борис Викторович! - смело перебил Тарасова Игнат. - Вы извините, но мне пора уходить. А Виталий Васильевич останется у вас, хорошо? Кстати, Виталий оплатит вам консультацию по вопросам тугизма. Не волнуйтесь, все официально. Плату, как и положено, получите в рублях, расписавшись в соответствующей ведомости. Извините еще раз - дела! Я побежал, вечером позвоню.
Жидкие сумерки обещали вскоре рассеяться под лучами раннего, еще робкого весеннего солнца. Игнат сосредоточенно шел, засунув руки в карманы куртки, к автомобильной магистрали. При себе тысяча долларов в рублевом эквиваленте и плюс к ним родная американская бумажка двадцатидолларового достоинства. Капитал.
- Черт! - Игнат хлопнул ладонью по лбу. - Опять, блин, мобильник дома забыл!
Хвала духам, в ларьке возле автобусной остановки удалось купить «телефонную карту».
С уличного таксофона Игнат позвонил школьному другу Костику. У Костика недавно родился сын, и на крестинах малыша Сергач клятвенно обещал «завалить Константиныча игрушками-погремушками». Времени с тех пор прошло немало, в кармане куртки шуршат купюры, пора выполнять обещание. Тем паче что Овечкин с Костиком никогда не пересекались и очень хочется отвлечься, забыть ненадолго о драматических событиях минувших суток, погреться у огонька чужого счастья.
Костик оказался дома. Врач по профессии, он сегодня дежурит во вторую смену, но все равно, по привычке, уже на ногах. Да, конечно, он, и супруга, и малыш будут рады видеть Сергача. На вопрос: «Ничего у тебя не стряслось?» - Сергач ответил вопросом: «Удивлен, что звоню так рано?» И соврал: «Ночевал у прекрасной незнакомки, и она меня выставила чуть свет». Сергач вешал трубку, а Костик все еще смеялся.
На часах - 7.40. Игнат прикинул, что с учетом игрушечно-погремушечного шопинга будет у Костика где-то около девяти. Нормально...
...Крышу родного дома Игнат увидел, когда на жидкокристаллическом овале наручных часов появилась нехорошая цифра 13 с двумя нулями. В гостях у счастливого семейства Сергач пробыл недолго. Перед дежурством Костик собирался заехать прикупить памперсов и детского питания. Сергач категорически отказался ломать планы папаши ради лишнего часа общения, поехал с Костиком. Друг детства на личном автотранспорте подбросил Игната до метро. Пересаживаться на такси Игнат не стал, спустился под землю. Перемещаться под центром Москвы гораздо быстрее, чем поверху.
Кратчайший маршрут от метро до родного дома пролегал вдоль щербатого забора. За забором из грубо сколоченных досок с прошлой осени лениво ремонтировалось безликое жилое строение ста с лишним лет от роду. Хаживал Сергач, бывало, и по стройплощадке, сокращая путь до ближайшего молочного магазина. Вот и сегодня замедлил шаг, прикидывая, стоит ли шмыгнуть в знакомую заборную дыру или же ну ее на фиг, «Милую Милу», - топтать грязь надоело, пора уж растянуться поперек любимой тахты, включить ящик и отдохнуть, тупо таращась в экран. Быть может, и заснуть получится.
Увы, заснуть Игнату Кирилловичу Сергачу суждено сегодня не скоро...
«Бз-з-з-зиу-у-у» - скрип тормозов, «фрш-ш-ш» - шуршание шин. Обогнав Игната, резко затормозил впритык к узкой пешеходной дорожке блестящий черный автомобиль. Бесшумно распахнулась дверца с тонированным стеклом. Из дохнувшего теплом салона высунулась голова Самохина.
- Николай Васильич?..
- Игнат! Залезайте в машину! Быстро! - приказала голова и исчезла.
Николай Васильевич умел командовать. Приказ «залезать в машину» прозвучал безапелляционно, однозначно, с пугающей приказной интонацией. Так, словно и вовсе не господину Самохину нужно, чтобы Сергач поторопился, а самому Игнату жизненно важно поспешать, и нету ни полсекунды в запасе, и НАДО незамедлительно подчиняться, иначе хана!
- Что случилось?! - С тем же проворством, как в армии натягивал противогаз после команды старшины «Газы!», Игнат запрыгнул в просторный салон иномарки.
Самохин не ответил. Едва Игнат коснулся задницей сиденья, машина рванула с места. Дверцу Игнат захлопывал уже на ходу. Со скоростью спринтера-чемпиона автомобиль проскочил мимо дома Сергача, свернул в переулок, сбавил ход, опять свернул и еще раз, и еще. Московские переулки будто специально планированы, чтобы, петляя по ним, отрываться от погони.
От погони? От какой погони, черт побери?
- Что случилось? - повторил вопрос Игнат, глядя сквозь легкий прищур на мужественный профиль Николая Васильевича.
- В котором часу вы расстались с Виталием? - спросил Самохин, притормаживая в безлюдном тупичке.
- Где-то в семь двадцать, наверное. Точно не знаю - уходя, на часы не посмотрел. Приехали к Тарасову, представил Виталия Васильевича и ушел. Что-то случилось?
- Виталий убит. Задушен. Тарасов тоже убит, его задушили, как и Виталия. - Николай Васильевич остановил автомобиль, приглушил мотор. Его лицо было непроницаемо и сурово, как скульптурный лик памятника на надгробии. Он взглянул в остекленевшие глаза Игната бесстрастным, ничего не выражающим взглядом, откинулся на спинку сиденья, провел по лицу ладонью.
- Молчите, Игнат?.. Потеряли дар речи? Понимаю. Очень хорошо вас понимаю. Я тоже, когда узнал, пять минут находился в полном шоке. Трупы обнаружил сосед Тарасова - физкультурник. Выходя на ежедневную утреннюю пробежку в семь тридцать, обратил внимание на приоткрытую дверь в квартиру Тарасова, заглянул внутрь и вызвал милицию. У Виталия милиционеры нашли удостоверение фирмы, связались с моими сотрудниками по телефону. Мне перезвонили из офиса, и я узнал о двойном убийстве...
Трель электронного звоночка за спиной прервала Самохина. Игнат оглянулся. Звонил небрежно брошенный на заднее сиденье миниатюрный сотовый телефон.
- Не обращайте внимания. Это Циркач меня вызывает. Наверное, после вчерашнего посещения Тарасова в квартире Бориса Викторовича осталась и была найдена сегодня местными операми визитка Циркача. Иначе не могу объяснить, почему затейник с Петровки, тридцать восемь, подключился к расследованию буквально спустя минуты после прибытия на место преступления дежурной опергруппы. Меня Циркач еще не допрашивал. Я договорился со своими людьми, к телефону не подхожу. Когда надо - сам звоню. Циркачу не терпится со мной побеседовать, но еще больше ему неймется встретиться с вами, Игнат. Я, как узнал о случившемся, сразу поехал к вам, ждал вас на подходе к дому с одиннадцати и видел ребятишек с Петровки. В полдень пожаловали, курят на лестничной клетке, ожидают вашего возвращения... Игнат! Мне крайне необходимо узнать все подробности касательно обстоятельств, предшествующих случившемуся в квартире Тарасова двойному убийству! Сколько времени Циркач будет вас допрашивать - одному богу известно, а мне работать надо. Ситуация экстраординарная - второй наш человек гибнет! Заранее предупреждаю: как вчера возле райотдела, сегодня у выхода из строения номер тридцать восемь по улице Петровка никто вас не сможет встретить, свободных людей нет, все заняты по самые не балуйся. Виталий должен был передать вам мою визитку. Сердечно прошу - отпустят с Петровки, сразу же позвоните мне в офис, в любое время. Я предупрежу сотрудников. За вами пришлют машину, дождетесь меня, ежели я буду отсутствовать, поговорим еще раз, более обстоятельно и вдумчиво, ну а пока, чтоб не злить ментов в засаде, ограничимся коротким диалогом. Итак, я спрашиваю, вы отвечаете коротко, по существу, без лишних эмоций. Вопрос первый, самый важный: до того как вы покинули квартиру Тарасова, сообщал ли Борис Викторович Витанию Васильевичу что-либо новое, имеющее непосредственное отношение к делу об убийстве Дмитрия Геннадиевича Овечкина, конкретно - к возможным религиозным мотивам преступления и к методам его совершения?
- Да. Тарасов сказал, что секта тутов ОПЯТЬ появилась в Москве...

5. Вторник, финал дня

- ...Прочитал? «С моих слов записано верно» написал? Угу. Вижу - написал и дату и подпись поставил... С этим порядок, а теперь давай-ка без протокола поговорим...
Кабинет Олега Ильича Попова, прозванного Циркачом, здесь, на Петровке, оказался гораздо больше того кабинетика, где Циркач вчера допрашивал Игната. Правда, и захламлен сегодняшний кабинет не в пример больше вчерашнего. И, помимо стола, за которым восседал Олег Ильич, было здесь еще несколько рабочих мест, сейчас пустующих. Зато сегодня Игнату было предложено усаживаться в потрепанное, но еще мягкое и удобное полукресло, а на столешнице, в пределах досягаемости, стоял графин с водой и чистый стакан, из коего было разрешено «лакать воду сколько захочешь». Пользуясь разрешением, пока с него снимали показания, Игнат «вылакал» три четверти графина. Во рту, точно с похмелья, то и дело наступала сушь. И голова болела, как похмельная, с той самой минуты, как, расставшись с господином Самохиным, вылез из уютной иномарки и пошел домой, заранее зная, что возле родной «сейфовой» двери скучают служивые люди, поджидают гражданина Сергача, дабы предложить Игнату Кирилловичу не мешкая отправиться по адресу: улица Петровка, дом 38.
- Скажи-ка, мил дружочек, а давно ты познакомился с Овечкиным?
- С Димой? Вы вчера меня уже об этом спрашивали. С Овечкиным познакомились в студенчестве.
- И свидетели есть?
- В смысле?
- В прямом смысле. В самом прямом. Назови имена, фамилии, адреса людей, готовых подтвердить, что вы с Овечкиным впервые увиделись не позавчера вечером, а задолго до последнего в жизни Дмитрия Овечкина воскресенья.
«Ну ни фига себе вопросик! - подумал Игнат, недоумевая. - Он чего? Подозревает, что я врал, когда говорил про давнее знакомство с Овечкиным?! Блин, какой идиотизм».
- О чем задумался, Сергач?
- Вспоминаю общих с Димой знакомых. - Игнат закатил глаза к потолку. - Мы с ним учились в одном институте, но в разных группах. Человек пять смогу назвать, они подтвердят, что мы с Димой Овечкиным не раз вместе выпивали. Доказать, что мы с Овечкиным не были знакомы до вечера его убийства, у вас не получится.
Олег Ильич усмехнулся. Почти по-доброму, почти с сочувствием. Посмотрел на Игната с тоской в глазах, улыбнулся, как улыбаются, глядя на малых детей, несмышленых карапузов.
- Ох ты, боже ж мой! Я-то, милый ты мой, ничего не должен доказывать. Это ты, мой хороший, обязан доказать, что не врал вчера о давнем знакомстве с Овечкиным. Ну а сыщется какой свидетель, подтвердит ваше шапочное знакомство в прошлом веке, так и что с того, а? Вот я недавно посадил медвежатника, с которым, как оказалось, мы первоклассниками сопливыми были соседями по школьной парте! Мир мал, Игнаша. Возможно, сыщик Овечкин сначала выявил некоего Сергача, а уж потом с удивлением узнал, что этот некто - тот самый Игнат, вместе с которым лакали портянку в канун перестройки и ускорения. Согласись - такое возможно, а?.. Ладно, с этим разобрались, едем дальше. Скажи-ка, Игнатик, ты почему вчера телефон отключил? Я тебе вечером звонил, звонил, длинные гудки слушал, слушал - и ни хрена! Почто, отвечай, аппарат отключал? Признавайся - Самохин надоумил выдернуть штепсель из розетки, да?
- Я не отключал телефон, я рано лег, сквозь сон слышал звонки, но не проснулся.
- Врешь! Ой, врешь! Ну да хрен с ним, с телефоном. Скажи, прежде чем вернуться домой сегодня утром, ты встречался с Самохиным?
Николай Васильевич вчера разрешил Игнату свободно говорить о фирме «Самохин и брат» и о сегодняшнем с ним контакте не просил умалчивать. Посему Игнат с легким сердцем признался:
- Да, об убийстве Тарасова и Виталия я узнал от Самохина.
- То-то я смотрю, тебя не шибко удивило, когда я сообщил в начале нашей встречи: дескать, сразу после твоего ухода их задушили, обоих. Потрясло маленько Игната, сбледнул Кириллович лицом, однако сопли пускать не стал, выдержал удар. Я еще подумал: молоток Игнатка, крепчает, а он, оказывается, успел с Колькой Самохиным покалякать и свыкнуться с фактом смерти Тарасова Б.В. и Самохина В.В.
- Кого?!! - Игнату показалось, что он ослышался. - Самохина Вэ Вэ, вы сказали?
- Угу. Сегодня утром был задушен Самохин Виталий Васильевич, единосеменной брат Николая Васильевича Самохина. У них мамы разные, а папа один... Ой, Игнаша, чегой-то тебя перекособочило? Неужто собрался окончательно обнаглеть и впарить лажу: дескать, только сейчас, сию секунду, узнал от меня про братские узы Виталия и Николая? Колька Самохин - мужчина сдержанный, но к брату относился трепетно, и я отказываюсь верить, что тебя, главного подозреваемого в деле об убийстве Виталия, Николай Васильевич не подергал пальчиками за кадык, спрашивая, во сколько вы с Виталием расстались и был ли Виталька еще живым да тепленьким, когда ты его в последний раз видел.
- Вы сказали - я главный подозреваемый в убийстве? Вы серьезно? - У Игната перехватило дыхание, как в предутреннем ночном кошмаре, когда румал приснившегося туга захлестнул шею.
- О да, мой друг! Ты - главный подозреваемый. Факты против тебя, мой хороший. Нет свидетелей, способных подтвердить, что ты ушел от Тарасова до убийства. Нет! А знаешь, как их убивали? Тарасова и Самохина-младшего развели по комнатам...
- У Тарасова однокомнатная квартира!
- Справедливое замечание. Я оговорился, уточняю: труп Тарасова лежал на кухне, труп Самохина - в комнате. Соображаешь? Убийца сумел усыпить бдительность обоих, явился жданным или нежданным гостем, отыскал повод, чтоб отправить Бориса Викторовича на кухню, хрен знает, может, чайку попросил запарить или еще чего, не суть, но Тарасов удалился, а убивец тюкнул легонечко Виталия тупым тяжелым предметом по башке и придушил, после чего ту же процедуру проделал с Тарасовым. Специально для тебя, Игнаша, уточняю: лишение жизни посредством удушения не такая уж экзотика, как может показаться дилетанту. Мастеришь удавку из струны или берешь, к примеру, ремешок, концами ремня обматываешь ладошки, сжимаешь кулаки, подкрадываешься сзади к жертве и р-раз - перебрасываешь удавку через голову клиента, скрещиваешь руки, одновременно поворачиваясь к удушаемому боком и подбивая его бедром. Потом нагибаешься, тянешь клиента на себя, так, чтобы его ноги потеряли опору, через пять секунд наступает наркоз и клиент «засыпает», через двадцать он уже никогда не проснется. Легкая смерть, если грамотно работать. Именно так, без всяких предварительных ударов по башке был задушен буржуй Шумилов. Удар ножом не столь надежен, как удавка. Бывает, киллер наносит пять, десять проникающих ранений, а клиент отделывается двумя месяцами лежки на больничной койке в реанимации. Выстрел в голову, спору нет, эффективнее удушения, но остается пуля, улика... Эй! Игнатик! Чегой-то ты совсем скис. Выпей водички и колись давай: слыхал такую фамилию - Шумилов?
- Да... Николай Васильевич вчера про него рассказывал... 344
- Угу, так я и думал! Ввел, значит, тебя в курс проблемы господин Самохин. В его, блин, стиле работа. Кагэбэшники всегда предпочитали налаживать с кем ни попадя доверительные контакты. Колян, он умеет, сука, понравиться и в душу влезть. А ну и хер с ними! Слухай далее, хлопчик, че дядька мэнт кажэ... Значится, по першему варианту ты шизанулся и всех придушил. По второму - тебя, хлопец, ктой-то сильно старается подставить. И этот «ктой-то» подставляет тебя умело и интеллигентно, хотя и немного нарочито, трошки с перебором. Потому я ему, провокатору, и не верю. Я ж, Игнатик, не по злобе и не по врожденному изуверству вчера тебе руку крутил. ПРОВЕРЯЛ тебя. Ты, дружок, совсем не хлюпик. И глазенки у тебя, когда злишься, как надо блестят. Понимаешь, о чем я? Ты в принципе годишься на роль убийцы. Слишком годишься... Чой-то ты загрустил, милый?
- Вы меня задержите?
- Прости, но мне невыгодно содержать тебя под стражей, а значит, и под охраной. Я тебя отпускаю. Сейчас подпишу пропуск, и проваливай на все четыре стороны. А далее либо тебя кончат, инсценировав самоубийство, либо снова задохнется кто-то из твоих старых или новых знакомых. А быть может, чем черт не шутит, тебя, милый, задушат религиозные сектанты. Хрен его знает, вдруг и правда в Москве завелись шизики, называющие себя тугами? Но, честно признаться, в реальных тугов я не верю. И, сдается мне, если я тебя сейчас задержу, ни хрена особенного больше не случится. Кроме длинного, годика на полтора-два, следствия, которое закончится ничем. А может, и чем, возможно, и получится у прокурорских повесить на тебя мокруху, хрен знает. Но мне, милый ты мой терпила, важно поймать настоящего убийцу, понял? Мне интересен тот, кто тебя подставляет, понятно? Откровенно скажу - мне бы за тобой слежку установить, «хвоста» пустить, да проклятый дефицит квалифицированных кадров не дает. Остается одно - ждать развития дальнейших событий, и, чует мое сердце, долго ждать не придется!.. Тебе Самохин визитку со своими телефонами презентовал?
- Да.
- А ну, дай ее сюда. Мои визитные карточки все давно кончились, последнюю вчера у Тарасова оставил. Я тебе на самохинской визитке нацарапаю номер своей мобилы, надумаешь - звони. Я не кагэбэшник, я охмурять не умею. Ты не баба, я не пидор, любви промеж нас ну никак не может возникнуть, и все же, надеюсь, у тебя хватит мозгов понять, что я, только я один, способен тебе помочь. От души советую: НИКОМУ, кроме меня, не доверяй. Тебя подставляет тот, кто хорошо тебя знает или хорошо изучил, соображаешь? Не доверяй старым друзьям, бойся новых. А меня не бойся. Мне поможешь - себя спасешь...
На визитке Самохина появилось написанное размашистым почерком семизначное число. Тем же почерком уже заполнены подлежащие заполнению графы в квитке-пропуске. Игнат снял с крючка-вешалки куртку, где во внутреннем кармане со вчерашнего утра лежал паспорт, а с вечера еще и деньги, сухо попрощался с человеком, который утверждал, что он единственный, кто может ему помочь, и вышел из кабинета в длинный, как срок по мокрой статье, служебный коридор казенного дома.
Головная боль усиливалась с каждой секундой. Казалось, еще немного, и череп разорвется на тысячи черепков. Свежий воздух на улице Петровка смягчил болевые ощущения и под затылочной и под лобовой костью, однако незначительно. Игнат шел к метро, мучительно вспоминая, есть ли где поблизости аптека, и стараясь, кроме как об анальгине, цитрамоне или спазмалгоне, ни о чем больше не думать. Но мысли, одна другой колючей, морскими ежами ползали по мозговым извилинам.
Пока Игнат пил воду из графина в кабинете Циркача, на улице стемнело. Зябкий северный ветер разогнал праздных прохожих. Игнат, щурясь от ветра, почти бежал по тротуару, замедлив шаг лишь однажды, возле уличного таксофона. Самохин просил позвонить и обещал прислать машину. Однако где ее ждать? Мерзнуть у таксофона? Нет, извините.
Говоря откровенно, встречаться сейчас с Самохиным ну совсем не хотелось. И вовсе не из-за того, что Циркач советовал НИКОМУ не доверять, нет. Просто до чертиков хотелось домой. Хотелось спрятаться под одеялом с головой и уснуть. И чтоб без сновидений.
Жаль, уснуть сегодня получится не скоро. Долгие и вдумчивые разговоры с Николаем Васильевичем неизбежны. Человек потерял брата, и грех последнему, кто общался с погибшим, уклоняться от подробной беседы с несчастным. И грех, и подозрительно...
Ни одной аптеки поблизости Игнат не вспомнил, но в подземке должен быть аптечный ларек - сейчас такие ларьки есть почти на каждой станции.
Ларек с вывеской «Аптека» готовился к закрытию. Толстая ларечница в белом халате поверх шерстяного длиннополого пальто заслонила фанерой окошко выдачи товара, подсчитывала дневную выручку. Игнат насилу уговорил толстуху продать ему упаковку цитрамона. В соседнем ларьке-аквариуме купил бутылку боржоми, сорвал пробку и, заглотив четыре таблетки, запил их шипучей солоноватой жидкостью.
Облегчение наступило спустя пять минут. Игнат сидел в полупустом вагоне метро на самом крайнем диванчике и наслаждался дурманом, обволакивающим голову. Ударная доза цитрамона подействовала как наркотик. Вместе с болью куда-то глубоко, в подсознание уползли и мысли-ежики, тело пронизывали ручейки расслабляющей мышцы истомы. Легкая сонливость сделала веки тяжелыми и заполнила уши мягкой ватой. Глаза закрылись сами собой.
Делать пересадку и ехать в офис к господину Самохину не было сил. Игнат решил сначала заглянуть домой, из дому позвонить в офис частных сыщиков и, пока за ним приедут, съесть чего-нибудь, ополоснуться в душе, переодеться, выложить из карманов деньги.
Потусторонний, лишенный эмоций голос объявил следующую остановку. Сообразив, что выходить на следующей, Игнат открыл глаза и машинально мазнул взглядом по фигуре пассажира напротив.
Что-то в позе пожилого, аккуратно одетого дядьки заставило Игната задержать на нем взгляд. Он сразу не понял, что именно, лишь спустя мгновение осознал причину неожиданного интереса и вздрогнул невольно.
Пожилой дядечка смотрел на Игната, потирая кончиком указательного пальца чуть заметную сизую щетину над верхней губой.
Расслабляющего лекарственного дурмана как не бывало. Обмякшие мышцы напряглись, сердце колоколом застучало в висках, а память дословно воспроизвела голос Николая Васильевича Самохина, процитировала отрывок из его вольного перевода англоязычного сайта про тугизм: "...Коснуться указательным пальцем верхней губы означает: «Я член тайного общества, я туг...» Дядька напротив почесал верхнюю губу и по-наполеоновски запихнул руку за отворот серого плаща. Игнат вздохнул с облегчением - над верхней губой пожилого мужчины спел не по годам сочный прыщик.
«У меня начинается паранойя. Сиречь мания преследования, - подумал Игнат. - Неужели с ума сходят настолько ЛЕГКО и стремительно?..»
Мозг дал сигнал «отбой», но адреналин успел впрыснуться в вены, и тревожное напряжение продолжало по инерции теребить нервы. Игнат огляделся по сторонам. Пассажиров мало. Время пик давно прошло, погода отвратительная, отсюда и избыток свободных мест в вагоне метропоезда. Кроме дядьки с прыщиком, в другом конце вагона хихикает стайка отроковиц, на центральных посадочных местах угрюмый недоросль в наушниках, рядом читает газету, свежий номер «МТ», худющая тетка в очках да под планом-схемой Московского метро дремлет дородный мужчина средних лет в черной куртке из свиной кожи и в черной же кепке приметного фасона а-ля Жириновский. Морда мужика в кепке-"жириновке" идеально соответствовала типажу раздельщика туш на скотобойне. Причем не на московской, а на провинциальной, где принято по старинке сначала осенить себя крестом и пробормотать «прости господи», а потом уже кончать жвачное животное ударом кувалды промеж рогов. Созерцание бесхитростной морды под фасонистой кепкой подействовало на Игната так же, как на японца действует любование садом камней. Физиономия провинциала ассоциировалась с простым и понятным физическим трудом на свежем воздухе, со здоровой нервной системой, чистым сознанием без червоточинки комплексов, сытной пищей, баней по субботам и стопкой отменного самогона-первача. И никаких ассоциаций, даже самых-самых отдаленных с экстравагантной сектой индийских душителей.
Визуальная терапия утихомирила адреналиновую дрожь, и тут как раз поезд остановился. Разъехались, расступились в стороны дверные створки, Игнат толчком поставил себя на ноги и, сделав три торопливых шага, ступил на платформу.
Провинциал в кепке-"жириновке" вышел следом за Игнатом. Шаг в шаг за Сергачом дошел до эскалатора, остановился двумя ступеньками ниже.
«Случайное совпадение, - беззаботно подумал Игнат, хотя и напрягся самую малость. - Циркач запросто мог пустить пыль в глаза, говоря о нехватке квалифицированных кадров для наружного наблюдения, запросто мог отправить за мною „хвоста“. Но, черт побери, я бы заметил столь колоритного мужчину в кепочке, кабы он следовал за мной аж от самой Петровки, тридцать восемь... Или мог не заметить?.. Мог, блин горелый! Головная боль, ветер, мысли-ежики, запросто мог проворонить „хвост“!.. А вообще-то, ежели за мной следят менты, я радоваться должен, а не бояться... Но только никто за мной не следит! Нервишки расшалились, вот и мерещится всякая всячина. Сейчас выйду из метро, и детина в кепке исчезнет из-за спины, растворившись в ночи...»
Однако когда Игнат вышел из павильона, тип в кепке не исчез, продолжил топать за Сергачом, поотстав шагов на пять.
Игнат на автопилоте следовал известным до мелочей маршрутом, где надо, сворачивая, а где не надо, проходя мимо асфальтовых ответвлений. Преследователь повторял все его маневры, не приближаясь, но и не отставая ни на шаг. Игнат запретил себе лишний раз оглядываться. Бросал беглый взгляд через плечо лишь на изгибах, изломах да излучинах маршрута. После каждого вороватого оглядывания Игнат вопреки собственной воле шел все быстрее и быстрее. Уровень адреналина в крови после каждого поворота-оглядывания увеличивался, а ритм сердечных сокращений учащался. Вдоль строительного забора, на последнем, финишном отрезке пути Игнат практически бежал трусцой. Бежал следом и преследователь, громко шлепая тяжелыми подошвами.
Ветер раскачивает фонари, справа дощатый забор, за ним стройка, сзади топочет по асфальту здоровяк, похожий на раздельщика туш. В голове сумятица мыслей: «Мент поганый! Придурок в кепочке! На фига ж ты за мною бежишь? Разве так должен настоящий мент следить за подозреваемым?.. Или ты и не мусор вовсе?.. Тогда кто?.. Случайный бандит-грабитель? Туг-фанатик с мордой крестьянина из Рязанской губернии?.. Хорошо бы ты оказался все-таки ментом-двоечником из наружного наблюдения, дебилом-мусором, слишком буквально понимающим приказ „сесть на хвост“. Ах, как это было бы хорошо! Ах, как в это хочется верить!..»
То, что мужчина сзади кто угодно, но не мент, стало понятно, когда из-за угла деревянного забора впереди по курсу появился еще один человек, и фигурой, и осанкой, и, главное, намерениями схожий с преследователем. Новый персонаж, едва обозначившись, побежал навстречу Игнату, а топот ног за спиной тут же заглушил шум мотора стремительно приближающегося автомобиля.
Игнат затравленно крутанул головой и заметил еще одну, третью фигуру, бегущую к нему наперерез с другой стороны улицы.
Инстинктивно Игнат шарахнулся вправо, ударился плечом о дощатый забор и в метре от себя увидел прореху в нестройном ряду шершавых коричневых досок. Всего лишь в метре находилась одна из тех дыр, сквозь которые Сергачу случалось проникать на стройку, чтобы, пройдя по захламленной территории, сократить путь до ближайшего молочного магазина.
Бегущий наперерез мужик тоже заметил брешь в заборе. Заметил и прыгнул, спеша отсечь Игнату единственный путь к отступлению.
Прыгнул мужик ловко, да приземлился неудачно - Сергач выбросил ему навстречу согнутую в колене ногу, которая моментально распрямилась и хлестко ударила попрыгунчику под ребра.
Игнат втиснулся в щель меж досками, когда рядом взвизгнули автомобильные тормоза, а мужик-попрыгунчик шлепнулся под ноги встречному бегуну.
Стройплощадка никак специально не освещалась, свет уличных фонарей таял в тени сваленного в кучи мусора, куб до конца не реставрированного строения едва угадывался в темноте. Протиснувшись в узкую щель, Игнат ринулся в сырой, пахнувший землей мрак и сразу же поскользнулся на битой кирпичной крошке, взмахнул руками в воздухе, неловко свалился на бок.
Сергач сильно ушибся бедром обо что-то твердое на земле, но боли не почувствовал, не до того было - позади уже царапала края досок свиная кожа черной куртки преследователя номер один. Дородный мужик с трудом, но упорно и целеустремленно лез в узкую шель, и слышно было, как открываются автомобильные дверцы, как из машины, остановившейся возле лаза на стройплощадку, стуча подошвами по асфальту, выскакивают новые участники травли.
Шлепнув ладонями по шершавому грунту, Игнат вскочил и, словно легкоатлет с низкого старта, припустил что есть духу по извилистой, практически неразличимой в темноте тропинке через стройку.
Знакомая тропинка пересекала вотчину строителей, причудливо петляя. Игната спасло то, что слаломная трасса до молочного магазина была им неоднократно пройдена при свете дня, и он приблизительно догадывался, где, когда и в какую сторону нужно сворачивать.
Всего дважды Игнат споткнулся, но не упал больше ни разу за рекордно короткое время забега по пересеченной местности в условиях практически полной темноты. А вот преследователям пришлось худо. Спустя секунду после старта Игнат услышал характерный шум падения тяжелого человеческого тела - детина в кепочке поскользнулся на той же кирпичной крошке, что и Сергач, и там же свалился мордой в мерзлую грязь. Но следующий субъект из группы захвата, ловко перешагнув через товарища и удачно вписавшись в правый поворот, уже дышал в затылок Игнату, когда тропинка, а вместе с ней и Сергач, вдруг резко свернула влево. Очередной преследователь, сделав ошибочно длинный шаг, провалился по колено в темную лужу густой, липкой глины. Более никаких посторонних звуков за спиной Игнат не слышал. Только ветер свистел в ушах да сердце колотилось в виски.
Из дырки в заборе на финише забега через стройку Игнат выскочил, сохраняя предельно возможную скорость. Перебежал улицу перед самым носом тихохода грузовика, промчался мимо магазина «Молоко», свернул в проходной двор. По двору Сергач бежал на исходе сил, напрямик пересек газон, поцарапав лицо о колючки шиповника, перепрыгнул детскую песочницу, обогнул старушечью скамейку и, оглушенный эхом собственных шагов, вбежал под дугу арки, влетел в маленький туннель, соединяющий тесное и тусклое пространство двора с простором ярко освещенного проспекта.
Под козырьком остановки у обочины широкого проспекта мерзли влюбленные. Юноша и девушка стояли обнявшись, не обращая внимания на закрывающиеся двери рогатого троллейбуса.
Игнат рванул к уходящему троллейбусу, расходуя последние резервы дыхания. Задел на ходу локтем влюбленного юношу, в ответ получил тумака по спине, потерял равновесие, покачнулся, всплеснул руками, чудом устоял, но троллейбусные двери, увы, уже захлопнулись.
Юноша, хорохорясь перед девицей, обозвал Игната козлом. Сергач плюнул вслед троллейбусу, оглянулся, посмотрел мутным взглядом на довольного юнца и шагнул на проезжую часть. Черт побери, какая удача! Автобус! Возле автобусной остановки! И Сергач как раз успевает перебежать перед тупым автобусным рылом, успевает вцепиться в поручни и взобраться по крутым ступенькам...
Некоторое восстановление, казалось, до последней капли растраченных силушек наступило гораздо раньше, чем ожидал Игнат. Десять секунд хриплого кашля, три минуты глубокого, судорожного дыхания полной грудью, и сердце утихомирилось, мышцы перестали вибрировать, а капли пота на лбу подсохли.
Игнат заглянул в окно. Автобус, имеющий на борту старушку, готовящуюся к выходу, пьяного, похрапывающего доходягу-алкаша и Игната Сергача, неторопливо сворачивал с залитого рекламными огнями проспекта в улочку с односторонним движением.
- Следующая конечная, - сонно объявил водитель, останавливаясь у предпоследней остановки. - Проезд не забываем оплачивать, талончики покупаем, у кого нету.
Игнат отыскал в кармане мятый проездной талончик, прокомпостировал разовый проездной документ и, засунув его обратно за пазуху, извлек из внутреннего кармана куртки визитку господина Самохина. Купленная сегодня утром телефонная карта с большим трудом, но отыскалась в кармане джинсов. Качнулся, останавливаясь, автобус, пискнули, открываясь, механические двери. Игнат спрыгнул на мостовую, подивился, что ноги идут довольно бодро, и поковылял к подмеченному еще сквозь автобусное окно таксофону.
Торопясь, Игнат набрал слегка трясущимся пальцем номер Циркача. Семь неровных цифр мент-затейник нацарапал на самохинской визитке всего-то час, ну чуть больше, назад... Занято, блин!
Игнат дал отбой и начал набирать комбинацию цифр, отпечатанную на визитке в типографии.
«А вдруг я делаю глупость? - подумал Сергач, и его палец замер, не решаясь нажать клавишу с последней цифрой телефонного номера Николая Васильевича. - Вдруг это люди Самохина за мною охотились?.. Но какой резон ему устраивать на меня облаву?.. Никакого резона, черт побери!»

Предыдущая страница 4 Следующая страница


5 Михаил Зайцев

Безумная версия о тугах - организаторах слежки и засады - напрашивалась сама собой. Преследователи больше напоминали подмосковных бандитов, чем фанатов-сектантов экзотического культа, ну так что с того? Может быть, туги заказали бандюкам поймать Сергача. Может такое быть? Запросто! Зачем жрецам Черной богини понадобился живой-здоровый пленный Игнат? Элементарно: чтоб узнать от него, как идет расследование предыдущих трех... нет, четырех, памятуя магната Шумилова убийств...
«Стоп, стоп, стоп! - осадил себя Игнат. - Совсем недавно у меня уже чуть было не съехала крыша, когда старичок в метро почесал прыщик над верхней губой. Нужно манипулировать фактами, и только фактами! Никаких пустых домыслов!»
Задушенный на квартире Тарасова Виталий Самохин - брат Николая Васильевича. И вопреки неверию Циркача Самохин-старший, разговаривая с Игнатом о смерти ближайшего родственника, оставался, как и прежде, спокоен, вежлив и деловит. Вот они - факты! Беспристрастные и циничные факты, из которых следует сумасшедшее предположение, что...
- Что Самохин - туг... - пробормотал Игнат и засмеялся. Нервно, истерично хохотнул. - Веселенький, ха, из меня Шерлок Холмс получается! Место в соседней с Наполеоном палате, считай, обеспечено.
Игнат тряхнул головой и уверенно ткнул блестящую кнопку, помеченную цифрой 8.
После первого длинного гудка трубка ответила незнакомым голосом:
- Добрый вечер, алло, вас слушают.
- Меня просил позвонить Николай Васильевич, я - Сергач, Игнат Сергач.
- Минуту подождите, пожалуйста, соединяю.
В трубке заиграла неторопливая приятная мелодия, прозвучало несколько тактов, и мелодичные переливы резко оборвались.
- Самохин у аппарата.
- Николай Васильевич, это Игнат...
- Где вы, Игнат? Алло?
- Николай Васильевич, на меня только что было совершено нападение. Прежде чем, как и договаривались, вам позвонить, я...
- Подождите!.. На пять минут выйдите все из кабинета, пожалуйста... Игнат, продолжайте, пожалуйста.
Игнат опустил собственные переживания по поводу прыщавого старикашки, коротко рассказал о слежке и о погоне, объяснил, откуда звонит, и, выговорившись, замолчал. Молчала и трубка. Табло таксофона бесстрастно отсчитывало молчаливые секунды.
- Алло! Николай Васильевич. Вы слышите меня?! Алло!
- Слышу. Задумался, извините. Вы меня ошарашили.
- Я и сам ошарашен.
- Игнат, в вас стреляли?
- Чего?!
- Я спрашиваю: преследователи в вас стреляли?
- Хвала духам, нет, кажется...
- Циркач о нападении уже знает?
- Нет пока. Но, если честно, собираюсь обязательно до него дозвониться. Прежде чем набрать ваш номер, я пытался связаться с Циркачом, у него занято.
- Игнат, слушайте внимательно! Все очень серьезно! Очень! Нам с вами нельзя сегодня встречаться, и вам КАТЕГОРИЧЕСКИ нельзя звонить и рассказывать о нападении Циркачу. Слышите меня?
- Слышу, но...
- Никаких «но», Игнат! Если Циркач активно включится в игру, он все нам испортит!
- В какую, черт подери, «игру»?!
- Спокойнее, Игнат. Успокойтесь. По телефону я не могу вам всего объяснить. Послать сейчас же за вами машину не могу, поскольку нет уверенности, что возле моего офиса, как и возле вашего дома, нету засады. Вы меня слушаете?
- Да. Время кончается.
- Какое время?
- Телефонная карточка. Нас скоро разъединят.
- Слушайте внимательно! Если хотите выжить, исчезните до завтра из города побыс...
- Как это - «исчезните»?..
- Не перебивайте меня, слушайте! Тот, кто устроил за вами охоту, - чрезвычайно опасен! Чрезвычайно! Вам повезло скрыться, но вас ищут! Слышите?!
- Слышу...
- Я все объясню завтра, а сейчас - бегом на вокзал, садитесь на электричку и поезжайте до конечной, в любом направлении. Паспорт при вас?
- Да.
- Если на конечной железнодорожной станции вами заинтересуется милиция, предъявите паспорт, соврите что-нибудь или скажите правду, скажите, что ждете первый утренний поезд в столицу. Переночуете на подмосковном полустанке, утром приедете и звоните мне прямо с вокзала. За ночь, надеюсь, все уляжется.
- Ни фига не понимаю! От кого я должен прятаться?
- Игнат! Я убежден, что сейчас противник работает по вашим московским адресам, по адресам ваших знакомых, вам надо...
- У меня полно друзей, я мог бы у кого-то из них отсидеться.
- Игнат, не перебивайте меня! Вы, конечно, можете рискнуть и собой, и кем-то из друзей...
- Не понял?
- Не нужно меня все время перебивать! Всякие контакты с вами опасны для третьих лиц, слышите? Общаясь с друзьями, вы ставите их под удар, слышите?
- Слышу.
- Вы вправе поступить по-своему. Можете позвонить и пожаловаться Циркачу вопреки моим инструкциям. Можете еще у кого-либо искать помощи и защиты. Но вряд ли кто-то сможет быть вам более полезен, чем я. Решайте, Игнат! Решитесь довериться мне, дадите мне ночь форы, ВСЕГО ОДНУ НОЧЬ, и, возможно, завтра я назову вам имя организатора всего этого кошмара!
- Николай Васильевич, хотя бы намекните, КОГО вы подозреваете? Я ЕГО знаю? Я о НЕМ слышал что-нибудь, когда-нибудь?
- Завтра, Игнат! Завтра! Денег у вас при себе много?
- Есть деньги, но...
- Никаких «но»! Ловите такси и на вокзал! Спасибо, что вы мне поверили. Ведь вы мне доверитесь, да? Игнат?! Вы поступите так, как я прошу? Да или нет?! Алло!..
- Да, черт побери! Но...
Но электронный кредит телефонной карточки иссяк, и в трубке запикали короткие гудки отбоя.

6. Ночь со вторника на среду

На вокзале по пути к пригородным билетным кассам Игнат купил у слегка выпившего бомжа газету, завтрашний номер «Московских тайн» со статьей про убийство Овечкина.
Поговорив по телефону с Николаем Васильевичем и сообразив, на какой конкретно вокзал лучше поехать, по какому из многочисленных направлений «исчезнуть» из города, Игнат поймал таксомотор, залез на заднее сиденье автомобиля и вдруг ощутил необычайное, доселе ни разу в жизни не переживаемое состояние абсолютного, полнейшего пофигизма. Все стало по фигу. Вообще все. Ноль эмоций, и лишь желудок недовольно урчит, как голодная кошка.
Состояние глубокого пофигизма сошло на нет, едва Игнат увидел заголовок передовицы завтрашних «Московских тайн». Бомж, торгующий газетами, разложил свой товар на прилавке закрытого привокзального буфета. Игнат шел мимо, повернул голову, считал с таблички, озаглавленной «Часы работы буфета-столовой», неутешительные для голодного желудка цифры, скользнул машинально взглядом по бомжу, по его газетному товару и остолбенел. «Жертва маньяка», или Кто задушил сыщика Овечкина?" - так была озаглавлена передовица завтрашних «Тайн». Он купил ее и стал читать.
В первый раз Игнат пробежал глазами передовицу, стоя у билетных касс. Смешно, нелепо и глупо. Однако подсознательно Игнат надеялся отыскать в статье ответ на поставленный в заголовке вопрос. Естественно, «кто» задушил Овечкина, газета не сообщала. Статья вообще оказалась путаной, замороченной и невнятной. Из первого прочтения Игнат уяснил лишь факт утечки в печатный орган некоторых весьма второстепенных подробностей позавчерашнего убийства. Сообщалось название книги, найденной возле трупа, имя ее автора и зачем-то краткое содержание. Где задушили Овечкина, журналистка скорее всего не знала, зато она знала, каким делом занимался сотрудник фирмы «Самохин и брат» Д. Овечкин, и напоминала читателям про убийство магната Шумилова, про которое она же, журналистка по фамилии Кривошеева с инициалами И.А., уже написала однажды передовую статью и которое до сих пор остается нераскрытым.
Вторично, вдумчиво и внимательно, Сергач проштудировал газетный текст, сидя на лавке в вагоне электрички. Владея отрывочной информацией касательно убийства Овечкина, журналистка по фамилии Кривошеева слишком много домысливала, присочиняла, и из подтекста ее статьи следовало, что в смерти Димы заинтересованы какие-то темные политические силы, каковые также виновны и в смерти предпринимателя Шумилова. Перед глазами у Игната был красноречивый пример того, как буйная фантазия, лишенная опоры на факты, уводит несомненно умного человека в сторону, чрезвычайно далекую от действительности.
«Вот черт! Жрать охота, лучше бы на вокзале чего съестного прикупил, чем эту никчемную газетенку», - подумал Игнат, проглядывая мельком заголовки прочих статей и заметок.
Перелистав «никчемную газетенку», Игнат аккуратно ее сложил, многократно перегнув, и спрятал во внутреннем кармане куртки, а совсем уж никчемным рекламным листком-вкладышем, смяв его в комок, обтер засохшую глину с грязных после марш-броска через стройплощадку ботинок.
Игнат внял совету господина Самохина лишь отчасти. Ехать до конечной и ночевать на пригородном вокзале, а то и на платформе, ему не улыбалось. К чему такие сложности, ежели вспомнилось подходящее место для ночевки вне пределов города, гораздо более спокойное, чем железнодорожная станция, а о нескольких часах покоя и одиночества мечталось сейчас больше всего на свете.
Прошлой теплой осенью Сергач ездил, помнится, в Подмосковье «на шашлыки» с друзьями. Так случилось, что по дороге к приятельской даче сломался старик «жигуль» с четырьмя любителями жаренной на углях свинины и водки на свежем воздухе. Автомобильный мотор категорически отказался крутить колеса на энном километре загородного шоссе в смутно знакомых Игнату местах. Где-то здесь, совсем рядом, юный пионер Сергач провел лето во времена оны в пионерском лагере. Друзья-приятели задымили сигаретами, заговорили на нецензурном языке автослесарей и отмахнулись от Сергача, когда он испросил разрешения погулять-побродить по окрестностям. Мол, делай что хочешь, иди куда заблагорассудится, только не мешай. Игнат пошел вдоль шоссе и через полчаса разыскал «свой» пионерлагерь. Подивился безлюдности и сохранности пустых бараков, кирпичного двухэтажного административного здания и деревянной трибуны. Давно заброшенный лагерь находился в стороне от деревень и поселков. Подмосковная пацанва заглядывала сюда редко, и далее битья окон хулиганские детские забавы не заходили. А на грунтовку, ведущую от шоссе, наверное, во время летнего памятного урагана 1998 года свалилась огромная береза, и ее бело-черный подгнивший ствол шлагбаумом перегородил единственный подъездной путь к лагерю так, что моторизованное хулиганье не имело возможности совершать набеги на территорию былого летнего отдыха пионеров.
Минут двадцать Игнат гулял по бывшему лагерю, отдавшись во власть сопливой ностальгии, затем вернулся к «Жигулям» и мгновенно был послан ошалевшими от авторемонтных работ приятелями на ближайшую (километр ходу) железнодорожную станцию за сигаретами. Прогулявшись до станции и обратно. Игнат от скуки начал сочинять детективный роман, в котором главный герой бежит из Москвы и скрывается от полчищ врагов в обветшалом пионерлагере. Разве он мог тогда, прошлой осенью, вообразить, что не пройдет и года, как самому придется оказаться в шкуре вымышленного героя-беглеца?..
На захолустной пригородной платформе с интригующим названием «Каюк» помимо Игната сошли двое парней с длинными волосами, в клешах и с одной на двоих гитарой да тетка с характерным баулом торговки вещевого рынка. До чего же странные и, прямо скажем, диковатые названия населенных пунктов и железнодорожных станций встречаются в Подмосковье. Вот, например, на Дмитровском направлении есть поселок Габо. Что за «габо» такое, откуда взялось это слово? «Каюк» хотя бы понятно. Каюк означает конец. Кранты, финиш, абзац. И живут, оказывается, в этом самом Каюке люди-каючане.
Длинноволосые парни и тетка с баулом, как только отъехала электричка, перебрались через пути и пошли на свет одиноких окон, желтеющих недалеко, в той стороне, откуда доносился ленивый собачий лай. Игнат еще долго слышал бренчание гитары за спиной, идя в другую сторону, в темноту, ориентируясь на шум автомобильных моторов.
Через пять минут Игнат вышел к шоссе. Черная лента автострады уходила вдаль и, казалось, не имела ни конца, ни начала. Но это только казалось. Поверни направо - и рано или поздно дойдешь до Москвы, сверни налево - и минут через сорок доковыляешь до ухабистой дорожки, перегороженной рухнувшей березой-шлагбаумом, ведущей к бывшему пионерлагерю.
Игнат свернул налево.
Мимо промчалась черная громада грузовика. И спустя секунду ослепшие от яркого света фар глаза, едва прозрев, заметили новое световое двоеточие на горизонте. Радужные огоньки, быстро приближаясь, высветили фигуру одинокого ночного путника, бредущего вдоль обочины, мигнули, раздался визг тормозов. Продолговатая ядовито-красная иномарка, поравнявшись с Игнатом, остановилась. Опустилось стекло в автомобильной дверце, из комфортабельного салона высунулась коротко стриженная лобастая голова.
- Слышь, земляк, откуда здесь позвонить можно? - спросила голова.
- Позвонить?! - переспросил Игнат. Вопрос, вполне уместный на центральной московской улице и совершенно идиотский в чистом поле, на ночном пригородном шоссе, немного обескураживал.
- Слышь, земляк, в Москву срочно звякнуть нужно. Мобильники, слышь, не фурычат, паскуды. Ретрансляторы, слышь, вокруг всей Москвы понавтыкали, а в этом, мать их за ногу, районе ни хера сотовая связь не работает! Ты, мужик, местный? Ты не знаешь, где тута почта или еще чего, откуда в город звонят? До зарезу нужно звякнуть, слышь, а?
- Метрах в пятистах впереди железнодорожная станция, «Каюк» называется.
- А там есть откуда звякнуть?
- Не знаю...
- Херово, бляха-муха! У меня два мобильника, двух разных сетей, бляха, и оба, прикинь, не фурычат, ты представляешь, а?.. Так метров пятьсот до станции, говоришь? А закурить у тебя есть?
- Некурящий.
- Ну извини...
Голова исчезла, кроваво-красная иномарка рванула с места, скрылась, будто ее никогда и не было.
«Выбранное мною место для ночлега наверняка отсутствует на современных топографических картах, - подумал Игнат, ухмыльнувшись. - И совершенные средства мобильной связи, оказывается, здесь не работают. Прямо-таки идеальное местечко для всяких ужасов и привидений».
Дорожку к лагерю Игнат не проморгал. Вовремя заметил толстый березовый ствол поперек уходящей в темень леса заброшенной дороги. Свернул с асфальта, сбавил шаг, чтоб не споткнуться второпях. В лесу заухал филин. Утробные крики ночной птицы резали ухо. Чтобы песня филина не казалась такой пугающей, Игнат тихо прошептал: «Филин, филин, сколько мне жить осталось?» Филин, будто расслышав вопрос Сергача, заухал еще громче и бодрее. Игнат досчитал до ста, а настырная птица все продолжала и продолжала пророчить необычайно долгую жизнь. Вечность, предсказанная пернатым, воспринималась как злая шутка, как издевательство.
Добравшись наконец до лагеря, Сергач обнаружил, что, пока топал, промочил ноги на фиг. Поспешил к двухэтажному кирпичному административному корпусу. Мелькающий в небе сквозь прорехи в тучах месяц освещал ему путь лучше, чем городские подслеповатые фонари сегодня вечером дорогу к дому, где Игната ожидала засада. Сейчас Игнат не боялся никаких засад. Ну разве что выбежит навстречу привидение старшей пионервожатой - очкастой стервы, вдоволь попившей кровушки много лет назад у пионера Игната и его товарищей по детским забавам. Ну выскочит привидение, так и черт с ним. Да хоть мертвец-зомби выйдет из лесу - наплевать! Бояться надо не мертвых и не призраков, бояться нужно живых. Эта истина за последние пару дней сделалась для Игната абсолютно очевидной.
Вдоволь поплутав в темноте, Игнат отыскал на втором этаже мертвого кирпичного здания комнатушку-кладовку с выбитой дверью и без окон. То, что надо, то, что доктор прописал: в кладовке не дует, относительно тепло, сухо, и на полу здоровенный фанерный лист, будто специально, чтобы на нем вытянуться во весь рост и уснуть. Игнат разулся, снял носки, вытащил из кармана сложенную вчетверо газету, порвал ее надвое и, как сумел, обернул бумагой голые стопы. Лег на спину, подложив под голову руки, закрыл глаза и моментально отключился.
Коктейль из усталости физической плюс моральной - лучшее снотворное. Когда за порогом твоей квартиры задушили старинного знакомого, когда ты главный подозреваемый в двух других убийствах, когда на тебя охотится неведомо кто, когда бывший кагэбэшник орет в телефонную трубку, что в городе тебе оставаться смерти подобно, тогда затерявшееся в лесу каменное строение с выбитыми окнами становится для тебя воистину домом отдыха, убежищем от всех бед и напастей, уголком покоя и умиротворения, а лист фанеры на полу кажется мягче пуховой перины в номере люкс пятизвездочного отеля, ибо все в этой жизни относительно, абсолютно все!
Игнату снились призраки, упыри и лешие. Нежить кружила по территории пионерлагеря и охраняла спящего Игната от всех живущих на этом свете. Игнату было хорошо и спокойно. И только желудок терся о ребра голодной кошкой, недовольно мурлыча, но вскоре и его убаюкало монотонное уханье неугомонного филина.

7. Среда, утро

Игнат проснулся в начале седьмого. Проспал четыре с небольшим часа, не выспался. Кабы не холод, наверное, дрых бы на жесткой фанере до двенадцати, но к рассвету закоченели обернутые в газету голые стопы, и Сергач проснулся от неприятного покалывания в посиневших пальцах и пятках.
С минуту Игнат тер кулаками глаза, соображая, где находится, вспоминая, как его сюда занесло. Вспомнил, погрустнел и, зябко поежившись, принялся растирать закаменевшие пальцы на ногах.
Промокшие носки за ночь не высохли, пришлось с отвращением натягивать их на едва-едва отогретые ступни и потом впихивать ноги во влажное нутро ботинок. Жрать хотелось до коликов, до спазмов в желудке, однако еще больше хотелось согреться. А как согреться, не имея ни спичек для костра, ни теплой одежды? Существует единственный способ - активные физические упражнения. Например, бег. И Сергач, обувшись, побежал. По коридору второго этажа лагерного административного корпуса, вниз по лестнице, по двору, мимо пустых бараков, по запущенной дорожке к шоссе. Перепрыгнул через березовый ствол-шлагбаум, свернул в сторону железнодорожной станции и продолжил бег по твердому, лоснящемуся от утренней влаги асфальту.
Равномерный бег, слегка превосходящий по скорости так называемый бег трусцой, разогрел тело и окончательно отогнал сонливость. Игнат даже испытал некоторое удовольствие от ощущения слаженности в работе мышц и дыхания. Напрасно Игнат записал себя в старики в свои тридцать семь лет. Вчера сумел показать блестящий результат в сверхскоростном забеге по пересеченной местности и восстановился после сумасшедшего спринтерского рывка замечательно быстро, а сегодня преодолел стайерскую дистанцию от экс-пионерлагеря до платформы Каюк, практически не запыхавшись.
Игнату повезло - он вбежал на платформу за пару секунд до отправления ранней электрички на Москву. Запрыгнул в щель захлопывающихся дверей, постоял недолго в тамбуре, отдышался, вошел в вагон и с удовольствием сел на свободное место. Народу в вагоне было много, рабочий люд спешил в столицу, чтобы обменять часть времени, отпущенного богом на земное существование, на средства, для этого самого существования необходимые. Иначе выражаясь - народ ехал зарабатывать.
«Что такое деньги? Бумага! - подумал Игнат, проверяя сохранность наличности в карманах. - Вот я, например, имею при себе кучу бумажек с водяными знаками и при этом страшно хочу есть, но не смогу насытиться прежде, чем доберусь до города, где царствуют товарно-денежные отношения, где за лоскутки радужных бумажек можно купить все что угодно - еду, женщину, сорокаградусное счастье, где ради этих бумажек живут и ради них же умирают. И убивают... Или я не прав? Миллионера Шумилова, сыщика Овечкина, Виталия Самохина, Бориса Тарасова, возможно, убили не из-за денег, а во славу Черной богини Кали... Впрочем, вряд ли...»
На свежую голову версия о причастности к преступлениям БЕСКОРЫСТНЫХ религиозных фанатиков казалась особенно абсурдной.
В Москву электричка прибыла в семь часов пятьдесят две минуты, а в восемь ноль три Игнат уже жевал аппетитный бутерброд с колбасой, запивая лакомство некрепким, но горячим кофе. Скушав дюжину кусков колбасы и столько же ломтиков черного хлеба, выпив две чашки кофе и ощутив наконец долгожданную теплую тяжесть в желудке, Игнат покинул гостеприимное здание вокзала, зашел в метро, купил телефонную карту, снова вышел на улицу, разыскал таксофон, вставил карточку в прорезь аппарата, отстучал телефонный номер Николая Васильевича Самохина.
- Самохин у аппарата. Алло.
Голос у Николая Васильевича усталый, с хрипотцой.
- Алло, это я, Игнат...
- Где вы?
Николай Васильевич будто проснулся, вопрос задал напористо и требовательно.
- На вокзале.
- Приезжайте! Я в офисе, я всю ночь провел в офисе. Вокруг все спокойно, засады не бойтесь. Берите такси, подъезжайте и смело заходите прямо в парадную дверь. Поспешите, Игнат. Вы в большой опасности, но я придумал, как вам помочь. Жду, приезжайте быстрее... И вот еще что... с моими сотрудниками - минимум контактов, ни одного слова, слышите? Приедете - и сразу в мой кабинет, слышите?
- Слышу.
- Все, Игнат. Поспешите! Промедление смерти подобно. Трубка запикала, затявкала в ухо короткими гудками. Игнат встряхнул головой, дрогнувшей рукой вынул из прорези таксофона телефонную карточку, ощущая что-то вроде предстартовой лихорадки. И любопытства, как это ни странно. И никакого чувства опасности, абсолютно.
Поймать мотор на привокзальной площади по нынешним временам - раз плюнуть. Ладный, новенький «Москвич» затормозил, едва Сергач взмахнул рукой. Интеллигентного вида водитель выказал готовность подвезти Сергача куда угодно, хоть в центр, хоть на окраину, хоть за город, хоть в другой город. Игнат не знает точного адреса нужного ему офиса в Замоскворечье? Не беда - шофер поможет отыскать особнячок подле церквушки с разноцветными куполами за лишний чирик.
И вскоре, самую малость попетляв по узким замоскворецким улочкам, «жигуленок» остановился напротив входа в особнячок, где дожидался Игната господин Самохин. Стольник из внутреннего кармана Игната перекочевал в боковой карман шоферской куртки, водитель и пассажир синхронно сказали друг другу «спасибо», Игнат вылез из машины.
Оглянувшись на всякий случай по сторонам, Игнат подбежал к тяжелой двери, потянул отполированную сотнями рук медную дверную ручку, шагнул из утренней холодной свежести в тепло помещения. Дверь за Игнатом закрылась, путь вперед заслонило камуфляжное тело.
- Куда? - спросил охранник, сверху вниз взирая на Игната маленькими хмурыми глазками.
- К Самохину. К Николаю Васильевичу Самохину в контору «Самохин и брат».
- Как фамилия?
- Моя? Сергач.
- Про вас не предупреждали. - Здоровенная пятнистая лапа отодвинула Игната чуть в сторону, охранник, щелкнув шпингалетом, закрыл уличную дверь. - Пойдемте, я вас провожу.
Игнат шел по коридору первым, охранник сопел в затылок, держась сзади на расстоянии вытянутой руки.
Охранник протянул руку и положил на плечо Игнату широкую ладонь, когда подошли к дверям офиса под номером девятнадцать.
«Решетка на окне в торце коридора, конвоир за спиной - ну прямо как в тюрьме! - думал Игнат, пока провожатый свободной рукой нажимал на кнопку электрического звонка. - Как же так? Николай Васильевич забыл предупредить на входе о моем визите?.. Ах да! Он же сказал, чтобы я ни с кем не вступал в контакт... Ну и что? Тем более должен был предупредить охрану, сказать: появится Сергач И.К. - сразу сообщите лично мне, Самохину Н.В. А впрочем, он скорее всего ночь не спал, причем вторую подряд, вполне мог просто-напросто забыть».
Двери офиса номер двенадцать, как и позавчера, открыл Юра.
- Доброе утро, Юрий. К сожалению, не знаю вашего отчества...
У Юры в ответ на приветствие отвисла челюсть. Очевидно, Николай Васильевич не предупредил о приходе Сергача и своих сотрудников, с которыми, кстати, запретил иметь контакты. И так же очевидно: явление Игната не на шутку озадачило Юру, и более того - немного шокировало.
- Говорит, он к Николаю Васильичу. - Охранник сильнее стиснул плечо Игната.
- Я... в смысле, мы договорились о встрече. - Игнат приветливо улыбнулся, глядя в изумленные глаза Юры.
- Гм... ну ладно... - Юра перевел взгляд на охранника. - Отпусти его. Проходите, Игнат Кириллович, Николай Васильевич в кабинете. Вон в ту дверь, пожалуйста.
Игнат перешагнул порог, огляделся. В офисе народу не в пример больше, чем позавчера. Человек семь мужчин с серыми лицами, в мятых рубашках да девушка Жанна в распахнутом пальтишке на хрупких плечах - явление Игната застало ее в момент одевания верхней одежды, наверное, собиралась домой, отдыхать после бессонной ночи. А незнакомые мужчины явно никуда уходить не собирались. Снятые пиджаки болтаются на спинках стульев, из пиджачных нагрудных карманов торчат хвостики галстуков, у четверых в руках стаканы с кофе, у остальных дымящиеся сигареты. И все смотрят на Игната. Молча. Кто удивленно, кто сурово и сосредоточенно. Игнат кивнул Жанночке, она ответила кивком и попыталась улыбнуться. Улыбка у Жанночки получилась фальшивой, натянутой.
- Проходите, Игнат. - Юра легонько подтолкнул Игната в спину.
Снова под конвоем, но на этот раз еще и под прицелом многих пар глаз Сергач пересек просторное офисное помещение.
- Одну секунду... - Юра обогнал Игната возле самой двери в самохинский кабинет, постучался, услышав приглушенное «да», толкнул дверную панель. - Николай Васильевич, извините. Сергач пришел. Говорит, к вам.
- Сергач?! - Николай Васильич удивился вполне натурально.
Из-за плеча Юры Игнат увидел, как вскочил с черного кожаного кресла господин Самохин.
- Входите, Игнат Кириллович, Юрий, закрой дверь... Нет, Юра, закрой дверь снаружи, оставь нас с Игнатом вдвоем.
- Но...
- Никаких возражений! Входите, Игнат.
Дверь за спиной Игната аккуратно закрылась.
- Ничему не удивляйтесь, Игнат, - громко прошептал господин Самохин, поманив Игната пальцем. - Я же предупреждал: никаких контактов с моими сотрудниками. Вы умный человек, должны были догадаться, что я имел в виду. Никто, слышите, никто не должен знать о содержании наших с вами вчерашних разговоров и о факте вашего сегодняшнего звонка. Мои ребята всю ночь разыскивали вас по Москве, и я не спал, делал вид, что озадачен вашим внезапным исчезновением. Один из моих людей работает против нас! Против вас и меня, понимаете? Я не знаю, кто конкретно, я всех вынужден подозревать... Не стойте в дверях, ради бога! Подойдите к столу, я вам что-то покажу!
Самохин, дружески хлопнув Игната по плечу, вернулся в начальственное кресло.
Квадратный кабинет Николая Васильевича имел единственный вход-выход, единственное окошко и один-единственный рабочий стол посередине. За столом в кресле Самохин, сидит лицом к входной двери, боком к окну. С другой стороны стола два кожаных полукресла-полустула для посетителей. Вдоль стен сплошные шкафы, на полу мягкий ворсистый ковер - не палас и не ковролин, настоящий ковер, по которому немного боязно ступать в уличной обуви и который поглощает шум шагов, как будто идешь по песку.
Игнат подошел к столу, сел в удобное полукресло. В кабинете было тепло, но Николай Васильевич не предложил снять куртку. Да и вешалки для верхней одежды что-то не видать.
Зашуршало, заговорило устройство селекторной связи на столешнице по правую руку от хозяина кабинета.
- Николай Васильевич, мне можно уходить или я должна задержаться? - спросило устройство голосом Жанночки.
- Можно! - разрешил господин Самохин, ткнув пальцем кнопку на корпусе селектора. - Езжайте домой, Жанна, отсыпайтесь. Отбой.
Палец господина Самохина надавил на кнопку, отключающую селектор, его правая рука потянулась к тумбе стола, выдвинула ящик, а левая тем временем небрежно смахнула исписанные неразборчивым почерком бумаги с середины столешницы на край.
- Смотрите, Игнат. - Николай Васильевич достал из ящика нечто пестрое и мягкое, бросил это нечто на освобожденную от бумаг поверхность. - Смотрите, это румал. Это пояс туга с утяжелением на конце. Возьмите его, не бойтесь. Берите, берите, смелее!
Игнат взялся осторожно за складку шелкового комочка, потянул вверх. Скомканная ткань вытянулась в пеструю ленту. Квадрат желтой с красным узором тонкой материи, свернутой в полоску. С одного конца ткань свободно болтается, на другом конце узелок.
- Развяжите узел, Игнат. Ну же!
Игнат распутал нехитрый узел. Оказалось, что внутри узелка спрятана горсть блестящих монет размером примерно с пятирублевку. Собрав монеты в ладонь, Игнат высыпал их на стол.
- Сейчас я вам все объясню. Для начала взгляните на монетки. Это золотые индийские рупии. А вот та монета, которая побольше, называется «мохур». Один мохур равняется пятнадцати рупиям. Присмотритесь повнимательнее. С одной стороны отчеканен профиль королевы Виктории. Дата чеканки - одна тысяча восемьсот тридцать седьмой год, время начала гонений на тугов. Вы, безусловно, озабочены вопросом: зачем я распространяюсь на темы нумизматики и откуда взялся этот румал? Объясняю: румал с монетами в узелке - ключ к разгадке тайны и смерти магната Шумилова и последующих смертей. Не скрою, я испытываю сейчас некоторую профессиональную гордость, поскольку скоро, очень скоро вы, Игнат Кириллыч, поймете, что находились буквально в миллиметре от смерти. Надеюсь вскоре услышать от вас слова благодарности. И хотя опасность еще не миновала, хотя в любую секунду может...
Резкий зуммер сотового телефона оборвал проникновенную речь Николая Васильевича. Самохин с ненавистью взглянул на миниатюрное средство мобильной связи, поморщился, словно от зубной боли, сгреб в ладошку нудно зудящую трубку.
- Самохин слушает.

Предыдущая страница 5 Следующая страница


Чёрная богиня 6

Он слушал секунд пятнадцать, и с каждой секундой лицо его менялось. На глазах у Игната Николай Васильевич преобразился из начальника, недовольного, что его перебивают неожиданным звонком, в человека, сначала крайне удивленного (лицо его вытянулось, губы чуть приоткрылись), затем озадаченного (глаза закрылись, лоб сморщился гармошкой) и, наконец, готового к самым решительным, к самым радикальным мерам (губы плотно сжаты, глаза не мигая смотрят в одну точку).
- Ясно, спасибо, - процедил Самохин сквозь зубы. Положил трубку на стол, встал с кресла, заговорил быстро и напористо, как вчера днем, когда перехватил Игната в двух минутах ходьбы от родного парадного. - Плохие дела, Игнат! Вам надо бежать. Срочно! Мне только что доложили: ОНИ на подходе к офису. У нас есть минута в запасе, не больше. Запоминайте: Большой Козловский переулок, дом четыре, магазин «Нирвана».
Николай Васильевич Самохин буквально излучал тревожные флюиды. Игнат собрался было спросить: кто "ОНИ? Кто «на подходе к офису»? Почему ему, Сергачу, нужно срочно бежать? Какая еще, к черту, «Нирвана»? Что ВООБЩЕ, блин, происходит?! Но не успел и рта раскрыть.
- Денег с собой много? - Николай Васильевич обежал стол, скользнул к единственной двери в кабинете, повернул колесико «французского» замка. - Есть с собой достаточная сумма, чтобы сменить гардероб? Ну же?! Есть?!!
- Да. - Игнат поднялся с мягкого полукресла. - Объясните, что...
- Некогда! - Самохин взглянул на запястье. - Сейчас девять двадцать три. Купите новую одежду, переоденьтесь, зайдите в парикмахерскую, короче, измените внешность и ровно в полдень ждите меня в «Нирване»!
- Вы закрыли дверь на замок, как я...
- Через окно! - Николай Васильевич метнулся к окну, схватился за шпингалет, потянул, дернул, еще раз потянул, опять дернул. - Скотство какое!!! Заело, сволочь!..
Снова запищал сотовый телефон на столе. Самохин отшатнулся от окна, оскалившись, посмотрел через плечо на зудящий мобильник, ошалело взглянул на Сергача.
- Чего ты встал столбом, придурок?! - зашипел, брызгая слюной, раскрасневшийся Николай Васильевич. - А ну, дай сюда стул! Стул, на котором сидел, давай сюда...
Игнат, неловко обернувшись, схватился за обитую кожей спинку полукресла. Паника - штука заразная: колени предательски дрогнули, и хлынувший в кровь адреналин заставлял сердечную мышцу сокращаться все быстрее.
- Дай сюда стул, идиот! - Самохин широко шагнул, как фехтовальщик во время выпада, низко присел, схватился за ножку полукресла, выпрямился, больно задев Игната плечом, зарычал от натуги, поднял обитый кожей, мягкий, но тяжелый стул, размахнулся и метнул его в окно.
Стекло взорвалось тысячами больших и малых осколков. Колени Игната самопроизвольно согнулись, голова вжалась в плечи, руки взлетели вверх, инстинктивно прикрывая лицо.
Еще не упал на мягкий ворс ковра последний блестящий осколок, а Николай Васильевич уже тянул Игната, одной рукой схватив его за шиворот и толкая другой в спину, вперед и вверх, к холодной пасти окна.
- Прыгай, дурак! - прошептали в самое ухо горячие губы Николая Васильевича. - Не страшно, первый этаж! Сиганешь в окно и сразу налево, бегом, дворами, пошел!!!
Последнее, что услышал взобравшийся с помощью Самохина на подоконник Игнат, прежде чем спрыгнуть на усеянный стеклами асфальт, - яростный стук кулаков в запертую дверь кабинета.

8. Среда, до и после полудня

Игнат посмотрел на себя в зеркало.
- Вам очень идет это пальто, молодой человек, - игриво улыбнулась молоденькая продавщица.
- Будьте любезны, мою старую куртку заверните во что-нибудь, я сейчас расплачусь и прямо так, в новом пальто и пойду, можно?
- Конечно, можно! Спасибо за покупку.
Обернутую в радужную бумагу, перехваченную бечевкой и втиснутую в целлофановый пакет куртку Игнат упаковал в спортивную сумку с нашлепкой «Найк» на боку. Объемистую сумку с лямкой через плечо Сергач приобрел в первую очередь. К тому моменту, когда сумка распухла, спрятав в своем нутре пакет с курткой, в ней уже лежала коробка из-под новой обуви со старыми промокшими ботинками и парой влажных носков. Смена носков доставила истинное удовольствие. Сухие ноги - высший кайф. Сей неоспоримый факт отмечал еще генералиссимус Суворов.
Свитер и джинсы Игнат менять не стал. Во-первых, денег осталось не так уж и много, во-вторых, джинсы - штаны стандартные, сойдут любые, а свитерок можно и кашне прикрыть, благо оно стоит недорого. Свалявшиеся от пота волосы спрятались под шляпой, следовательно, можно не тратиться на парикмахерскую. А вообще, вся эта свистопляска с переодеванием, с изменением внешности выглядит как-то глупо, как-то по-детски. И еще глупее выглядит Сергач в сером мешковатом пальто, в черной широкополой шляпе, с шарфиком на шее, со спортивной сумкой через плечо. Как полный лох, честное слово!
«Какого черта я второй день подряд СЛЕПО подчиняюсь более чем странным инструкциям господина Самохина?» - в который раз подумал Игнат, выходя из универмага на улицу.
Впервые мысль о слепом подчинении бывшему кагэбэшнику возникла у Сергача, когда он расплачивался с водителем, согласившимся подвезти взлохмаченного, потного Игната до Центрального московского универмага, сиречь до ЦУМа. А когда выпрыгивал из окна самохинского кабинета, когда мчался стремглав по незнакомым дворам, телом командовали лишь разбуженные Самохиным примитивные животные инстинкты.
Прежде чем переступить порог универмага, Игнат сделал то, что собирался и что нужно было сделать еще позавчера, - позвонил другу с телевидения. Дозвонился, хвала духам, сразу и без долгих вступлений, без шаблонных «давно не виделись», «давно не слышались» с ходу попросил у телевизионного редактора Витьки Фокина навести, сколь возможно быстрее, справки на предмет частной сыскной конторы «Самохин и брат». Витька просьбе Игната не особенно удивился, хохотнул и прикололся: «Опять влип в историю, Игнаша?» Услыхав в ответ скупое «да», Фокин напрягся и заговорил серьезно, пообещал сейчас же зайти к журналюгам, спецам по криминалу, заверил, что постарается «нарыть информацию» в течение получаса.
Ровно через сорок минут, чертыхаясь и озираясь, Игнат вышел из здания универмага. Таксофон, с которого звонил Фокину, занят. Ага - вон, чуть дальше, свободный телефон-автомат, быстрее к нему!
- Алло, Витя?
- Игнат? Я все узнал. Нашим журналистам-криминалистам знакома фирма Самохиных. Говорят - «чистая» фирма, Самохину, говорят, вполне можно довериться. Еще они сказали, что вчера погиб Самохин-младший. Алло, Игнат?
- Да, спасибо, Витя. Пока.
- Э, погоди! Объясняй давай, что стряслось! Ты ж знаешь, я могу...
- Уже! - перебил друга Сергач. - Ты уже мне помог. Сорок пять минут назад одна клиентка спросила у прорицателя Игната Кирилловича, стоит ли ей обращаться в фирму Самохиных. Хитрый прорицатель оставил клиентку на минуточку, выскочил на улицу и звякнул другу Вите с таксофона, переадресовал вопрос. Потом вернулся и полчаса с лишним морочил голову доверчивой дамочке. И вот опять выскочил, снял ценную информацию. Сейчас ворочусь в свой офис и с умным видом разрешу мадам довериться Самохину. Ферштейн?
- Гад ты! Прохиндей, мать твою! Знаешь, как меня напугал твой первый звонок?!
Витька бросил трубку.
«Не доверяй старым друзьям, бойся новых», - предупреждал Циркач. Но Витьку в образе врага вообразить невозможно.
«Всякие контакты с вами опасны для третьих лиц», - убеждал Самохин. Витьке пришлось соврать, чтоб свести к минимуму его участие в текущих событиях.
«Ну да ничего, с Витькой объяснюсь потом, - думал Игнат, широко шагая по направлению к станции метро „Кузнецкий Мост“. - Ничего страшного, Витя меня поймет и простит, с Фокиным помирюсь. А господину Самохину честно признаюсь: лимит моей покорности исчерпан, и приперся я к вам, уважаемый, в маскарадном костюме лоха на последнее свидание только потому, что получил независимое подтверждение вашей, Николай Васильич, безупречной репутации. А ежели господин Самохин не сможет внятно объяснить, кто и почему на меня охотится, резко посылаю его на хер и сразу же звоню Циркачу!»
Добраться от ЦУМа до Чистых Прудов, к коим тянется Большой Козловский переулок, - плюнуть раз. Десять минут ходьбы до Кузнецкого Моста и пять на метро. Окрестности Чистых Прудов - знакомая Игнату местность. Дом номер четыре по Большому Козловскому Сергач разыскал легко, но магазин под вывеской «Нирвана» обнаружил далеко не сразу. Магазинчик расположился во дворе, в полуподвале. К дверям со скромной табличкой «НИРВАНА. Оккультная литература, книги, брошюры, магические талисманы, консультация специалиста» вела крутая лесенка с ржавыми перилами. Оглянувшись по сторонам (во дворе ни души), посмотрев на часы (без трех минут полдень), Игнат спустился на восемь ступенек ниже уровня газона с пожухлой прошлогодней травой, толкнул дверь в «Нирвану» и вошел в крохотное помещение с полками-стеллажами вдоль стен, уставленными здешним специфическим товаром, с кассовым аппаратом на широкой доске прилавка и с одинокой продавщицей.
- Добрый день! - Старая мымра-продавщица улыбнулась Игнату ярко накрашенными губами, продемонстрировав неровные ряды золотых коронок. - Могу я вам чем-нибудь помочь, молодой человек?
- Нет, спасибо. - Игнат обшарил взглядом стеллажные полки. Собственно литературы на них оказалось не так и много, в основном на полках теснились всякие безделушки: искусственные деревца со стволами и ветками из витой медной проволоки и малахитовыми листиками, стеклянные и хрустальные шарики на подставках из латуни или из дешевого серебра, литые медные фигурки зверюшек и языческих божков, подсвечники, колоды карт Таро.
- Молодой человек, как продавец-консультант, настоятельно рекомендую воспользоваться моими советами при выборе покупки. - Золотозубая мымра взяла с ближней к ней полочки вазочку желтого металла, усеянную фальшивыми драгоценными камнями, и бережно поставила ее на прилавок. - Вот, к примеру, рекомендую: симпатичная вещь и при этом талисман, приносящий удачу в бизнесе. Всего двести двадцать долларов. Оплата в рублях. Берите, не пожалеете.
- Спасибо, я подумаю... - Напор истосковавшейся по покупателям продавщицы озадачил Игната. - Покажите, будьте добры, вон ту книжку с фотографией слона на обложке.
- Интересуетесь Индией?
- Да, немного.
- Тогда вы непременно должны купить эту книгу! - Книжка в суперобложке с фотопортретом слона перекочевала с торговой полки в руки Игната. - Редкое издание, остался единственный экземпляр. Все оккультные таинства Индостана под одной обложкой! Пятьдесят четыре рубля, сорок копеек. Выбивать?
Игнат надеялся - начнет листать книгу, дама и успокоится, замолчит. Фигушки! Едва Игнат заглянул под обложку, мадам начала возмущаться:
- Молодой человек! Здесь магазин, а не читальный зал. Я, квалифицированный консультант, объяснила вам, про что книжка, дала посмотреть, извольте либо расплатиться, либо вернуть экземпляр!
- Покупаю, - вздохнул Игнат, полез в карман за деньгами, недоумевая: «Как вообще, черт побери, эта долбаная „Нирвана“ не прогорает с такой консультантшей!»
Продавщица взяла у Игната деньги, отсчитала сдачу, пробила чек в кассе, надорвала, сунула бумажку чека меж книжных страниц и торжественно вручила ему «все оккультные тайны Индостана под одной обложкой», сопроводив передачу покупки в руки покупателя ехидно-слащавым вопросом:
- Что-нибудь еще желаете приобрести, молодой человек? Вчера поступили свежие благовония. Рекомендую, шесть рублей упаковка. Будете брать? Нет?
«Блин! - нахмурился Игнат. - Да она меня просто-напросто выпроваживает! Делает все, чтобы я свалил как можно скорее. Может, выйти и подождать Самохина у входа?..»
Зазвонил телефон. Телефонный аппарат прятался под прилавком. Золотозубая зыркнула подозрительно рыбьим глазом на Игната, с тревогой посмотрела через плечо Сергача на входную дверь, нагнулась и разогнулась уже с телефонной трубкой в морщинистых пальцах с накладными ногтями.
- Алло-у. Магазин «Нирвана», у аппарата старший продавец... Да, есть... Да, сейчас спрошу. - Продавщица прикрыла микрофон трубки ладонью, обратилась к Игнату: - Как вас зовут, молодой человек?
- Меня? Игнат.
- Игнат Кириллович Сергач?
- Да.
- Чего же вы, Игнат Кириллович, сразу не сказали, что вы к Рэму Соломоновичу? - укоризненно покачала головой продавщица, сняла ладошку с микрофона трубки и заговорила: - Рэм Соломонович, да, это он. Пять минут назад пришел, не представился, я подумала - случайный посетитель... Да!.. Да, сейчас дам ему трубочку...
Чтобы Игнат смог дотянуться до телефонной трубки, продавщице пришлось еще раз нагнуться, достать из-под прилавка телефонный аппарат марки «Русь» с окошечком определителя номера на передней панели и выставить его рядом с кассой.
Телефон был старым, собранным умельцами поди-ка еще в разгар перестройки. Новые модели, определив номер позвонившего абонента, начинают отсчитывать секунды разговора, старинная «Русь», единожды высветив номер, продолжает удерживать на продолговатом экранчике семь светящихся цифр.
Взявшись за пластмассу телефонной трубки, Игнат машинально взглянул на экранчик определителя. Первые цифры - 923. Когда-то давно Игнат встречался с девушкой, которая жила как раз в Большом Козловском, и ее телефонный номер начинался с 923.
«Блин! Опять начинаются шпионские игрища! Какой-то неизвестный мне Рэм Соломонович звонит из квартиры (или из учреждения), расположенной (расположенного) в трех шагах от магазина „Нирвана“...» - успел подумать Игнат, прежде чем произнес в трубку «алло».
- Алло, алло, Игнат, - отозвалась трубка голосом Николая Васильевича Самохина. - Не перебивайте, не переспрашивайте и ничему не удивляйтесь! Отвечайте коротко, да или нет. Вы купили новую одежду?
- Да.
- Переоделись?
- Да.
- В парикмахерскую сходили, изменили прическу?
- Нет.
- Это плохо! Зайдите в парикмахерскую и через... Погодите-ка, старую одежду вы выбросили, я надеюсь?
- Нет, я...
- Очень плохо! Полагаю, у вас в руках несколько свертков со старыми вещами. Вот как мы поступим! Поезжайте на Ярославский вокзал, сдайте старье в камеру хранения и там же, на вокзале, зайдите в парикмахерскую. Освободите руки, измените прическу и купите билет до платформы Маленковская. Сейчас двенадцать с минутами. Буду ждать вас на Маленковской с половины второго до двух. У вас очень мало времени, Игнат, очень! Поспешите, пожалуйста, от вашей пунктуальности слишком многое сейчас зависит. Вы слышите?
- Да, но...
- Никаких «но», Игнат! Обстоятельства меняются каждую секунду, боюсь вас обнадеживать, однако пока, вы слышите, ПОКА нам с вами везет. На Маленковке в тринадцать тридцать я буду обязательно, слышите? Надеюсь, к тому времени смогу вас чем-нибудь порадовать. Если мои надежды не оправдаются, а планы сорвутся - прямо с Маленковки вместе с вами поедем на поклон к Циркачу. Если же все получится, как я ожидаю, - отведу вас на квартиру, где вам придется отсиживаться еще сутки, максимум двое. Главное - чтобы вас никто не узнал, слышите? Позаботьтесь о собственной внешности тщательно и с фантазией, я бы рекомендовал вам вообще побрить голову налысо, слышите?
- Я не...
- Все, Игнат! Все! Мне нужно успеть сделать множество дел за ближайшие полтора часа и на встречу с вами не опоздать! Да и у вас полно хлопот. Не грустите, Игнат, все у нас с вами получится! Выше нос, и самое главное - исполните все в точности, как я вам сказал... Да, и еще одно - сейчас, после нашего разговора, баба, та, что передала вам телефонную трубку, начнет вешать лапшу на уши. Учтиво ее выслушайте, но в голову ничего не берите и в разговоры не вступайте. Покивайте молча и при первой возможности уходите, только постарайтесь так, чтобы ваш уход не выглядел демонстративным, ладно? Уйдете из «Нирваны» и бегом на вокзал. Встречаемся на Маленковской, не опаздывайте!
- Но я...
Короткие гудки в трубке.
«Черт побери, он снова не дал мне и слова вымолвить! Перезвоню сейчас же и пошлю его на фиг!» - психанул Сергач и уже после третьего прерывного гудка его палец потянулся к телефонному аппарату, нажал на рычаг в углублении для трубки, в ухе равномерно загудело, и палец начал давить на кнопки с цифрами 9,2,3...
- Куда вы звоните, молодой человек? - Смешно вытянув тощую шею, продавщица внимательно следила за указательным пальцем Игната, нажимавшим пронумерованные кнопки. - Вы набрали номер Рэма Соломоновича? Разве вас не предупредили, что Рэм Соломонович никогда не отвечает на звонки по этому номеру? Телефонный аппарат находится в кабинете у доктора, звонок отключен, чтобы во время приема, не дай бог, не создать дискомфорт больному. Связь из кабинета односторонняя. Пациент приходит сюда, в магазин, в заранее оговоренное время, дожидается звонка от Рэма Соломоновича и, если доктор освободился, поднимается к нему в кабинет. У нас отработанная, удобная система, исключающая случайную встречу пациентов доктора на лестничной площадке или на пороге квартиры. Рэм Соломонович гарантирует полную анонимность всем без исключения своим подопечным. Вы, наверное, первый раз пришли на прием, разволновались, позабыли объяснить мне, что вы к Рэму Соломоновичу, и я опрометчиво приняла вас за случайного посетителя. Вот, возьмите обратно свои пятьдесят рублей, а книжку оставьте себе, для конспирации. Выйдете из магазина с книгой в руке, это будет выглядеть естественно. Прошу прощения за мое поведение, но вы сами виноваты, согласитесь.
В одном ухе звучали длинные телефонные гудки, в другое вливалось словоизлияние продавщицы-консультанта. Старая стерва преобразилась, щебетала птичкой, заискивающе заглядывала в глаза, улыбалась Игнату ну прямо-таки с материнской теплотой.
- Возьмите ваши деньги, не стесняйтесь. Этот магазин содержит Рэм Соломонович, и, как вы догадываетесь, на прибыль от продаж он совершенно не рассчитывает. Что вам сказал доктор? Если велел подождать, то милости прошу - вот этот стеллаж за моей спиной на самом деле дверь в комнату отдыха. Там есть телевизор, холодильник с соками, удобное кресло и полочка с иллюстрированными каталогами разнообразных товаров по оккультно-магической тематике. Не беспокойтесь, если покинете комнату отдыха, а в магазине случайно окажутся посетители, мы с вами разыграем сцену, как будто вы уединялись, чтобы выбрать по каталогу нужную вещь. Рэм Соломонович продумал все детали, пациентам не о чем беспокоиться. Пройдете в комнату отдыха? Или Рэм Соломонович велел подняться в кабинет? Не смущайтесь, молодой человек, я некоторым образом медицинская сестра при докторе, меня не нужно стесняться.
- В комнату отдыха я не пойду, я...
- Вам велели подняться в кабинет? Да? В таком случае, как выйдете во двор, сразу налево, в первый подъезд. Парадное проходное, будете уходить от Рэма Соломоновича - выходите на Большой Козловский, не забудьте. Входят пациенты со двора, выходят в переулок. Полная анонимность, все продумано. В подъезде нет домофона, шифр кодового замка - один, три, пять. Очень просто запомнить. Рэм Соломонович, безусловно, все это вам объяснил, но вы волнуетесь, я же вижу, и путаетесь в его инструкциях, недаром же он так долго беседовал с вами по телефону. Не волнуйтесь, спокойно поднимайтесь на третий этаж, квартира десять, один звонок. Откроет ассистентка доктора, милейшая пожилая женщина, ее зовут Даша, запомнили?.. Рэм Соломонович - замечательный доктор, врач божьей милостью, он непременно вам поможет, молодой человек, я в этом уверена!
- Спасибо, я пойду... До свидания.
- Все запомнили? Первое парадное, код - сто тридцать пять, квартира десять.
- Спасибо, все помню. Прощайте...
- Книжку-то! Книжку не забудьте, молодой человек. До свидания, всего вам хорошего! Выздоравливайте.
- Постараюсь.
Держа в одной руке лямку спортивной сумки, сжимая в другой оккультную книжку, Игнат вышел из тесного помещения магазинчика. Поднялся вверх по ступенькам.
«Черт побери, ежели всерьез задуматься о том, что наболтала дама из „Нирваны“, то получается вообще какой-то бред! Абсурд получается! Получается, что природный русак Самохин известен мадам с золотыми зубами как Рэм Соломонович, врач, занимающийся частной практикой, владеющий магазином „Нирвана“ и регулярно... да, черт возьми, РЕГУЛЯРНО пользующий больных... Причем встречаются врач и пациент, как два нелегала, на явочной квартире в соседнем с „Нирваной“ парадном, на третьем этаже, в квартире десять, код парадного... код помню - один, три, пять». Сергач резко развернулся на каблуках, быстрым, решительным шагом направился к первому парадному, открыл обитую жестью дверь, вышел в подъездный тамбур, надавил на клавиши кодового замка, отворил вторую дверь, очутился у подножия широкой лестницы.
«Все, как говорила продавщица. Парадное проходное. Прямо напротив - выход на Большой Козловский. Почтовые ящики, лифт... лифт стоит на первом этаже... Нет! Лучше поднимусь пешком...»
В дверь звонить не пришлось. Обитая черным дерматином дверь с биркой-номером 10 была приоткрыта. Едва-едва, сразу и не заметишь, если специально не приглядываться, но приоткрыта. Сквозь узкую щель меж косяком и дверной панелью пробивался тонкий, как лезвие бритвы, лучик яркого электрического света.
Игнат остановился перед незапертой дверью. Тряхнул головой, глубоко вздохнул, резко выдохнул. Медленно протянул руку, осторожно ткнул кулаком упругую дерматиновую поверхность. С тонким, комариным скрипом дверь подалась, яркая щель расширилась, стали видны дорогие финские обои в прихожей, пластмассовый коврик на полу за порогом...
Шум наверху, на лестничной площадке выше этажом. Лязг замка, скрип, собачий лай, окрик «Сидеть!», топот ног, звон связки ключей. Сергач вздрогнул, бросил быстрый, испуганный взгляд на уходящие вверх лестничные ступени, замешкался на долю секунды и, решившись наконец, переступил через порог, шагнул на пластмассовый коврик, плечом закрыл за собою дверь, привалившись к ней спиной, и огляделся.
Труп женщины посередине просторной прихожей Игнат заметил не сразу. Вначале его ослепила сияющая хрусталем люстра. Игнат сморгнул, уставился на оленьи рога над шкафчиком-вешалкой и только потом увидел безжизненное тело. Маленькое, почти детское тельце опрятной, скромно одетой старушки. Бабушка лежала на спине, подогнув под себя ноги. Длинная шерстяная юбка задралась кверху, собралась складками у живота, обнажая дряблые, воскового цвета ляжки с синими прожилками вен и парафиновые икры с голубыми варикозными буграми. Тонкие старушечьи руки скрещены на груди, запястья согнуты, как куриные лапки, пальцы скрючены, словно коготки. Длинная тощая шея неестественно вывернута, голова упирается в пол пучком седых волос на макушке, острый подбородок задран кверху, рот широко открыт, влажно блестят искусственные пластмассовые зубы. Остекленевшие кукольные глаза смотрят на Игната. Из уголка мертвого глаза катится по щеке слезинка - старушка умерла совсем недавно. Пять-шесть минут назад. Возможно, в ту самую секунду, когда «медсестра» в магазине «Нирвана» назвала Игнату ее имя...
Сергач закусил губу. За спиной, за обитой черным дерматином дверью залаяла собака. Пес, судя по «голосу», здоровенный, облаивал дверь десятой квартиры.
- Фу, Шамиль! Гулять! Фу! Кому сказано, гулять?! - донесся до ушей приглушенный дерматиновой обивкой грозный голос собачьего хозяина. - А ну, пшел вон! Кому сказано? Фу!
Из глубины квартиры в прихожую вышла кошка. Серая с белыми подпалинами, молодая, гибкая кошка, потянулась, зевнула, вильнула хвостом и, громко мяукнув, посмотрела ореховыми глазами сначала на Игната, потом на труп на полу. Лай на лестничной площадке зазвучал громче, громче заорал на собаку хозяин, раздался звук смачного хлопка поводком по собачьей хребтине и сразу - скулящий плач обиженной псины. Но кошка и ухом не повела. Мягко ступая, она подошла к телу старушки, понюхала голую коленку, подняла морду и, снова взглянув на Игната, мяукнула, как бы спрашивая у незнакомого человека, что случилось с ее хозяйкой.
Собачий и человеческий голоса за дверью стихли. Пес Шамиль и его владелец спустились вниз по лестнице, глухо хлопнула дверь парадного. Собрав волю в кулак, Игнат подавил в себе страстное желание как можно скорее кинуться наутек, убежать подальше от теплого трупа старушки, скрыться от взгляда ореховых кошачьих глаз. Бегство его не спасет, а, наоборот, приблизит что-то ужасное, что-то гораздо более страшное, чем зрелище мертвой бабушки со свернутой шеей. НАДО пересилить себя, перешагнуть через детское тельце старушки и заглянуть в комнаты, найти кабинет Рэма Соломоновича.
«Если в кабинете остывает труп Самохина - звоню Циркачу прямо отсюда и умоляю о помощи, - подумал Игнат, делая серию глубоких вдохов и резких выдохов. - Если же в квартире больше нет мертвецов, кроме бабушки Даши, или... Впрочем, к чему гадать? Нужно идти и смотреть. Нужно! Обязательно нужно идти!.. Страшно? Да, страшно, но это сейчас совершенно неважно, черт побери!..»
Игнат присел на корточки, поставил на колючий коврик возле порога спортивную сумку, положил книжку со слоном на обложке, выпрямился, прислушался. В недрах квартиры все тихо, слух улавливает лишь обычные шумы большого жилого дома, привычные с детства всякому горожанину: гудит вода в трубах, бубнит телевизор у соседей... Шестое чувство подсказывало, что, кроме него, Игната Сергача, и серой с белыми подпалинами кошки, в квартире нет более никого и ничего живого, убийца ушел. За две, три, самое большее за пять минут до прихода Сергача.
«Черт побери! А ведь меня все равно ждет обвинение в убийстве, блин! Продавщица! Золотозубая стерва из магазина „Нирвана“ расскажет, как, поговорив с доктором Рэмом Соломоновичем, я пошел к нему в квартиру. Даже если бы я сюда не пришел, меня бы все равно обвинили! Черт возьми, я в глубокой жопе, мне крышка, блин!.. Максимум, на что я способен, - отсрочить собственный арест и... И узнать, будет ли Самохин ждать меня в полвторого на Маленковской или... Или его тело остывает сейчас в докторском кабинете...»
Терять нечего. Игнат повернулся к входной двери, закрыл засов. Вспомнил про отпечатки пальцев, начал было тереть засов рукавом пальто, но подумал немного, тряхнул головой, махнул рукой и, развернувшись к двери задом, быстрым, семенящим шагом пересек прихожую по периметру, обойдя покойницу. Из холла прихожей в глубь квартиры вел широченный коридор. В конце коридора поворот, там кухня, откуда пахнет свежемолотым кофе. Одна из трех, самая ближняя коридорная дверь открыта. Из комнаты с открытой дверью тянет запахом табачного дыма. Очень терпкий и густой запах. И даже мерещится, будто из открытой комнаты в коридор выплывает сизое дымное облачко.
Нет. Никотиновое облако Игнату не померещилось. Сделав два торопливых шага, пригнувшись, как будто на крышах соседних домов сидят снайперы и ловят в окуляры оптических прицелов постороннее движение в квартире номер десять, Сергач заглянул в распахнутую дверь.
Кабинет. По-другому эту комнату и правда не назовешь. Письменный, почти антикварный стол времен сталинских репрессий с зеленым сукном и лампой под зеленым абажуром, с чернильным письменным прибором и пепельницей-раковиной. В пепельнице тлеет толстая коричневая сигара. Истлела наполовину. От столбика серого пепла к потолку струится голубой ароматный дымок. На полдороге к лепнине потолка дымок подхватывает сквознячок из приоткрытой форточки и несет ароматное облачко над креслом, укрытым белым матерчатым чехлом, выдувает сигарный дым в коридор. В кабинете, помимо зачехленного кресла, есть еще и кушетка, тоже покрытая белым чехлом, и еще одно кресло с резными подлокотниками, на гнутых деревянных ножках, с матерчатой покатой спинкой. В этом кресле сидит пожилой, упитанный господин в белом врачебном халате. На коленях у господина эбонитовый телефонный аппарат в стиле ретро с вращающимся диском. Волосатая рука доктора лежит на рычаге вместо трубки. Телефонная трубка валяется возле ног, обутых в мягкие домашние тапочки без задников. Рядом с трубкой на паркетном полу валяется компьютерная дискета. Упитанный господин в кресле совершенно не похож на Николая Васильевича Самохина. И на мертвого он не похож, хотя грудь его не вздымается от дыхания, а глаза не моргают. Господин в докторском халате уронил голову на грудь, смешно выпятив нижнюю губу так, что она почти касается сливообразного кончика длиннющего горбатого носа. Господину с этаким носом и такой губой идеально подходит имя-отчество Рэм Соломонович.
Рассмотрев лицо мертвеца, Игнат обратил внимание на пеструю ленту, обмотавшую его шею. Приблизительно такого же цвета и фактуры платок демонстрировал Самохин сегодня утром. С той точки, откуда смотрел на покойника Игнат, желтую с красным рисунком-орнаментом ткань видно было плохо, она едва-едва угадывалась под низко опущенным подбородком. Игнат подошел ближе, обогнул кресло.
Румал дважды обмотал шею Рэма Соломоновича. Сзади на затылке тугой узел. Концы румала свисают со спинки кресла. На одном из концов узелок-утяжелитель.
Обойдя кресло, Игнат заметил на полу у окна портативный компьютер. Пластмассовый корпус ноутбука треснул по диагонали, несколько клавиш уродливо торчат над трещиной, жидкокристаллический экран разбит.
Игнат спрятал лицо в ладонях, взъерошил пальцами волосы, тряхнул головой, вздохнул-выдохнул. ВСЕ! Все, что надо было, он видел и все понял! Без мучительных размышлений, без долгих логических построений мозаика из фактов и фактиков незаметно для Игната, как бы сама собой сложилась в законченную, местами расплывчатую, местами туманную, но в общем и целом вполне понятную картинку. Черт его знает, зачем Самохин в буквальном смысле взломал компьютер доктора, неизвестно, в каком направлении медицины специализировался врач-частник, но зато совершенно ясно, как Николай Васильевич обвел вокруг пальца Игната Кирилловича Сергача, как грамотно подставил его под мокрую статью...
Твердым, уверенным шагом Игнат вышел из кабинета, где все еще дымилась сигарета мертвого доктора. В холле-прихожей перешагнул через труп старушки, нагнулся к спортивной сумке, расстегнул «молнию», засунул в сумку книжку про тайны индийского оккультизма, бжикнул «молнией», погладил подошедшую обнюхать его джинсы кошку. Забросив лямку спортивной сумки на плечо, Игнат выпрямился, открыл засов, вышел на лестничную клетку и захлопнул за собой дверь. Он не прислушивался к чужим шагам на лестнице. Ему было наплевать, увидят его случайные свидетели или он уйдет незамеченным. Это было уже совершенно неважно.
До первого этажа Сергач спустился в гордом одиночестве. Выходя на Большой Козловский, столкнулся в дверях с молодой мамой. Помог симпатичной молодой женщине вкатить с улицы коляску. Услышал от нее: «Спасибо», - ответил: «Пустяки». Вышел на свежий воздух и, широко шагая, направился в сторону метро.
Игнат шел и, как это ни странно, улыбался. Он улыбался той улыбкой, которую можно увидеть на лице проигравшего по полной дури гроссмейстера-шахматиста, отчасти удивленного собственной глупостью, отчасти восхищенного игрой соперника. Да, и еще раз - да! Игнат восхищался, не мог не восхищаться ИГРОЙ Николая Васильевича Самохина. И актерской, и стратегической игрой бывшего кагэбэшника. Помнится, Циркач говорил про Самохина: «Умеет, сука, понравиться и в душу влезть». Все так, все правда. Манипулировал Сергачом господин Самохин более чем профессионально. Забрался в душу и начал руководить ее порывами. Сегодня утром, к примеру, исключительно талантливо заразил Игната вирусом паники, заставил выпрыгнуть в разбитое окно. А что было потом? После прыжка Игната? Дверь самохинского кабинета взломали сыщики из его же фирмы. Николай Васильевич, безусловно, сообразил стукнуться лбом обо что-нибудь твердое и сообщил коллегам: так, мол, и так, Сергач долбанул меня по башке и вот, полюбуйтесь, вот этим вот индийским платком пытался задушить! Мне, коллеги, подфартило - узелок на конце платка во время броска румала развязался... Ой, а чой-то из узелка на пол рассыпалось, ась? Гляньте-ка, коллеги, монетки индийские! Ай-ай-ай, Сергач-то - шизик-маньяк! Это ж он, гад, братишку единосеменного, Виталика-кровиночку, удушил, изверг! А ну, расступись, коллеги! Всем ша! Рассчитаться с Сергачом - дело моей личной чести. Один его возьму!.. И коллеги-сыщики понятливо кивают головами. Особенно один коллега, который, сговорившись заранее с Самохиным, позвонил ему на сотовый в то время, как Игнат болван болваном рассматривал индийские монетки... Ну а разыграв спектакль в собственном кабинете, Николай Васильевич поспешил в кабинет к доктору Рэму Соломоновичу. Когда золотозубая стерва-продавщица взяла телефонную трубку - услышала знакомый голос доктора Рэма, а когда передала трубку Игнату, на другом конце провода был уже Николай Васильевич. Как Самохин заставил пожилого врача позвонить и позвать к телефону Игната Кирилловича, не суть важно. В данную конкретную минуту абсолютно неважно. Важно лишь то, что, сподвигнув Игната на побег из офиса частной детективной фирмы, ее владелец придумал для Сергача занятие на те часы, что были необходимы Для подготовки к следующему этапу игры. Смена одежды соответствовала сценарию господина Самохина, формировала нужный ему образ сумасшедшего душегуба и в то же время вынуждала Сергача жить в состоянии цейтнота, лишая жертву лишней возможности спокойно осознать, обдумать происходящее. Инструкции, полученные от Самохина по телефону в магазине «Нирвана», также создавали дефицит времени. Игнат прячет вещи в камере хранения вокзала, бреет налысо голову, боится опоздать, ну а Николай Васильевич готовится к... К чему он готовится? К очередному убийству! К физическому устранению Игната! Окончательно скомпрометированный Сергач должен исчезнуть, чтобы ни Циркач, ни кто-нибудь другой не услышал от него иную, чем выстраивал Самохин, версию серии убийств на религиозно-сумасшедшей почве!!!
«В моем распоряжении, - Игнат взглянул на часы, - девяносто минут. В течение девяноста ближайших минут Николай Васильевич будет пребывать в заблуждении, что все идет по его сценарию. Ровно в два, не найдя жертву на платформе Маленковская, Самохин начнет действовать по резервному плану, который у него, бесспорно, имеется и который я не в силах предугадать, ибо я дилетант, меня не учили планировать и осуществлять ликвидации!.. У меня есть полтора часа, чтобы придумать, как спастись... НЕТ! Чтобы придумать, как победить Самохина, черт побери! И самое разумное - прежде всего подстраховаться на тот случай, ежели победит он. Омрачить его победу маленькой - или большой? хорошо бы большой! - гадостью. В классических детективах жертва в предчувствии смерти пишет письмо, излагает на бумаге все свои обвинения и, прежде чем сцепиться один на один со злодеем, бросает конверт в почтовый ящик, адресовав его справедливому слуге закона. На крайняк можно черкнуть послание Циркачу, но есть вариант и получше, черт возьми! Есть!»
Игнат вышел на Чистопрудный бульвар, повернул к метро. Едва ли не бегом покрыл расстояние от водной глади городского прудика до памятника Грибоедову. Задержался немного, пересекая трамвайные рельсы. Взлетел по ступенькам к входу в павильон метрополитена, остановился возле стенда с газетами и журналами.
- У вас сегодняшние «Тайны» есть в продаже? - спросил Игнат у торговца периодикой.
- "МТ" - семь рублей. «МК» брать не будете?
- Нет, только «МТ».
- Есть свежий «СПИД-Инфо».
- Нет, спасибо, только «МТ».
Передовицу, посвященную убийству Овечкина, Игнат проштудировал ночью в электричке, сейчас он на нее даже не взглянул - и так помнил фамилию состряпавшей первую газетную полосу журналистки: Кривошеева. Запоминающаяся фамилия.
Статью про убийство магната Шумилова, каковую Сергач читал позавчера, будучи в гостях у Самохина-старшего, тоже написала Кривошеева. Вот и отлично!
Взяв в руки газету, Игнат сразу же заглянул на последнюю страницу, в самый низ, где мелким шрифтом набраны фамилия главного редактора, адрес для писем и телефоны отдела распространения. Других телефонов, к сожалению, газетные работники не сообщали. Ну да не беда!
Запомнив телефонный номер для оптовиков, Сергач обошел павильончик метро, нашел свободный таксофон, спрятался под его алюминиево-стеклянным козырьком. Произведя необходимые манипуляции с телефонной картой, Игнат отстучал номер с последней газетной полосы.
- Алло, отдел доставки, «Московские тайны», - ответил молодой мужской, скорее даже юношеский голос.
- Алло. С Петровки, тридцать восемь, беспокоят. Попов моя фамилия, Олег Ильич. Занимаюсь делом, про которое в вашей газете сегодня пропечатано. Слушайте, мне ваша журналистка Кривошеева свой телефончик давала, но я из города звоню, с автомата, при себе записной книжки нет, а для Кривошеевой есть информация про то, о чем она спрашивала. Ваш-то номер я из газеты узнал, а как с ней срочно связаться, не подскажете?
- Мы отдел распространения и доставки, мы...
- Эй, друг, а ну как я потом наябедничаю вашему самому главному, хотел, дескать, газете помочь с горячим материалом, и из-за тебя, милый, все сорвалось, а? Давай-ка свяжи меня, дружок, с кем-нибудь, кто телефончик Кривошеевой помнит, быстро!
- Погодите, я спрошу.
Через минуту моложавый голос продиктовал Игнату номер комнаты, «где сидят журналисты». Сергач дал отбой, перезвонил по новому номеру. Ответила женщина, которой Игнат впарил ту же лажу, что и юноше из отдела доставки.
- Все понятно, Олег Ильич. Инессы сейчас нет в редакции, запишите номер ее мобильника...
Инессе Кривошеевой удалось дозвониться лишь спустя десять минут. Поначалу у нее было все время занято. Игнату пришлось вытаскивать из прорези в таксофоне телефонную карточку, гулять, описывая круги вокруг павильона метро, и после каждого круга одну за одной совершать все новые и новые попытки связаться с журналисткой. Наконец Кривошеева ответила.
- Да, я слушаю.
- Здравствуйте. Я прочитал вашу сегодняшнюю статью про Овечкина. Я тот, кто последним видел Овечкина живым. Он был у меня в гостях, ушел, и его задушили, а я...
Гуляя кругами, Игнат заготовил целую маленькую речь специально для журналистки, но она его оборвала:
- Как вы узнали мой телефон?
- Слукавил. Позвонил по номеру, напечатанному в газете, представился Олегом Ильичом Поповым, вы должны его знать, он...
- Я-то его знаю, а откуда вам известен Попов?
- Он меня допрашивал. По делу об убийстве Овечкина и... короче, имел честь познакомиться.
- Рада за вас, но мне-то вы зачем звоните?
Честно признаться, Игнат ожидал, что репортерша Кривошеева, едва услышит о его, Сергача, причастности к таинственному убийству Овечкина, с ходу заорет: «Я должна с вами встретиться, немедленно!» Не тут-то было...
- Алло, где вы там, мужчина? Объясните, зачем вы мне звоните? Я слушаю.
Вздохнув, Игнат выложил припасенные козыри, думая о том, что, ежели Кривошеева опять отреагирует вяло, придется вешать трубку и идти на почту, сочинять письмо Циркачу. Одно хорошо - почта рядом, через дорогу.
- А вы знаете, что Овечкин занимался делом об убийстве Шумилова?
- Мне это известно, дальше что?
- Вам известна такая фирма - «Самохин и брат»?
- Послушайте, каждая минута мобильной связи стоит...
- Погодите! Вы знаете, что Самохина-младшего вчера убили?
- Как убили?
- Задушили.

Предыдущая страница 6 Следующая страница


7 Михаил Зайцев

- Но вы-то откуда...
- Долго объяснять, а каждая минута мобильной связи обходится вам слишком дорого. Давайте встретимся. Хотите, я приеду сейчас в редакцию «Московских тайн»?
- Нет, лучше не в редак...
- Простите, что перебиваю, но все же нам лучше встретиться именно в редакции. И еще у меня есть одно непременное условие, ежели вы не согласитесь его выполнить - встреча не состоится.
- Сколько?
- Чего «сколько»?
- Сколько вы надеетесь получить с «Московских тайн» за свой рассказ? - В ее голосе прозвучала насмешка.
- Нисколько, - ответил Игнат. - Проблема в том, что я главный подозреваемый в деле об убийстве Самохина-младшего. Меня подставили и... И продолжают подставлять. У меня куча друзей, есть среди них и люди, не чуждые журналистики, но я хотел бы поделиться эксклюзивной информацией с человеком, которого потом не обвинят в субъективном ко мне отношении, в излишней ко мне симпатии. Я хочу успеть рассказать свою версию произошедших событий - чтобы потом, когда... В смысле, если случится... Ну, в общем...
- Да, понятно. Так какие же ваши условия?
- Хотя бы до того, как мы с вами пообщаемся, не сообщайте, что я на вас вышел, ни на Петровку, ни в фирму Самохина.
- Понятно... Что ж, это я вам могу обещать. Вы, конечно, вправе не верить мне на слово, однако...
- Я вам верю! Теперь вы сами, надеюсь, понимаете, почему лучше встретиться в помещении редакции.
- Убейте, не понимаю.
- Гм... Убейте... Меня как раз подозревают, причем активно, в серии убийств, которых я не совершал. Я думал, вам будет более... более спокойно разговаривать с таким, как я, подозреваемым в заведомо безопасном месте.
- Ха-ха-ха... - Смех у нее был хороший, искренний, без намека на высокомерие или издевку. - Простите, но вы плохо себе представляете мою работу. В ноябре девяносто девятого я ездила в Чечню, в осажденный Грозный. Догадываюсь - моих репортажей с линии фронта вы не читали... За мою нервную систему не беспокойтесь, я хоть и женщина, но не боюсь мышей, темных переулков и подозреваемых в убийстве... Откуда вы звоните?
- Метро «Чистые Пруды».
- Жду вас у себя дома... ну, скажем, в два часа. В редакции шум, гам, там мы не сможем спокойно поговорить. Я живу в районе «Бауманской». Успеете добраться? Устроит?
- Я могу и раньше...
- Но я не могу. Раньше двух встретиться с вами у меня никак не получится.
- Хорошо, в два часа.
- Запоминайте адрес...
Игнат запомнил ее адрес и подумал злорадно: «Вот так, господин Самохин! В четырнадцать ноль-ноль вы, скрипя зубами, запустите в действие резервный план моего физического уничтожения, а я в то же самое время начну осуществлять свой, так сказать, встречный план... Каковой, впрочем, пока что состоит всего лишь из одного-единственного пункта, согласно которому состоится встреча с молоденькой, судя по голосу, и храброй, судя по ее словам, представительницей так называемой четвертой власти... Или „пятой“? Не суть! Главное, встреча состоится, черт побери! А потом... А что делать потом, уверяю вас, господин Самохин, - я придумаю! Обязательно придумаю!»

9. Среда, вторая половина дня

- ...Звонить Циркачу я не стал. Даже если он мне поверит, все равно обязан посадить. Не спасет меня его вера - факты против... Вот, пожалуй, и все, Инесса Александровна. Больше рассказывать нечего. Выключайте диктофон.
Инесса Александровна Кривошеева взяла со стола плоскую коробочку диктофона, нажала кнопку «Стоп».
- Да, Игнат. Впечатляющая история... Еще кофе хотите?
- Не откажусь.
- Сейчас сделаю. Растворимый, две ложки на чашку и без сахара. Правильно?
- Правильно.
- И печенья еще, и конфеток... Тьфу, черт! Какая же я дура! Вам поесть надо, а я все конфетки да печенье подкладываю! Сейчас приготовлю вам яичницу. Хотите яичницу? Соглашайтесь, все равно, кроме яиц, в холодильнике только иней и собачьи консервы. Хозяйка я, как видите, никудышная... На место, Альма! Ты, собака, сыта, прекращай придуриваться и вилять обрубком, разбаловалась тут у меня, приедет хозяйка, она тебе задаст!
Инесса Александровна встала из-за стола, полезла в холодильник. Шоколадно-коричневая собака Альма, породы доберман-пинчер, улеглась на место, на подстилку в уголке кухни. Положила остроухую голову на вытянутые лапы и продолжала следить за Сергачом.
- Так это не ваша собака, Инна?
- Не-а. Соседка-подружка попросила присмотреть за Альмой, пока сама устраивает личную жизнь, отъехав в краткосрочный отпуск на курорт вместе с очередным кавалером.
- А я с тех самых пор, как вы мне дверь открыли и псина зарычала, думал, это ваш четвероногий телохранитель, то есть телохранительша. Вот почему, думал, вы на самом деле не побоялись встретиться со мной у себя дома - дом под охраной.
- Вы серьезно так подумали? Хм... смешно. Нет, Игнат, я по вашему голосу сразу определила - вы не маньяк и не сумасшедший. Душевнобольных, между прочим, я совершенно не боюсь, мне их жалко. Я только психов побаиваюсь, с остальными можно договориться и поладить в случае чего.
Она включила плиту, поставила на огонь сковородку со специальным покрытием, позволяющим жарить и парить без всякого масла, разбила о край сковороды сначала одно, потом второе, третье, четвертое яйцо, а Игнат невольно ею залюбовался.
Инесса Александровна нравилась Игнату. В процессе разговора за чашечкой кофе, точнее - в процессе монолога Игната, пока крутилась лента в диктофоне, Сергач, сначала немного смущаясь, все чаще и чаще смотрел в лицо молодой женщины напротив.
Инесса Александровна высока по женским меркам (ростом с Игната) и обладает тем неуловимым шармом, что отмечает актрис французского кино от голливудских стандартизированных красоток. Ей где-то около тридцати. Уже не девочка, уже пожила и успела нажить тонкую паутину морщинок в уголках коричневых глаз и едва заметную, но все же заметную складку, пересекающую высокий лоб. Но шрамы, оставленные судьбой на лице, делали ее еще милее. И крашеные (конечно же, крашеные) волосы, не длинные, но и не короткие (подстриженные в стиле каре), ей шли, хотя ни цвет волос, ни прическа не делали Инессу Кривошееву моложе. Кстати, о шее: шея у нее была длинная, без всяких морщин и складок. Длинная и прямая. И спина прямая. Сейчас, когда она готовила яичницу, Игнат смог спокойно рассмотреть ее спину, бедра, ноги. Ладная фигура. Крепко сбитая. Но самым красивым в ее фигуре, безусловно, была грудь. Полная, налитая женская грудь без всякой поддержки бюстгальтера, что называется, «стояла» под обтягивающим тело кашемировым свитерком.
Инна поставила на кухонный стол тарелку с яичницей-глазуньей, рядом блюдечко с неровно нарезанным хлебом, вручила Игнату вилку.
- Лопай яичницу... Ой, пардон, я хотела сказать «лопайте»...
- А может, перейдем на «ты»?
- Легко! Лопай яичницу, а я пойду схожу в комнату, загружу компьютер и по справочному сиди постараюсь узнать фамилию новопреставленного раба божия Рэма Соломоновича.
- Не понял?
- Игнат, ты в компьютерах рубишь? Нет? Я запомнила имя-отчество Рэм Соломонович, запомнила адрес: Большой Козловский, четыре, десять, пойду вставлю в сидиром сиди-диск с адресной базой, попробую выяснить фамилию доктора. Сдается мне, что имя Рэм вкупе с отчеством Соломонович я уже слышала. По долгу службы приходится тусоваться в разнообразных злачных заведениях, и вроде бы в одном «голубом» гадюшнике шептались про доктора Рэма.
- В «голубом»?! В смысле, гомосексуалисты про него шептались, да?
- Ну да, чего в этом смешного? Чего ты заулыбался? «Голубых» в столице сейчас больше, чем красных в восемнадцатом году прошлого века.
- Чего я заулыбался? Я прикинул, как выгляжу стараниями господина Самохина. Смотри: Овечкина я мочканул, я задушил йога Тарасова, Виталия Самохина, покушался на самого Николая Васильевича, задушил старушку и доктора, к которому шел на прием. Убил врача, известного в «голубой» тусовке. Я, блин, маньяк, я религиозный фанатик, исповедующий древний индийский культ, и я, очень может статься, еще и педераст!
- Хм... смешно. То, что в тебе могут заподозрить гомосексуалиста, тебя огорчает ничуть не меньше того, что ты главный подозреваемый в деле о серийных убийствах.
- "Огорчает"?! Блин! Да я никого не убивал, понимаешь?! И тем более я никогда не... не спал с мужиками!.. А стараниями господина Самохина я превращаюсь в какого-то сумасшедшего пидора!.. Прости, я не знаю, слово «пидор» матерное или печатное? Прости, если я выражаюсь нецензурно.
- Ладно тебе! А то я матерщины никогда не слыхала. Расслабься, лопай яичницу. Я верю, что ты никого не убивал и что ты гетеросексуал. «Голубые» так, как ты, на мою грудь отродясь не глядели. Не смущайся! Мне это даже приятно - любой женщине импонирует, когда голодный, подозреваемый в убийстве мужик, вместо того чтобы размазывать сопли и глотать яичницу, украдкой косится на ее грудь... Ладно, я пойду, пошушукаюсь с компьютером, а ты поешь спокойно. Приятного аппетита!
«Мы с ней разговариваем так, будто встретились после долгой разлуки, - думал Игнат, уплетая яичницу. - Как будто вместе учились в школе, десять лет просидели за одной партой, через десятилетие встретились и еще немного стесняемся друг друга, но совсем немного, капельку... Впрочем, за одной партой мы сидеть не могли, она младше меня лет на семь-восемь...»
Собака Альма покосилась на дверь кухни, осторожно поднялась на все четыре лапы, подошла к Игнату, уселась рядом и стала гипнотизировать Сергача голодными глазами.
- Держи, пока Инна не видит, ешь скорее, пока нам с тобой не попало, - шепнул Игнат, ставя на пол тарелку, жертвуя псине половину желтого кружочка жареного яйца.
Альма понимающе моргнула, накинулась на еду, будто ее, собаку, неделю не кормили, поглотила желток и вылизала тарелку за какие-то три-четыре секунды. Облизываясь, Альма вернулась на свое собачье место, улеглась там, словно и не вставала, а Сергач отнес тарелку в мойку, подумал немного и решил вымыть после себя (и после собаки) посуду.
Тарелка, а заодно и вилка вымыты. Выпить еще, что ли, кофе? Нет, кофе надоел, лучше хлебнуть чайку. Игнат подогрел чайник, плеснул свежего кипятка в заварку, налил в чашку желтовато-коричневатой жидкости и услышал, как в комнате Инна заговорила с кем-то по телефону. Игнат немного напрягся, прислушался, пытаясь разобрать, о чем говорит женщина, и догадаться, кому она позвонила. Ничего, кроме отдельных пустых слов («але», «да», «ха», «не-а»), расслышать не удалось.
«Ерунда! - успокоил себя Игнат. - Если бы она хотела меня сдать, сдала бы сразу - за порогом ее квартиры меня бы встретил мент с гитлеровскими усиками, улыбаясь во весь рот... Нет! Она не такая...»
По телефону Инна разговаривала минут двадцать. Игнат успел и чай попить, и кухню обследовать придирчивым взглядом. Кухня требовала ремонта, а кактус на подоконнике - полива. Воды для растения, отстаивающейся в какой-либо емкости, Игнат при осмотре не обнаружил, ну и черт с ним! Усыхающий кактус в конце концов можно в порядке исключения оросить и хлорированной водичкой из-под крана. Хуже колючему пустыннику все равно уже не будет, пожелтел весь, бедняга, еще неделя, и вконец загнется.
Игнат поливал кактус, когда на кухню вернулась Инна.
- Bay! И тарелку за собой вымыл! И растение орошает! И не педераст в придачу. Мечта, а не мужчина! Пожалуй, я буду носить тебе передачи в тюрьму, убийца старушек.
- Очень смешно. Старушку, между прочим, жалко. Без дураков - жалко. Я этой сволочи, Николаю Васильевичу, еще устрою и за старушку, и за Тарасова, и за всех остальных!
- Прости, Игнат. Каюсь - переборщила с черным юмором. Сама не видела мертвой бабушки, и мне легко ерничать на тему ее смерти... Прости. Серьезно, прости. У тебя друг погиб, Тарасов, а я, дура...
- Проехали! - Игнат вернулся к столу, сел, отхлебнул холодного чая. - Ты не дура, ты пытаешься мне помочь, перевести трагедию в иную плоскость восприятия... Впрочем, хватит об этом... Ну? Узнала фамилию Рэма?
- Узнала, - сказала Инна серьезно, уселась за стол напротив, взяла со столешницы пачку сигарет, подвинула пепельницу к себе поближе.
- Ты много куришь.
- Много, - кивнула Инна, закуривая.
За то время, что Игнат исповедовался ей и диктофону, Инна дважды проветривала кухню, чтобы не щипало глаза от сигаретного дыма, туманом витавшего над столом.
- Слушай внимательно, Игнат, что я узнала. Компьютер выдал фамилию Рэма - Альтшуллер. Тот самый Рэм Соломонович Альтшуллер, как я и подозревала, - друг «голубой» тусовки. Я позвонила подружке-журналистке, пишущей о «голубых» проблемах, развела с ней ля-ля тополя, исподволь перевела разговор на Рэма, кое-что уточнила. Официально Рэм назывался врачом-психотерапевтом, лечил завихрения мозгов у «голубой» да «розовой» братии и людей с нормальной половой ориентацией тоже иногда пользовал, не гнушался. По слухам, Рэм еще вел подпольную практику, лечил СПИД. Ты сподобился побывать в подпольном врачебном кабинете, куда, соблюдая строжайшую конспирацию, приходили ВИЧ-инфицированные инкогнито из богемной тусовки, из высших эшелонов власти и финансового Олимпа. Ходят слухи, что Рэм Соломонович Альтшуллер лечил СПИД препаратом «Арменикум», слыхал про такое лекарство?
- Что-то, где-то, как-то. По ящику или читал, не помню. Вроде в Армении врачи изобрели реально вылечивающую СПИД вакцину, да?
- Помогает ли «Арменикум» реально, всем ли помогает - пока не ясно, пока идут серьезные клинические испытания на добровольцах, которых, сам понимаешь, пруд пруди. Утопающий хватается за соломинку, но, если тонет известный, популярный человек, эстрадный певец или руководитель крупной фирмы, ты понимаешь, - популярная личность выложит любые деньги за то, чтобы избежать огласки, чтобы как можно меньше народу узнало про пикантный недуг известного человека.
- Пикантный?! СПИДом можно заразиться и в кабинете зубного врача.
- Согласна, но в общественном сознании СПИД четко ассоциируется с наркотиками и гомиками. Сама журналистка и лучше других знаю - пойдет известный человек лечиться в госучреждение, какую бы ему анонимность ни обещали, шанс огласки слишком велик. На этом и строил бизнес Рэм Соломонович. На реальной анонимности и конфиденциальности.
- Ага! Рассуждаем логически! Самохин, Николай Васильевич, расследовал дело об убийстве Шумилова, Станислава Семеновича. Из твоей же статьи в «МТ» мы знаем о том, что Шумилов не так давно заинтересовался оккультными науками. Источник соответствующей литературы, появившейся у него в доме накануне смерти, допустим, - магазин «Нирвана». Тогда одиночные вылазки магната Шумилова из дому объясняются просто: он был ВИЧ-инфицированным и ходил лечиться в подпольный кабинет к Альтшуллеру. И брал для конспирации оккультные книги в «Нирване», ожидая очереди на прием. Все ясно и просто, блин, как мычание! В убийствах Овечкина, Виталия и Тарасова меня подозревают, да? Да! Есть свидетели, пусть и косвенные, моего якобы нападения на Николая Васильевича, и есть прямая свидетельница, продавщица из «Нирваны», моей причастности к убийству доктора Рэма и бабушки Даши заодно. Правильно? А Рэм Соломонович лечил магната Шумилова, поняла? Все задушены, первым - Шумилов! Любой следователь сделает очевидный вывод, что и миллионера Шумилова задушил тоже я, согласна?!
- Да, но мотив? Какой тебе резон убивать Шумилова? Как вообще возможно доказать факт твоего знакомства с Шумиловым?
- На все сто процентов уверен - все необходимые доказательства и мотивы господин Самохин озаботился сфабриковать... - Игнат почесал в затылке, на мгновение взгляд его сделался рассеянным. - Я ведь кто? Я - профессиональный оракул. Случается, и довольно часто, клиенты стыдятся своего интереса к мистике, ну точно как диагноза «ВИЧ»! Особенно которые побогаче. Сфабриковать доказательства тайных контактов прорицателя Сергача с магнатом, резко заинтересовавшимся оккультизмом, раз плюнуть. Но не это главное в компромате хитроумного Николая Васильевича. По версии Самохина - я в первую очередь сумасшедший! Все мои поступки, внушенные Николаем Васильевичем, - прыжок в окно, ночевка в лесу, переодевание - поступки психа! Согласна?
- Слушай! - Инна с силой раздавила в пепельнице окурок. - До меня дошло! Вчерашнюю засаду возле твоего дома организовал Самохин, чтобы тебя напугать, заставить обратиться за помощью и далее тобою руководить!
- А вот в этом как раз я не уверен. Конечно, Самохин мог подослать на засаду нейтральных, никому, кроме него самого, незнакомых бандитов, но это не в его стиле. Николай Васильевич предпочитает работать соло. Помощник у него один, не более. Ассистент, так сказать, но это, впрочем, не суть важно. Главное - методы работы Самохина. Он своего рода гений. Он умеет виртуозно манипулировать самыми разными людьми! Давай-ка попробуем восстановить события с самого начала.
- Давай! - Инна достала свежую сигарету, опять закурила.
- Инна, ты просто чудовищно много куришь. Я раньше тоже дымил как паровоз, но я закодировался и...
- Не отвлекайся по пустякам! - поморщилась Инна. - Итак, контора Самохина взялась расследовать дело Шумилова...
- ...которого задушили, - подхватил Игнат. - К расследованию подключили дебютанта Овечкина. Димка Овечкин вспомнил байки про тугов, которыми когда-то молодой и красивый Игнат Сергач пугал девочек-сокурсниц.
- Без свидетелей, - уточнила Инна.
- Чего? - не понял Сергач.
- Овечкин делился с шефом воспоминаниями без свидетелей.
- Разумеется! Более того, Николай Васильич велел Овечкину молчать и никому более про этих самых тугов не рассказывать. И про шибко эрудированного друга юности Сергача строго-настрого велел помалкивать. Затем Самохин навел справки обо мне и на всякий случай о тугах. Спланировав операцию, Коля Самохин послал Диму Овечкина к Игнату Сергачу, якобы за информацией. Что было дальше, ты знаешь.
- Игнат, а как же Тарасов? - Серый столбик пепла упал на столешницу, Инна этого не заметила. - Самохин узнал о существовании Тарасова от Овечкина?
- Конечно! Николай Васильич расспрашивал Овечкина о Сергаче, и Димка вспомнил про моего приятеля - йога. Планируя убийство Овечкина, Самохин уже планировал двойное убийство - своего брата Виталия и Тарасова. Знал, подлец, что Овечкин попросит меня о встрече с Тарасовым.
- Игнат! А ведь при встрече на Маленковской Самохин планировал тебя убить!
- Да, разумеется! Разве я об этом еще не говорил?
- Столько информации, мне трудно все переварить сразу... Да! Слушай! Я вспомнила: платформа Маленковская, третья, по-моему, остановка от Ярославского вокзала. Я туда ездила как-то на лыжах кататься, зимой. Прямо к платформе подступает лес! Сокольники!
- Идеальное место для убийства, - согласился Игнат. - Предлагаешь персонажу ИКС прогуляться по парку и, выражаясь образно, умножаешь его на ноль.
- Ну да! И концы в воду. Там рядом пруды. Ранняя весна, народу мало, он собирался тебя утопить.
- Как конкретно планировал устранять фигуранта ИКС господин Самохин - совершенно неважно! Важно другое - ЗАЧЕМ, на фига, какого черта ему понадобилось представлять убийство Шумилова делом рук сумасшедшего маньяка? Причем заметь: мало того, что Николай Васильевич сам постоянно рисковал, шутка ли - придушить четверых за неполные двое суток, четко укладываясь во времени и попутно заботясь о собственном алиби, мало этого - он еще и собственным братом пожертвовал! Циркач, когда второй раз меня допрашивал, сказанул чего-то на тему трепетного отношения Николая Васильевича к Виталию. Циркач ни сном ни духом не заподозрил Николая Васильевича в причастности к убийству брата. Пожертвовав Виталием, Самохин-старший, пусть на эмоционально-этическом уровне, но обеспечил себе стопроцентное алиби. Зачем, ради чего, черт побери, он пошел на такую жертву - вот этого я никак не пойму!
Игнат выдохся, замолчал, заглянул в чашку, допил остатки холодного чая и, вздохнув, встал.
- Извини, Инна. Вешаю на тебя свои проблемы, - произнес Игнат. - Дорвался до благодарной слушательницы, и меня понесло. Спасибо за кофе, за чай, за яичницу. Я, пожалуй, пойду... Пока жив Самохин, я, естественно, никому не скажу, что мы с тобой встречались. Проводи до дверей, чтоб с Альмой проблем не было, ладно?
Инна поперхнулась сигаретным дымом, закашлялась.
- Кхе, кхе, кхе, ой... - Она швырнула сигарету в пепельницу, посмотрела на Игната снизу вверх, улыбнулась. - Зашибись!
Здорово придумал. Он, видите ли, уходит, а я? В одиночку останусь сидеть на бомбе замедленного действия? Так, да, Игнат Кириллович?
- Что ты имеешь в виду? - Игнату сделалось чертовски неуютно под прицелом ее насмешливых глаз.
Инна ткнула пальцем в лежащий на уголке стола диктофон.
- Информационную бомбу я имею в виду, аудиокассету с твоими откровениями... Вообще-то ты можешь уйти в любой момент, никто тебя не держит. Альма тебя выпустит, собачке ты понравился, ее не бойся. И за меня можешь не беспокоиться... Ну? Чего стоишь? Иди давай. До свидания...
- Не пойму, чего ты злишься. - Игнат уселся обратно на стул. - Ей-богу, не пойму.
Инна достала последнюю сигарету из пачки, задумчиво ее рассмотрела со всех сторон и запихнула обратно в коробочку.
- А ведь и правда, ты не понимаешь, о чем я... - Она смахнула волосы со лба, улыбнулась Игнату уже другой, теплой улыбкой. - Ты много чего не понимаешь, Игнат, поскольку многого не знаешь... А вообще-то ты молодец, не каждый на твоем месте...
- Инна! Не преувеличивай, мне просто повезло. Ушел от погони потому, что дыра в заборе рядом оказалась, адрес... в смысле, номер квартиры Рэма Соломоновича узнал потому, что продавщица в «Нирване» оказалась слишком болтливой, и особенное везение - то, что пришел к тебе, а ты, как оказалось, слыхала о некоем докторе Рэме... Впрочем, хватит об этом. Пять секунд назад ты сказала, что я многого не понимаю, ибо я о многом не догадываюсь. Просвети, объясни, вместо того чтобы злиться на мою неотесанность.
- Я на тебя не злюсь, с чего ты взял?.. - Инна снова вытащила сигарету, прикурила от разовой зажигалки, запрокинула голову, выпустила струйку дыма к потолку. - Хочешь, чтоб я тебя просветила? Что ж, слушай: половина Москвы уверена, что Шумилова заказал Барановский.
- Кто?
- Барановский, Викентий Георгиевич, президент компании «Парацельс».
- Инна, я отношусь к другой половине жителей столицы и про президента Барановского слышу впервые. Что за фрукт?
Женщина стряхнула пепел с сигаретного кончика в пепельницу с надписью «Московские тайны» на фаянсовом боку.
- Нашему главному редактору не дают покоя лавры «Московского комсомольца», - сказала Инна, опустив глаза и задумчиво разглядывая пепельницу. - Ты читал обе мои передовицы. И про убийство Шумилова, и про гибель Овечкина. Так себе получились статеечки, на троечку. Изначально я писала совсем про другое, но главный зарубил, заставил переделывать. Побаивается наш главный скандалов, поэтому «МТ» никогда не сравняется по популярности с «МК».
- Не пойму, к чему сей экскурс...
- Сейчас поймешь. Ты сообразительный мужик, я бы сказала - слишком сообразительный. Слушай, я расскажу тебе все, что собиралась донести до читателя сразу после убийства Шумилова. Слушай вкратце суть интриги. Существуют две конкурирующие фармацевтические фирмы - «Октал» и «Парацельс». «Окталом» руководил и владел покойник Шумилов, в «Парацельсе» хозяйничает Барановский, Виталий Георгиевич. Фирмы соперничают довольно давно, и пик их конкурентной борьбы совпал со смертью Шумилова. Обе фирмы боролись за получение госзаказа на производство средства от кашля. «Октал» предлагал государству препарат под названием «Сальвант», «Парацельс» рекламировал аналогичное лекарство, именуемое «Тусиус». Что означает получение госзаказа? Оно означает, что либо «Сальвант», либо «Тусиус» попадают в перечень лекарственных препаратов, в обязательном порядке закупаемых всеми аптеками России. Гарантированный доход фирмы, работающей на госзаказ, - десятки миллионов долларов ежемесячно.
- И в разгар схватки за миллионы одного из конкурентов задушили! - Игнат хлопнул в ладоши. - Браво! Но неужели этот Барановский такой идиот? Неужели он заказал Шумилова? Неужели смерть руководителя «Октала» подразумевает победу «Парацельса»?
- Сложный вопрос!.. То есть - сложные вопросы. Ни на одно из твоих «неужели» нет однозначного ответа. С одной стороны, в наше веселое время получение госзаказа напрямую связано с личными взаимоотношениями алчущего урвать денежку бизнесмена и распоряжающегося госсредствами чиновника. В наши времена формула «Король умер, да здравствует король» сплошь и рядом не работает. Смерть Шумилова может запросто повлечь за собой крах «Октала». С другой стороны, чиновники, распределяющие субсидии, страсть как боятся замараться в грязных, криминальных разборках, и поэтому малейшее подозрение в причастности к убийству конкурента ощутимо вредит Викентию Георгиевичу Барановскому и его «Парацельсу». Таким образом, в нашем случае имеет место парадоксальнейшая, почти абсурдная ситуация: кончина Шумилова ОДНОВРЕМЕННО и выгодна, и невыгодна для Барановского. Мое мнение - смерть конкурента принесла Барановскому больше минусов, чем плюсов, но я могу и ошибаться. В одном я уверена: узнай общественность то, о чем мы с тобой догадались, и концерну «Октал» крышка! «Голубой» предприниматель - фармацевт-спидоносеи. Более изощренной антирекламы для производителя лекарств трудно придумать! Ты только представь себе заголовки статей: «Кто нас лечит?» или «Носитель вируса торгует лекарствами!». Представляешь, какой сенсацией станет обнародование твоей истории с соответствующими комментариями?! Наследникам Шумилова останется единственный выход - продать «Октал» с молотка! За бесценок!
- Ах ты, черт... - Игнат тряхнул головой, сморщился. - Прости, Инна! Я эгоист, я дурак! Я думал, современный газетчик ЛЮБУЮ горячую информацию способен проглотить и не подавиться, а выходит, втянул тебя в смертельно опасные игры, поделился, так сказать, тепленьким местечком на мине замедленного действия. То есть на бомбе.
- Ой, Игнат, не нужно так уж драматизировать! Я обиделась, когда ты собрался уходить, поскольку раз уж сидим вдвоем на одной и той же мине, то и разминировать ее придется вместе, согласен? Отныне мы оба для наследников «Октала» - косточки в горле. Ты чуть побольше, я чуть меньше, но это не столь существенно. И не комплексуй. В конце концов я акула пера! У любой акулы острые зубки и луженый желудок. Я надеюсь поиметь имя в журналистике, а современный репортер - он как сапер в чине сержанта: ошибается лишь однажды, но если рискует и не ошибается, то за год, за два имеет шанс дослужиться до генерала. Я опасаюсь наследников Шумилова, но не трепещу перед ними. Так что по поводу меня особенно не комплексуй, ладно?
- Ты знаешь, кто унаследовал «Октал»?
- Хо! Еще бы! Половина Москвы знает. Шумилов был вдовцом. Его дочь, семнадцатилетняя разгильдяйка, учится в Лондоне. Реальный наследник - Зусов, Иван Андреич, двоюродный брат усопшего. Шумилов всячески чурался двоюродного братца и умело от него отмежевывался, что было совсем несложно - Зусов обитает вне Москвы, в махоньком городишке посреди России. Мал золотник, да дорог. Родной Зусову городок - точка пересечения транспортных маршрутов, и у себя дома Иван Андреич и царь и бог. Иначе говоря, Зусов - солидный мафиозный Папа регионального масштаба. Бизнесы двоюродных братьев до сих пор не пересекались. Когда убили Шумилова, Зусов приехал в Москву и первым делом обратился к Николаю Самохину. Контора Самохина очень и очень авторитетная, в том числе и в среде мафиози. Николая Васильевича многие сомнительные личности почитают как своего рода арбитра в полукриминальных и откровенно бандитских разборках. До сих пор Самохина не удавалось ни подкупить, ни запугать. Я подозреваю, Зусов обратился в поисках правды об убийстве Шумилова к столичным мафиозным боссам, а те порекомендовали ему сыщика Самохина.
- Откуда ты все это знаешь? Не поверю, что все тобою сказанное известно «половине Москвы»!
- Я же объясняла уже - готовила серию серьезных статей для «МТ».
- И не боялась? Только не нужно опять сравнивать себя с сапером. Скажи честно, тебе не боязно было копаться во всем этом экономическом дерьме?
- Если бы статьи были напечатаны, вся ответственность легла бы на нашего главного редактора. Он сподвигнул меня писать, а в последний момент струхнул. Или не получил «добро» от людей, финансирующих газету, я не знаю, но мне жутко обидно за впустую проделанную работу. Представить себе не можешь, сколько времени и сил я потратила, чтобы встретиться с Зусовым. Страшно вспоминать! Бояться было, честное слово, некогда.
- Ты с ним встретилась? С Зусовым?
- Не совсем. Он вместо себя прислал гонца, который популярно объяснил, что искать аудиенции у Ивана Андреевича - дело бесперспективное. Вот здесь вот, на твоем месте за кухонным столом сидел «служащий» сеньора Зусова, пялился на мои сиськи и намекал, мол, Папа Ваня могут и осерчать, пужал бедную девушку, скотина такая. Представляешь, притащился с улицы в грязной обуви, в мокрой куртке, как был, вперся в кухню. Даже кепки не снял. Так и сидел, в кепочке по моде ЛДПР середины - конца девяностых, зубом на меня цыкал! Ну, я, естественно, не...
- Погоди-ка, погоди-ка! Не врубился я насчет кепочки. Человек Зусова носит кепку-"жириновку", да?
- Да, и что с того?
Инна посмотрела на Игната с подозрением, готовая задать вопрос типа «Ты чего? Знаком с толстомордым типом в кепочке? Видел его? Встречался?», но Игнат ее опередил, ткнул пальцем в давно потухшую сигарету и попросил:
- Выброси, пожалуйста, окурок в пепельницу. Пахнет отвратительно, а ты этакую вонючку в руках держишь, фи!
- Чистоплюй! - фыркнула Инна, однако окурок выбросила.
- Нет, правда - отвратительный запах. Не обижайся. Я, как закодировался от табакокурения, так стал очень к запахам восприимчивый.
- Ты прям как моя мама. Она тоже раньше курила, а как бросила, терпеть не может табачные запахи.
- Слушай, а где твои родители? Они, случайно, сейчас не нагрянут?
- А если в и так? Мы разве чем-то предосудительным занимаемся?
- Боюсь и твоих предков, до кучи, усадить на вышеупомянутую информационную мину. Правильно говорил Самохин - общение со мной опасно для третьих лиц.
- Расслабься, предки живут и здравствуют в славном городе Твери. Мама - учительница, преподает литературу, папа - военный в отставке, полковник...
Инна с большой охотой начала рассказывать про своих родителей. Игнату сразу стало понятно - она их любит и гордится ими. Замечательно! Ткнул, как говорится, «пальцем в небо», а точнее - в окурок, и попал, куда надо, наобум нарвался на тему, способную отвлечь Инну от насущных ужасов, а главное, от вопроса про кепочку.
«Нет уж, миссис Кривошеева! Хватит с вас опасных подробностей моей многострадальной жизни», - думал Игнат, делая вид, что ему очень интересно лирическое отступление про обожаемых предков Инессы Александровны.
- Игнат, ты меня не слушаешь!
- Обижаешь, слушаю, и внимательно. Твой папа, полковник Кривошеев, служил в Главном разведывательном управлении... Сделай мне, пожалуйста, кофе или, лучше, еще чая.
Инна, продолжая говорить, занялась мелкими кухонными хлопотами.
- Я вот что думаю: мы с тобой понятия не имеем о взаимоотношениях Николая Самохина с братом. А вдруг Николай давно планировал устранить Виталия? Они же оба владеют частным детективным агентством. Представился подходящий случай повесить смерть Виталия на тебя, Николай этим случаем взял и воспользовался...
Инна подогревала чайник, снова заваривала чай, разыскивала в кухонном буфете остатки печенья и стратегические запасы конфет и говорила, говорила, говорила. Игнат ей поддакивал, изображая внимание на лице, но думал о своем.
«Все ваши версии и предположения не верны, милая журналистка, - думал Игнат. - Вы до сих пор уверены, что засада возле моего дома - провокация Самохина. Вы фантазируете, а между тем с вашей неоценимой помощью я сумел расставить на доске все фигуры, понять логику ИГРЫ, увидеть чужие ходы и многое осмыслить. Полчаса, час спокойных размышлений - и я найду абсолютно все ответы на все вопросы, решу поставленную судьбой задачку и придумаю, как переиграть гроссмейстера Самохина!»
- ... вот что я по этому поводу думаю! Держи чай, Игнат. Угощайся остатками печенья, доедай конфеты.
- Спасибо... Инна, а как ты выходила на Зусова? В смысле, где он квартирует в Москве?
- Бес его знает, где он живет! Я, когда с Самохиным общалась...
- Ты встречалась с Николаем Васильевичем?!
- А как же! И у Самохина брала интервью, и еще много у кого. Другое дело, что все мои интервью никуда не пошли, легли мертвым грузом в стол главному редактору... Ну так вот, я, когда с Самохиным общалась, попросила свести меня с Зусовым, он обещал, и вскоре ко мне домой без звонка явился амбал в кепочке...

Предыдущая страница 7 Следующая страница


Чёрная богиня 8

- Мне ужасно повезло, что я додумался к тебе обратиться! - поспешил сменить тему Игнат.
- Конечно, повезло! Я знаю, как нам быть, как действовать дальше. Отдыхай, пей чай. Все будет о'кей, Игнат!
- И как же, по-твоему, жить дальше?
- Очень просто! Доживем до завтрашнего утра. Завтра утром возвращается из командировки мой друг. Он нам поможет.
- Друг?
- Папин ученик. Так его папа называет: «ученик». Он служил под началом отца, пока папа не вышел в отставку. Мой друг - офицер ГРУ. Отличный парень, некоторым образом - моя «крыша». Алексей полностью в курсе всех моих заморочек, я попрошу, он поможет и нам выпутаться.
"А что ты хотел, прорицатель хренов?! - загрустил Игнат. - Чтоб у такой женщины и не было «друга»? Фиг тебе!"
- И во сколько завтра нарисуется твой дружок Алеша? - спросил Игнат, придирчиво рассматривая чайную ложку.
- Прилетает самолетом, кажется, в двенадцать.
- Ты же сказала утром.
- Для меня утро начинается не раньше одиннадцати. Я «сова», спать укладываюсь около трех, привыкла работать по ночам, статейки сочинять... Ой! Да ты, гляжу, загрустил! Ну, мужики, один смех с вами! Все из себя такие крутые, спасу нет! Влом одному крутому у другого попросить о помощи.
- Может быть, твой Алеша из ГРУ и крутой, но я, Инна, совсем не крут, ты во мне ошибаешься.
- Не прибедняйся! Ты мужчина - в полном смысле этого слова! Уж поверь на слово, я в состоянии отличить настоящего мужчину от недоразумения в штанах - довелось побывать замужем за рефлексирующим интеллигентом, научилась разбираться в самцах. Однако хватит трепотню разводить. Я сейчас в магазин сбегаю, харчей прикуплю. Заодно Альму выгуляю, а ты полезай в душ. После ночи в лесу и беготни, извини, но тебе надо помыться. Вернусь, поужинаем и баиньки. Сразу предупреждаю: ты спишь на кухне, на раскладушке, о жарких объятиях симпатизирующей тебе женщины и не мечтай!
- Ты мне симпатизируешь? Честно?
- Я сказала: и не мечтай, понял? Ну а насчет симпатии... Да, ты мне симпатичен. Честно... Альма! Гулять! Неси поводок, девочка, ай, хорошо, ай, молодчина, собачка...
...Еще не утих радостный лай Альмы за входной дверью в квартиру журналистки Инессы Александровны Кривошеевой, а Игнат уже держал в руках магнитофонную кассету с записью своих откровений. Двумя пальцами, ногтями, Сергач подцепил узкую полоску магнитной пленки, надорвал и вытянул из корпуса кассеты длиннющую коричневую ленту. Смял носитель опасной информации. Непослушный клубок рваной пленки положил в пепельницу поверх горки окурков, туда же, в пепельницу, сунул пустой корпус аудиокассеты. Взял давно подмеченный блокнот с подоконника. Закладкой в блокноте лежала шариковая ручка. Игнат пролистнул блокнот, вырвал чистый листок. На секунду задумался, забывшись, прикусил кончик шариковой ручки. Потом вытер обслюнявленный кончик о рукав и написал на белом листке черной пастой: «Я тебе приснился. Меня здесь не было». Подумал еще и приписал чуть ниже: "Умоляю, никому обо мне и моей истории ни слова, буду жив - позвоню!" Листок без подписи Сергач положил на середину кухонного стола, придавил его пепельницей. Быстрым, решительным шагом вышел в прихожую. Скинул с ног стоптанные тапки, путаясь в шнурках, торопливо надел ботинки, сунул руки в рукава пальто, снял с вешалки шляпу, подхватил с пола сумку со старой одеждой и, щелкнув замком, выскочил за дверь.
Игнату повезло. В очередной раз повезло. Пока он бежал до метро, ежесекундно боялся заметить в толпе прохожих Инну, услышать ее окрик за спиной или удивленный лай собаки Альмы. Но ничего этого не случилось. Ему снова удалось сбежать, опять удалось совершить крутой вираж в своей судьбе. Новый поворот сулил Игнату либо полную, окончательную победу над всеми врагами и невзгодами, либо мрак небытия, смерть, позор, муки и проклятия. И некому помочь, он сам отказался от всякой помощи, осознанно выбрал, как ему казалось, единственно верный путь решения всех проблем. Самый рискованный и самый короткий путь к победе.

10. Ночь со среды на четверг

На сей раз Игнат подготовился к ночевке в лесу солидно и обстоятельно. Купил в привокзальном магазинчике двухлитровый баллон спрайта, полкило колбасы, полбуханки хлеба, упаковал продовольственные запасы и с потяжелевшей сумкой через плечо пошел к железнодорожным пригородным кассам, взял билет до платформы Каюк.
У заброшенного пионерского лагеря Игнат появился сегодня много раньше, чем вчера. Еще не наступила полночь, а он уже улегся на прежнем месте, в комнатушке-кладовке без окон и с выбитой дверью.
В принципе сегодняшняя ночевка в лесу была совершенно не обязательна. Еще на подходе к станции метро «Бауманская» в голове у Игната сложился четкий план действий. Приступать к его реализации можно было сразу же, но, спускаясь по эскалатору, Игнат обмозговал некоторые детали, произвел прикидку по времени и решил все-таки отложить «активные боевые действия» на завтра. Пусть Самохин еще помучается, теряясь в догадках, куда подевался лох Сергач, пускай дозреет Николай Васильевич до нужной эмоциональной кондиции. К тому же утром больше шансов с ходу втянуть в игру всех фигурантов задуманной комбинации, ночная жизнь малопредсказуема, а к утру, будем надеяться, все пешки, ферзи и короли окажутся на своих местах. Короче, утро вечера мудренее.
Игнат лежал, свернувшись калачиком, слушал таинственные шорохи мертвого здания и шум леса за стенами, похожий на шум моря. Игнат старался не думать об Инне. Женщина резка в суждениях, она может и не простить ему бегства и уничтожения магнитофонной пленки. Ну и пусть! Зато он ее обезопасил, как сумел. Сам втянул ее в игру, сам и исключил. Он ей многим обязан, без ее рассказа о том, кто есть кто в деле Шумилова, столь толковый план вряд ли бы вызрел под черепной коробкой. Черт побери, как было бы замечательно, если бы Инна дала ему возможность объясниться потом, когда все закончится...
«Потом» для меня может и не наступить, - горько улыбнулся Игнат. - Ежели я ошибаюсь, хотя бы в пустяках, ежели ошибочна хотя бы одна мелочь в моих умопостроениях, то никакого «потом» уже не будет. В лучшем случае светит лет пятнадцать за колючей проволокой, в худшем... О других вариантах нельзя даже и думать, не фига настраиваться на худшее, кликать беду, и так бед хватит с избытком..."
Игнат закрыл глаза, попытался представить, как подрядчик Самохин сообщал заказчику Зусову промежуточные результаты расследования. Провинциальный мафиози Иван Андреич в воображении Сергача предстал в образе артиста Джигарханяна в хрестоматийной роли пахана Горбатого из последней серии «Места встречи». Воображаемый Зусов сидел за столом в окружении подчиненных ему бандитов, прибывших в Москву вместе с паханом, точь-в-точь Горбатый в телефильме. Но приспешники Зусова пред мысленным взором Игната нарисовались отнюдь не в памятных по кино образах. Их-то Игнат повидал в натуре. Зусовских ребятишек Сергач рассмотрел плохо за исключением жлоба в кепке-"жириновке", однако фантазии было за что зацепиться, и мизансцена в мозгу сложилась вполне определенная. Вот к столу, где пьет и закусывает банда, подходит Самохин. Николай Васильевич присаживается, опрокидывает в себя стакан белого и вешает лапшу батьке-Зусову: так, мол, и так, Иван Андреич, есть подозрение, что братка вашего двоюродного завалил шизанувшийся на религиозной почве чувак. И далее Самохин вкратце сообщает об убийстве Овечкина, Виталия и Тарасова. Причем, говоря про Виталия, утирает скупую мужскую слезу и скрежещет зубами. Вот ведь как, говорит, бывает, Иван Андреич, - гибель вашего двоюродного брательника расследовал и своего братишку, кровиночку, потерял! И-эх, братья наши, братки, братаны, земля вам пухом, спите спокойно, мы за вас отомстим!
А потом Самохин устраивает ликбез для провинциалов на темы тутов и тугизма. И, отчитавшись по всей форме, уходит, покидает сцену. Ошалевшие малость провинциальные разбойники пялятся на пахана Ваню и цедят сквозь зубы: «Че за пурга? Че за тугизм-мудизм такой, че он гонит? Тольки прикажи, Папа, мы ентого туга живо повяжем, на малину ентого Сергача-мудача оттабаним и язычок ему враз, конкретно, развяжем, расколем суку!» Джигарханян-Зусов, задумчиво почесывая лысину, отвечает: «Вот и мне, братцы-кролики, сомнительна туфта про индейских попов с удавочками. А не дурит ли нам бошки Колян Самохин сказками про йоганутого душегуба, ась? Давайте-ка летите соколы, хватайте лоха Сергача и тащите сюды, ко мне, для сюрьезного разговору без понтов. Тольки глядите, чтоб Колян Самохин ни сном ни духом не заподозрил о нашей самодеятельности! Колян пальцует здеся, в столицах. Колян нам реально вправе предъяву нарисовать за то, что через его голову прыгаем. Врубаетесь, шестерки? А Сергача брать нежно, чтоб толково побазарить за шизу, за богов индейских, чтоб сначала лаской, а уж опосля иголки под кожу...»
Само собой разумеется, общение Самохина с Зусовым происходило совершенно не так, как воображал Сергач, и, конечно же, сам Игнат это прекрасно понимал, но почему бы не поозорничать на сон грядущий, отчего не попытаться хотя бы в мыслях представить трагедию в виде фарса, в виде сцены из кинофильма? Тем паче в данном конкретном случае для Игната крайне важна СУТЬ событий и абсолютно неважно, как все происходило на самом деле.
А на самом деле, скорее всего, Самохин и Зусов пообщались во вторник ближе к полудню по телефону. Вероятнее всего, Самохин звякнул Зусову с мобилы, когда поджидал Игната на подступах к родному Сергачу парадному. Или Зусов вообще не общался с Самохиным. Очень и очень может быть, Иван Андреевич завербовал человека из команды Самохина. Весьма вероятно, почти стопроцентно, высокооплачиваемый шпион сигнализировал Зусову и про убийство Овечкина в воскресенье вечером, и про двойное убийство утром во вторник, дал адресок главного подозреваемого Сергача, а также - описание внешности Игната Кирилловича, его предполагаемые координаты на данный момент и т.д. и т.п. Впрочем, без разницы, как все происходило главное, что произошло.
"Главное - сыщики, сотрудники Самохина, должны, обязаны знать, чей заказ выполняют, - подумал Игнат, чувствуя, как сладкая дремота обволакивает мозг. - И связь с Зусовым у них должна быть, на тот крайний случай, ежели Самохин вдруг куда-то запропастится, а потребуется принять кардинально важное решение. Например: что делать с пойманным убийцей магната Шумилова? Передавать душегуба милиции для препровождения в цугундер или выдать мафиози Ивану Андреичу?
В лесу заухал филин. Игнат понял - как раз уханья филина ему и недоставало, чтоб наконец-таки окончательно уснуть. Своеобразная колыбельная песня ночной птицы, похожая на погребальную языческую мелодию, усыпила Игната, и ему приснилась Инна. Во сне они целовались, а рядом стоял и внимательно смотрел на лобызания прорицателя с журналисткой хмурый офицер ГРУ по имени Леша. Во сне Леша был точной копией Владимира Высоцкого в роли Глеба Жеглова, с той лишь разницей, что под носом у Леши - Жеглова росли маленькие гитлеровские усики.

11. Четверг, утро

По расписанию электричка прибывала в Москву ровно в 8.00, но опоздала на десять минут. Большинство пассажиров тяжело переживали опоздание. Опаздывать на работу в нынешнее время «частичной занятости населения» не рекомендуется. Тех, кому абсолютно наплевать на лишних шестьсот секунд дремы под перестук колес, в вагоне было немного: пенсионеры, молодые мамы с ребятишками и Сергач, Игнат Кириллович. Нервные работяги, мимоходом взглянув на Сергача, понятливо хмыкали. Фраер в шляпе с трехдневной сизой щетиной на подбородке, в мятом пальто и грязных ботинках то и дело позевывал, прикрывая рот ладошкой. Ясен пень - квасил сонный пижон где-то в деревне аж с выходных, бабки кончились, возвращается в город отсыпаться, здоровье поправлять.
Спортивную сумку с пожитками Игнат оставил на месте ночевки. Там же остался пустой баллон из-под спрайта, колбасная кожура и хлебные крошки. Хотя Игнат и поспал всласть, хоть и смотрел в течение шести часов кряду эротические сны со своим и Инны Кривошеевой участием, но плотный завтрак и тряска в электричке вновь спровоцировали истому и сонливость. Что очень и очень плохо, поскольку сумасшедший не должен разговаривать томным дремотным голосом, психу положено орать, срываясь на фальцет, периодически переключаясь на свистящий шепот и нервозное заикание.
Игнат набрал телефонный номер Николая Васильевича Самохина, когда длинная стрелка часов на привокзальной башне сместилась к делению с цифрой 6. Двадцать минут потратил Сергач, разыскивая уличный таксофон подальше от вокзальной суеты, дабы говорить, не оглядываясь по сторонам, не привлекая своими криками внимание москвичей и гостей столицы. Искомый таксофон Сергач нашел в излучине узкого, как коридор коммунальной квартиры, переулка. Чуден город Москва: на широких магистралях бурлит кипучая жизнь, но стоит свернуть в переулок с патриархальным названием, и будто в другое измерение попадаешь, будто ты и не в Москве уже, а в Петербурге Достоевского. Тишина кругом, безлюдье, и хмурое московское утро кажется мутью петербургских белых ночей...
Николай Васильевич ответил, словно ждал звонка и держал трубку наготове возле уха. Откликнулся, перебив голосом первый же длинный гудок.
- Самохин слушает, алло!
- Але! Николай Васильевич! Э-это я! Игнат!
- Игнат?! Где вы?
- Але! Ник-колай Васильевич, але! Вчера, как вы велели, я поехал на вокзал! А там! Случайно! Напоролся на тех же людей! Я боюсь! Николай Вас-сильевич! Вы слышите?!!
- Игнат! Ради всего святого, не кричите так громко! На каких людей вы напоролись на вокзале?
- На тех же, которые во вторник устраивали засаду возле моего дома!
- Вы не обознались? Не перепутали?
- А черт его знает. Мог! Слышите?! Я мог обознаться!
- Откуда вы сейчас звоните?
- С улицы! Я вчера испугался, прыгнул в первую попавшуюся электричку, ночевал в лесу!
- Вы сейчас в Москве?
- Да!
- Игнат, нам надо немедленно встретиться. Давайте договоримся, где мы...
- Да! Но встречаться в городе я боюсь! Я около вокзала! Давайте встретимся за городом! Я специально приехал вам позвонить! У меня поджилки трясутся! Николай Васильевич, я, кажется, схожу с ума! Помогите мне! Спасите меня! Умоляю вас! У-мо-ля-ю!!!
- Хорошо-хорошо! Вы только не волнуйтесь. Все будет отлично, обещаю. Давайте встретимся за городом, я согласен. Где?
Игнат довольно улыбнулся. Получилось, черт побери! Самохин заглотил наживку. Один - ноль в пользу Сергача. Долго и путано Игнат объяснял, где конкретно будет ждать мудрого добряка Николая Васильевича. Сказал, около какого конкретно вокзала сейчас находится, соврал, что до места будущей встречи доберется за час.
- Але, Николай Васильич! Станция Каюк, запомнили? И дальше по шоссе в сторону от Москвы один, максимум два километра. С левой... или с правой стороны, не помню, увидите упавшую березу. Дерево, как шлагбаум, перегораживает ответвление от асфальта. Пойдете пешком, увидите заброшенный пионерлагерь. Там я вас буду ждать. Но учтите - если вы приедете не один, я убегу! Убегу в лес! Вы меня не поймаете! Никто меня не поймает!
- Спокойно, Игнат! Спокойно! Я вас ловить не собираюсь. Я друг, я хочу вам помочь!
«А голос-то у него какой радостный! - удовлетворенно отметил Игнат. - Еще бы, кончать меня в глухом лесу гораздо удобнее, чем в черте города, в Сокольниках, около платформы Маленковская. Может, он сейчас пишет наш разговор на магнитофон? Был вроде с самого начала слышен слабый щелчок в трубке. Подключил параллельный аппарат с записью и фиксирует мои вопли. Отличная получается улика против шизика-душителя: я сам, своим голосом признаюсь в слабости рассудка! Подарочек вам, Николай Васильевич. Сможете потом оправдаться: дескать, убил психа обороняясь. Буйные сумасшедшие опасны - вам поверят!»
- Алло! Алло, Игнат? Слушаете меня?
- Да...
- Через полтора часа, самое долгое, я прибуду на место, слышите? Сейчас же выезжаю.
- Да... да... Да! Я буду ждать... Бу-буду ждать!!!
Игнат повесил трубку. Отлично! Целый час в запасе, чтобы пошляться по магазинам, найти и купить пестрый платок, похожий на тот румал, который Самохин вчера демонстрировал Игнату, и на тот, с помощью которого вчера же был задушен доктор Альтшуллер.
Однако подходящего платка купить не посчастливилось. За час Игнат обошел добрый десяток магазинов и магазинчиков, но шелковые платки оказались, к его немалому удивлению, остродефицитным товаром. В итоге он приобрел скромный однотонный ярко-красный платочек - квадратную тряпку с бахромой, примерно метровой длины по диагонали.
Приобретя платок, Игнат уединился в малюсеньком московском дворике, где, кроме гаражей-ракушек, поместились еще сломанные детские качели, скамейка и смердящая отбросами помойка. Присев на убогую скамейку, Сергач выгреб из карманов всю, что нашлась, мелочь, собрал ее в горсть, ссыпал на уголок платка и завязал в узел.
Сворачиваться в ленту проклятый платок категорически отказался, пришлось завязать его посередине узлом и третий узелок сделать на противоположном от узла с утяжелением конце. В итоге вышло нечто уродливое, похожее на продукт надругательства взбесившегося демократа над красным коммунистическим знаменем. Вдобавок ко всему скрученный узлами платок едва влез в карман пальто. А ну и фиг с ним! Как получилось, так и получилось. Даже лучше, что импровизация на тему индийского румала вышла пародийно-неказистой, будто изощрение умопомешанного. Имидж сумасшедшего сейчас как раз то, что надо, как раз то, что доктор прописал.
- Доктор Рэм Соломонович Альтшуллер, ха! - хохотнул Игнат, шаря по карманам, извлекая и подсчитывая остатки денег.
Нормально, хватает деньжат расплатиться с таксистом или водилой-частником за проезд до особнячка в Замоскворечье. На часах без двадцати десять. Через двадцать минут Самохин, с гарантией, доберется до места назначенной Игнатом встречи близ деревни Каюк и его мобильный телефон перестанет отвечать на звонки из Москвы. Очень удачно в ночь со вторника на среду повстречался Игнату на пригородном шоссе автовладелец с неработающей трубкой мобильника. Сегодняшний план действий Сергача целиком и полностью основывался на лишении Николая Васильевича Самохина всяких средств коммуникации с подчиненными ему сыщиками.
И сегодня тачку Сергач поймал с легкостью необычайной. Вид одетого в приличную, но слегка помятую одежду небритого мужчины, как ни странно, внушал доверие - стоило выйти на пропахшую бензином улицу, подойти к обочине тротуара и махнуть рукой, как тут же рядом тормознуло сразу несколько автомобилей.
- Садись, приятель! - подсуетился, открыл дверцу обладатель светло-бежевой «Таврии». - Тебе куда?
- В Замоскворечье. Правда, я точного адреса не помню.
- Покажешь, куда рулить, за десять минут доедем, всего за полтешок, ага?
- Согласен, погнали.
- Полтинник сразу заряди, ага?
- Сразу так сразу. Держи капусту, поехали.
- Ага, залазь... Музыку выключить? Не мешает?
- Нет, все нормально...
Из динамиков за задним сиденьем в автомобильный салон перетекал страстный шепот Бориса Моисеева. Бывший танцор, а ныне певун клялся в вечной любви. То и дело в попсовую мелодию вклинивались музыкальные цитаты из произведений Петра Ильича Чайковского. Игнат подумал о том, какой агрессивной и навязчивой на изломе веков сделалась гомосексуальная культура. И о том, что покойный магнат Шумилов - своего рода «голубой» мученик, педераст-герой, ради Большого Бизнеса решившийся пожертвовать собственной жизнью. Воистину - герой нашего времени! Но только пока об этом никто не догадывается, кроме прорицателя Сергача, Игната Кирилловича. Весьма странно, однако факт: никто из профессионалов не смог решить задачку с общеизвестными условиями, а дилетант Сергач, проявив недюжинные способности аналитика, едва узнал ВСЕ исходные данные, сразу же нашел ответы на ВСЕ вопросы. Да, и еще раз да! Игнат понял, сообразил, как и почему погиб магнат Шумилов!..
- Вот здесь, кажется, надо свернуть направо... Теперь прямо, вон к тому особняку. Возле особнячка тормозни, приехали.
Игнат выбрался из машины, спокойно, не торопясь направился к двери, по обе стороны от которой красовались таблички с названиями фирм, контор, фондов и объединений. Сергач сунул руку в карман пальто, нашел пальцами узелок на конце скрученного платка, «легкий» узелок, без монеток-утяжелителей. Никакой предстартовой лихорадки, беспокойства, нервного мандража или излишнего возбуждения Игнат не ощущал. Отступать некуда, нужно идти вперед, дергать ручку двери и делать все, как задумано. Нужно!
И все же Игнат задержался возле дверей лишнюю секунду. Тряхнул головой, глубоко вздохнул, резко выдохнул, левой рукой потянулся к дверной ручке, правой крепко стиснул шутовской румал в кармане.
За дверью, как и положено, дежурил охранник. Тот ли, что был вчера, или тот, что дежурил в понедельник, - фиг его знает. Все здешние охранники имели схожие фигуры, лица и тембр голоса.
Басовитая гора мышц в камуфляже задала стандартный вопрос:
- Куда?
- К Самохину. В смысле, в контору «Самохин и брат». Офис номер двенадцать.
- Николай Васильевич уехал полтора часа назад.
- Я знаю. Я на минутку, без звонка, пару слов скажу любому из самохинских ребятишек, передам информацию и уйду. Хотите - можете проводить меня до двенадцатого офиса, только побыстрей и без проволочек. Время - деньги, и моя информация для сыщиков ежесекундно теряет в цене.
- Пошли, - вздохнул охранник.
Как и вчера, секьюрити держался сзади, отставая от Игната на шаг. Как и вчера, положил Игнату ладонь на плечо, когда они подошли к двери номер двенадцать, и свободной рукой нажал кнопку электрического звонка возле дверного косяка.
Как только заверещал звонок, Игнат резко дернулся. Назад и в сторону. Чуть присел, чуть развернул корпус. Пальцы охранника на плече у Игната рефлекторно сжались, но вместо воротника схватили воздух. Игнат локтем ткнул сопровождающего в живот, отскочил от камуфляжного тела метра на два. Локтю стало ужасно больно, а охранник тычка в живот, казалось, вообще не заметил. Мышцы, жир, много жира, и, главное, бронежилет надежно защищали жизненно важные органы охранника.
Молодец в камуфляже малость обалдел от непонятной прыти небритого визитера в приличном, хоть и мятом, пальто и пижонской широкополой шляпе. Вылупился на Игната рачьими глазами, спросил удивленно и совсем беззлобно:
- Ты шо? С ума сбрендил, дурик?
Игнат хотел заорать «да» в ответ, но сдержался. Выхватил из кармана платок-румал, лихо крутанул им над головой, над шляпой, крикнул громко и истерично:
- Хари Кришна! Хари Кали!!!
- Шо за «хали-гали»? - наморщил лоб охранник. - Кончай дурить, малой!
Открылась дверь офиса двенадцать, в коридор выглянула озабоченная физиономия знакомого Игнату сыщика Юры. Охранник повернул лобастую башку, очень выразительно посмотрел на Юру, явно собираясь высказаться нелицеприятно в адрес обитателей двенадцатого офиса, куда шляются всякие сумасшедшие посетители, однако выговориться не успел. Игнат размахнулся что есть силы, рубанул кистенем-румалом.
Красная скрученная ткань со свистом рассекла воздух, узел, утяжеленный мелкими монетами, стукнул бесстрашного работника охраны чуть выше левого уха.
- Бля... - Охранник схватился за голову обеими руками, одновременно приседая на корточки.
Игнат размахнулся еще раз. И еще раз красная узловатая тряпка просвистела в воздухе. Теперь Игнат метил в знакомую Юрину физиономию.
Сыскарь Юра оказался гораздо проворнее сраженного первым ударом молодца. Перешагнув порог, Юра вскинул руку навстречу платку-кистеню, перехватил красную ткань так ловко, что она намоталась на его предплечье, дернул и вырвал тряпочное оружие из крепко сжатого кулака Игната. Сергач на мгновение потерял равновесие и прозевал мощнейший удар остроносым ботинком между ног.
Игнат упал на колени, стукнулся лбом об пол, скрючился, перестав что-либо соображать. Острая, жгучая боль захватила Игната целиком, переполнила до краев и вырвалась наружу тихим шипящим стоном. Недаром китайские мастера мордобоя называют паховую область «золотой целью», ох недаром!
Захлопали двери офисов, соседствующих с двенадцатым. В коридор выглядывали озабоченные и озадаченные, испуганные и заинтригованные, недовольные и глупо улыбающиеся мужчины и женщины, юноши и девушки. Боевой клич Игната и шум потасовки переполошили офисную.
- Все в порядке, господа! - поспешил успокоить соседей Юра. - Все нормально. Какой-то пьяный дурак прорвался через охрану, но мы его успокоили! Нет повода для волнений, господа и дамы, мы сейчас же вызовем милицию и отправим алкаша куда следует!
- Он не прорвался, - попытался защитить профессиональную честь охранник, силясь подняться с корточек. - Он, падла, сказал, что...
- Все хорошо, не волнуйся! Нет к тебе никаких претензий. - Юра подскочил к кряхтящему охраннику, обнял его за плечи и шепнул в ухо: - Николай Васильевич тебе лично выплатит ПОЛНУЮ компенсацию, в обиде не будешь.
Юра лучезарно улыбался, улаживал дела с соседями и охраной, а тем временем двое сообразительных и быстрых на руку сотрудников фирмы Самохина выскочили в коридор, подхватили бодающего пол Игната за ноги, за руки и уволокли долой с досужих глаз.
Едва Игната вынесли из коридора, едва закрыли дверь, сразу же перевернули на живот, закрутили руки за спину, на запястьях защелкнули браслеты наручников.
- Тащим его в кабинет Николая, - сказал незнакомый Игнату голос, и Сергача тут же подхватили под мышки, поволокли.
Широкополая шляпа упала под ноги, точнее, под коленки Сергачу. Коленки, волочась по полу, смяли шляпу. Скованные за спиной руки еще немного и сломаются в плечевых суставах. Больно, блин!..
Скрип петель, мякоть ковра внизу, рывок вверх за шиворот, и задница Сергача плюхается в мягкое кресло, пелена боли двумя слезинками спадает с глаз, Игнат моргает, начинает различать четкие очертания предметов и людей.
Да, он в кабинете Николая Васильевича. Сидит в начальственном кресле. Слева окно с листом фанеры вместо выбитого вчера стекла, по бокам кресла двое мужчин среднего возраста в строгих темных костюмах. Руки за спиной мешают как следует выпрямиться, все время хочется наклониться и лечь щекой на столешницу.
- Оклемался? - В кабинет вошел Юра. - Саня, позвони Николаю, расскажи новости.
Мужчина по правую руку от Игната достал из внутреннего кармана пиджака трубку мобильного телефона.
- Бесполезно! - хрипло закричал Игнат. То есть он хотел закричать, не вышло. Крик сорвался на хрип.
- Чего «бесполезно», козлик? - Юра подошел к столу, нагнулся, потрепал Игната ладошкой по щеке. - Чего «бесполезно», я спрашиваю?
Игнат мотнул головой, пытаясь отстраниться от чужой шершавой ладони.
- Ах так? - улыбнулся Юра. - Тебе ласка не нравится, козлик?
Юра размахнулся, отвесил Игнату звонкую пощечину.
- Чего «бесполезно», козел?! Поясни!
- Бесполезно звонить Самохину! - оскалился Игнат, исподлобья глядя на Юру прищуренными злыми глазами. - МЫ его принесли в жертву! Самохин мертв! Как и его брат! Как и все другие! И тебя МЫ убьем! Задушим! Всех вас задушим!!!
Что-то сказал Саня, прижимавший телефонную трубку к уху. Что конкретно - понять невозможно, мешают истеричные крики Игната.
- Заткнись! - Юрий ударил Сергача основанием ладони по носу. Из разбитого носа моментально потекла ручейком кровь, крик застрял у Игната в горле, рефлекторно откликнулась на удар слезная железа, снова туманя взор, снова заливая зрачки соленым. - Заткнулся? Саня, повтори, чего сказал.
- "Абонент не отвечает или временно недоступен", - повторил Саня вслед за телефонной трубкой.
- Зона действия телефонной сети не распространяется на загробный мир! - прошипел Игнат, глотая кровь и слезы. - МЫ ТУГИ! Нас много! МЫ убили Самохина, час назад мы его задушили! А еще через час мы задушим ЗУСОВА!
- Чего?! - Юра ухватил пленника за подбородок, заставил поднять голову. - Чего ты блеешь, козел?
- Я! Я задушил Виталия Самохина! Мы! Мы принесли в жертву во имя Великой Кали Николая Самохина! Мы убили Шумилова! Мы убьем его брата - Зусова!..
Удар по носу. На сей раз Юра бил кулаком. Пальцами правой руки придерживал Игната за подбородок и ударил сбоку по носу левым кулаком. Звук ломающегося носового хрящика прозвучал для Сергача будто выстрел, от которого заложило уши. Пальцы, фиксирующие подбородок, разжались, окровавленное лицо упало щекою на стол. Сергач продолжал слышать голоса, но звучали они откуда-то издалека, имели абсолютно одинаковый, очень низкий тягучий тембр, словно не трое, а один и тот же человек разговаривал сам с собою.
- Чего Николай сказал, когда уезжал?
- Ничего. Молча выбежал на улицу, точно ошпаренный весь красный, суматошный, прыгнул в тачку, и по газам, я в окно видел - с ходу помчал километров под сто.
- Полтора часа от него ни слуху ни духу... Чего делать будем?
- Ждать.
- А вдруг этот козел не врет про Зусова? По идее, он, гад, вообще про существование Ивана не должен знать. Соображаете, куда я клоню?
- Думаешь, стоит предупредить Ваню?
- Предупредить?! Сдадим козла Ивану, и пусть чего хочет с ним, то и делает. Захочет - ментам отдаст, захочет - паяльник в жопу засунет.
- Слышь, а когда Николай вернется, чего ему скажем?
- Как есть, так и скажем. Предупреждать Зусова в любом случае надо. А ну как, в натуре, на Ивана охотятся психи?
- Братцы! Есть компромиссный вариантик! Сдаем козлину Зусову с оговоркой: когда нарисуется Николай, Иван Андреич нам козлика вернет до окончания следствия.
- Рожки до ножки он нам вернет.
- Короче! Время уходит, Зусову так и так придется звонить, и, следовательно, звонок лучше сделать побыстрее. В конце концов Зусов - заказчик, его хлеб едим. Я прав?
- Похоже, что прав.
- Тогда я звоню, а вы пока тряханите козлика на предмет местонахождения Николая. Пока гориллы Зусова сюда доедут, попробуем выбить из него, сколько успеем, после спишем на сопротивление при задержании.
- Ищи дураков! Выдашь Зусову отбивную котлету, из самого после антрекот сделают. Не, мужики, я с больными работать отказываюсь, а козел больной головушкой, псих, сразу видно. Еще язык себе откусит, отвечай потом...
- Он, скотина, косит, мужики!
- А если не косит, а? Был тихим, стал буйным. Мне в девяносто восьмом похожий клиент попался, тоже думал - косит, а он себе кусанул язык и помер от потери крови. Давайте-ка я на всякий пожарный ему в пасть тряпку засуну, да? Иди, Юра, звони с той комнаты, а то вдруг этот орать начнет, от разговора отвлекать. Деликатно поговори с Иваном, вежливо, а мы козлятину запеленаем...
- На Колю, получается, ты клал с прибором. Так, Санек?
- Хотя бы и так! Коля - взрослый мальчик, инструкций насчет этого козла не давал, сорвался без объяснений, хрен знает, куда и зачем. А вдруг его реально замочили? Моя забота - с Иваном Андреевичем Зусовым не поссориться...
- Бздун ты, Саша.
- Хоть бы и так! Хоть горшком обзови, только в печку не ставь... Иди, звони. Юра, козла давно пора упаковывать, иди...
Игнат улыбнулся окровавленными губами. Хвала духам, события развиваются в точности как предвидел Сергач. Нет, блин, не зря все же Игнат Кириллович зовется «прорицателем», честное слово - не зря!

12. Четверг, середина дня

Предыдущая страница 8 Следующая страница


9 Михаил Зайцев

Игната завернули в ковер. Банально до безобразия - «гориллы Зусова», как их называли люди Самохина, приехали за Игнатом, прихватив с собой свернутый в двухметровую трубу турецкий ковер. Приехали они через сорок минут после звонка Юры Ивану Андреевичу. К моменту приезда «горилл» Саня и его безымянный подручный на совесть «запеленали» Игната. Щиколотки ног перевязали красным платком, «румалом», с помощью коего Игнат устроил дебош возле двери двенадцатого офиса. Колени обмотали обычным марлевым медицинским бинтом. Так же, бинтом, зафиксировали возле тела скованные наручниками за спиной руки. Бинтовали поверх пальто, что дополнительно стесняло движения. В рот засунули кляп - носовой платок, слава всевышнему, чистый. Кровь в разбитом носу, к счастью, успела подсохнуть, но дышал Игнат, громко сопя и пуская розовые сопливые пузыри. Когда в кабинет вошли «гориллы», Игнат мог пошевелить разве что глазами. Пошевелил, скосил глаза, узнал жлоба в кепке-"жириновке" и успокоился окончательно. Все шло по его задумке. Искалеченный нос и до сих пор ноющие гениталии - мелкие издержки основного плана. Больно, конечно, обидно - однако, как говорится, когда рубят голову, по волосам не плачут. Да и есть, хвала духам, у Сергача опыт пребывания в плену. Есть с чем сравнивать. В прошлом году, весной, и нос кровоточил не в пример обильней, и вязали Игната гораздо грубее. «Я, можно сказать, пленник-ветеран», - усмехнулся Сергач, закрывая глаза.
Громилы-"гориллы" расстелили ковер, уложили Игната на жесткий цветастый ворс и закатали, завернули в турецкое ковровое изделие. Дышать стало сложнее, поскольку в нос полезла пыль, но в общем и целом положение было вполне сносным. Правда, лишь до тех пор, пока завернутый в ковер Игнат находился на полу. Когда же его подняли и понесли, как то памятное ленинское бревно на первом коммунистическом субботнике, кто-то из носильщиков чересчур сильно стиснул шею и дыхание затруднилось до предела.
Его выносили через черный ход, спешили, и на лесенке запасного входа-выхода здоровенный ковровый куль почти что уронили. Причем нерасторопность выказала как раз та невидимая Игнату «горилла», что тискала шею. Перехватывая соскользнувший с плеча тюк, неловкая «горилла» сместила захват с шеи на грудь, и Сергач вздохнул с облегчением, почти полной грудью.
По субъективным ощущениям Игната, его погрузили в микроавтобус. Поместили в промежутке между двумя рядами кресел. Везли явно через центр, поскольку дольше стояли, чем ехали. Во время долгих стоянок провинциальные мафиози смачно материли знаменитые московские автомобильные пробки, остальное время помалкивали.
Сгружали Игната, наверное, в тишине московского дворика, так как во время разгрузки обычный для столицы звуковой фон практически отсутствовал. Аккуратно, не торопясь, ковер с пленником внутри занесли в парадное, о чем Сергач догадался по хлопанью дверей и гулкому эху шагов. Шаги затихли, движение прекратилось, загудел лифт. С характерным звуком разъехались в стороны створки лифта, пленника внесли в кабину, лифт поплыл вверх. Остановился. Снова движение, и опять звук открывающихся дверей. Не иначе добрались наконец до жилого помещения.
Ковер раскатали в небольшой, уютной комнате. Строго говоря, «уютной» эту комнату вправе назвать разве что какая-нибудь графиня из позапрошлого века. То, что лет сто пятьдесят назад скромно именовалось уютом, ныне выглядит ошеломляющим шиком. Ни один модерновый евроремонт не сравнится со скупой музейной роскошью, ибо нельзя сравнивать паркетчика, даже наивысшей степени мастерства, с художником-краснодеревщиком, а любое современное стенное покрытие меркнет по сравнению с дорогим шелком, и мебельные подделки под старину мигом теряют буржуазную импозантность рядом с антикварными образцами.
Комната была идеально квадратной. Шелк на стенах, шелковые гардины на окнах, узорчатый пол из ценных пород дерева, лепной потолок, «скромная» люстра из натурального горного хрусталя, два мягких кресла с атласной обивкой, круглый одноногий столик возле одного из кресел.
Игната усадили в кресло, что стояло спинкой к зашторенному окну, прямо напротив было другое кресло, возле него, сбоку, упомянутый столик. На столике графин тонкого стекла, наполненный чем-то прозрачным, высокий бокал и белая салфетка. А на салфетке - выложенные в ряд медицинские инструменты: блестящие металлические палочки с разнообразными закорючками на концах, всевозможные щипцы больших и маленьких размеров.
«Блин, да это же стоматологический инструментарий! - догадался Игнат. - Пугают или, в натуре, собираются пытать? Конечно, собираются! Черт побери, если бы, как в книжках, вместо пыток сделали укол „сыворотки правды“, вот было бы замечательно! Но нет. „Сыворотку правды“ и прочую подобную дребедень придумали авторы шпионских романов, которых полным-полно у меня в прихожей на этажерке. На самом деле в жизни все проще и грубее - распорку в рот и зуб напополам клещами. А потом стальную закорючку в обломок клыка и с нажимом, да с поворотом, да по оголенному нерву. Просто и эффективно...»
- Спину разогни! - Жлоб в кепке-"жириновке" потянул Игната за волосы, заставляя выпрямиться в кресле, накинул на шею пленника веревочную петлю, обмотал веревкой грудь, плечи, ноги, присел, привязал веревочный конец к ножке кресла.
«Горилла» в кепке и «гориллы» без головных уборов гурьбой вышли из комнаты, забрав с собой опустевший турецкий ковер. Игнат остался один. Попытался взглянуть на себя со стороны. Одет в пальто, перебинтован, связан веревкой, узловатым красным платком вокруг щиколоток. Сидит в антикварном кресле в музейном интерьере. Во рту скомканный носовой платок. Нос, чувствуется, распух, и кровавая корочка над верхней губой, наверное, похожа на нарисованные клоунские усы. Широкополая шляпа потеряна, волосы растрепаны. Замечательная картинка. Иллюстрация Сальвадора Дали к сочинениям маркиза де Сада.
В одиночестве Игнат пробыл недолго. Минуты через три бесшумно отворилась белая дверь с медной ручкой в виде головы льва и в комнату вошел высокий худой мужчина в белом халате, белой докторской шапочке, с марлевой повязкой на лице и резиновых перчатках на кистях рук.
«Неужели сразу начнут пытать? - ужаснулся Игнат. - Без всяких разговоров, вот так с ходу возьмет сейчас щипцы со столика садист-белохалатник, вытащит кляп изо рта и начнет дергать зубы?..»
Человек в белом халате обошел столик, не удостоив взглядом стоматологические принадлежности, Игнату немного полегчало. Еще чуть-чуть полегчало, когда мужчина в докторской шапочке вытащил изо рта скомканный носовой платок.
- Нос болит? - спросил доктор, пряча обслюнявленный кляп в карман халата.
- Немного, - ответил Игнат и кашлянул, прочищая горло.
- Выпейте воды. - Доктор повернулся к круглому столику, взял в обтянутую резиной руку графин, жестом попросил Игната запрокинуть голову и прямо из горлышка напоил Сергача, тщательно следя, чтобы выпачканные кровью губы пациента не соприкоснулись, не дай бог, с кристально чистым стеклом.
Как мало нужно человеку, дабы почувствовать прилив сил и бодрости. Возможность совершенно нормально, без всяких помех дышать, глоток холодной, вкусной воды - и почти счастье, почти комфорт.
- Как вы себя чувствуете?
- Хорошо... Гм, настолько хорошо, насколько это возможно в моем положении.
- Что-нибудь еще, кроме носа, болит?
- Яй... пардон, и в паховой области побаливает.
- В промежности острая боль?
- Скорее, тупая, ноющая.
- Вас туда ударили?
- Да, и сильно.
- Больше ничего не болит?
- Голова... как бы это сказать-то... Дурная голова, тяжелая.
- Тяжесть в голове. В затылке?
- Да.
- У вас давление подскочило, пульс... - доктор прикоснулся резиновым пальцем к пульсирующей на шее жилке, - пульс учащен. Примите таблетку.
Рука в перчатке извлекла из нагрудного кармана халата пузырек с мелкими горошинами.
- Возьмите под язык, рассосите.
- Валидол?
- Нет... Не бойтесь, травить я вас не собираюсь. Во всяком случае пока.
Игнат слизнул с резины малюсенький шарик, пристроил его под языком. Или показалось, или действительно буквально через несколько секунд в голове стало яснее.
- Следите за моим пальцем... Нет! Голову поворачивать не нужно. Следите за пальцем зрачками.
Игнат скосил глаза вправо, влево, разглядел на кончике докторского пальца крохотную резиновую морщинку.
- Закатите глаза... Теперь закройте... Откройте... Хорошо. Какой сегодня день недели, помните?
- Четверг. Доктор, я вполне психически здоров.
- Вижу, что вы вполне адекватны, вижу. Как вас зовут, помните?
- Игнат.
- Скажите, как вас зовут полностью. Назовите фамилию, имя, отчество.
- Сергач, Игнат Кириллович.
- Вот что, Игнат Кириллович, сейчас сюда придет Иван Андреевич Зусов. Я возьму на себя смелость, сообщу Ивану Андреевичу, что, по моему мнению, вы вполне адекватны, но... - доктор многозначительно погрозил Игнату резиновым пальцем, - но, учтите, скомпрометируете мой диагноз, начнете прикидываться буйным сумасшедшим, сто раз пожалеете! Вам ясно?
- Вполне.
- Чудно! К Ивану Андреевичу обращаться на «вы», называть его по имени-отчеству. Постарайтесь его не сердить, иначе я вернусь, и вы узнаете, какие веселые фокусы способен проделать умелый доктор со строптивым пациентом, имея под рукой подходящий инструмент.
- Я догадываюсь. - Игнат взглянул на орудия пыток, разложенные поверх белой салфетки. Доктор перехватил его взгляд и, скривив губы, высокомерно хмыкнул.
- Нет, Игнат Кириллович, ни о чем вы не догадываетесь. Для начала, с помощью тех милых штучек, что вы изволите видеть, я изменю форму ваших ноздрей, потом ушей, потом век. Зубами займемся в последнюю очередь. Однако вы можете избавить меня от необходимости фантазировать на темы лицеполостной хирургии и экстремальной стоматологии. От всей души советую и, если хотите, прошу: сделайте все от вас зависящее, чтобы мне не пришлось нарушать клятву Гиппократа. Постарайтесь.
- Можете не сомневаться. Буду стараться изо всех сил.
- Весьма надеюсь. Всего вам доброго, Игнат Кириллович!
Четко чеканя шаг, доктор вышел за дверь. Игнат с облегчением перевел дух, тряхнул просветленной головой, глубоко вздохнул, резко выдохнул. Дверь снова отворилась, в комнату вошел Зусов, Иван Андреевич.
Реальный Зусов ни капельки не напоминал артиста Джигарханяна в роли пахана Горбатого. Скорее, если уж проводить параллели с персонажами режиссера Говорухина, Иван Андреевич отдаленно смахивал на вора Ручечника в исполнении покойного гения кино, телеэкрана и сцены Евгения Александровича Евстигнеева. Невысок ростом, худой, подтянутый, лысоватый, пожилой, с иголочки одетый гражданин, пардон - господин, с налетом аристократического лоска поверх едва уловимых провинциальных примет, заметных лишь взгляду коренного москвича и истинного петербуржца.
Самым замечательным во внешности Ивана Андреевича были глаза и руки. Проницательные, умные глаза сметливого купца и холеные кисти рук с длинными, сильными и цепкими пальцами. Цепкий взгляд и цепкие пальцы. Взгляд, способный подчинить, обмануть, заинтересовать, и пальцы пианиста, способные легко, с хрустом поломать все фортепьянные клавиши.
Иван Андреевич сел в кресло напротив, закинул ногу за ногу, сцепил пальцы поверх коленки. Улыбнулся, но глаза его остались холодны и серьезны.
- Нуте-с, молодой человек, разведка доложила - вы грозились меня придушить. Извольте объясниться.
- Да, я заочно вам угрожал, наговаривал на себя, но лишь для того, чтобы мы встретились. Вы и я. Позавчера я, простите, улизнул от ваших парней, сегодня сам пришел... В смысле, сам проявил инициативу. Я бы в принципе мог поднапрячься и выйти на вас иным, менее экзотическим образом, но для этого пришлось бы обращаться за помощью к друзьям, а контакты со мной, сегодняшним, к сожалению, опасны для третьих лиц. Ничего другого не оставалось, кроме как рискнуть здоровьем ради нашей с вами встречи, Иван Андреевич.
- Какой вы храбрец, однако, молодой человек! - Улыбка Зусова сделалась еще шире, блеснул идеальный ряд белоснежных искусственных зубов. - Вы или отчаянный храбрец, или редкий наглец, молодой человек. Доктор прав - на психопата вы совсем не похожи.
- Я не псих, не храбрец и не наглец. Просто мне не хочется быть козлом отпущения. Не хочется подыхать ради чужой выгоды.
- Чего же вам хочется, голуба моя?
- Справедливости.
- Ой, голубь вы мой, ах-ха-ха... - рассмеялся Иван Андреевич вполне искренне. - Ой, повеселили старика! Нету, голуба моя, на белом свете справедливости, а есть одна сплошная экономическая целесообразность! Зарубите эту простую истину у себя на носу... Ой, да вам нос-то уже, как я погляжу, поломали. Вижу, вы уже успели, голуба моя, пострадать за свою «справедливость».
- Сломанным носом я заплатил за наш с вами разговор, Иван Андреевич. Я хотел бы объя...
- Ай как интересно! - оборвал Сергача на полуслове Зусов. - Он еще чего-то пытается хотеть. Окстись, голубь! Единственное, чего тебе сейчас надо хотеть, о чем надо мечтать, чтоб я не кликнул доктора Айболита и не приказал превратить твою симпатичную рожицу в свинячью харю с пятачком заместо носяры, с острыми ушками и круглыми глазками. Минутку с тобой поболтал, голубь мой, а уже устал от кучерявых разговорчиков. Давай-ка, без лишних базаров, колись, голубь, - ты родственнику моему, Стасику Шумилову, удавку на шею накидывал? Ты или кто другой? Кто? Колись! Пой, голубок, воркуй, пидор гнойный, не томи.
Игнат внутренне собрался - отступать некуда, мосты сожжены, пора брать, образно говоря, быка за рога.
- Иван Андреевич, простите, вам известно, что ваш... что владелец фармацевтической фирмы «Октал» покойный Станислав Семенович Шумилов болел СПИДом?
- Правильнее сказать, Стасик был ВИЧ-инфицированным. - Иван Андреевич откинулся в кресле, вытянул ноги, скрестил руки на груди. - Сдается мне, на поставленные вопросы ты отвечать не хочешь. Придется звать доктора...
- Иван Андреевич! Погодите! Я не знаю, кто конкретно задушил вашего брата, но я знаю... то есть мне кажется, что я знаю... в смысле, лично я убежден, что знаю, кто его заказал!
- И кто же?!
Как ни старался Зусов сохранить на лице прежнее надменное выражение, не получилось. У Ивана Андреевича чуть заметно дернулась щека, глаза сузились, лоб сморщился.
- Не томи, голубь! С огнем играешь.
Игнат набрал в легкие побольше воздуха и выпалил на одном дыхании:
- Шумилова Станислава Семеновича, заказал Шумилов Станислав Семенович! В смысле, ваш брат сам себя заказал. Сохраняя полное инкогнито, скрывая свое имя и внешность, вышел на киллера, на исполнителя или посредника и заказал магната Шумилова, то есть самого себя.
Зусов молча смотрел в глаза Игнату, молча и пристально. Не иначе снова пытался понять, кто же все-таки сидит перед ним? Законченный безумец? Сумасшедший? Наглец, каковых свет не видывал? Мазохист?
- Позвольте, я все объясню, Иван Андреевич! - поспешил продолжить Игнат. - Дайте мне высказаться, рассказать свою версию, а потом, если сочтете нужным, - зовите доктора Айболита, пусть кромсает мне рожу или сразу зарежет - все равно, больше того, что я собираюсь вам сообщить вполне добровольно, я не скажу! Николай Самохин сделал все возможное и невозможное, чтобы представить меня в виде этакого чудака не от мира сего, свихнувшегося на почве заморской религии озлобленного педераста и маньяка, но хотя бы на время, хотя бы на десять минут поверьте - я абсолютно нормален. Я не пидор, и не псих, и не сумасшедший. И я никого не убивал, черт побери! Меня подставили! Меня подставил Николай Васильевич Самохин. Как мне кажется... Нет! Не кажется! Я убежден, что знаю, зачем и почему он меня подставил. Я хочу, я мечтаю вам все-все рассказать, дайте мне такую возможность, а потом... А потом делайте со мной все что вам заблагорассудится! В конце концов, и вы, Иван Андреевич, сомневаетесь в Самохине. Ведь правда? Ведь так? Сомневаетесь! Иначе зачем бы вам позавчера устраивать на меня засаду? Зачем, иначе, пытаться похитить меня, увести из-под носа Николая Ва...
- Довольно!!! - Зусов встрепенулся в кресле, шарахнул кулаком по столешнице круглого столика, что стоял рядом. Столик покачнулся и упал. Со звоном разбился графин, разлетелся вдребезги бокал, рассыпались по полу врачебные пыточные инструменты.
Со стуком распахнулась дверь. В комнату вбежали врач и двое громил. Один со сжатыми кулаками, второй с короткоствольным, миниатюрным автоматом.
- Пошли вон! - рявкнул Зусов, не оборачиваясь.
Доктор и громилы-"гориллы" выскочили, как на прокрученной в обратную сторону кинопленке. Только что были тут, секунда - и их уже нет, а дверь снова плотно закрыта.
Зусов прикрыл глаза. Медленно сцепил пальцы в замок, хрустнул суставами. Шумно втянул носом воздух, повернул голову, открыл глаза и, разглядывая безобразие на полу, тихо произнес:
- Что ж, молодой человек, вы правы, я в последнее время весь в сомнениях. С одной стороны, Коля Самохин брата потерял, как и я сам, с другой... Что ж, голубь мой... Что ж, воркуй, послушаю тебя, отчего бы не послушать, в самом деле. Пойму, что болтовней надеешься оттянуть приход доктора, - очень пожалеешь. Чирикай, голубок, десять минут я тебе, так уж и быть, подарю.
Игнат тряхнул головой. Медленно вздохнул, резко выдохнул. Ощущение было такое, словно прыгнул с парашютом, дернул кольцо, а белый купол медлил, медлил и все-таки раскрылся. В последний момент, когда кажется, что все, конец, и когда уже успел мысленно проститься с жизнью.
Собравшись с мыслями, Сергач заговорил. Говорил, опустив глаза, чтобы не отвлекаться, наблюдая за реакцией Зусова, ибо от Ивана Андреевича зависела сейчас дальнейшая судьба Игната, зависело, жить Сергачу дальше или умереть еще сегодня, до захода солнца.
- Половина Москвы знает, что две крупные фармацевтические фирмы - «Октал» и «Парацельс» - борются за получение госзаказа, гарантирующего десятки миллионов долларов ежемесячного дохода. Но никто не знает, что владелец «Октала», Станислав Семенович Шумилов, - ВИЧ-инфицированный. Станислав Семенович пытается лечиться, посещает строго законспирированного доктора Альтшуллера. Бесполезно. Болезнь прогрессирует, еще месяц-два - и скрывать недуг от общества станет совершенно невозможно. Вся Москва, а заодно вся страна и ближнее зарубежье - все узнают, чем болен производитель лекарств. Узнают и начнут судачить про богомерзкие пороки господина Шумилова. И благоволящие сегодня Станиславу Семеновичу чиновники мгновенно от него отрекутся. Какой уж тут госзаказ! Существование фирмы «Октал» под угрозой. Проанализировав ситуацию, Шумилов решается на самоубийство. Но он не собирается попросту наложить на себя руки. Станислав Семенович придумывает хитроумнейший план, который позволяет ему сохранить и собственную репутацию, и репутацию фирмы. План Шумилова предусматривает получение наследниками пресловутого государственного заказа на производство таблеток от кашля. На краю могилы Шумилов все равно остается бизнесменом, но мне почему-то кажется, что главным для него все же была собственная репутация. Впрочем, это неважно... Убежден - человек с деньгами легко нашел киллера. Причем вошел в контакт с профессиональным убийцей, сделал заказ так, что исполнитель не имел возможности строить догадки относительно личности заказчика. Я не уверен, но предполагаю, что, выбирая для самого себя способ убийства, Шумилов остановился на удушении потому, что оно бескровно. Слишком часто в кино встречаются сцены, когда, работая на месте преступления, следователь просит медэксперта, на всякий случай, произвести анализ крови, разлившейся лужицей рядом с расстрелянным в упор телом. Само собой, Шумилов боялся, что при подобном анализе обнаружится вирус. С другой стороны, по-моему, и утопленникам, и висельникам положено произвести вскрытие и разнообразные анализы... Еще раз говорю - я не уверен, но мне кажется, что Шумилов, как мог, страховался от посмертных амбулаторных исследований. Или узнал то, о чем мне сообщил мент с Петровки, - смерть от удавки скоротечна и легка. Теряешь сознание, вроде как засыпаешь, и все... Хотя и это неважно... По-настоящему важно лишь то, что половина Москвы посчитала заказчиком убийства главы «Октала» его конкурента - владельца фирмы «Парацельс» Барановского, Виталия Георгиевича. Именно на это рассчитывал Шумилов, и его расчеты оправдались! Стороннему наблюдателю, не знакомому с личными проблемами Шумилова, все сразу вроде бы ясно: на кону миллионы долларов, сам бог велел хозяину «Парацельса» грохнуть конкурента. Но каково Барановскому! Доказать его причастность к смерти Станислава Семеновича, сами понимаете, невозможно, но распределяющие госзаказы чиновники больше всего на свете боятся, что их уличат в причастности к криминальным разборкам, и, пока не найден убийца Шумилова, денежек от государства «Парацельсу» не видать как своих ушей! И Барановский предпринимает самое очевидное и простое в его ситуации! Барановский строго конфиденциально выходит на Самохина-старшего, сулит ему деньги. Много денег. Очень много. Целое состояние. Единственное, что требуется от Самохина, - подыскать подходящую кандидатуру на роль убийцы вашего, Иван Андреевич, двоюродного брата. В силу стечения ряда обстоятельств этой кандидатурой стал я. Мне просто-напросто не повез...
- Откуда ты все это знаешь? - перебил Иван Андреевич, снова оборвал на полуслове.
- Откуда я все знаю? - слегка удивился Игнат. - Разве вы не поняли? Я рассказываю свою ВЕРСИЮ событий. Как все было на самом деле, в смысле точную хронологию и тому подобное, я не знаю и знать не могу. Но я уверен, что моя версия близка к правде, поскольку она экономически целесообразна. Вы же сами говорили, что кругом одна сплошная экономическая целесообразность.
- Я не о том спрашивал! Чай, не придурок, понимаю, что сочиняешь. Мне интересно, откуда ты знаешь про госзаказ, про склоку «Октала» с «Парацельсом»?
- Так пол-Москвы про это зна...
- Погоди! Про пол-Москвы я уже слышал. Тебе кто конкретно все рассказал? Назови фамилию, имя.
- Самохин, Виталий Васильевич, когда во вторник утром ехал со мной к Тарасову, по дороге все и рассказал, - выдал Игнат давно заготовленную ложь. - Рассказал про государственные деньги на средство от кашля, про чиновников, которые боятся запачкаться в криминальном дерьме, про конкурентную борьбу «Октала» с «Парацельсом», Барановского с Шумиловым и закончил фразой: «Об этом пол-Москвы знает».
- И про Альтшуллера тебе Виталий рассказал? Да?
- Нет. Продавщица в магазине «Нирвана» с подачи Николая Васильевича приняла меня за пациента Рэма Соломоновича. Из разговора с продавщицей я понял, какие болезни лечит Альтшуллер, - еще раз соврал Игнат и поспешил оставить скользкую тему. - Иван Андреевич, мне нужно еще десять минут вашего внимания. Чтоб поведать о последних днях, начиная с вечера воскресенья, чтобы все, что касается меня лично и моих взаимоотношений с господином Самохиным, вам стало окончательно понятно.
- Еще десять минут?.. Что ж... Рассказывай, голубь. Слушаю.
Игнат говорил еще около получаса. Зусов часто перебивал, задавая «сложные», заковыристые вопросы. На все вопросы Игнат отвечал без запинки, ибо рассказывал сущую правду и запутать его, уличив в неточностях, было абсолютно невозможно. Солгал Игнат лишь один-единственный раз - сказал, что, пережив рядом с трупом Альтшуллера озарение, сразу же поехал за город, где вплоть до сегодняшнего утра ломал голову, как быть, что делать дальше.
Ближе к концу монолога пленника и до того мрачный и озадаченный Иван Андреевич совершенно осунулся. Зусов сидел в кресле, сгорбившись, подперев кулаками подбородок, глядя в пол. Когда Игнат замолчал, Иван Андреевич еще долгих пять минут оставался в позе роденовского мыслителя, молчаливый, погруженный в себя. Потом заговорил. Тихим, скрипучим голосом:
- В прошлом году, осенью, Стасик позвонил и попросил найти киллера, попросил помочь... Не напрямую попросил, конечно, все-таки по телефону разговаривали... Мы с ним редко разговаривали и встречались редко... В прошлом году я ему отказался помогать. Москва - чужой для меня город, не в жилу, чтоб мои пацаны здесь светились. Я послал Стасика на хер, не спросив о его проблемах... Я только после его смерти узнал, что Стасик был... был «голубым». Что болел... неизлечимо... Ментам, которые шуровали на хате Альтшуллера, замаксал бабок немерено, купил компьютерные дискеты... На дискеты Альтшуллер писал истории болезней и результаты лечения... Там и про тебя нашлась дискетка. Написано - физически ты здоров, но имеешь психические отклонения, опасен для окружающих. Написано, что ты и Стасик были любовниками, есть подробное описание, как конкретно вы совокуплялись, как Стасик следил, чтоб презерватив не порвался, как берег тебя. Короче, гадость написана... Зусов замолчал. Посмотрел на Игната - мол, «что скажешь, голубь»?
- Что-то подобное я и ожидал от Самохина, - сказал Игнат. - Николай Васильевич заставил Альтшуллера позвонить в «Нирвану», позвать меня к телефону, поговорить с продавщицей-посредницей и придушил Рэма Соломоновича, а перед уходом поломал его компьютер, - дескать, это я, псих ненормальный, искал файлы с компроматом. А дискету, где записана гадость про меня, грешного, он с собой принес и оставил специально для вас и для ментов. Доказать, что я раньше не встречался с Альтшуллером, невозможно!.. Самохин, начав следствие, мигом разыскал «Нирвану» и вышел на Альтшуллера. У Станислава Семеновича дома была оккультная литература, все элементарно! «Нирвана» расположена в том же районе, где жил Шумилов. Найти «Нирвану», тряхануть продавщицу - плевое дело для профессионального сыщика. Самохин довольно быстро откопал информацию, способную уничтожить репутацию «Октала» раз и навсегда. Но! Но загадка убийства Шумилова осталась неразгаданной. Вешая на меня, пидора, труп Альтшуллера, Самохин косвенно организовывал утечку информации о ВИЧ-инфекции магната Шумилова. Опять же работал на Барановского! На получение «Парацельсом» госзаказа! Может быть, линию Альтшуллера на начальном этапе отрабатывал как раз Виталий, не подозревавший об ангажированности брата Коли, и именно поэтому Николай его приговорил к...
- Довольно умничать, умник! Коля Самохин живет под серьезной «крышей». Просто так ему, голубь мой, предъяву не сделаешь. Факты нужны! Реальные и конкретные. Есть у тебя, голуба, конкретный фактик, который подтвердит твою говорильню?
- Я думал, ваш доктор Айболит вытрясет, точнее, вырвет, клещами вытянет из Самохина не то что один факт, а...
- Думал?! Видали? Он «думал»... Индюк тоже думал и в суп попал. Беспредельничают пускай менты, им можно. Серьезные люди по понятиям живут. Когда легавые на беспределе, убери понятия - и полный обвал в стране начнется. Выдай хоть одну улику против Коли, и, падлой буду, - отпущу тебя, голуба. Не сможешь - пеняй на себя. Допустим, я тебе верю на слово, но слить тебя, голубь, все одно я реально обязан. Пустые слова против железных фактов ничего не стоят, кумекаешь? ФАКТЫ против тебя! Напрягись, умник. Ну же!.. Или, чтоб ты напрягся, доктора позвать?
- Не нужно доктора...
Игнат понимал - Зусов не злобствует, не мракобесничает. Иван Андреевич хочет, очень хочет, чтобы версия Игната получила реальное подтверждение, и ежели Сергач тотчас же это самое проклятое подтверждение не придумает, не вспомнит - не вычислит, тогда все! Согласно правилам, по которым существует мир Зусова, Игнат обречен.
«И это тоже, черт побери! И эти чертовы „понятия“ учел Николай Васильевич! Скотина, он ВСЕ просчитал, даже вариант, когда вшивый прорицатель догадается о подставе и заговорит раньше, чем его получится убрать. Все предусмотрел, гад! Но неужели Самохин не допустил ни одной ошибки?! Мелкой ошибочки, за которую можно было бы зацепиться?» Мозг Игната лихорадочно работал. Сергач позабыл, что связан, что напротив него сидит мафиозный Папа, облеченный властью карать и миловать по понятиям, заменившим закон в стране. Еще и еще раз Сергач прокручивал все с ним произошедшее, с самого начала, с вечера воскресенья, с того момента, когда в дверь позвонил Овечкин, отвлек от компьютерной игры со стрельбой и морями нарисованной крови...
- Нашел!!! - закричал Игнат, дернувшись так, будто его ударило током, так, что чуть не уронил себя вместе с креслом на пол. - Нашел, Иван Андреевич! Ура! Есть факт, черт меня подери! Есть!!!
Зусов посмотрел на Игната скептически. И с некоторой досадой. «Не нужно доктора» - Сергач произнес всего пять, может быть, семь секунд назад. Разве мог Иван Андреевич Зусов понять внутреннее состояние Игната? Нет, не мог. Никак не мог понять Зусов, что для Сергача остановился отсчет времени и за пять-семь секунд Игнат заново пережил события нескольких последних суток.
- Иван Андреевич, вы разбираетесь в компьютерах?
- В компьютерах? Мы в провинции щи лаптем не хлебаем, голубь, не надейся. Специально человека держу для компьютеров и всякой другой техники. Запудрить мозги и не надейся.
- Позовите вашего специального человека, пожалуйста.
- Ишь, раскомандовался! Мне говори, чего ты «нашел», а я уж сам решу, кого звать.
- Хорошо. Слушайте... - Игнат тряхнул головой, вздохнул резко, медленно выдохнул. - Слушайте... Я в компьютерах ни бум-бум. Только и умею включать, выключать. Помните, я рассказывал, как в понедельник, дома у Самохина, Николай Васильевич лазил в Интернет, искал информацию про тугов? Он. Самохин, тогда спросил, знаком ли я с Интернетом... Или он спросил, соображаю ли я в компьютерах вообще... Впрочем, неважно. Я честно признался: мол, ни фига не соображаю в виртуальной реальности. Николай Васильевич включил Айбиэм и буквально за пару-тройку минут разыскал в Интернете страничку про тугизм!
- Ну и что?
- Я очень фигово разбираюсь в компьютерных сетях, про Интернет только слышал, но слышал многое! Провайдеров, то есть тех, кто осуществляет подключение к Интернету, сейчас пруд пруди. Они наперебой рекламируют свои услуги и Интернет вообще. Не помню, где и когда, по телевизору или из газет, не помню, прочитал я это, слышал или видел, но из какой-то рекламы я узнал и машинально запомнил, что найти нужную информацию во «всемирной паутине» - дело долгое и хлопотное. В понедельник, в гостях у Самохина, я был в подавленном настроении и совершенно не обратил внимания на то, как быстро, что называется «в одно касание», Николай Васильевич вывел на монитор нужные сведения про тугизм. Или Самохин заранее знал, где и как в Интернете искать нужную страничку, или... Нет, не «или»! Я почти убежден... Нет - я совершенно убежден, что эту проклятую страничку, посвященную тугам, Николай Васильевич САМ сочинил и САМ разместил в Интернете. Чтоб всех запутать, он сочинил страничку на английском! Он, сволочь, так натурально удивлялся, когда спросил, зачем ко мне приходил Овечкин, и услышал, вроде бы первый раз в жизни, про существование культа Черной богини! Вы понимаете, он...
- Я понимаю! Утопающий хватается за соломинку, вот чего я понимаю. Не понимаю только, на кой ляд Коле Самохину понадобилось размещать в сети сайт про душителей.
- Чтоб иметь возможность любому ответить на провокационный вопрос: «Откуда вы, господин Самохин, СТОЛЬКО всякого разного и в столь короткое время узнали про тугов?»
- Похоже, фуфло толкаешь, голубь, но будь по-твоему, хватайся за соломинку.
Зусов хлопнул в ладоши. Тотчас деликатно приоткрылась дверь и в узкую щель протиснулась коротко остриженная голова с маленькими глазками и мощной нижней челюстью.
- Шурика ко мне, - скомандовал Зусов. Голова, кивнув, исчезла, а Иван Андреевич продолжил прерванную беседу с пленником. - Ты хватаешься за соломинку, голубь. Случится, что Самохин не сам сочинил ту страничку в Интернете, а отыскал уже готовую, тебя ПРИДЕТСЯ сливать.
- Интернет - гигантская база всевозможных данных, но, черт побери, кому может понадобиться размешать во «всемирной паутине» СПЕЦИАЛЬНЫЙ сайт про тугов? Кому, кроме Самохина?
- Скоро узнаем кому... В дверь стучат. Спец по компьютерам пришел. Входи, Шурик!
Шурик вошел. Замер на пороге в позе отменно вышколенного официанта. Молодой парень лет двадцати семи, в модной рубашке под бордовым пиджаком, с прилизанными волосами и слегка косящим правым глазом.
- Надобно отыскать в Интернете страницу про индийских тугов, про жрецов богини смерти. Сумеешь, Шурик?
- Адрес сайта известен? Нет? Тогда нужны еще какие-нибудь ключевые слова, кроме слов «тугов» и «богиня смерти».
- Не «тугов», а «туги», - поправил Иван Андреевич и вопросительно взглянул на Игната. - Ну, голубь, напрягись. Чего еще читал тебе Самохин, вспоминай.
- Он переводил с английского... В смысле, говорил, что переводит, не читает, а пересказывает общий смысл.
- Это плохо, - опечалился Шурик. - В Интернете можно вести поверхностный или глубокий поиск. При поверхностном поиске по одному слову или по паре, как правило, попадаешь на какой-нибудь порносайт. Устроители порнографических сайтов специально забивают все подряд слова из словаря. Они...
- Шурик, а того, кто оплачивает конкретный сайт, трудно вычислить? - перебил парнишку Зусов.
- Найти сервер, на котором располагается сайт, в принципе можно достаточно быстро, если...
- Довольно!.. Слыхал, голубь? Поднапрягись, расскажи Шурику все, чего запомнил, а он переведет это обратно на английский и сядет работать. Обещаю, голубь: ни сил, ни средств не пожалею, чтоб взять за жопу Кольку Самохина. Пообщаешься с Шуриком, придет доктор и сделает тебе, голубь, укольчик. Повезет тебе еще раз - проснешься. Не повезет - не взыщи. Может, и проснешься, но от жара в печке крематория. Такой вот расклад, голубок ты мой сизокрылый.

13. Пятница, вечер

Игнат очнулся. Болели затекшие ноги, поясница, плечи, онемевшие запястья потеряли чувствительность. Очень хотелось пить. В нос лез неприятный, тошнотворный запах человеческих испражнений.
- Доктор, почему от него так воняет?
- Он обделался, пока спал. Сходил под себя и по большому, и по маленькому. Вполне естественно, больше суток парень в отключке.
- Помойте его, приведите в порядок, поставьте уколы какие надо, накормите. Оклемается окончательно, доложите мне.
- Все сделаем, Иван Андреевич.
- За сколько? Сколько понадобится времени, док?
- Часа три.
- Два! Через два часа он должен быть как огурчик. Терпежу нет, так охота с ним побыстрее по душам покалякать.
- Постараемся, Иван Андреевич.
Игнат сидел все в том же кресле, все в той же комнате. Перед глазами плыли смутные, расплывчатые пятна вместо людских лиц, но голоса он слышал отчетливо и понимал смысл сказанного.
- Я оказался прав? - прошептал Игнат, еле ворочая совершенно сухим языком.
- Чего он сказал, док? - переспросил голос Зусова.
- Говорит, что был прав.
- Это ты про Интернет, голуба моя? Ишь, все помнит, голубь! Только-только очухался после укола, а уже скрипит мозгами, умник! Работай, медицина, чини умника аккуратненько, его головенка мне еще понадобится.
- Не извольте беспокоиться, Иван Андреевич, все сделаем в лучшем виде.
Чьи-то пальцы разрезали путы на теле Игната, расстегнули наручники. Как минимум четыре пары рук осторожно подняли Сергача и понесли куда-то недалеко, в помещение по соседству. Там Игната уложили, кажется, на стол. Одежду с него не снимали, а срезали, быстро и ловко. Обнаженное тело протерли влажным. Капнули в рот холодной горькой жидкости, дали запить теплой, кипяченой водой. Игнат почувствовал, как вошла игла в вену, услышал просьбу доктора поровнее поставить капельницу. Зрение прояснилось. Мутное, бледное пятно, все время маячившее перед глазами, приобрело резкие, контрастные очертания.
- Игнат Кириллович, вы меня видите?
- Да.

Предыдущая страница 9 Следующая страница


Чёрная богиня 10

- Хорошо видите? Кто я?
- Доктор Айболит.
- Ха! Ошибаетесь, милейший! Я более не доктор Айболит! Отныне я для вас «док Филгут». Пересказывая всемирно известную сказку для советских малышей, Корней Иванович Чуковский перекрестил Филгута в Айболита. Символично, не находите? Филгут в переводе с английского означает «хорошее самочувствие», ну а Айболит, сами понимаете, чего означает...
Продолжая отвлекать пациента разговорами, штатный доктор господина Зусова промассировал Игнату суставы, особенно тщательно разгоняя кровь на запястьях и щиколотках, пропальпировал живот, измерил давление и попросил ассистентов убрать капельницу. Ассистировали доктору те две «гориллы», что ворвались вчера в комнату, когда Иван Андреевич в сердцах опрокинул столик с медицинскими инструментами. Вопреки зверскому виду ассистенты оказались более чем умелыми, понимали доктора с полуслова и скорее всего выполняли функции медбратьев отнюдь не впервые.
- Как вы себя чувствуете, Игнат Кириллович?
- Спасибо, доктор Филгут, много лучше.
- Нос у вас сломан, но пока его трогать не будем... Кушать хотите?
- Не отказался бы.
- Вставайте.
- Я голый, я...
- Не стоит стесняться. Обопритесь о мою руку, вот так, молодцом. Пойдемте в ванную, помогу вам принять душ, оденетесь и перекусите. Легкий диетический ужин с соком для начала. К ночи разрешаю покушать поплотнее. Однако алкоголь вам сегодня противопоказан, учтите.
- И без алкоголя голова кружится.
- Ничего, скоро все пройдет. Все с вами будет чудненько с медицинской точки зрения. У вас чудесное сердце и мускулатура развита, и вообще вы на зависть здоровый мужчина.
После душа ассистенты и доктор насухо вытерли Игната длинным махровым полотенцем, игнорируя просьбы Сергача позволить самому себя обслужить. Игнату высушили голову феном, его причесали, ему принесли одежду и помогли одеться. Одежда была совершенно новой, только что из магазина, причем из престижного. Все, начиная от носков и заканчивая пиджаком, подошло идеально. И полуботинки совершенно не жали. Уже самостоятельно, без посторонней помощи шествуя вслед за доктором по широкому коридору, устланному мягкими коврами, Игнат получил возможность взглянуть на себя со стороны, посмотреться в попавшееся на пути зеркало. Из Зазеркалья на него бросил беглый взгляд изящный, со вкусом одетый молодой человек. Темно-синий костюм, что называется, «стройнил» фигуру. Зачесанные назад волосы укрупняли лоб. Синяк на переносице делал лицо молодого человека обманчиво суровым. Этакий бывалый «мачо» из «приличной семьи», в смысле - «мафии».
- Пожалуйте, Игнат Кириллович. - Доктор остановился, обернулся к Игнату, распахнул двери, как выяснилось, в комнату, где Сергач познакомился с Зусовым и где «проспал» более двадцати четырех часов.
- Проходите, Игнат Кириллович, кушайте, а я пойду доложусь Ивану Андреевичу.
Комната пахла свежестью, в отсутствие Игната ее проветрили, протерли пол и обрызгали дезодорантом. Возле насиженного Игнатом, уместнее сказать, просиженного, кресла - круглый столик, покрытый белоснежной скатеркой. С белым фоном скатерти сливаются фарфоровые тарелочки. На них - красные помидоры, малюсенькие огурчики с пупырышками, янтарная «молодая» картошка и высокий бокал с соком цвета южного вечернего солнца. Игнат опустился на краешек кресла, отыскал взглядом вилку и набросился на еду.
Что может быть вкуснее натурального, не тепличного, помидора весной? За зиму забываешь, каково это - жевать сочную, естественную мякоть, выращенную не под пленкой, а под первыми солнечными лучами. А что за прелесть первые огурчики! Наши, родные, ставропольские огурчики, не какие-то там испанские или новозеландские! А картошечка? Да в мундире, да с вологодским маслицем! И хрен с ним... в смысле, хер с ним, пусть все это объедение приходится запивать соком, выжатым из заморского апельсина, хотя предпочтительнее была бы рюмашка пшеничной водки, один черт - вкусно невероятно! Тем паче, ежели больше суток ты ничего не ел.
Игнат опустошил посуду на столе за каких-то три-четыре минуты. Вытер губы салфеткой и откинулся на спинку кресла. Благодать! Победа, черт побери! И обходительность слуг Зусова, и то, что «просыпающегося» Сергача зашел поприветствовать лично Иван Андреевич, имело единственное объяснение - Самохин проиграл! Просчитался, черт его подери, Николай Васильевич, попался на мелочи, на пустяке - на сфабрикованной интернетовской страничке!
Сергач с удовольствием потянулся, погладил живот, встал с кресла. Не спеша, без опаски подошел к окну, отодвинул шелк занавесок, выглянул на улицу. Сумрак. Мелкий дождик робко стучится по стеклам. Размытые городские огни радуют глаз, приятно урчит в животе. Правда, голова слегка кружится и побаливает, мышцы немного ноют, но настроение отличное...
- Соскучился, голубок, по свежему воздуху?
Игнат вздрогнул. Как вошел Иван Андреевич, он не услышал, увлекся барабанной мелодией весеннего дождя.
- Подсматриваешь, голуба моя? Пытаешься определить, где находишься? В апартаментах братца моего покойного, Стасика Шумилова, мы находимся. В самом центре Москвы, на Чистых Прудах... Садись, голуба. В ногах правды нет. Усаживайся, и я, старик, присяду. Покалякаем.
- Иван Андреевич! Я оказался прав? Шурик нашел доказательства? Сайт про тугизм разместил в Интернете Самохин, да?
- Достал! Надоел ты, голубь, со своим Интернетом! Совсем ты меня запутал. Я вчера, откровенно признаюсь, так и не допер, за каким хером Колька Самохин морочил тебе башку этим Интернетом... Ишь, глазенки заблестели! Сиди, голубь! Сиди и молчи, пока не спрошу... Помню, как ты объяснял Колькины резоны с Интернетом, мать его так. Все помню, но до конца твоих объяснений не просекаю, уж извини туповатого провинциала, умник... Ну? Ну, чего ты на меня вылупился, как солдат на вошь? Очень хочешь чего-то высказать? Да? Хер с тобой, говори.
- Иван Андреич, я, пока ел... Кстати, спасибо за еду и вообще... Спасибо вам...
- Пожалуйста. Говори, чего хотел, не люблю я вежливостей с благодарностями. Трави короче, голубь.
- Я вспомнил еще одну важную деталь! Во вторник, прежде чем выключить домашний компьютер, Самохин посетовал, дескать, фигово разбирается в вычислительной технике. И в то же время он...
- Черти полосатые! Эко тебя, голуба, на компьютерах законтрило! - Зусов улыбнулся слегка устало. - Не желаю больше про Интернеты-компьютеры слышать. Ни хера Шурик не нашел! Дошло? Говорю по буквам: н-и х-е-р-а. Понял? Ишь ты, как потешно у тебя губа оттопырилась. Что? Офонарел, голубь? Соберись в кучку, голуба моя, и скажи-ка, читал ли ты газетенку «Московские тайны» когда-нибудь, а?
- Да, читал. Я вам рассказывал, Самохин давал мне «Тайны», давал читать статью про убийство вашего брата.
- А кто ту статью сочинил, помнишь?
- Нет. На подпись автора я не обратил внимания. - Голос Игната дрогнул.
- Зря, голубь! Автору... вернее - авторше ты обязан жизнью, умник!.. Ой, да ты побледнел, голуба. Не боись! Все уже хорошо, все пучком. Повезло тебе, умник. Везучий ты, чертяка... Ладно уж, не буду тебя больше садировать. Слушай, как дело было. Покуда ты во сне под себя ссался, а Шурик за компьютером потел, время работало на нас. Журналистка из «Тайн» вчера вечером узнала про смерть Альтшуллера. Журналисты - проныры, все узнают быстро. Ментам бабки максают, и легавые, суки, стучат щелкоперам. Репортерша, как просекла, кого мочканули, так сразу помчалась разносить новость по тем ночным клубам, где пидоры гужуются. Прости господи, не уважаю я педрил, едва не сблеванул, когда выяснилось, что братик Стасик сделался жопником... Ну да хер с ним! Короче, журналистка нарыла одного крутого пидора с телевидения. Как бишь его... Тьфу, склероз!.. Да ты его знаешь, волосатый, пригожий, его часто по телику кажут. Короче, этому жопнику из «Останкино» Альтшуллер оставил письмо в запечатанном конверте с наказом прочитать, если шлепнут ненароком Соломоныча. Соображаешь? Колька Самохин, мудак, когда на Рэма наткнулся, застращал Соломоныча, чтоб сидел тихо и про сыщика Колю никому ни гугу. Ну, Рэм, ясное дело, усох, однакося на всякий случай настрочил письмецо про то, как Колян его пугал, и про то, как колол на тему врачебной тайны. Но конкретно про Стасика-пидора ни слова в той маляве! Герой Соломоныч, настоящий доктор!.. Короче, журналистка из «Тайн» сагитировала телевизионщика отнести маляву на Петровку. Ясное дело, ее интерес - всех разоблачить на хер и статейку сварганить по горячим следам. Пидор волосатый с телевидения поломался для понту, потом согласился, и утром посмертную маляву Рэма уже читал Олежка-Циркач. Абзац настал Кольке Самохину. Циркач на него давно зуб точит, а тут такой повод! Короче, повязали менты Колю, он, ясное дело, в полной несознанке, целку из себя строит, а я почесал лысину и решил: эх, была, не была! Звякнул Барановскому в «Парацельс», забил «стрелку», приехал и, ядрены пассатижи, взял на понт Викентия! Впарил ему ТВОЮ версию про то, что он, Викентий, перекупил Самохина. Припугнул его, типа, появятся доказательства или запоет Коля на киче, извиняй, Барановский, ответишь по особому счету. Выходит, говорю, с твоего, Викентий, благословения Колян Самохин пять рыл придушил и, главное дело, меня за бобика держал! Викентий скис, очко-то не железное, и предложил отступного, а до кучи еще и от госзаказа отказался, представляешь?! Со дня на день потекут в «Октал» денежки, а после нехай узнает общественность про СПИД и Стасика! Один хер - бабки уже капают!.. Да и не узнает никто. Сами чинуши, подписавшие госзаказ, позаботятся о репутации «Октала», спасая свои шкуры драные... Елочки-моталочки! Угадал ты, умник, под которой картой прикуп! Золотая у тебя, голубь, головушка, ик... ой, хрен с редькой, икаю... Повело меня чой-то. Покуда док тебя чинил, я на радостях водяры ноль пять выкушал. Шла мамочка, как газировочка, не цепляла, а щас догоняет, пьянею, но, ик, ты не думай - все, ик... со-о-ображаю, котелок ва-а-арит, ба-а-ашка... ик, ра-а-аботает... ик... ик... ух, собака, ик...
Зусов пьянел на глазах, стремительно, лавинообразно. Пять минут назад в комнату вошел человек, похожий на вора в законе Ручечника из «Места встречи», и Сергач даже не заметил, что Иван Андреич выпивши, а теперь напротив Игната расплылось в кресле нечто смахивающее на персонаж из того же классического фильма по кличке Промокашка. В соответствии с новым образом изменилась и речь Ивана Андреевича. Хитрые, проницательные глазки подернула пьяная мутная пелена. Мысленно Игнат перекрестился. Очень надеялся Сергач, что закосевший после пол-литра беленькой Зусов, протрезвев, забудет о его, Игната, реакции на вопрос про фамилию пронырливой журналистки из «Московских тайн». Забудет о невольной дрожи в голосе Игната, о предательски побледневшем лице.
Между тем Иван Андреевич, икнув еще пару, тройку раз, выматерился, потряс головой, потрепал себя пальцем за нос, потер уши ладонями и, немного реанимировавшись, заговорил более-менее членораздельно:
- А теперь серьезно... Голубь! Ты мне нужен!.. Понял, нет?.. Ты этот, ну, как он там называется?.. Аналитик, во! Ты при-рож-ден-ный аналитик! Понял, нет?! Короче, предлагаю тебе работу. Серьезно, без базаров, понял?.. Ты не смотри, что я пьяный, я за свои слова отвечаю! Неволить тебя не буду, отпущу на волю. Сейчас же и отпущу, понял? Уже распорядился, тачка ждет, домой тебя отвезут, ага?.. Ментов не бойся, не тронут, я уладил... Думай, голуба, ага? Пойдешь под меня - все у тебя будет, все будет ништяк, голубь. Обещаю... Но!.. Ты сам должен решить... добровольно, по понятиям, чтоб потом ни-ни, чтоб за базар отвечал. Понял, нет?.. Короче, созвонимся... Езжай, умник, кумекай, а я спать... Сукой буду, водяра паленая попалась, эко меня развезло-то, а?.. Спать!..
Иван Андреевич топнул ногой, мигом в комнате появился доктор с двумя ассистентами-"гориллами". Зусова бережно извлекли из кресла, подхватили с боков и вынесли в коридор. Как только исчезла медицинская троица, на пороге возник жлоб в черной кожаной куртке и с кепкой-"жириновкой" в руке.
- У Иван Андреича манера такая, - объяснил жлоб Игнату с ноткой извинения в голосе. - Ведро может выпить, и хоть бы хны, а потом р-раз, и ломается в одну секунду... А меня Петей зовут, мне велено тебя домой доставить.
Игнат поднялся с кресла, Петя нахлобучил на макушку свою политизированную кепку и протянул Сергачу освободившуюся лапу для рукопожатия.
- Игнат. - Сергач стиснул широкую грубую ладонь.
Петя ответил осторожным пожатием. По классификации Игната так ручкаются начальник с подчиненным и, само собой, роль подчиненного добровольно принял на себя Петя.
- Пойдем, Игнат Кириллыч, тачка внизу, отвезу, как велено.
Вышли из комнаты, где Игнату довелось пережить так много. Прошли длинным, устланным коврами коридором мимо ряда дверей, закрытых, приоткрытых, распахнутых. Игнат заметил, что комнаты в огромной квартире оформлены каждая в своем стиле. Мелькнули за дверными просторными проемами и помещения с ультрасовременным дизайном, и клетушки со стандартной офисной мебелью. Апартаменты, блин!
У дверей на лестницу дежурила охрана. Двое дюжих хлопцев стояли, как часовые, поглядывая на черно-белый экран монитора, разделенный на шесть квадратов. В каждом квадрате своя картинка. Видеокамеры, посылающие сигнал на монитор, фиксировали лестничную клетку ниже этажом, кабину лифта изнутри, двор и еще одного хлопца с другой стороны двери.
Охрана отворила хитрые замки, Петя и Игнат вышли на лестницу. Хлопчик, дежуривший с внешней стороны дверей, проводил их до лифта. В лифтовой тесноте Петя заговорил:
- Ты без пальто, это плохо. На улице не жарко.
- Фигня, мы ж на машине.
- Тебе фигня, а мне, если простудишься, Иван Андреич башку снесет. Велел пыль с тебя сдувать, планы у него на тебя.
- Ага. Он мне работу предложил, но не бери в голову, Петя, - пьяный разговор. Проспится Иван Андреевич, еще тысячу раз передумает.
- Ты его не знаешь, он и по пьяни зря не базарит. Язык заплетается, это бывает, а все, что сказал по смыслу, помнит. Зря брехать не будет, не такой человек.
- Может быть. Однако я вряд ли согласился бы работать на Зусова. Я, Петь, сам по себе.
Кабина лифта остановилась. Первым вышел Петя, за ним Игнат. На улице, во дворе-колодце, Петр поприветствовал взмахом руки двоих прогуливающихся возле парадного рослых парней и направился к иномарке с тонированными стеклами.
- Залазь, Игнат Кириллыч. На переднее садись, удобнее..
Машина тронулась. Притормознула у выезда со двора. Обождали, пока мент с сержантскими погонами выйдет из специальной будки и откроет решетчатые ворота. Выехали на улицу, почти сразу же попали в пробку.
- Слышь, Игнат, не мое дело, но ты бы лучше согласился пойти под Ивана Андреича, - произнес Петя без нажима и угрозы в голосе, высказал совет немного смущенно. - Глянулся ты ему. Мне Андреич сказал: «Ценный пацан, знает прикуп, сечет фишку».
- Ни фига, Петь, я не ценный. Да и не пацан давно. И ни фига я не знаю, мне просто повезло, вот и все!
- Зря прибедняешься. Ты ж просек, как Барановский с Колей Самохиным сговорились, да? Не я ж до этого додумался и не менты - ты пасьянс разложил, фишечку к фишечке подогнал. Сообразительный ты, Кириллыч, но я тебе прямо удивляюсь, неужто не въезжаешь, на кой ляд Иван Андреич тебя отпускает, а?
- Чтоб я добровольно принял решение работать на него или отказаться.
- Во! Чисто добровольно! Имеешь право цену себе назначить, это ж такое к тебе уважение, а ты ломаешься, как школьница... Во, наконец-то, едреныть, поехали, ну и пробки у вас в Москве, разжирели москали, все на тачках, говнюки, катаются...
Дальше ехали без разговоров. Игнат потихонечку приходил в себя, осмысливая произошедшее. Благо наконец-то появилась возможность все взвесить и оценить, трезво и здраво. Впрочем не совсем трезво. Наркотический сон длиною в сутки сказывался, несмотря на все старания дока Филгута. В голове не особо назойливо, но все еще жужжал пчелиный рой, ныли кости, побаливали сухожилия. Внимая Ивану Андреевичу, Сергач, как и было велено, «собрался в кучку», теперь же самопроизвольно расслабился. Постстрессовое состояние подчас не менее, а более дискомфортно, чем сам стресс.
«Удивительно, как быстро Инна разыскала письмо Альтшуллера. Сама, без помощи „друга“, офицера Леши. Чудо что за баба!.. Удивительно, что Зусов решился шантажировать Барановского моей ВЕРСИЕЙ. Рисковый дядька Иван Андреевич. Я ведь мог и ошибаться, версия - это ведь всего лишь ГИПОТЕЗА. Однако, как выяснилось, я не ошибся... Вот с Интернетом я, блин, ошибся. Зусов прав, что-то меня заклинило на теме „Самохин и компьютер“. Интуитивно чувствую, что-то здесь не то, а вот что, понять никак не получается. Впрочем, неважно... УЖЕ неважно. Все кончилось. Четыре с половиной сумасшедших дня и три безумные ночи остались в прошлом...» - думал Игнат.
- Прибыли, Игнат Кириллыч... Постой, ты куда?
- Домой.
- А ключи? На-ка, хватай, вот твои ключи, вот паспорт, а в паспорт я вложил бумажку с двумя телефонами. Во, глянь, вверху красным написан прямой телефон Ивана Андреича, внизу синим номер моего мобильника.
- Твой-то номер на фиг мне нужен?
- Чисто для порядка. С ментами Иван Андреич за тебя побазарил, но вдруг легавые возникнут и возбухнут, звони мне. Зусова по мелочовке не беспокой... Слышь, аналитик, я тебя до дверей провожать не буду, а?
- Конечно, я не девушка.
- Я девушек, к слову, не уважаю. Люблю ядреных баб, сисястых и чтоб с большой попой. К одной такой бабенке как раз сейчас и собираюсь мотануться. Трахну ее на скорую, пока Иван Андреич отсыпается. Москвичка, вчера склеил на бензозаправке, брешет, что из консерватории, на скрипке пиликает.
- Повезло тебе... Ладно, пойду я. Прощай, Петя.
Они пожали друг другу руки. Мордастый, пышущий здоровьем амбал, похожий на раздельщика туш с мясокомбината, и бледный, не старый еще человек. Игнат вылез из машины, трусцой добежал до парадного, нырнул в теплоту родного дома. На свой этаж поднимался в лифте. И проклинал себя за то, что не пошел пешком, не взбежал вверх по ступенькам. Игнату не терпелось поскорее оказаться у себя, в старой, знакомой до последней мелочи, до последней выщербины на полу квартире. Отгородиться от всего мира бронированной дверью, остаться, наконец, одному и позвонить Инне. Он воскресил в памяти цифры ее телефонного номера и тихо нашептывал их, как заклинание, как секретный шифр, тайный код.
Он продолжал повторять семь заветных цифр, начинающихся с семерки, выйдя из лифта, подойдя к своей двери, вставляя ключ в замочную скважину. Сломанный нос уловил запах сигаретного дыма. Дымком тянуло с лестничной площадки пролетом выше, той, что за шахтой лифта. Случалось и раньше видеть там местных подростков, покуривающих втихаря от родителей, а посему, заметив краем глаза низкорослую, субтильную фигуру, спускающуюся вниз с площадки-курилки, Игнат совершенно не удивился и не насторожился. В голове крутилась мантра телефонного номера, заглушая естественные природные инстинкты, сигнализирующие об опасности.
Худенькая девушка с фигурой подростка, цокая каблучками, спустилась вниз по ступенькам и оказалась за спиною у Игната как раз в тот момент, когда он, открыв дверь, переступил через порог.
- Игнат? Игнат Сергач? - спросил тихий женский голос.
- А?! Что?.. Да, я... - Игнат обернулся. В шаге от него стояла Жанна. Сотрудница Николая Васильевича, которая во вторник днем, во время первого визита Сергача в контору «Самохин и брат», напоила его растворимым кофе без сахара. Тогда, во вторник, Игнат мысленно сравнивал Жанну с певицей Наташей Королевой. Сейчас же она более напоминала девочку-старушку. Пенсионерку с детской фигурой, с толстым слоем грима на осунувшемся лице. Жанна сгорбилась, как-то вся поникла. Под глазами тени, губки собрались морщинистым бантиком, волосы висят паклей, и только зрачки горят двумя маленькими угольками. В руках Жанночка теребит кожаную дамскую сумочку, переступает с ножки на ножку, нервничает.
- Я ждала вас, Игнат. Можно войти?
- Да, да, конечно.
Игнат посторонился, пропуская ее в квартиру, машинально закрыл дверь, щелкнул замком. Автоматически обошел в темноте перегруженную книгами этажерку, включил свет в прихожей.
- Снимайте пальто, Жанна. Не стойте возле дверей, проходите, - сказал Игнат, потому что надо было чего-то сказать. Явление Жанны его немного обескуражило, сбило с толку. Под черепной коробкой все еще продолжала по инерции крутиться карусель из цифр телефонного номера Инны, мешая сосредоточиться на неожиданной гостье, жалкий вид коей разбудил в душе щемящее чувство сострадания.
- Сейчас... - Жанна судорожно втянула воздух носиком и дрожащей рукой полезла в сумочку. - Сейчас, я сейчас...
Девушка опустила глаза, секунд пятнадцать рылась в сумочке, причем с каждой секундой дрожь в ее ищущей руке увеличивалась. Игнат нахмурился, подумал о том, о чем следовало бы подумать сразу же, как только она его окликнула: «А на фига, собственно, Жанночка меня ждала под дверью? Что ей может быть от меня нужно? Зачем я ей? Кто я для нее?.. Я для нее тот парень, который переиграл Самохина! Что-то там такое, помнится, сотрудники Николая Васильевича шутили на предмет нежных отношений Жанет с Самохиным-старшим... Блин! Неужели...»
До конца сформулировать свою догадку Игнат не успел. Нечего было уже формулировать, все и так стало кристально ясно в ту секунду, когда Жанночка достала из сумочки пистолет. Маленький никелированный пистолетик прицелился в Игната с виду игрушечной дырочкой на конце ствола.
- Стоять! - сиплым голосом приказала Жанна, оскалив острые, ровные зубки. - Пошевелишься, сразу убью! Застрелю!
«Ну конечно! - Если бы можно было шевелиться, Игнат хлопнул бы себя ладошкой по лбу. - Конечно! Блин горелый! Вот почему, оказывается, меня законтрило на компьютерах и Интернете. Вот она, нестыковочка, которая не давала мне покоя. И имя ей - Жанночка. Самохин ни фига не соображал в компьютерах, Жанна - компьютерный ас! Она его сообщница! Она разместила в Интернете сайт о тугах, она научила Самохина, какие кнопки нажимать, чтобы быстро найти нужный сайт во „всемирной паутине“! Она ему помогала!.. А позавчера? Позавчера, черт побери, перед тем как спровоцировать меня на прыжок в окно, кто-то звонил Самохину. Этот звонок, согласно сценарию Николая Васильевича, предупреждал об опасности, которой не было! Ему звонила Жанна! Позавчера, когда я пришел в контору Самохина, она как раз одевалась, собиралась на улицу. Оттуда, с улицы, и позвонила, как и было у них условлено!..»
- Стоять!
- Стою, стою, не нужно нервничать.
Он стоял возле вешалки. Она подле запертой входной двери. Он видел половину ее лица, ее правую руку с пистолетом. Наполовину Жанночку закрывала от взора Игната шаткая этажерка, битком набитая детективно-приключенческой макулатурой.
- Где Коля?! Отвечай, или я тебя застрелю!
- В милиции.
- Знаю, что в милиции! Почему он в милиции?! Почему его забрали? Почему ты здесь, сволочь, а он в тюрьме? Почему?!! Я видела, тебя подвозил к дому холуй Зусова! Я целый день дежурила на лестнице, возле окошка? Где МОЙ Коля, что с ним? Отвечай!!!
«У нее сейчас начнется истерика! И в истерике она спустит курок. Она не только сообщница Самохина, она его любовница. Она его любит. Она влюблена в него как кошка. Что бы я ни ответил, она все равно выстрелит. Ее переполняют отчаяние и страх. На самом деле она пришла выместить накопившуюся злобу на несправедливый к ней мир. В сущности, мои ответы ее не интересуют. Понимает, что любимого уже не спасешь, и жаждет мести. Убьет меня, а после сама застрелится. Что может быть страшнее влюбленной женщины? Что может быть ужасней женской логики, нарушающей все каноны здравого смысла?» - думал Игнат отстраненно, чувствуя, как холодеет разгоряченная голова, как успокаивается сердцебиение и мускулы наливаются силой.
- Николай Васильевич в милиции, дает показания, - произнес Игнат спокойным, скучным голосом. - Насколько мне известно, Николай Васильевич чистосердечно признался следователю, сказал, что это вы, Жанна, придумали, как меня подставить. Вы поместили в Интернете сайт про тугов, и вы его, этот сайт, позавчера уничтожили. Николай Васильевич сказал, что совершенно не разбирается в компьютерах, а вы...
- Что?! - Ее брови изогнулись дугой, глаза страшно округлились. - Что ты сказал?! Коля... меня...
- Вам угрожает опасность, Жанна!
- Нет... Нет! Нет!! Коля не мог... - Рука с пистолетом ослабла. Блестящий ствол чуть сместился вниз и в сторону. - Коля меня любит...
Сейчас! Игнат резко согнул колени, ударился плечом об этажерку, врезался в шаткую конструкцию, задействовав весь свой вес, все свои силы и желание выжить. Этажерка рухнула. Повалилась, словно многоэтажное здание от взрыва авиационной бомбы. Посыпались книги. Лавина томов и томиков. Многокилограммовая масса спрессованной под обложками бумаги обрушилась на девушку, опрокинула ее, повалила на пол. Тонкий женский пальчик судорожно нажал блестящий пистолетный спусковой крючок. Сухой треск выстрела и глухой удар женского затылка об острый угол дверного косяка - все звуки заглушил барабанный грохот разноцветной книжной лавины.

14. Суббота, ближе к вечеру

- ...Пуля царапнула предплечье, но крови из меня вылилось, наверное, целый литр. Однако мне опять повезло, а Жанночке наоборот - закрытая черепно-мозговая травма, сознание потеряла мгновенно. Я, кстати, тоже отключился ненадолго. В глазах все поплыло, поехало, и я вырубился. Пришел в себя - лежу в луже крови, в прихожей, поверх горки растрепанных книжек. Книжные странички впитали кровушку, покраснели. Представляешь - детективные романы с окровавленными страницами, а на этих страницах как раз по большей части описания жуткого кровопролития. Представляешь, как это символично?.. Я думаю, что вырубился не столько из-за ранения, сколько из-за лекарств. Что-то такое ядреное мне доктор вколол, чтобы меня воскресить, и это что-то во время стресса шарахнуло по мозгам. Да и слаб я был не только после наркоты, сама понимаешь - неделька у меня выдалась еще та!.. Очнулся, дополз до телефона, выцарапал из кармана бумажку с номерами Зусова и его холуя, позвонил Петьке. С бабы его снял. Несчастному, наверное, придется теперь лечиться от импотенции. Зусов-то велел ему меня холить и лелеять, а он подбросил подопечного до дому и помчался трахаться. Ух и перепугался Петька, когда я просипел в телефонную трубку: дескать, лежу, раненный, истекаю кровушкой... А потом все закрутилось, завертелось. Петя приехал минут через двадцать. Я уже сам смог ему дверь открыть, раненую руку худо-бедно обмотал тряпками, жгут выше локтя наложил. Петька вызвал зусовского доктора Филгута, а с доком приехала целая орава «горилл». Соседи вызвали ментов, разглядев сквозь дверные «глазки» столпотворение на пороге моей квартиры. Чуть позже пожаловал лично Иван Андреич, не до конца протрезвевший. Шум, гам, разборки. До четырех утра сплошной базар-вокзал. В полпятого доктор заставил меня проглотить снотворное. Просыпаюсь, хвала всевышнему, один дома. И телефон рядом, возле кровати. Как проснулся, сразу же тебе позво...
В дверь позвонили. Сидевшая на краешке его постели Инна от неожиданного резкого «дзынь» чуть не выронила сигарету.
- Все о'кей, Инна. Кто бы это ни был, все о'кей! Помоги-ка мне встать...
- Может быть, я открою?
- Нет. Я сам. Тебе сумел открыть, а с твоей помощью и подавно доковыляю до прихожей. Запомни легенду: ты, акула журналистики, сама мне позвонила сегодня днем, попросила о встрече, потому что...
- ...потому что я писала о смерти Овечкина, который погиб на твоей лестничной площадке, - подхватила Инна. - Я позвонила, разбудила тебя, и ты, спросонья, разрешил стервятнице-репортерше приехать.
- Умница. Ловишь мысли на лету. Помоги подняться, пожалуйста.
Дверной звонок снова дзынькнул. Более длинно и требовательно. Игнат с посторонней помощью слез с койки, со второй попытки попал-таки ногами в тапочки, плотнее закутался в домашний халат, побеспокоив при этом забинтованное, раненое предплечье, и болезненно поморщился.
- Инесса, садись в кресло и кури спокойно. На всякий случай запомни: я тебе соврал, что упал с лестницы по пьяному делу, разбил нос, поцарапал руку. Разговаривали мы про Овечкина, я тебе поведал то же самое, что и ментам в ночь после его убийства. Запомнила?
- А как ты думаешь, кто это пришел?
- Может, Петька приехал, может, соседка трезвонит.
Третий раз позвонили в дверь. Короткое, нетерпеливое «дзы...» и сразу же длинное, недовольное «...и-и-инь».
Слегка пошатываясь, Игнат вышел в прихожую. Обогнул необычно пустую этажерку. Книжки с орошенными кровью страницами лежали, сваленные большой кучей, в углу у вешалки. Прильнув к дверному «глазку», Сергач увидел сильно уменьшенных оптикой прилично одетых мужчин. Целую группу, и довольно живописную: черноволосый, крючконосый пузан в центре и несколько рослых битюгов вокруг.
- Вы к кому? - спросил Игнат громко, так, чтоб его услышали на лестнице.
- К вам, - ответил толстяк, а один из битюгов потянул на себя дверную ручку, и дверь распахнулась. С любопытством разглядывая Сергача, толстяк объяснил: - Не решился вламываться к вам, как вульгарный взломщик, но боялся, что, прежде чем меня впустить, вы... э-э-э слишком долго будете раздумывать. Я занятой человек, и у меня нету времени ожидать под дверью. Давайте будем считать, что я позвонил, представился и вы сами открыли замки.
- Но вы не представились... - Игнат отступил в глубину прихожей, встал так, чтобы заслонить телом дверной проем в комнату, где в кресле курила Инна.
- Барановский, Викентий Георгиевич, - назвался толстяк, переступая порог. - Давайте пройдем в комнату, Игнат Кириллович, сквозняк в прихожей, еще, чего доброго, простудитесь.
- Пойдемте на кухню, я...
- Пройдемте в комнату. Мне известно, что у вас в гостях Инесса Александровна Кривошеева. Полагаю, она в комнате. Пойдемте.
Последнее «пойдемте» Барановский адресовал сопровождавшим его мужчинам. Двое из эскорта Викентия Георгиевича шагнули вслед за ним, прочие остались на лестничной площадке. «Сейфовая» дверь в квартиру закрылась. Игнат, пятясь, вошел в комнату, оглянулся, с тревогой в глазах посмотрел на Инну, застывшую в кресле с вытянутой шеей. Она, конечно же, слышала все, о чем говорилось в прихожей. И явление Викентия Георгиевича Барановского не на шутку ее встревожило. На кончике сигареты вырос длинный столбик пепла, который должен был вот-вот обломиться, но женщина забыла о сигарете, сидела в кресле сосредоточенная и напряженная.
- Ложитесь в постель, Игнат Кириллович. Я вижу, вам еще трудно долго находиться на ногах. Ложитесь или хотя бы садитесь. А я постою. - Барановский прислонился плечом к дверному косяку. Двое сопровождающих, войдя в комнату, замерли. Один не спускал глаз с Инны, другой с Сергача.
- Игнат Кириллович, что ж вы? Я прошу вас - сядьте.
- Хорошо... - Игнат сделал несколько нетвердых шагов, уселся на разобранную постель.
- Здравствуйте, Инесса Александровна. Пепел стряхните с сигаретки, упадет на юбку, прожжет дырочку, обидно будет. Вы меня узнали, Инесса Александровна? Узнали?
- Да, Викентий Георгиевич. - Инна стряхнула пепел в кофейное блюдце. - Мы с вами встречались на презентации нашей газеты.
- И после вы искали встречи со мной. После смерти господина Шумилова. Что ж, вот он - я, сам пришел, радуйтесь... Господа! Я крайне занятой человек, позвольте перейти сразу к... э-э-э... сразу к цели моего визита. Вам обоим, и вам, Игнат, и вам, Инесса, известна та непростая ситуация, в которой я нахожусь в связи с... э-э-э... в связи с известными нам троим, здесь собравшимся, событиями последних дней...
- Журналистка не в курсе последних событий! - поспешил перебить Барановского Игнат. - Инна Александровна пришла ко мне как к свидетелю воскресного инцидента, и я...
- Я занятой человек, Игнат Кириллович! Мне некогда... э-э-э... некогда с вами препираться. Внесем ясность. Инесса Александровна, вы знакомы с Алексеем Анатольевичем Лихачевым?
- Да. Он был учеником моего отца. - Инна затушила сигарету, опустила глаза. - И он... он мой друг.
- Не вдаваясь в подробности, в целях экономии времени, довожу до вашего сведения, госпожа Кривошеева, что ваш, как вы изволили выразиться, «друг» не далее как вчера вечером имел со мною приватную беседу. Просился на работу в «Парацельс», в службу безопасности. В качестве аванса лояльности к моей фирме и ко мне лично Алексей Анатольевич слово в слово передал ваш с ним вчерашний дневной разговор, во время которого вы, Инесса Александровна, поведали своему другу о позавчерашней встрече с Игнатом Кирилловичем... Выслушав Алексея Анатольевича, я распорядился установить за вами, Инесса Александровна, наблюдение и...
- Скотина! - Инна стукнула кулачком подлокотник кресла. - Какая же он, оказывается, скотина!..
- Отнюдь, Инесса Александровна! Алексей Анатольевич совсем не «скотина», как вы изволили выразиться. На госслужбе платят гроши, а в моей службе безопасности оплата труда более соответствует опыту и профессионализму молодого, подающего надежды офицера... э-э-э... офицера в отставке. Уже в отставке. Многие сотрудники силовых структур мечтают у меня работать. Итак, господа, вам обоим известны подробности пикантной ситуации, в коей оказался я и моя фирма. Я пришел, господа, чтобы получить от вас гарантии неразглашения этих подробностей, я хотел бы иметь твердые гарантии. В молчании Игната Кирилловича я уверен. Я навел о вас некоторые справки, господин Сергач. Вы умеете хранить чужие тайны. К тому же за вас поручился Зусов, Иван Андреич, и меня вполне удовлетворит ваше «честное слово». Что же касаемо вас, госпожа Кривошеева...
- Госпожа Сергач, - поправил Игнат. - Простите, что перебиваю, но мы с Инессой Александровной решили расписаться. В смысле пожениться. Я собираюсь уговорить Ивана Андреевича Зусова выступить в роли свидетеля на нашей свадьбе.
- Ах, вот так... - Барановский взглянул на Инну, пристально, с интересом. - Э-э-э... Это правда, Инесса Александровна? Вы выходите замуж за господина Сергача и согласны, чтобы ваша свадьба проходила под... э-э-э... под патронажем господина Зусова?
- Да... - тихо ответила Инна, не удостоив Барановского взглядом. Инна смотрела на Игната. И он смотрел на нее. Глаза в глаза.
- Да, я выйду за него замуж. Игнат - второй настоящий мужчина из всех, кого мне доводилось встречать...
- А кто первый? - спросил Игнат.
- Отец, мой папа.
- Раз... э-э-э... раз вы жених и невеста... э-э-э... желаю счастья, молодые люди. Э-э-э... да! Вы слышали новость? Николай Васильевич Самохин сегодня рано утром повесился в тюремной камере. Разорвал рубашку, сплел удавку и свел счеты с жизнью. Он так ничего и не сказал следователям. Есть версия, что Самохина задушили сокамерники, но она недоказуема... Э-э-э... Все, пожалуй... Прощайте, молодые люди, кланяйтесь от меня Иван Андреичу.
Барановский и его сопровождающие ушли. Хлопнула железная дверь в квартиру. Стих топот ног по лестничным ступенькам. А Инна и Игнат продолжали сидеть - он на постели, она в кресле - и молча смотреть друг другу в глаза.
Первой нарушила молчание Инна:
- Ты поспешил, Игнат Сергач. Получается, что и я как бы под крышей Зусова. Ты понимаешь, что мы теперь зависим от Зусова?
- Не беспокойся, это ненадолго, не на всю жизнь. Зусов скоро уедет к себе в провинцию, но, по понятиям, Барановский и после его отъезда нас не тронет.
- Ты сказал «ненадолго»? Что ты имеешь в виду?
- Зусова, Ивана Андреевича. А с тобой... с тобой, я надеюсь, мы навсегда, если... Если ты сказала правду, если ты на самом деле не против...
- Дурачок! В чем-то ты умный, а в чем-то дурачок... Я не против. Я очень даже за!
- Тогда иди ко мне! Скорее!
- Ты уверен? Раненный, с разбитым носом...
- Уверен! Иди же ко мне. Быстрее!
- Иду!

Вместо эпилога

Предыдущая страница 10 Следующая страница


11 Михаил Зайцев

"...Постоянные читатели нашей газеты помнят мою статью о загадочной смерти магната Шумилова. Господин Шумилов был задушен.
В минувший понедельник правоохранители сообщили о задержании убийцы Станислава Семеновича Шумилова. Им оказался студент из Пакистана, имя которого не сообщается в интересах следствия.
Как стало известно вашей корреспондентке от источника, пожелавшего остаться неизвестным, задержанный заявил о своей принадлежности к секте почитателей индийской богини Кали.
Действительно ли пакистанский студент являлся жрецом Черной богини или оговаривал себя по чьему-либо наущению - скорее всего так и не выяснится. Мой источник сообщил, что в ночь с понедельника на вторник убийца господина Шумилова покончил с собой - разорвал рубашку, сплел удавку и повесился, пока сокамерники спали.
И еще одна интересная подробность - самоубийца (он же убийца) из Пакистана был ВИЧ-инфицированным гомосексуалистом. Что, впрочем, не имеет никакого отношения к уголовному делу, возбужденному по факту насильственной смерти главы фирмы «Октал» С.С. Шумилова..."
Отрывок из передовицы воскресного выпуска газеты «Московские тайны» за подписью зам. главного редактора И. А. Кривошеевой-Сергач

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Вместо пролога (Страница 1)
  • 1. Воскресенье, вечер (Страница 1)
  • 2. Понедельник, утро (Страница 2)
  • 3. Понедельник, от обеда до ужина (Страница 2)
  • 4. Вторник, начало дня (Страница 4)
  • 5. Вторник, финал дня (Страница 4)
  • 6. Ночь со вторника на среду (Страница 5)
  • 7. Среда, утро (Страница 5)
  • 8. Среда, до и после полудня (Страница 6)
  • 9. Среда, вторая половина дня (Страница 7)
  • 10. Ночь со среды на четверг (Страница 8)
  • 11. Четверг, утро (Страница 8)
  • 12. Четверг, середина дня (Страница 8)
  • 13. Пятница, вечер (Страница 9)
  • 14. Суббота, ближе к вечеру (Страница 10)
  • Вместо эпилога (Страница 10)


Михаил Зайцев

Чёрная богиня

Цикл: "Игнат Сергач" - 3

 Читать книгу

Аннотация

Игната Сергача преследует какая то мистика. Открыл дверь — а за ней еще не остывший труп. Отворил другую — та же картина. И так повторяется из раза в раз. Говорят, в Москве появилась секта тугов душителей, приверженцев индийской богини Кали. Может быть, это дело их рук? Ведь жертвы убиты, как и положено по ритуалу: с помощью удавки. Игнат хочет понять, что происходит, ведь подозрение падает на него. Менты установили за ним слежку. А между тем количество трупов растет...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel