Михаил Задорнов - Задорнов Єнд Кo

1 Михаил Задорнов

ВСТУПЛЕНИЕ ОТ ИМЕНИ «БРЕНДА»!

Однажды один из редакторов российского телевидения сказал мне: «Михаил Николаевич, вы - наш бренд»! Сказал так, словно отвесил мне комплимент. Правда, я сначала не понял, радоваться мне этому или огорчаться. Спросил у друзей-бизнесменов, что означает загадочное слово? Объяснили: «Бренд» - это рекламоноситель! То есть, когда ты выступаешь по телевидению, в твои программы вставляют рекламы. А так как у этих программ рейтинг высокий, то есть их смотрит много зрителей, более того, показывают твои концерты в «смотрибельное» время - «прайм тайм», - то ты - «бренд»! После твоих телеконцертов на следующий день в России больше продается жвачки, бульонных кубиков и шампуней от перхоти!»
Ну что ж, конечно мне было приятно, что я - рекламоноситель. Но, все-таки, как-то грустно от мысли, что я ни на что больше не гожусь, кроме как раскручивать жвачку, бульонные кубики и шампуни от перхоти. И что с моей помощью моим телезрителям будут «впендюривать» всю эту «чушню», которую без нас - «брендов» - и продать-то невозможно.
Здорово сказал кто-то из мудрых: «Деньги - это помёт бесов!».
Извечно российский вопрос «Что делать?». Как одновременно остаться «брендом» и не работать на нечисть?
И тут, словно ответом на этот вопрос, в моей жизни стали появляться молодые авторы, сатирики, поэты, писатели, которые не могли пробиться на телевидение, которых не печатали в газетах. Ни для кого не секрет, что просто так неизвестного человека (не бренда) никто на телевидении не покажет. Не выгодно! Нерейтингово. Он им не раскрутит правильное пиво. Такая же ситуация и во многих газетах, которые печатают юмор. Вот я и подумал: а почему мне не поработать рекламоносителем для таких молодых, талантливых людей, которые мне очень нравятся как авторы, и от чтения рассказов которых я сам получаю удовольствие. Почему не поделиться этим удовольствием со зрителями и читателями, а заодно, как говорят цинично на телевидении, не раскрутить их. Ведь я же «бренд»! Почему же не решать бесовскими методами божеские задачи?
Единственно, что меня смущало во время работы над этой книжкой, что, прочитав её, у читателя может создаться впечатление, что он живет в стране поголовного дурашлепства…
И я решил уравновесить жесткость сатиры нежностью поэзии. Ведь именно у нас в России ещё есть молодые люди, которые пишут стихи. Они часто присылали свои сборники, рукописи. Почему мне? Наверное, своей поэтической интуицией чувствовали, что я ставлю поэзию выше сатиры. Ведь сатира учит тому, что не надо любить, а поэзия - тому, что надо! Сатира - от ума, поэзия - от сердца.
И последнее. В книжке будут упоминаться имена моих друзей. И знаменитых и не очень. Хотя, в начале я предупредил, что представлю в ней молодых… Они тоже молодые… Потому что до сих пор не разучились, как теперь говорят тинейджеры, прикалываться! А значит, они обязательно должны быть в этой книжке всероссийских приколов.
Вот так и появилась эта книжка.

ВНИМАНИЕ - ЭТО ЮМОР, А НЕ ПОЛЕЗНЫЕ СОВЕТЫ

Еще в конце 80-х годов я заметил, что многие мои шутки становятся предсказаниями. Первыми начали, как говорили в советское время, претворять в жизнь мои фельетоны на Украине.
Например, в начале 90-х годов, когда к власти пришли демократы, я в них очень верил. Сознаюсь, был такой прокол в моей жизни. Правда, верил не надолго - месяца три. Первое разочарование наступило, когда, вместо того, чтобы заниматься экономикой, они начали повсюду сносить советские памятники. Я понял, что на большее они просто не способны. И тогда в одном из интервью сказал журналисту: «Не надо сносить памятники. Это неэкономично! Экономичнее памятники переименовывать! Делать им съемные головки. Шейки - на резьбе. Власть сменилась, - быстренько гаечным ключом шейки-головки отвернул, поставил новые, - и порядок! Туловища все равно у всех чиновников и политиков одинаковые».
Казалось бы, понятно: пошутил, поёрничал... Однако, нет. На Украине восприняли это не как шутку, а как полезный совет. Неподалеку от берега Днепра перед входом в учреждение стоял памятник Ленину. Молодому, ещё кучерявому, Ильичу. Вскоре после моего выступления, ему пририсовали украинскую рубаху, подпоясали кушаком... И вот уже десять лет, как этот памятник называется «Танцующий казачок».
Правда, в Саратове, я считаю, переплюнули даже «умельцев» с Украины. На берегу Волги уже стоял броневик, подготовленный под вождя пролетариата. Но вот оказия - произошла смена власти. Мода на вождей у чиновников тут же поменялась. А свято место пусто не бывает. Думали, думали и надумали: поставить на броневик - кого бы вы думали? Как я говорю на своих концертах: «наберите-ка побольше воздуха в грудь»! Поставили на броневик Гагарина!!!
После того, как я увидел этот памятник, мне несколько ночей снился Гагарин, въезжающий на броневике в космос. Я даже во сне читал стихи «мне нравится, как он сказал „поехали“! И, естественно, рванул в космос не с Байконура, а с Финского вокзала.
Можно бы было привести еще немало подобных примеров. В середине 80-х годов я написал рассказ о том, как в провинциальном городе встречали Генерального секретаря Коммунистической партии. Заасфальтировали все мостовые вместе с люками канализации, помыли шампунем мосты через реку, покрасили траву в лесу, а памятник Менделееву отмыли настолько, что это оказался памятник Чернышевскому! Уже в наше время, к приезду президента Владимира Владимировича Путина в одном из сибирских городов, действительно, заасфальтировали улицы вместе с люками канализации. Когда он уехал, чуть ли не бронетехникой стали снимать этот асфальт, чтобы найти люки. Перерыли весь центр города, который стал похож на передовую после артподготовки. У одного из чиновников местной администрации я спросил:
- И как, все люки нашли?
- Нет. К сожалению, все ещё не нашли. Видимо, будем вызывать человека с металлоискателем.
Молодцы! Раньше вызвать человека с металлоискателем, естественно, не догадались.
Надо отдать должное моим зрителям. Я получил за последние годы уже несколько писем от них с примерно одним и тем же содержанием: «Поскольку Ваши шутки сбываются, не могли бы Вы написать хоть что-нибудь хорошее. Может быть, тоже сбудется!»
Я попробовал последовать их совету. Даже попытался это сделать с молодыми соавторами. Однако, ничего обнадеживающего у нас не получилось. Даже в нашей «Задорной Компании». Поэтому, толстолобиков предупреждаю сразу - всё, что вы прочитаете в следующей главе, - это юмор, а не полезные советы!

ПРЕДСКАЗАМУС

Прежде всего, звезды на небе показывают, что в недалеком будущем все будет не так плохо. Во многих городах прекратятся перебои с электричеством. Так как в этих городах электричество отключат.
Во Владивостоке отопление будет работать круглосуточно. Но только в июле.
Увеличится рост населения России. В среднем на два сантиметра.
Экономисты выдвинут теорию, как Россию сделать равномерно богатой страной. Для этого надо всего лишь богатых равномерно расселить по России. А всех бедных из страны выгнать!
Лекарства принесут неоценимую пользу, но только тем, кто их продает.
Экстрасенсы освоят новый вид лечения - удаление зубов по фотографии. А также снятие судимости по фотороботу.
Зато в рамках борьбы с курением - минздрав предупреждает - будет налажен выпуск сигарет с пониженным содержанием сигарет в пачке.
Молодежь научится заниматься сексом по интернету, факсу и по домофону.
Депутаты Госдумы выступят с благотворительной акцией - всем пенсионерам предоставить бесплатный проезд в транспорте с двух до четырех ночи.
Будет наращивать валовую продукцию наша тяжелая промышленность. Все два завода. А именно: завод по переработке мусора и завод по переработке отходов мусора завода по переработке мусора.
Произойдут, наконец, сдвиги и в отечественном машиностроении. Автомобили будут оборудоваться не только подушкой безопасности, но и одеялом безопасности. Серпуховской завод создаст десятиместный лимузин на базе автомобиля «Ока». Причем тех же размеров. В ответ на это украинский автогигант «Запорожец» купит концерн «Мерседес» и выпустит совместный автомобиль «Мерсерожец».
Да, чуть не забыл…
Выяснится и еще одна загадка мирового масштаба, - почему Виктора Черномырдина назначили послом на Украину. Оказывается, язык, на котором он говорит, больше похож на украинский.
В области отечественной культуры нас ожидает немало ярких событий.
С шумом пройдет новый российский кинофестиваль. Главный приз будет присужден отечественной комедии о том, как четверо соседей на двадцать семь часов застряли в лифте с мусорными ведрами. Картина будет называться «Вынести мусор по-русски».
Известный скульптор-монументалист Зураб Церетели завершит, наконец, свою работу над скульптурой века и приступит к работе над скульптурой глаза. Глаз будет установлен по заказу мэра Москвы для наблюдения за дорожным движением в столице. Скульптор обещал лично мэру, что зрачок впишется точно в размеры Садового кольца!
Порадуют своими открытиями искусствоведы. Во-первых, будет найден натурщик, позировавший гениальному российскому художнику Казимиру Малевичу для его самой известной картины «Черный квадрат».
Также будет найден и тот, с кого Фаберже делал свои произведения.
Кое-какие изменения произойдут и на телевидении…
«Фабрика звезд» будет называться просто «Фабрика». Потому что таких «звезд» могут штамповать только на фабрике.
Вместо передачи «Кто хочет стать миллионером» появится новая передача «Хотеть не вредно».
На ОРТ выйдет новый цикл игр «Слабое звено» с новыми правилами: за каждый неправильный ответ ведущая будет лично пороть игроков.
В заставке «Новостей» будут теперь не только объявлять: «Сегодня с Савиком Шустером», но и подробно описывать, что именно сегодня будут делать с Савиком Шустером. Сама передача будет называться мягче (для детей) - «С Шустиком».
На эстраде нас по-прежнему ожидают скандалы. Мало того, что солисты поют под фонограмму, выяснится, что балет Большого театра танцует под голограмму.
На Евровидении первое место займет вновь организованный дуэт Надежды Бабкиной и Людмилы Зыкиной. Они обойдут по популярности даже дуэт «Тату». Потому что начнут на сцене не только целоваться, но и раздеваться.
Зато прогнозы погоды станут более гуманными. Вместо того чтобы пугать население страшными словами «сель», «наводнение», «землетрясение», будут говорить значительно мягче: «Сегодня по Красноярскому краю ожидается прибытие Шойгу».
Еще будет достоверно установлено, что реклама появилась задолго до телевидения. В частности, Картина Рубенса «Три грации» была написана художником как реклама первого кастинга. Известное выражение «Каждой твари по паре» являлось рекламой первой обувной фабрики. А картина Рембрандта «Даная» промоушеном антицеллюлитного крема.
Наконец, картина Репина «Иван Грозный убивает своего сына» на самом деле называется «Сынок, это был не „Нескафе“».
Ну а в номинации «Реклама года» Гран-при фестиваля «Золотое хлебало» будет удостоена реклама отечественной виагры - сметана «Домик в деревне» со слоганом «Даже ложка стоит».
Некоторые изменения ожидаются и в западных странах.
Например, в Белоруссии указом президента запретят карточную игру в дурака, так как эта игра оскорбляет честь и достоинство белорусского президента.
Перемены ожидаются даже в консервативной Англии. Она попытается расстаться со своими традициями. И перейти на общеевропейскую систему мер и весов. Навсегда уйдут в прошлое дюймы и фунты. И теперь популярная детская сказочка «Дюймовочка» будет называться «Двухсполовинойсантиметровочка».
Кстати о Великобритании. В Великобритании известному бизнесмену Борису Березовскому удастся так развернуть свой бизнес, что вскоре ему выгоднее будет скрываться от английских властей в России. От безысходности, что ему больше не с кем судиться, он подает в суд на известную французскую киноактрису Брижитт Бардо за использование без спроса его инициалов.
И ещё одно событие международного значения ожидает Великобританию. Все знают, какую позицию в ООН заняла Великобритания по отношению к Соединенным Штатам. Так вот…. Эта редкая позиция официально будет занесена в Камасутру!
Но, конечно, больше всего перемен произойдет в главной стране мира, в США.
Например, на предстоящие Олимпийские игры американские фигуристы - чемпионы Солт-Лейк-Сити не поедут. Вместо них отправится очень сильная команда юристов, которые и будут бороться за медали для этих спортсменов.
Биографы Буша установят, что в детстве он хотел стать космонавтом. Но для этого надо было много учиться, поэтому он решил стать президентом США.
Самому Бушу начнет сниться страшный сон, что Китай принял мусульманство.
Американцы по-прежнему будут тщетно пытаться найти бывшего иракского лидера. В погоне за ним разбомбят еще пару стран. В России же каждое полугодие будут выходить новые книги Саддама Хуссейна, устраиваться их распродажа с автографом автора!
В будущем году Америку ожидает настоящий успех в Ираке. Наконец-то они найдут ядерное оружие, из-за которого началась война. Это будет старинная пушка, которая стреляет ядрами.
Ну, а в Китае на деньги Бена Ладена начнут подготовку террористов в клиниках, где лечатся больные атипичной пневмонией. Акция будет называться «Мы чихаем на Америку»!
Приятно, что откроется самая большая загадка, почему так внезапно исчез Саддам Хусейн. Дело в том, что его потрясли две теленовости. Первое, то, что латвийский парламент единогласно проголосовал послать в помощь американской армии взвод латышских стрелков. Иракский лидер этого очень испугался. Он понял, что это практически его конец. Потому что если к латышскими стрелками присоединятся еще и эстонские, то такого прибалтийского военного темперамента он не выдержит. А второе… - самое главное - Украина решила помочь гуманитарной помощью… Америке! И чем?! Противогазами! Которые хоть малость и скукожились, но их еще вполне можно натянуть на американские головы! С помощью белорусского вазелина. И украинских штангистов. Но окончательно доконала иракского вождя теленовость о том, что наступающие на Багдад латышские казаки в украинских противогазах.
Ну а в российской политике в целом все будет не так плохо. Прежде всего состоятся новые выборы Путина. И как только его изберут, в России начнется подготовка к празднованию 400-летия Петербурга.
А саму Россию вскоре переименуют в страну имени Путина. Сокращенно государство Странипу. Где будут жить странипуты и странипушки.
Зато на международной арене Россию ожидает успех. Её, наконец, примут в большую восьмерку, где она будет играть роль небольшой шестерки!
Но больше всего Россия завоюет уважение во всем мире благодаря двум новым приобретениям Романа Абрамовича. Во-первых, он приобретет себе новый домашний кинотеатр. Это будет кинотеатр «Россия». Во-вторых, в придачу к английской футбольной команде «Челси», еще прикупит и «Формулу-1»! И она впредь будет проходить у него на Чукотке. Где уже в первом заезде победит упряжка Шумахера.
Благодаря Роману Абрамовичу, наконец-то мир узнает, что такое Чукотка. И когда поймут, что там живут одни оленеводы, в течение многих лет будут тщетно пытаться разобраться, как любимую футбольную команду королевской семьи мог купить еврей-оленевод?
Однако кое-что в России останется неизменным. Чиновники так и останутся немного детьми. Их любимым словом по-прежнему будет слово «Дай!».
А работники ГАИ по-прежнему будут получать в месяц семь тысяч рублей, а в день восемь!
И, наконец, самое главное. Наконец-то будет получено абсолютно достоверное толкование предсказаний Нострадамуса, касающихся конца света. По Нострадамусу конец света, оказывается, наступит 18 августа 2007 года в 19 часов 50 минут. В доме № 13 по Нагатинскому проезду в квартире гражданина Корнюхина, который все эти годы не будет платить за свет. Всех остальных просят не беспокоиться!!!

ДУЛЯ В ПУСТЫНЕ

Российская армия успешно провела военные маневры под названием «Дуля в пустыне». Два танка без дул и башен должны были подбить один вертолет, который несли на руках солдаты. Хотя один танк пытался догнать вертолет и протаранить его, но вертолет от него убежал. Военно-морские силы в дело не вступали, так как у них поломалось весло.
За этими учениями наблюдали из-за бугра специально приглашенные натовские наблюдатели. Сначала они испугались, увидев, как из-за поворота показалась подводная лодка, которую тянули по свежевыкрашенному полю бурлаки на Волге. Наблюдатели отметили, что все 16 бурлаков уместились в одной «Волге» ГАЗ-24.
Потом они очень удивились, когда налетевшим ветром вертолет стало сносить к российско-китайской границе, где он был задержан пограничником, который остался в пограничных войсках один, и каждую ночь сам обходил границы России. Пограничник был в плащ-палатке, а его собака в плащ-будке. Несмотря на то, что за месяц до этого пограничник обменял свой автомат на мобильный телефон, он не растерялся, не поддался панике и, увидев бегущий на него вертолет, обстрелял его звуками: «Тра-та-та-та-та». За это вертолет запинал пограничника ногами.
Вдруг послышались шлепки. Это высадились десантники без парашютов. Они все были вооружены китайскими стратегическими петардами, которые и сработали при приземлении. Десантники уже собирались вступить в бой, но их напугал вертолет, который неожиданно выбежал из леса, громко ругаясь, потому что под землей за ним гнался крот-мутант.
Неизвестно чем бы эти учения закончились, но тут всех накрыло баллистической ракетой, которую стратегические войска в поисках цели катили по земле третий день.
По окончании маневров главнокомандующий войсками России - дембель Петров - поблагодарил всю армию - все двенадцать человек! Доклад от него принял крот-мутант со словами: «Служу России!». После чего в честь отлета на родину натовских наблюдателей был запущен праздничный салют, которым и сбило самолет с ними. Стоявшие ранее в засаде музыкальные войска вдохновенно исполнили кантату к этим учениям под названием «Счастье иметь тебя, Родина»!

ФОРТОЧКА

Ведущий: В эфире продолжение популярной программы «Окна» - новая, еще более сенсационная передача «Форточка». И с вами снова я! Ваш самый любимый, самый скромный, самый сексуальный Дмитрий Наглеев! Некоторым кажется, что на нашем телевидении нет хороших, добрых передач. Неправда. Наша передача помогает всем по-доброму покопаться в их личной жизни вместе с телезрителями. Сегодня у нас сенсация. К нам в гости приехала одна из богатейших семей - королевская семья Гамлетов! Быть или не быть? Такой вопрос задает себе наш герой. Итак, встречайте, у нас в студии Гамлет, принц Поддатский!
(Входит тинейджер Гамлет, явно обкуренный.)
Вед.: Присаживайтесь, пожалуйста, мы вас слушаем, ваше высочество? Нам интересно, почему у вас, в вашей королевской семье, завелось столько гнили?
Гамлет: Да что тут говорить, одни ублюдки в королевстве. Мой фазер ни с того ни с сего намухоморился так, что кегли отбросил. Мать с его братаном Клавдием на анаше снюхалась. С этим покемоном. А Офелия? Она же никогда не умывалась! Какого банана она полезла в джакузи? Я вообще не въезжаю! А эти два отморозка? Диль-ден-бенц и Ризенцшнауцер. С передозы и не выговоришь. Два повода для антисемитизма.
Вед.: Да, вот такая хрень происходит в наших королевских семьях! Вот такими тварями могут оказаться самые близкие люди. Кто поможет нам распутать эту фигню? В студии мать его - Гертруда!
(Входит Гертруда.)
Гертруда (с порога Гамлету): Я там, за кулисами все слышала. Ты на кого пасть раззявил, ты, выкидыш пиявки? Креветка в обмороке. На мать твою? Я ночами не спала, памперсы ему меняла, шприцы одноразовые кипятила. Весь в отца пошел. Тот тоже глюколов был. Гашиш от конопли недалеко падает. Ему тоже по ночам снились матросы, скачущие по матрасам на зебрах!
Гамлет (Гертруде): Замолчь! Ты, мать урода! Не смей так про отца. Ты по нему даже потосковать не успела. Ты потаскуха, мама! Ты зачем за этого гниду, Клавдия, вышла? За этого гоблина? Ты его харю видела? С такой харей без грима телепузиков распугивать. Я, блин, теперь царь. Я теперь, блин, всех на детонаторе вертел… Да я таких, как он, рядами у параши в позу страуса ставил. А ты от этой гниды тащишься!?
Вед.: В студии гнида Клавдий!
(Входит Клавдий. Уголовный авторитет.)
Гамлет (Клавдию): Гнида!
Клавдий (Гамлету): Клавдий, приятно познакомиться!
Гамлет (Клавдию): Ах ты банан навозный! Фраер пожухлый! Держите меня пятеро! Да я его сейчас… пи-пи-пи… чтоб ему пи-пи-пи…
Клавдий: Не гони муму, ты, пупок с глазами! На кого перхоть крошишь, торчок вальтонутый, фуфломет обоколотый? Тебя мама еще при рождении на сучок из себя три раза выронила. Да я и тебя пи-пи-пи, и мать твою пи-пи-пи, и Офелию пи-пи-пи!!!
Гамлет: Ах вот кто Офелию пи-пи-пи?
Вед.: Эй вы, пи-пи-пи, захлопните свои пи-пи-пи, сейчас мы наверняка узнаем, кто кого пи-пи-пи! В студии кузина его высочества - Офелия!
(Входит Офелия. На костылях, в пластырях, в синяках, перекошена.)
Офелия (Всем, в том числе телезрителям): Ну что, ублюдки, не ждали? Думали, мне каюк? Не дождетесь, твари! Я на ваших могилах еще ламбаду на этих костылях станцую!
Гамлет: Офелия, ты жива?
Офелия: Да с вами разве сдохнешь, уроды? Я тяжело больна, у меня синдром прерванного суицида. Чтоб у вас на Новогодних елках только медицинские свечи горели!
Вед.: Офелия, мы обращаемся к вашему королевскому отродью. Простите, высочеству. Кто все-таки замочил папаню?
Офелия: А вы у него самого спросите! У папани. Вон он по ночам тенью по всем болотам шастает. Жмуриков пугает. Глюк из преисподней. От него у бедного Йорика уже на черепе Паркинсон начался!
Гертруда: Как ее глючит! Кактус ей под мышку!
Вед.: Да, как говорил Шекспир, тухляк полнейший в Датском королевстве. Итак, кто же замочил отца? В студии сюрприз - Тень отца Гамлета!
Клавдий: Тень? Что за хренотень?
(На заднике появляется огромная, расплющенная по заднику тень,
очертаниями напоминающая отца Гамлета после сильного бодуна.)
Гертруда: Апельсин мне в гланды, он не умер!
Гамлет: Папаня, тебе чего не спится? Ты чего, не заплатил налоги? С каких мюзлей тебя так раскорячило? Ты чего, под асфальтирующим катком оттягивался?
Тень: Гамлет, сынок… Слушай сюда! Мочи их всех! Не слушай мать твою. Она зоофилка! (Указывает на Клавдия.) Живет с козлом!
Гамлет: За тебя, батя, я всех замочу, клянусь! Чтоб мне Шуру в десны поцеловать пришлось!
(Всеобщая драка, перепикивание. Довольные зрители
неистово аплодируют.)
Вед.: А теперь у меня вопрос, как всегда, к нашим постоянным телезрителям, к тем, кто тащится от нашей «Форточки», потому что чувствует, что есть на свете сучары еще сучаристее, чем они сами. Как вам понравилась наша сегодняшняя расплёва с участием самодеятельного театрального коллектива зоны номер 13!
Зрители (хором): Пи-пи-пи!!!
Вед.: Пи-пи or not пи-пи? - вот в чем наше сегодняшнее всеобщее пи-пи!
В нашей следующей расплёве вы увидите разборку в семье известного мавра Отелло. И узнаете, что Отелло, оказывается, любил не Дездемону, а своего секретаря Яго. И звал его нежно «моя баба Яго».
На этом мы прощаемся с вами, всего вам злобного!

* * *

Я очень редко смотрю телевизор. Почему? Потому что не люблю портить себе настроение. Недаром в народе говорят: «Хочешь выпить за упокой - включи телевизор»! Я даже в одной из телевизионных передач пояснял: «Недаром наше телевидение называется - „Останкино“. Оно обожает показывать нам останки.
Однажды даже я спросил одного из редакторов: «Почему вы так любите шокировать телезрителей смакованием всяческих мерзопакостей?». Редактор без стеснения ответил мне, что все это - борьба за рейтинг! Ну, что ж, если и далее для наших телевизионщиков единственным маяком будет рейтинг, то не далек тот час, когда наши новости станут примерно такими…

ОСТАВАЙТЕСЬ С НАМИ!

Ведущая: Сегодня в районе города Н-ска потерпел катастрофу пассажирский самолет. Приятно, очень приятно, что наша съемочная группа уже на месте. И мы можем показать вам первыми в эфире все разрушительные последствия этой трагедии!
Вот камера показывает самую страшную жертву. Она даже не успела упасть. Так и стоит. У нее жутко изуродовано лицо. Уродливый костюм. Вывернуты руки. В руках микрофон. Извините, это наш корреспондент!
Корреспондент: (почти радостно): Мы ведем наш репортаж с места трагедии, нам приятно сообщить, что наша телевизионная съемочная группа оказалась на месте падения первой. Мы - Первый канал. Мы всегда первые! Мы здесь были практически до падения самолета. И смогли выбрать лучшее место, откуда открывается потрясающий вид на последствия трагедии! К сожалению, не можем показать вам пока сами жертвы. Очень мешают машины «скорой помощи».
Вед.(перебивает): Скажите, пожалуйста, Игорь, что все-таки самое страшное в сегодняшней катастрофе, что считают местные власти?
Корр.: Власти говорят, самое страшное, что прилетел Шойгу и пообещал всех уволить. И вообще, Валентина, почему вы меня зовете Игорем? Я - Валера...
Вед.: Я поняла, Игорь, вас зовут Валера. А что известно о причинах катастрофы, что считает завод-изготовитель этого летального аппарата… извините, летательного?
Корр.: Говорят, что машина супернадежна. Это убедительно доказывает, по их мнению, тот факт, что с момента выпуска она летала без единого капремонта вот уже семьдесят пять лет и ни разу до этого не падала. В прошлом году был даже отмечен юбилей машины. И в честь него разбили бутылку шампанского о голову главного конструктора.
Вед.: А что считает сам главный конструктор?
Корр.: Он ничего не считает. Он уже пятый год в коме!
Вед: И все-таки, как происшедшее комментируют в летной компании, которой принадлежал самолет?
Корр.: Скорбят, говорят, уже принимают меры. Обещают, что на все самолеты, у которых истек срок годности, пассажирам будет предоставлена 50-процентная скидка!
Вед.: Скажите, а подтвердилась ли версия о том, что экипаж уже давно летал по контурным картам?
Корр.: Нет, версия не подтвердилась. Все в один голос утверждают, что экипаж был очень опытным. У каждого члена экипажа был еще туристический компас.

1 Следующая страница


Задорнов Єнд Кo 2

Вед.: Тогда в чем дело, какие версии, что считают следователи?
Корр.: Следователи считают, что самолет упал потому что на него подействовала сила притяжения земли. Кроме того есть версия, что все пассажиры были не пристегнуты. А стюардесса начала разносить еду. Все побежали к ней. Самолет наклонился. А в это время кто-то на земле не на той высоте натянул бельевую веревку. Словом, дело запутанное. Самолет запутался хвостом в этой веревке. Сейчас уже возбУждено уголовное дело бельевой веревки… Опознана также ее хозяйка. Это Марья Григорьевна из села Баранихи. Вот вы видите, ее сейчас фотографируют работники ФСБ у нее на огороде. Из этих фотографий они будут составлять ее фоторобот!
Вед.: Простите, что я вас перебиваю, Василий… Но я смотрю на компьютер… У нас падает рейтинг. Многие зрители переключились на другой канал, потому что там только что Басков плюнул в Моисеева. Причем с разбега. Всем интересно чем это закончится? Ведь сейчас как раз разбегается Моисеев.
Неужели у вас нет каких-нибудь более рейтинговых подробностей этой трагедии?
До меня, например, дошли слухи, что в самолете летела жена Максима Галкина.
Корр.: Но у Галкина нет жены.
Вед.: Неважно, в крайнем случае, извинимся. Перед Пугачевой.
Словом, давайте, ищите какие-то более увлекательные подробности сегодняшней катастрофы.
Ну, а мы пока переключаемся на нашу студию… У нас в коридоре уже толпятся люди, желающие высказаться. Это популярные эстрадные звезды со своими новыми шлягерами, посвященными трагедии и известные бизнесмены со своими личными депутатами … Все, конечно, скорбят… Думцы даже выступили с предложением сыграть благотворительный матч - сборная Думы против родственников погибших.
Вед.: И как раз у нас на связи наш специальный корреспондент в Государственной Думе.
Василий, что там у вас? Как ведут себя наши депутаны… извините, депутаты?
Корр.: Скорбят! Все скорбят. С утра даже произошла небольшая потасовка за право первыми выразить соболезнование в эфире.
Сейчас мы вам покажем минуту молчания и другие увлекательные моменты этого заседания.
Депутат: Эта страшная трагедия нас всех сегодня объединила. И неважно, что я лидер партии «Филателисты за Путина». Конечно, я мог бы сейчас сказать голосуйте за партию «Филателисты за Путина». Потому что многие даже не знают, что есть такая партия «Филателисты за Путина». Даже сами филателисты не знают, что они за Путина. Но в этот страшный час я даже не буду произносить название нашей партии «Филателисты за Путина». Умные люди и так будут голосовать за нас, за «Филателистов за Путина».
Корр.: К сожалению мы не можем вам показать концовку этого выступления, потому что в этот момент к выступающему подошел Жириновский с кефиром. Извините, я повторю его слова… Он сказал, что все это предвыборный пиар, и что все они не филателисты, а пиарасты!
Вед.: Ну что же… Приятно, что все большее число людей включается в нашу катастрофу. Известная туристическая морская фирма «Титаник» - генеральный спонсор наше катастрофы - буквально час назад объявила о том, что предоставляет бесплатные реабилитационные туры для родственников погибших на Канары. И вот уже к этому часу в родственники погибших записалось более двух тысяч человек. И наша катастрофа, видимо, будет занесена в Книгу рекордов Гиннесса! А у одного из погибших оказалось девять родных братьев-одногодок. Интервал между их рождениями составил две недели, что соответствует сроку беременности хомячка.
Более того, местные власти уже назвали строительную фирму, которая будет устанавливать на месте трагедии памятник погибшим в виде огромного развлекательного центра. Это известная строительная компания «Строим всех». Как раз сейчас вы видите, их рекламу «Мы всегда кладем на совесть!»
Вед.: Ну, а мы снова переключаемся на место происшествия… Что там у вас, Федор? Сколько жертв уже к этому моменту? Зрители интересуются, сколько человек еще не опознано? Какими свежими цифрами о новых жертвах вы можете нас порадовать?
Корр.: Да, я могу вас порадовать новыми цифрами о свежих жертвах! Их уже сто тридцать восемь. Могло быть больше, но многих спасло то, что они успели уйти еще до приезда «скорой помощи»!
Вед.: Простите, вы сказали, что жертв 138? Но по другому каналу только что объявили, что их 153. Многие зрители переключились на тот канал. У нас снова начал падать рейтинг! Не могли бы вы там повнимательнее посмотреть, может, кто-то из жертв просто спрятался в кустах? От врачей?
Корр.: Да, я понимаю, что, к сожалению, по количествам жертв мы пока проигрываем нашим коллегам. Но зато у нас есть козырь - 60 тяжелораненых! Сейчас мы вам их покажем, как только на них наденут майки с эмблемой нашего канала. Ведь только у нас есть эксклюзивное право на их показ. Практически, они все были ранены эксклюзивно для нашего канала. Многие из них не выживут. Спасатели нам это обещали. И у нас нет повода им не верить. Ведь им помогают наши врачи.
Вед.: Извините, Аркадий, что я вас опять перебиваю. Но у нас срочное сообщение от президента России. Он как раз сейчас пролетает над местом катастрофы на горных лыжах.
Сожалеет, что не может приземлиться, потому что в данный момент разговаривает по мобильному телефону с президентом США. Их разговор строго секретный. Но мы сейчас перескажем вам его дословно, благодаря радиолюбителям села Большие Тумаки.
Господин Буш позвонил господину Путину сам, сказал, что корни катастрофы уходят в Сирию, поэтому завтра он начинает ее бомбить. Поблагодарил лично Путина за то, что в самолете не было американцев. Обещал выслать за это гуманитарную помощь, спрашивал, куда высылать, где находится Россия? Путин ему объяснил: что, если стать в Ираке лицом к северу, то Россия будет между… Китаем и Германией. Буш сказал, что найдет, знает. В Германии был. Особенно понравилась столица Германии Вена… Правда, Петербург лучше, и он поэтому каждый год готов прилетать на празднование 300-летия Петербурга.
Вед.: Ну что же… Дорогие телезрители - это действительно неожиданный успех. Уже весь мир знает о нашей трагедии, благодаря тому, что нашему президенту позвонил сам директор земного шара!
Отозвались даже немецкие альпинисты, застрявшие в Альпах. Они просят не присылать им российских спасателей.
В Англии, вообще, большинство англичан скорбят больше, чем скорбели во время недавнего репортажа о том, как в Лондоне маньяк 48 часов удерживал в заложниках соседского тамагочи.
А это уже в российских городах возмущенные зрители выходят на улицы с плакатами: «Буш, убери от нас свои грязные ножки!» и «Буш, прекрати делать кур инвалидами!»
А это вы видите кадры из Львова… Украинские радикалы собрались напротив американского консульства под лозунгом «Буш - москаль!».
В ответ на это возле украинского посольства в Москве российские националы скандируют: «Блэр - хохол!».
Вед.: Ну а что у вас там, Валерий? Есть ли еще какие-нибудь сенсации?
Корр.: Вы знаете у нас сенсация поистине мирового масштаба! Только что мне дали эксклюзивно по наушнику в ухо… знать, что среди обломков самолета наши следователи нашли два малюсеньких трупика.. вирусов атипичной пневмонии. Молодцы, все-таки они очень профессиональные ребята. Всегда находят то, что их просят. Помните, это они месяц назад нашли в «Шереметьево» большую партию анаши из Казахстана. И задержали ее. Задержали более чем на две недели. Всю партию анаши. Потому что все, включая их руководство, признали высочайшее качество задержанного товара.
Вед.: Это потрясающе! Передайте, Валерий, от нашего канала благодарность следователям. Благодаря всего двум вирусам атипичной пневмонии, к нам присоединились пять миллиардов китайцев! И наш рейтинг уже выше, чем полгода назад, когда мы показывали голливудский блокбастер о катастрофе танкера на железной дороге, которую захватили роботы - гомосексуалисты.
А теперь, к сожалению, мы должны проститься с вами. Только что малолетний террорист в Ставропольском крае захватил паром с цирком конных цыганских лилипутов на льду. Если мы опоздаем, - это будет ужасно - он взорвет его не в нашем эфире.
На этом мы прощаемся с вами. Всего доброго. До новых встреч, до новых катастроф. То есть, практически, до завтра. Так что оставайтесь с нами.
Мы - Первый канал. Мы имеем самую обширную аудиторию! И будем всегда ее иметь!!!

ВСЕ ЛЮДИ - Бр-р… ИЛИ ЮМОР, КОТОРЫЙ НЕВОЗМОЖНО ПЕРЕВЕСТИ

Я удивляюсь, как я до последнего времени не знал, что есть на нашем белом свете такой виртуоз в литературе, как Михаил Векслер. Когда я читал его книжку, я представлял себе жонглера в цирке, который жонглирует словами, суффиксами, приставками…

* * *

Все люди - бр-р…

* * *

Моисей - всем евреям сенсей.

* * *

Дни -Это Жи Зни Эта- Жи.

* * *

Как я хочу глаголом жечь
Сердца людей, точнее - женщ…

* * *

Не есть хорошо -
Не есть хорошо.

* * *

Мы поминаем Бога всуе,
Когда у Бога просим у.е.

* * *

Уже в начале книжки я подумал, что я прав - автор, наверняка, в детстве любил цирк, а может втайне любит его до сих пор. За что? За легкость, изящество и волшебство. Вот только его теперешний цирк погрустнел от жестокости нашего времени.

* * *

Веселые жонглеры
Шагают на руках.
Отважные саперы
Витают в облаках.

* * *

Надо сказать, что книжку Векслера я читал по дороге из Одессы в Днепропетровск. Ехали на машине. Водитель сказал, что повезет той дорогой, что новее, чтоб не слишком трясло. Не знаю, что он имел ввиду. Может, просто пошутил надо мной. Подумал, не все же мне над другими ёрничать. Расквитаюсь-ка за всех осмеянных! И ему это, прямо скажем, удалось. Дорога вполне годилась для испытаний американских танков на тряску перед войной в Афганистане.
Но у меня была книжка Векслера, которую мне в Одессе дал в дорогу Валерий Хаит - теперь редактор безукоризненного юмористического журнала «Фонтан». Тоже писатель. Тоже сатирик. Тоже из КВНской нашей юности. Валера мне сказал: «Дорога тебе и так предстоит веселой, но с этой книжкой она будет еще веселее».
Он оказался прав. Ухабы на дороге удивительно совпадали по ритму с короткими векслеровскими зарисовками.

* * *

Мы разговариваем с Богом,
Поскольку Он всегда под боком.

* * *

Как я люблю тебя, о жизнь!
Но жизнь сказала: «Отвяжись!»

* * *

А в ужас мы приходим, как домой.

* * *

А сколько раз мне изменяла Родина?!

* * *

Как раз на этой фразе родина в очередной раз взбрыкнула под нашей машиной. И мы въехали в какое-то село. Одноэтажные домишки. Все серые. Как будто их красили пленные в цвет ностальгии по Родине. Инвалидные покосившиеся заборы. Ощущение, что их сразу построили такими кривоватыми. Между заборов бродят старушки. Наши, родные. Все в ватниках и в платках. Их трудно представить себе молодыми. Как будто они, как и заборы, появились на свет сразу такими - старыми и в ватниках. Посреди села одно двухэтажное здание гордо возвышается над низкорослыми домиками, как второгодник над своими новыми одноклассниками. А под крышей, вдоль водосточной трубы, трехметровыми буквами - «Казино Алабама»!
Вдоль большака старушки с сумками и мечтой хоть кому-нибудь из проезжающих продать приготовленный утром торт «Наполеон» с избытком крема для привлечения голодных дальнобойщиков.
А в книжке Векслера - просто как мистика - четверостишие:

* * *

Кто не слушается маму
Не поедет в Алабаму.
Будет жить не в Аризоне,
А тужить в рублевой зоне!

* * *

Я часто говорил, что горжусь русским языком. Он безразмерен и бесконечно «сочетаем»! Все лучшее, что написано на русском языке, непереводимо ни на один другой язык. Как непереводимо слово «недоперепил». Как, впрочем, и «перенедоел». Потому что эти слова отражают ощущение души человека. Конечно, их перевести можно, но на нескольких страницах и с потерями нюансов ощущений.
Величайшее достоинтсво Векслера - то, что он абсолютно непереводим ни на один язык. Это наивысший ему комплимент!

* * *

Аппетит все чувства победит.

* * *

На каждый хот-дог не накинешь роток.

* * *

Жить - здоровью вредить.

* * *

Век ту би - век терпи.

* * *

Мои изъяны -
От обезьяны.

* * *

Если мне чего-то хочется,
Это может плохо кончиться.

* * *

Есть люди неиспользованных возможностей. Я не знаком с Векслером. Видел его только на фотографии. Интеллигентное лицо, глаза человека, который до сих пор много читает, несмотря на то, что в наше время это бесперспективно. Я бы даже сказал точнее - просто не прибыльно. Лицо не приспособленца! От этого и грусть в глазах. Грусть человека неиспользованных возможностей.

* * *

Скромность, ум и мужество -
Все мое имущество.

* * *

Я - человекофил.
Но из последних сил.

Предыдущая страница 2 Следующая страница


3 Михаил Задорнов

* * *

Должен признаться, тезка, что хоть мы с тобой и не знакомы, но я с твоим последним наблюдением особенно согласен!

МЫ ВСЕ ЕЩЕ ПО УШИ… В РОМАНТИКЕ.

1972 год. Наталья Варлей, Леонид Филатов, Борис Галкин, Володя Качан - студенты театрального училища им.Щукина - и я - студент МАИ, болтаемся по заснеженной Риге. В то время все советские города были особенно хороши под снегом. Тем более хороша была Рига.
Наташа уже снялась в «Кавказской пленнице». Она была знаменитой. По-моему, в то время слова «звезда» не было, поскольку не было еще ни Майкла Джексона, ни Киркорова, ни Моисеева... Наташу просто любили всем народом. Леня писал стихи, Володя на его стихи сочинял музыку. Боря пытался быть похожим на Есенина, а я изучал основы теории машин и механизмов.
Никто из нас не знал ничего о своём будущем. Даже Наташа. Поэтому было очень весело!
Я предложил обследовать подземную Ригу. В каком-то дворике между католической церковью, Верховным Советом и свалкой зияла в земле дыра. Очень хотелось верить в подземный ход. Наташа в коричневой шубке и я, не помню в чем, полезли. Ход становился все уже и темнее. Вскоре пришлось пригнуться, а потом и вовсе ползти. Я впереди. «Звезда» - за мной. Прикрывал «звезду» Качан. Филатов и Галкин остались страховать нас на «Большой Земле». В голове звучало - «Трутся об лед медведи, как о земную ось!..»
К сожалению, подземный ход вскоре закончился. Оказался заваленным. Советская власть тщательно охраняла историю от народа. Пришлось даже не разворачиваться, а пятиться к выходу в обратном порядке. На выходе нас встретили снежками и криками будущие знаменитости, тогда ещё романтики.
Потом ехали на трамвае. «Звезду» никто не узнавал. Потому что никто не мог поверить в то, что сама Варлей может ехать в трамвае с тремя юнцами, у которых, судя по их веселости, еще не закончился период полового созревания. Наташа не обращала внимания на то, что на нее никто не обращал внимания. Ей было не до этого.
- Пахнет чем-то - сказала она, подергав носом, как енот-полоскун.
- Чем, чем!? Романтикой! - Цинично, но верно уточнил Володя. - Кто-то из пассажиров вступил в неё, а ноги не вытер, придурок.
- Ты думаешь это кто-то - придурок? А что у тебя на лацкане!? - поинтересовалась Наташа.
Володя присмотрелся к себе, потом к Наташе, после чего, не менее цинично, заметил:
- Между прочим, ты на себя посмотри! На тебе этой романтики не меньше будет. Просто у тебя шубка коричневая, на ней не видно.
Запах усиливался. На нас, вернее на запах, который от нас шел, стали оборачиваться пассажиры.
В романтичной темноте подземного хода мы не успели унюхать, что последние несколько веков в этот подземный ход забегали только собаки. Видимо, тоже за романтикой.
Пришлось немедленно покинуть трамвай и долго чиститься в парке снегом, - отмываться от результатов поиска исторической истины.
- Это урок всем - сказал тогда Филатов - никогда не искать истину… Всегда окажешься в том, в чем мы сейчас все по уши.
Потом мы все были на вечере встречи в нашей с Володей школе. Десятиклассницы косяками ходили смотреть Наташу. А мы были необычайно горды тем, что она с нами! Тогда мне казалось, что Наташа уже всего добилась. Но она так не считала.
Сегодня, когда я думаю о том, сколько она сделала в своей жизни, меня, мягко говоря, берет осторожная оторопь. И хочется спросить: «Сколько можно учиться!?» Закончив цирковое, поступила в театральное. А потом, что совершенно необъяснимо, если учесть, что она известная, красивая женщина, профессиональная актриса, закончила еще и литературный институт.
- Зачем!? - спросит любой обыватель. А я с удовольствием отвечу:
- Талант не бывает спокойным. Он всегда ищет в жизни невидимые подземные ходы.
Талант упрямо пытается докопаться до истины, хотя с возрастом и понимает, что это бесполезно, потому что истина у каждого своя. Особенно неспокоен актерский талант. Ведь в своих ролях актер должен делиться со зрителями мыслями и чувствами режиссера и драматурга. А так хочется порой и самому высказать то, что накопилось в душе.
Я уверен, что поэтому многие артисты становятся поэтами, режиссерами, писателями, драматургами. Наташа - поэт от бога. Она нашла свою истину в стихах. Ей многое досталось в жизни с трудом. Она воспитала двух сыновей, сыграла много чужих ролей… Даже озвучила в телесериале «Дикую розу»! Но она осталась нежной, чуткой молодой женщиной с переполненным любовью сердцем, потому что у нее были ее стихи…
И Варлей, и Филатов, и Качан, и Галкин, и я живем параллельно друг другу.
Последнее время мы не часто виделись, потому что тоже стали частичками сегодняшнего непоэтического бытия. А совсем недавно не стало Лени Филатова. Может, поэтому теперь особенно часто вспоминаются мне те времена, когда фантазировались идеалы и верилось, что истина одна.
Мы всегда гордились друг другом потому, что каждый по-своему не изменял этим идеалам в сегодняшнем жестоком мире звезд, президентов, таможен и девальваций.
Ну а мы с Володей Качаном и Борисом Галкиным по-прежнему любим поэзию, потому что мы все вместе с «Дикой розой» по уши или по колено - теперь уже не имеет значения - все еще в романтике!

НАТАЛЬЯ ВАРЛЕЙ

* * *

Нараспашку - утро.
Добрым другом - солнце.
Синим небом - радость.
Поцелуем - вечность.

Никому, конечно,
Не скажу об этом -
Не поверят, знаю,
В бесконечность мига…

Л.

А в эту ночь подкрадывался дождик.
А утро было рыжим, как пожар.
И просыпалась маленькая площадь.
И землю опоясывал бульвар.

И рамою оконной ветер хлопал.
И запах моря в комнате сквозил.
И сеял белым пухом черный тополь,
Как снегом разобщенных наших зим…

Ты шел по летней утренней пороше,
И, задыхаясь, пела тишина…
А я была все так же осторожна,
Все так же осмотрительно-смешна.

* * *

Ты - дым сигаретный.
Ты - солнца струя.
Ты - радуга света.
А я - это я.

Ломаю запоры.
Срываю замки.
И жажду опоры
Горячей руки.

Ненужная встреча -
Никчемный просвет.
Мы души залечим
От бед и побед…

И так же вернемся
Друг к другу опять.
Опять разминемся.
Опять - второпях…

Ты - нежности вечность.
Ты - суть бытия.
Ты - миг бесконечный.
А я - это я.

* * *

Иди ко мне, родной!
Я вижу, ты продрог.
Так сыро было днем.
Так был ты одинок.

Я затоплю камин.
Я принесу вино.
Вот мой платок - накинь,
А я свернусь у ног.

Уткнусь в колени лбом,
Щекой руки коснусь…
Не покидай мой дом,
Пока я не усну

Спокойно - в первый раз
Без бреда, без тревог…
Не рушь хоть до утра
Уюта моего!..

ЗМЕЯ
Змея лежит, свернувшись под стеклом,
Как подо льдом замерзшее растение…
А у змеи сегодня - день рождения,
Пятидесятилетие притом.

Глаза ее печальны, а не злы,
Как вы несправедливо полагали:
В ее мечтах - тропические дали
И баобабов крепкие стволы.

ЛЕВ
Рыдает лев в большой железной клетке.
Над ним смеются воробьи на ветке,
И бойкие упитанные детки,
И старичок, на лавочку присев:
«Ну разве не потешно, в самом деле -
Такая слабость в этом сильном теле!..
Царя зверей увидеть мы хотели!..»
И плачет, плачет горделивый лев…

КРОКОДИЛ
В каменной яме лежит крокодил -
Не шевелясь, в экономии сил.

Белою краской забрызгали стену,
А заодно - крокодилову спину…

Серое с белым живое полено
Спит в ожиданьи судьбы перемены.

АССОЛЬ
Проходит жизнь, как сон, как боль.
Мечты сдаются и стареют.

Предыдущая страница 3 Следующая страница


Задорнов Єнд Кo 4

И постаревшая Ассоль
Уходит, не дождавшись Грея.

Лишь отблеск алых парусов
Почудится в слезинке горькой,
Когда надломленная гордость
Опять откликнется на зов.

И вновь она вбежит в волну,
Раскинув жалобные руки,
Неотвратимый час разлуки
Как бы стараясь оттолкнуть…

Мгновенье счастьем закружит,
Заставит верить терпеливо…
Пока сухая явь отлива
Надежды дно не обнажит…

И, обманувшись тишиной,
Миражным скрипом мачт и вёсел,
Простившись с морем и собой,
Она уходит в ночь - без вёсен.

* * *

Неужели это и есть
подступившая старость:
Увидеть,
как лжива подруга,
Узнать,
что предатель - любимый,
И - ничего не просить
у жизни?!

ЛЕГЕНДА О ВАРЕНЫХ РАКАХ

Когда я учился в школе, мне очень нравилось читать сказки, мифы древних народов, исторические новеллы… Кое-что из прочитанного в ту пору, я помню по сей день.
Однажды Александр Македонский пригласил в гости к себе персидского царя и сказал своему повару: «Ты должен нас удивить! Это будет трудно сделать, потому что в Персии, как и в Греции, есть всё!».
И повар удивил, причем не только гостя, но и самого Македонского. Он подал на стол глубокое блюдо вареных красных раков… Но все эти раки - шевелились!
Гость был поражен. И признался, что в Персии такого он не видел.
- Как ты это сделал? - спросил счастливый Македонский у повара.
- Очень просто, - ответил мудрый старикан, - я на дно блюда под вареных раков положил одного живого! Вот они все и шевелятся.
Теперь, спустя много лет, я понимаю, в чем мне повезло в жизни. Я учился в школе, где были несколько учителей, которые, как тот повар-мудрец, старались приготовить из учеников живых раков: самодеятельность, спорт, множество внеклассных кружков…
Марк Дубовский учился в нашей школе. Он один из удачно приготовленных ею выпускников. Как тот рак, в стране пониженного смехотемперамента, он сумел организовать даже местный фестиваль «Море смеха», на котором ежегодно сурово зазнавшиеся прибалтийцы ухохатываются, как будто этот фестиваль проходит в пригородах Баку! И как того живого рака, его самого часто не видно. Но вокруг все шевелится.
Его шутки исполняют, не называя его имени, многие известные актеры. Даже мне, хотя я не артист, он подарил несколько своих наблюдашек.
Я понимаю, почему в меня еще в бессознательном детстве навсегда попала эта легенда. Потому что по гороскопу я - рак. И я каждый раз вспоминаю эту легенду, когда становлюсь вареным. Да и тянуло меня всегда к живым ракам.
Но время идет. Все меняется. И теперь мне уже хочется быть похожим на того повара!

МАРК ДУБОВСКИЙ
ОТМАРКИ

* * *

Считается, что Латвия - мост между Россией и Западом.
Стало быть, у нас, латышей, судьба - жить под мостом...

* * *

История развивается по спирали, утверждают мужчины, и - возле спирали, считают женщины...

* * *

Павлин - это тот же индюк, но в шоубизнесе.

* * *

Трагедия нашего поколения: нас учили, как вести себя в приличном обществе, а само приличное общество так и не сформировали!

* * *

В народе говорят: если у мужчины лысина спереди - это от ума, если сзади - значит, гуляет...
Евреи носят кипу на затылке.
Получается, евреи охотно показывают миру, какие они умные, и прикрывают свои внебрачные связи.

* * *

ЗНАТОКАМ ЯПОНСКОЙ КУХНИ
Интересно, поймёт ли японец выражение «одна шестая часть суши»?

* * *

УСТАВ
По-моему, это не существительное, а деепричастие.

* * *

ДЕМОГРАФИЧЕСКИЙ ИЗЫСК
Если у вас нет детей, а папой вас всё равно называют, - значит, вы - глава католической церкви!

* * *

ЭСТОНИЯ
Предлагаю в Таллинне, под знаком «Круговое движение» установить табличку «Не больше трёх раз!»

* * *

И всё-таки удивительно: мы говорим «горячие финские парни», имея в виду их медлительность, «тормознутость», а самые быстрые в мире гонщики - именно финны!
Знаете, почему?
Они просто не успевают отпустить педаль газа!

* * *

Эстонцы очень законопослушны. Так, к примеру, автоводители не мигают друг другу фарами, предупреждая о засаде дорожной полиции.
Хотя... Может быть, они мигают... но после - когда они уже разъедутся!
ПОДРАЖАНИЕ ЗАДОРНОВУ
ЖЕНЩИНА ЗА РУЛЁМ
Ехал я на машине, кончился бензин. Машина заглохла прямо на средней полосе.
Я включил аварийные огни, позвонил приятелю, чтобы привёз канистру бензина, а сам сижу, читаю газеты, жду.
Машины объезжают меня с обеих сторон, никакой опасности для дорожного движения я не представляю...
Читаю себе, читаю, жду приятеля, вдруг сзади кто-то сигналит. И громко так, требовательно!..
Смотрю в зеркало заднего вида: какая-то машина стоит прямо за мной. Я выхожу, за рулём сидит молодая женщина и нервничает: что, мол, встал посреди дороги?!
Я вежливо отвечаю: так ведь можно же спокойно объехать... На что она выдаёт:
- Ага, объехать! Сам мигает то направо, то налево!.. Откуда я знаю, куда ты сейчас повернёшь?!

* * *

Два человека, латыш и русский, пошли в поход. Купили жидкость от комаров. Русский - у него даже времени нет инструкцию прочитать - намазался от души. Утром проснулся весь опухший. А в инструкции было сказано: налейте в тарелочку, поставьте вдалеке и все комары полетят туда.

* * *

Хорошенькая продавщица, эстонка, кладет мне колбасу в полиэтиленовый мешок. Батон колбасы немножко торчит из пакета. Я ей говорю: «Разрежьте пополам». Она смотрит не меня, русский понимает, и спрашивает: «Зачем?» Ну как я объясню зачем, я не могу так серьезно отвечать на эти вопросы. Я говорю: «Понимаете, я хочу вечером назначить вам свидание. Будет темно, а так мы с вами узнаем друг друга. Я Вам дам одну половинку, и если сойдется то мы…». Она смотрит на меня и говорит: «Но у меня же есть парень». Я ей говорю: «Тогда на три части разрежьте, пожалуйста».

* * *

Как-то по дороге в Таллинн сломалась машина.
А в Таллинне - концерт, опаздывать нельзя!.. Что делать?
Вижу, миловидная женщина выходит из магазина, садится в машину. Я к ней:
- Пожалуйста, очень опаздываю! Подвезите до Таллинна!..
Женщина окинула меня взглядом, одет я был вполне прилично:
- Садыттэсь!
Я сел. Мы проехали метров двести, вдруг женщина останавливает машину и медленно произносит:
- Но я нэ едду в Таллинн!.. Я ттолькко в маггазын, за хлеббом еххала!..
Пришлось искать другую машину.

УКАТАЙКА НА ОТКИДНОМ МЕСТЕ

Есть в Москве загадочный спектакль. Называется «День радио». Загадочный, потому что несколько лет он собирает полные залы зрителей. Хотя в городе нет афиш этого спектакля. Кроме одной, на витрине Дома Культуры им.Зуева, где он играется каждую неделю. В спектакле не работают очевидные рейтинговые звезды. Его авторы не Жванецкий и не Задорнов. Хотя он юмористический. Более того, его не раскручивают по телевидению, как раскручивают сегодня спектакли больных комплексами режиссеров, в которых дядя Ваня - голубой, три сестры - лесбиянки, Анна Каренина живет с фаллоимитатором, а Гамлет нюхает носки бедного Йорика!
В нем нет завлекающих шлаету попсовых манков!
Меня на спектакль позвал Володя Качан.
- А кто автор пьесы? - спросил я.
- Не знаю.
- А режиссер?
- Не знаю.
- А что знаешь?
- Знаю, что играет в нем Леша Кортнев и участвует группа «Несчастный случай». Еще знаю, что билеты распроданы на пол года вперед и сидеть мы будем на откидных местах.
- Попса, что ли?
- Наоборот! Издевательство над ней!
- Ради этого я готов и на откидные места.
Главным потрясением для меня стало то, что кто-то неизвестный написал пьесу, которую недостаточно назвать смешной или веселой. Если б я был профессиональным критиком, я бы написал всего два слова: «веселуха и укатайка». И добавил: «Даже Жванецкий, объединившись с Задорновым сегодня такой прикольной „штуки“ нафантазировать не смогли».
Конечно, неприятно сознавать, что кто-то уже современнее тебя. И во многом остроумнее. КВН тоже вызывает зависть. Но в КВНе нет драматургии, поэтому зависть к КВНу не того градуса. Там юмор - рваный, с шутками множества авторов, нанизанных на ведение Маслякова как кусочки шашлыка на шампур. Поэтому КВНский успех перенести возможно, хотя тоже не очень приятно. Но, когда появляется целая бригада талантливых молодых людей и создает драматический дивертисмент, и делает это не просто талантливо, а многообещающе, становится до того противно и завидно, что ничего не остается, как пойти и познакомиться с этой бригадой. И поучиться у них. Потому что пока человек учится, - он молод. Я благодарен авторам «Дня радио» за то, что я снова почувствовал себя молодым, хотя и на откидном месте.
Под именем «Квартет И» собрались молодые ребята. Авторы. Придумщики. Леонид Барац, Сергей Петрейков, Ростислав Хаит, а также Александр Демидов и Камиль Ларин.
Они и сочинили это прикольное чудо - «День радио», на которое собирается со всей Москвы молодежь в ДК имени Зуева с дискотечной энергией в глазах, но не безнадежными задоринками глубоко в зрачках.

Предыдущая страница 4 Следующая страница


5 Михаил Задорнов

К сожалению, сценарий этого спектакля в книжке я напечатать не могу. Но, к счастью, «Квартет И» сочиняет не только пьесы. Он сочиняет все время, по поводу и без, он словно дышит собственным остроумием!
«КВАРТЕТ И»
НЕДОСТОВЕРНЫЕ НОВОСТИ

* * *

Министерство образования подписало большой контракт на выпуск учебников для младших классов с несколькими фирмами-спонсорами, в связи с чем в традиционных упражнениях произойдут некоторые изменения. Так, знаменитая фраза «Мама мыла раму» теперь будет писаться как «Мама мыла стеклопакеты».

* * *

В немецком городе Гильзенкирхене состоялось ежегодное авиашоу, которое его посетителям ничем особенным не запомнилось. Единственным светлым пятном была церемония вручения, на которой присутствовала Клаудия Шиффер в полупрозрачном обтягивающем платье. По мнению присутствовавших, только она и продемонстрировала фигуру высшего пилотажа.

* * *

Новости из Восточной Азии
Известно, что Южную Корею неофициально называют Страной Утренней Свежести, и это вызывает возмущение властей Северной Кореи, которые считают это дискриминацией. И вот, в рамках наметившегося сближения двух Корей экспертами найден разумный компромисс. Теперь Северную Корею будут называть Страной Второй Утренней Свежести.

* * *

Новости из США
Афроамериканцы в очередной раз протестуют - на этот раз против использования терминов «черная металлургия» и «цветная металлургия». Сейчас в конгрессе США рассматривается возможность переименовать эти отрасли и называть их так: «одна металлургия» и «другая металлургия».

* * *

В Красную книгу занесены несколько редких видов животных. Это вид слона снизу, вид черепахи, скачущей по полю и вид крокодила, летящего по небу после того, как он выпал из вертолета, перевозившего его в зоопарк.

* * *

Новости литературы
После невероятного успеха трех первых книг про Гарри Поттера «Г.П. и философский камень», «Г.П. и узник Азкабана» и «Г.П. и тайная комната», писательница Джоан Роллинг заключит с издательством контракт на выпуск еще нескольких книг с этим героем. Уже точно известно, что среди них будут книги «Г.П. и волшебные кроссовки „Адидас“, „Г.П. и внешнеэкономическая политика США“, „Г.П. и контракт на поставку 40 истребителей стеллс в Саудовскую Аравию“, „Г.П. и квоты на вылов норвежского лосося“.

* * *

Новости политики
Эксперты подсчитали, что с тех пор, как Путин стал президентом, уже около 80 процентов высших постов в государстве занимают выходцы из Питера. Источник в Кремле сообщает, что, когда питерцы займут все эти посты, начнется постепенный процесс замены москвичей на жителей Санкт-Петербурга. Первым на выселение стоит район Строгино, жителей которого поменяют на обитателей Васильевского острова.

* * *

Известно, что в Америке можно распивать на улице спиртные напитки, но только если бутылка находится в непрозрачном бумажном пакете. Теперь это правило будет распространяться и на курение. Курить в общественных местах можно будет, только надев на голову специальный полиэтиленовый пакет, не пропускающий дым.

* * *

Новости спорта
Известно, что Гарри Каспаров, собиравшийся выиграть матч у компьютера «Deep Junior», в итоге свел его вничью. По сведениям из окружения Каспарова, это очень разозлило амбициозного шахматиста и, приехав домой, он сел за компьютер и все-таки выиграл у него, победив его 34 раза подряд в стрелялку, отнятую у сына.

* * *

Вокруг света
На весь мир прославились англичане чопорностью и пуританством. Даже в постели их поведение строго регламентировано этикетом. Например, джентлнмен обязательно должен лежать слева от леди. И только в том случае, если они незнакомы, - справа.

* * *

Брюс опять удивляет
Брюс Уиллис, впавший в затяжную депрессию после развода с Деми Мур, решил покончить с собой, выбросившись из окна своей квартиры на 62-м этаже. Но поскольку Брюс боялся высоты, то он пригласил своего постоянного дублера - каскадера Криса Брауна, который во всех фильмах Уиллиса исполнял за него трюки. За 180 тысяч долларов Крис выбросился из окна, а на похоронах в гробу лежал уже сам Брюс Уиллис, живой и невредимый.

* * *

Задание выполнено?
В непростом положении оказался полковник КГБ Владимир Путин. В 1991 году он был внедрен спецслужбами во властные структуры для сбора оперативной информации о чиновниках высшего звена. Но его политическая карьера неожиданно пошла вверх, и меньше чем за девять лет он дослужился до должности президента страны. Теперь у Путина возникла серьезная проблема: ему приходится еженедельно отчитываться перед директором ФСБ, который формально явлется его подчиненным. Врачи утверждают, что это может привести к раздвоению личности.

* * *

Дворцовые тайны
Как стало известно, не все в Англии называют королеву-мать королевой-матерью. Так, например, принц Чарльз называет ее «королева-бабушка», муж Елизаветы II - «королева-теща», двоюродный брат Елизаветы - «королева-тетя», а маленький сын садовника Букингемского дворца называет ее «тетя королева».

* * *

Очередная утка
Удивительный случай произошел в больнице имени Кащенко. Лежачий больной отказался пользоваться уткой, потому что, по его словам, в этой утке спрятано яйцо, в яйце - игла, а на конце иглы - его смерть. Главврач заявил, что весь персонал устал от выходок этого пациента, тем более что он находится в больнице уже как минимум двести лет и к тому же утверждает, что она названа в его честь.

* * *

Курьезный случай произошел в Иваново-Франковске. Местный художник Микола Ничепоренко расписывал церковь «Снисхождения благодати» после третьей рюмки. Заказчики попросили его изобразить амура с луком, и Микола нарисовал амура, держащего в руках головку репчатого лука. От себя добавил шмоток сала. Самое интересное, что заказчики остались очень довольны! Потому что именно это они имели в виду.

* * *

Курьезный случай в Мозамбике.
Президент страны Самюэль Итоо, находясь в своей загородной резиденции, сложил с себя полномочия и пошел купаться. Когда он вылез из бассейна, полномочий уже не было. Оказалось, что их взял и возложил на себя премьер-министр Забэ Оноо, которому эти полномочия пришлись впору.

* * *

Новости из вооруженных сил.
В войсковой части № 14/169 между старослужащим сержантом Чикрыжовым и недавнопризванным рядовым Мордюковым были зафиксированы неоднократные случаи неуставных взаимоотношений. Командование части провело с нарушителями воспитательную работу, и в результате солдаты зарегистрировали свои отношения.

* * *

Страшная трагедия разыгралась на Брянщине. Там в течение двух недель вымерло все село Зеленые Елки-Палки. Началось все со смерти механизатора Александра Чеканова, который отравился пятью бутылками некачаственной водки. На поминках по нему еще умерло двенадцать человек по той же причине. А все оттальные умерли, отмечая 9, 10 и 11 дней этих страшных событий. Единственный сельчанин, который остался в живых, потому что был в командировке, вернувшись, умер от сознания того, что ему придется всех поминать, причем той же водкой.

* * *

Житель Екатеринбурга Сергей Тужилкин обвинил своего лечащего врача в некомпетентности. Врач определил, что тот страдает вуайеризмом - т.е. страстью подглядывать. На это Тужилкин сказал, что от вуайеризма он не страдает, а наоборот - получает большое удовольствие.

* * *

Чрезвычайное происшествие в детском саду №52. Там воспитанники средней группы захватили воспитательницу, и в течение четырех часов глумились над ней. В частности: заставили ее съесть три тарелки манной каши, спеть песенку про елочку под аккомпанимент расстроенного пианино, а потом принудили спать днем. Вечером полуживую после измывательств воспитательницу, дети согласились отдать только ее родителям.
ШИЗГАРИКИ
Кто придумал слово выхухоль?
За что город Талды-Курган так называется?
Едят ли ханты манты?
Едят ли папуасы гагаузов?
Знают ли коряки, что их так называют?
Желтеют ли китайцы при желтухе и свинеют ли русские при свинке?

* * *

Чем Берлен лучше Черчиля?
Курил ли «Винстон» Черчиль?
Краснел ли до корней Чуковский?
Нюхал ли когда-нибудь Кассиус клей?
Ел ли Брюс Ли мюзли и какие его в этот момент посещали мысли?
Бывал ли Отто Шмит у отоларинголога, а Навохуданасорр у ухо-горло-носа?
Входил ли Эль Греко дважды в одну реку, и что об этом думали раки?

* * *

Куда Марк шагал?
Любил ли Лебедев кумач, Новиков - прибой, а Нимирович - Данченко?
Был ли у Джона Мейджера пейджер, был ли у Джона Мейджера менеджер и знал ли этот менеджер номер пейджера Джона Мейджера?

* * *

Где наша не пропадала?
Можно ли в тюрьме стоять?
Помогают при запорах катаклизмы?
Как выглядит Ёкарный-Бабай?
Может ли русский язык довести до Киева?
Можно ли смотреть телевизор до потери пульта?
Как электрики относятся к ток-шоу?
Любят ли ежики прикалываться?
Топают ли модели?
Как сделать научный фильм популярным?
Нифертити - это имя или глагол?
Может ли, рожденный ползать летать Аэрофлотом?
По какому шоссе шла Саша, когда сосала сушку?
Бастурмуют ли в восточных ресторанах и можно ли за это заслужить пахлаву?

РОССИЯ - ЭТО НЕ ГОСУДАРСТВО - ЭТО РОДИНА!

После концертов, как правило, за кулисами собираются зрители.
Кому автограф, кому сфотографироваться с тем, кто выступал. Как теперь говорят - «сфоткаться». Я никогда в жизни ни у кого не брал автограф. Только щедро раздавал, не скупясь, поскольку чего-чего, а этого добра у меня навалом. Честно говоря, я не знаю, зачем людям нужны автографы. Может, они и впрямь, как я когда-то шутил, прикладывают их к больным местам. Но у некоторых «фанов» этих листочков с торопливыми, непонятными загогулинами артистов, больше, чем горчичников у больного пожизненным бронхитом.
Желание сфоткаться понимаю. Показать компании: видите, это я, а это мой кореш Мишка!
В Воронеже после концерта я, как обычно, работал банальным закулисным фотоателье. Сначала спросил куда встать, кого обнять, к кому прильнуть? Расставил руки, как коршун крылья в полете, а под ними уже минут двадцать менялись желающие прослыть моим лучшим корешом или корешицей.
И вдруг я заметил поодаль женщину. Ее трудно описать. В ней все было обычным. По таким русским женщинам трудно сказать, сколько им лет.
У нее в руках была рукопись. Небольшая. Она подошла ко мне последней:
- Извините, я не фотографироваться…
- А что?
- Хуже. Почитайте, пожалуйста, - это мой сын написал. Он талантливый. Не пожалеете.
По ее глазам, которые старались быть веселыми и непросящими, я скорее почувствовал, чем понял, что лет десять ее сын пытается достучаться до какого-нибудь приличного издательства. Тут же представил, сколько он выслушал от редакторов унизительно-утешительных слов. Вспомнил десять лет своей молодости, которые я мытарствовал по столичным редакциям. Один из престижных редакторов наипрестижнейшего юмористического издания, прочитав первый абзац моего рассказа, сказал: «Дерьмо!».
Я покраснел. Я тогда умел это делать еще без напряжения. «А если в нем что-нибудь переделать?» - спросил я, не столько надеясь, сколько от растерянности.
- Все равно дерьмо будет! - вынес редактор окончательный приговор, не подлежащий обжалованию.
Через три года после того, как я получил премию «Золотого теленка» «Литературной газеты», рассказ был много раз перепечатан. Причем, один раз тем же редактором. В ресторане Центрального дома литераторов за бутылкой, которую я ему поставил, я сказал: «Между прочим, в этом рассказе я так ничего и не переделал».
Без смущения он мне ответил: «А он так и остался дерьмом. Просто ты теперь у нас знаменитость. И у тебя можно печатать все. Все равно будет успех. Давай выпьем за то, что ты своего добился. Молодец! Я верил в тебя! Поэтому и не печатал. Посылал тебе испытание. Ты мне должен за это еще одну бутылку поставить за правильное воспитание».
Я с ним согласился. И поставил еще одну бутылку.
Глядя на эту женщину за кулисами, я вспомнил все это. И пообещал ей прочитать рассказы сына.
Сколько бы ни говорили наши эмигранты, что из России все талантливые люди уехали и поэтому некому ее приводить в порядок, я с ними никогда не соглашусь. Да, Россия - это не лучшее в мире государство, но лучшая на земле Родина! Она все родит и родит одаренности, как бесконечно черноземное поле картошку.
Просто собрать эту картошку пока некому. Потому что у картошки нынче нет рейтинга. Рейтинг у омаров и у устриц. И у меня тоже есть рейтинг. Не такой, как у омаров, но все-таки... Поэтому я и написал эти вступительные слова, чтобы поделиться своим рейтингом с еще неизвестным, но уже давно настоящим русским писателем!

Предыдущая страница 5 Следующая страница


Задорнов Єнд Кo 6

АЛЕКСАНДР МЕШКОВ

ЖЕРТВА

Булябиса бабы изнасиловали. С особым цинизмом. Втроем. Случилось это так. Он, Булябис, сменившись с караула, теплым погожим вечерком прогуливался по обыкновению легким строевым шагом вдоль по проспекту Эволюции. Просто так. Без всякой цели. Ну, знаете, бывает просто такое лирическое настроение, когда хочется побыть одному. Без жены. Вот как раз в такие трогательные лирические минуты и настигла Булябиса беда. Пришла беда - отворяй ворота. Беда одна не приходит. Лиха беда начало! Тормозит возле Булябиса шикарная тачка, стекла тонированы, музыка из салона на всю катушку. А из тачки выглядывает такая шикарная баба, ноги от ушей (даже в машине не помещаются! Короче - одни ноги выглядывают. Без бабы!) Вот и спрашивают его те ноги:
- Извините, пожалуйста, молодой человек! А как проехать к Большому Вагинальному проезду?
Булябис всегда отличался высокой бдительностью и относился с известной долей подозрительности к таким вот девицам, но в этот раз его подкупило вежливое обращение девицы и ее длинные ноги. Он утратил на мгновение бдительность.
- А вы поезжайте прямо, потом сверните направо, потом еще раз направо... - стал он наивно и обстоятельно объяснять девушке.
- А вы не могли бы нам показать? А мы вас обратно доставим!!! - спросила девушка, как-то тепло и ласково улыбаясь Булябису ногами. И было в этом вопросе столько мольбы, столько отчаяния, что Булябис после некоторого колебания, отбросив всякие сомнения, сдался и согласился на уговоры.
Когда он сел в машину, он увидел, что в ней кроме него находятся еще две девицы. Такие же длинноногие и глазастые. Но он и тогда не придал этому значения. Ему просто хотелось кому-то помочь, кому-то сделать приятное. Хотя искорка сомнения закралась в его душу. Но не разгорелась в пламя.
Разговорились. Девушки оказались простыми работницами одного из столичных модельных агентств. Булябис оказался простым прапорщиком одной из секретных воинских частей. Потом они просто все оказались в лесу. Девушки предложили просто покушать на природе. Ну, Булябис и согласился. Вроде бы -порядочные девчата. Не матерятся, как некоторые. Не плюются семечками, в носах не ковыряют. Туфли начищены. Подворотнички чистые...
Сначала все было хорошо. Девчата разложили костерок, организовали шашлычок с киндзмараули, достали из багажника электрогитару, спели несколько песен о нелегкой, полной опасностей и тревог жизни топ-моделей.
Потом все началось. Сначала какие-то неясные туманные намеки, потом легкие поглаживания по спине. По ногам, ниже, ниже... Потом и вовсе рассказывать неприлично. Две держали Булябиса за руки и ноги, чтобы не дергался, а другая, та, что была за рулем, - надругалась над ним в извращенной форме. Потом в простой, неизвращенной. Потом снова в извращенной. Потом он сверху. Потом - сбоку. Потом - справа. Потом - слева. Потом - слева направо! Левое плечо вперед! Ноги на ширине плеч! Равняйсь! Смирно! Потом наоборот! Вольно! Оправиться! Девушки сменялись, словно караулы. Потом еще и еще. Сколько раз это было, Булябис и не вспомнит. Помнит лишь только горечь и пустоту, чувство унижения, всепоглощающего стыда и разочарования. Вот только что помнит Булябис. А потом были извинения, мятые бумажки, торопливо сунутые одной из них в карман мятых шевиотовых порток с лампасами. Угрозы немедленной расправы с женой в случае, если он заявит в милицию...
Верите, после этого у Булябиса и наступила бессонница? Да и не только бессонница. Еще дурную болезнь подарили ему эти девицы, эти мерзавки, эти бесчеловечные фурии... Верите? Вот и жена Булябиса тоже не верит... А вроде бы неглупая баба...

ИМЯ

Галя Чупырко понесла. Проверилась на тест - точно - беременная она сделалась! Отпросилась с работы, прибежала вся запыхавшаяся, простоволосая к мужу своему - Анатолию, в гараж. Кричит на ходу:
- Толя! Толя! Нас будет трое!
Анатолий из-под машины высунулся, испуганно спрашивает:
- Мать твою, что ли, несет?
- Беременная я! Отцом ты скоро будешь! - улыбаясь во весь свой широченный рот, сказала Галя. Толя несказанно обрадовался, даже вылез из-под машины.
- Думаю, назовем его Мендосой! - сказал он задумчиво, вытирая свои натруженные руки ветошью.
- Как? Почему именно - Мендосой? - недоуменно спросила Галя. - Почему не Машенькой?
- А потому, Галь, что надо отходить от этого вот национального шовинизма! - мудро пояснил ей Анатолий. - В третьем тысячелетии не будет географических и политических преград. И вот приедет мой сын в Перу или в Гондурас. Его сразу там спросят: «Как звать тебя, приятель?» А он просто так отвечает - Мендосою меня звать, ребяты! Все! Вопросов нету! Мендоса - наш человек! Налейте ему, мучачес, стакан каньи или текилы! Пусть выпьет с дорожки! Понятно? Дурья ты башка! - ласково потрепал он жену по подбородку своим пятиунцевым кулачищем.
- Ну, хорошо, - согласилась Галя, - ну, а ежели наш мальчик приедет в Индию, Как он в Индии с таким именем будет жить?
- В Индии - да! С таким именем в Индии ему будет непросто. Там ему много не нальют, в Индии, с таким именем, - согласился Анатолий. - Мы вот что. Мы ему дадим еще одно имя. Так можно, я читал. Мы назовем его еще и Шри-Шримад. То есть полностью он будет называться Шри Шримад Мендоса Анатольевич Пучков. Теперь - полный порядок! Теперь ему везде рады будут! В любой точке нашей необъятной планеты будут наливать по-полному.
- А в Казахстане?
Анатолий нахмурился. Почесал грудь, живот, пах.
- Черт! - грязно выругался он. - Мендосе в Казахстане могут и навешать! Хорошо! Давай еще добавим к его имени еще и имя Мусареп! Будет - в самый раз! Шри Шримад Мусареп Мендоса Анатольевич Пучков! Вот это - в самый раз!
- Два имени подряд на букву "М" - некрасиво как-то! - некрасиво поморщившись, сказала Галя, несколько раз, шепотом, повторив полное имя своего будущего сына.
- Верно, - согласился Анатолий. - Тогда будет вместо Мусарепа -Токтогул!
- Токтогул - это уже благозвучнее, - согласилась Галя. - А ну... если наш Мендоса Токтогул в Каракалпакии если окажется? - тревожно спросила она, после некоторой паузы.
- В Каракалпакии? Да не... - неуверенно ответил Анатолий. - Не волнуйся, Галь! Не окажется! Я ему скажу, чтобы в Каракалпакию не ездил. Нечего ему там делать!
- А на Украине? Может его еще и Мыколой назвать? Раз пошла такая пьянка... - раздухарилась Галя.
- Не, Галь... - уверенно покачал головой Анатолий. - На Украине ему все равно не нальют! Даже если его Кучмой назовешь.
На том и порешили. А уже через какие-то девять месяцев Галя благополучно разродилась чудной девочкой по имени Маша.
- Пусть будет Маша! - согласился Анатолий. - Она же - девочка! Ей в Индии не пить!

КОЛЯДА

Было уже заполночь, когда в двери к Мутищеву кто-то осторожно постучал. Мутищев долгое время осторожно пытался разглядеть в темный глазок, кто это там пришел, наконец осторожно спросил:
- Кто тама?
- Коляда! - негромко ответили приглушенным шепотом снаружи.
- Кто? - не понял Мутищев. - Какой такой на хрен коляда?
- Ну какой-какой! Коляда! Персонаж мифологический у славянских народов! Связанный с весенним циклом плодородия!
Мутищев осторожно приоткрыл двери и увидел в полумраке какое-то уродище в козлиной шкуре с рогами. Под глазом у уродища был огромный на всю морду синяк.
Мутищев оглядел коляду с ног до головы. Коляда, смущенно опустив глаза долу, переминался с ноги на ногу и негромко гундосил.
- Коляда! Коляда! Отворяйте ворота! А кто боле всех подаст! Тот...
- Стоп! - остановил его Мутищев, быстро среагировав на рифму к слову «подаст».
- Тот будет счастлив и богат! - как-то не очень убедительно и не в рифму закончил свою нелепую колядку Коляда.
- Ну? - спросил Мутищев. - А дальше, дальше-то что?
- Дальше вы должны мне что-то дать! Ну... Я не знаю... Денег там... Украшения... Чтобы богатым быть круглый год.
- Кому чтобы быть богатым? Тебе?
- Почему - только мне? И вам тоже!
- Черт побери! Твою мать! - Мутищев с досадой хлопнул себя по жирным ляжкам! - Как у вас все просто-то!!! Вот так подал тебе и все! Стал богат! Что за херня? И вы, в самом деле, в это верите?
- Ну... Не знаю... - губы у Коляды предательски задрожали. - Народ же верит!
- Ну вы знаете хоть одного, кто после того, как вам подал - стал богаче? Россия всю жизнь подавала всем побирушкам и во что превратилась? Во что, вы мне скажите? Богаче! Вот в то, что я стану беднее на столько, сколько вам отдам, - в этом я уверен. А в том, что стану богаче, - нет! Вы-то сами чувствуете, что врете? А? Коляда? Ну-ка! В глаза мне смотреть!
- Я лучше пойду? - сказал Коляда несмело.
- Нет! Ты погоди! Теперь уж погоди! Раз ты Коляда - отвечай, сволочь, по закону! Почему мы так живем? Почему?
- Да потому, что перестали верить в чудо! - Коляда убедился, что его не будут бить, и стал немного смелее. - Потому, что не знаем мифологии своего народа! Не знаем своей истории! Своих обрядов и обычаев наших предков! Без прошлого нет будущего! Народ, не знающий обычаев своих предков, обречен на вымирание! Вот отчего все наши беды!
- Ты думаешь? - Мутищев почесал затылок. - Так, так... Ну а если мы, Коляда, узнаем мифологию - жить будем лучше? А? Коляда? - он с надеждой посмотрел в глаза Коляде.
- Без всякого сомнения! - Коляда выдержал взгляд. Он смотрел честно и открыто, не таясь.
Мутищев пошарил в кармане пижамы и вытащил несколько смятых долларовых бумажек.
- На! Держи! Коляда! Пусть сбудутся твои слова! Пусть будет так! Почему, кстати, у тебя, Коляда, рожа побита? Кто тебе это харю твою так отделал? А? Коляда?
- А-а-а... Это? Это в соседнем доме... - Коляда невесело ухмыльнулся, пряча доллары в полотняную переметную суму. - Заорали: «Козел! Козел! Бей козла!» Братва там гуляла... Они с мифологией не знакомы...

ДУША САНТЕХНИКИ

У известного писателя Дорчилова засорился унитаз. Ну, вы знаете писателя Дорчилова! Того самого, что написал нашумевший роман «Смерть геронтофила». По нему еще потом фильм сняли. Называется «Юдофобы летят на юг».
Засорился унитаз и не стал пропускать в себя ничего. Из себя - еще куда ни шло! Куда только из себя ни шло! Плохо стало в доме у писателя Дорчилова. Отвратительно. Вонять стало говном в квартире писателя Дорчилова. Да и сам Дорчилов стал припахивать. Житья не стало в доме писателя Дорчилова. Не пишется ему в такой вонючей атмосфере. Ему и не в вонючей-то не особо писалось, а тут - хоть святых выноси. А где они, святые? Уже все сами вышли от такой вони. Делать нечего!
Вызвал Дорчилов сантехника. И пришел сантехник. Симпатичный молодой мужчина, в светлом чесучовом кутюристом костюме, отороченном мехом голубого соболя (среди соболей тоже встречаются извращенцы!), с книжкой «Улисс» Джойса, торчащей из подсумка. Пришел и к унитазу сразу бросился, даже не взглянув на Дорчилова. Оглядел унитаз со всех сторон. Обнял. Поцеловал. Прижался к нему, прислушался, ухо к нему приложив.
- Что вы с ним сделали? - спрашивает со слезами на глазах.
- Ничего мы с ним не делали! - отвечает уверенно Дорчилов.
- Что я, не вижу, что ли? - воскликнул сантехник. - Разве можно так обращаться с унитазом? Вы… вы… вы же гадили в него! Как вам не стыдно!? - вскричал гневно сантехник, вперив в Дорчилова свой пристальный твердый взгляд.
- А что такого? - оправдывался Дорчилов. - Все гадят...
- А вы на всех не равняйтесь! Все будут в окно прыгать, и вы тоже?
- Нет! Я не буду!
- Да и не в том дело, гадили вы или нет! Вы же своим равнодушием довели унитаз до такого состояния, что он с вами и общаться уже не хочет! - парень погладил унитаз по корпусу. - Хороший! Хороший унитаз! Как нас зовут?
- Кого?
- Унитаз ваш?
- Да никак! Как можно называть унитаз! Так и зовут - унитаз!
- Эх вы! Унитаз! - передразнил сантехник. - Да вы другого отношения-то и не заслуживаете! Разве вы не знаете, что каждая вещь имеет душу! Она такая же частица мироздания, такая же думающая тварь, как и вы. Только формы мышления у нас разные, как и формы существования! Вы вроде бы неглупый человек, писатель. Неужели вы и в самом деле не допускаете других форм существования во вселенной? К примеру - Жизнь в форме унитаза! Вот вы кто? Писатель? А ведь не исключено, что в прошлой жизни этот унитаз был каким-нибудь поэтом. А в следующей жизни, наоборот, вы станете унитазом! А он -писателем! Вот тогда помучаетесь! Вот увидите!
- Да ну... - недоверчиво сказал Дорчилов, приглядываясь к унитазу повнимательнее. Он стал припоминать, что иногда в тиши сортира ему слышались какие-то вздохи снизу, похожие на стихи, но он не обращал внимания.
- Да не «да ну», а точно! Каждый день, просыпаясь, необходимо поприветствовать каждую вещь, которую ты видишь! Каждый свой орган! Каждый свой член! Вы с ним, с главным своим здороваетесь?
- Нет!
- Почему?
- Да, он у меня давно не главный!
- Ну вот... Поэтому и неглавный... Неужели это так трудно - подарить частичку тепла тем, кто находится рядом с тобой?
- Да не трудно... Да так целого дня не хватит - всех приветствовать!
- О Господи! Да я не удивлюсь, если окажется, что у вас ничего не стоит! Вы же черствый эгоист! Вы же можете со всеми поздороваться одним разом, а с теми, с кем соприкасаетесь - в отдельности! Неужели это так трудно? И вы увидите, как изменится мир вокруг вас! Как все заиграет разноцветными огнями. И вы измените свое отношение к этому миру, населенному добрыми людьми, добрыми тварями и добрыми вещами. Жить с миром в согласии - не в этом ли смысл нашего существования?
Дорчилов бы никогда бы не воспринял всерьез слов этого безумного сантехника, но неожиданно, сразу после его ухода, унитаз как-то легонько вздрогнул, фыркнул, зажурчал и... ожил! Дорчилов вдруг обнаружил, что унитаз исправно работает, весело журчит, как-то по-особому оживленно, поэтично и ласково.
Вечером, улучив минуту, когда все домашние уселись возле телевизора, он украдкой проскользнул в туалет, развернул небольшой сверточек, который украдкой достал из кармана, и сунул в пасть унитаза кусочек торта, оставшегося после ужина. Он некоторое время мялся в нерешительности возле унитаза, глядя, как исчезает в бездонном горле пища, потом набрался духу и сказал:
- Ты это... Брат... Извини... если я что-то не так... Как-то забываешь в суматохе-то...
И Дорчилов отчетливо увидел, как его Унитаз по-доброму, благодарно улыбнулся в ответ.
На следующее утро перепуганная жена вызвала «скорую помощь» после того, как услышала, что ранним утром ее муж, писатель Дорчилов, лауреат государственной литературной премии, ласково разговаривал с кем-то тоненьким голоском, склонившись головой к паху:
- Проснулся, сладкий мой! Здравствуй, мой хороший! Проснулись, мои славные, такие мои маленькие! Сейчас писаньки пойдем, мой хороший!

Я НЕ ХОЧУ БЫТЬ ЭГОИСТОМ!

Когда я учился в школе, моей самой любимой телевизионной передачей был КВН. КВН того времени - это, прежде всего, импровизации остроумцев. Я до сих пор помню ответы, сочиненные за двадцать отведенных секунд, капитанами команд Янгелем, Харечко, Королевым, Гусманом, Радзиевским… Я даже поступал в МАИ, потому что там была великолепная команда по ручному мячу, на основе которой собиралась сборная команда Советского Союза, и одна из лучших команд КВН страны. Однако, несмотря на то, что я учился в Москве, я все равно участвовал в конкурсах болельщиков за команду КВН города Риги. В одном из таких конкурсов мне предложили прокомментировать какие-то дорожные знаки, естественно, придуманные сценаристом. На одном из них было непонятное расплывшееся клизмообразное пятно в треугольнике и перечеркнутое красной линией. От ужаса, что на меня сейчас смотрит вся страна, - а тогда передачи КВН шли в прямом эфире - я первый раз в жизни сказал в рифму: «Похоже это все на клизму последнему пятну капитализма».
Вот так незатейливо шутилось тридцать восемь лет назад!
Больше всего я завидовал тогдашним популярным капитанам. Они так быстро соображали, что я не мог понять, как это вообще возможно.
Когда появилась команда КВН Одессы, сразу стал популярен её капитан Валерий Хаит. Благодаря КВНу мы, молодые люди того времени, впервые познакомились с одесским юмором. Помимо одесской команды, которую в свое время организовал Валерий, он сделал еще одно, я считаю, великое дело. Он стал одним из организаторов знаменитой одесской «Юморины». Эта «Юморина» сразу стала главным событием для всех сатириков и юмористов Советского Союза. Потом «юморины» начали почковаться и появляться в других городах. Но до сих пор гордостью каждого юмориста является участие в одесской «Юморине». Это - как медаль, как награда.
А еще Хаит издает в Одессе юмористический литературный журнал - хотите верьте, хотите - нет, в котором нет пошлости! Называется журнал «Фонтан». Название очень точное. Журнал фонтанирует остроумием при безупречном вкусе. Сегодня словосочетание «непошлый юмор» звучит, как некий оксюморон: как «горячий снег», как «умная поп-звезда», как «сочувствующий чиновник».
Хаит остался верен невыгодным нынче вкусам своей юности. Он никогда не унижается перед зрителями и читателями пошлостью. Не заигрывает с ними шутками ниже пояса. И еще что мне в нем нравится: его кумиром и был, и есть, и навсегда останется его соодессит - Михаил Жванецкий. Он дружит с людьми «по душе», а не по интересам. И никогда не дружит против кого-то.
К сожалению, я не мог включить в эту книжку все, что напридумывал Валерий, поэтому могу лишь посоветовать тем, кто захочет еще раз порадоваться одесскому остроумию, купить книжку «Антология одесского юмора». Её придумал и составил все тот же веселый и находчивый Валерий Хаит!
Я не знаю, что он за человек. Только знаю, что раз в десять лет я получаю от общения с ним большое удовольствие. Я не хочу быть эгоистом. Хочу, чтобы это удовольствие получили и мои читатели!

ДУША, КАК БАБОЧКА, НАКРЫТАЯ СТАКАНОМ…

Я возвращался в поезде из Петербурга в Москву после концерта. Разбирал записки, присланные зрителями во время перерыва. Среди них оказался конверт со стихами, написанными от руки.
Однако в тот вечер читать стихи мне не хотелось, я слишком устал после концерта. Правда, интуиция, которая в отличие от разума, меня никогда не подводила, подсказывала, чтобы я все-таки не выкидывал эти три листочка, исписанные аккуратным женским почерком бывшей отличницы с пляшущими неровностями от сегодняшнего одиночества.
Я решил отложить листочки в какой-нибудь не самый дальний файл дипломата, чтобы в ближайшее время они мне сами попались на глаза, и на свежую голову их прочитать. Один листочек неожиданно выскользнул из рук и спланировал на пол. Я поднял его, невольно прочитав первую строчку:
Моя душа, как бабочка, накрытая стаканом
«Это что, - сыронизировал я про себя, - стихи обо мне?»
Мне так понравилось это совершенное сочетание слов, загнанное в образ, словно та самая бабочка в стакан. Я даже засомневался, читать ли дальше? Так в юности идешь по улице за девушкой с многообещающей фигурой песочных часов и боишься ее обогнать: а вдруг лицо ее похоже на циферблат? «Но ведь в юности во мне всегда хватало решимости обогнать» - подумалось мне, и я, зачерпнув смелости в своем прошлом, прочитал вторую строчку:
Без воли вольная, легка, невелика
Нет, она не разочаровала, скорее заинтриговала. Кто так высоко и поэтично начинает стихи, тот должен быть внутренне уверен, что он сможет их достойно продолжить. Моя смелость уже переросла в настоящую отвагу, и я дочитал четверостишие:
Наивно ищет страны-великаны
В тупых углах граненого мирка.
Нет, это не только обо мне. Это обо всех, кто познает мир через окно телевизора, прорубленное бесами в мир из каждой нашей жилплощади. Нет, нет и еще раз нет! Я продолжаю быть конкретным сатириком, а поэзия конкретной быть не может. Забыв об усталости, я несколько раз перечитал присланные листочки. И уже тогда в купе понял, что в следующий приезд в Петербург позвоню по указанному в конце телефону девушке, а может бабушке (хотя, конечно, этого бы не хотелось), которая скромно подписалась «Юля Борисова». В конце концов, может, рано очаровываться. Может быть, это уже законченная поэтесса. Профессиональная. Которую не печатают. И она хочет, чтобы я ей помог.
Юля оказалась далеко не поэтесса. Более того, вообще отказалась говорить, кем она работает. Какое это имеет значение? Сказала, что пишет просто для себя, потому что пишется. Никогда не печаталась и не собирается.
Я всегда утверждал, что сатириком можно стать. Этой профессии можно научиться. Можно еще обучиться профессии песенника и производить тексты для песен так же, как кулинар приготавливает ватрушки или мясник сосиски. Ведь невозможно представить себе ПТУ поэтов, но можно реально открыть ПТУ песенников. А поэтом надо родиться.
Я имею право это утверждать, потому что сам в юности писал стихи, но такие плохие, что сегодня не могу найти ни одной строчки, которой мог бы похвастаться. Именно когда я понял, что не смогу выучиться на поэта, выучился на сатирика. Вот тогда-то моя душа и накрылась успехом, как та бабочка граненым стаканом.
Впрочем, может наоборот, мне повезло. Ведь когда в обществе есть надежды, кумирами становятся поэты, когда надежд нет - сатирики.
Не дай Бог дожить до того времени, когда все наши поэты переродятся в сатириков. Ведь поэт - это дар Бога государству. Если в народе сами собой рождаются поэты, значит у Творца на этот народ особые надежды. Так что пока у нас есть девушки, которые пишут пылкие стихи не за деньги, а просто так, потому что им так пишется, по божьему велению.

МЫ ВСЕ НЕ БЕЗНАДЕЖНЫ!
ЮЛИЯ БОРИСОВА.

* * *

Душа, как бабочка, накрытая стаканом.
Без воли вольная, легка - невелика.
Наивно ищет страны - океаны
В тупых углах граненого мирка.

Во мне ютится трепетно, безропотно,
Затейливыми крыльями шурша,
Верша свой труд нетрудный и бесхлопотный,
Диковинная бабочка - душа.

С тончайших крыльев странно-неустанно,
Тишайшая, как Эльфов голоса,
Мельчайшая, как капельки тумана,
Легчайших рифм срывается пыльца.

Предыдущая страница 6 Следующая страница


7 Михаил Задорнов

* * *

Ноябрь был безслёзным,
Декабрь был безснежным,
Январь - безморозным,
А год был безнежным.

* * *

Не уезжай
Ты снова в путь. Ну что же, с богом!
Пиши, звони, не забывай.
Давай, присядем на дорогу:
«Не уезжай! Не уезжай!»

Салют, пока, привет, счастливо,
Ариведерчи и гуд бай,
А в сердце криком молчаливым:
«Не уезжай! Не уезжай!»

О, как нелегок путь идущих.
Тернист, врагу не пожелай.
Но больше боли в жизни ждущих
В простых словах - не уезжай!

И ждать я стану на пороге,
И ты меня не забывай
Хоть первых пять минут в дороге
- Не уезжай! Не уезжай!

И в каждом миге, в каждом звуке
О, память, будь не умирай!
Звучит в колесном перестуке:
«Не уезжай! Не уезжай!»
30.03.97.

* * *

Смех
Смех - это плач без слез
Над чередой потерь,
Кто униженья снес,
Плачет без слез теперь.

Смех - это шумный вздох
Из потаенных глубин.
К плачу наш мир оглох,
Слышит лишь смех один.

Смех - это тайный страх,
Скрытый под маской стыд.
Смех - лицемерия крах,
Смех - это смерть обид.

Важность всегда смешит.
Клоун всегда герой.
Смех, как аккорд души
В песне любви земной.

* * *

Будь богом я - в невидимой заботе
Я б боль у Вас взяла и боли страх.
Я б землю, на которой Вы живете
Баюкала бы тихо на руках.

У КОГО - ЗАДОРИНКИ, А У КОГО - ВИНОГРАДИНКИ.

Я часто выступаю в Петербурге. Люблю этот город. В нем больше, чем в Москве людей читающих. В Москве больше тех, кто смотрит телевизор.
Жванецкий как-то в своей передаче сделал на мой взгляд гениальное наблюдение. Не помню дословно. Но смысл в том, что телевидение нагло врывается к нам в дом и навязывает нам свой взгляд. А книга тактична. Она стоит на полке и ждет, когда ты до нее дорастешь.
В Петербурге больше такта. Там энергия Пушкина и Достоевского еще не вся вытеснена энергией торгашей. К примеру, гуляя по Москве видишь больше магазинов антикварных, гуляя по Петербургу, удивляешься сколько же магазинов «Книги» и «Очки»!
Михаил Виноградов типичный петербуржец. Вежливый, аккуратный, ненавязчивый… По-моему даже в очках, как и подобает настоящему петербуржцу. С бледно-интеллигентным лицом человека, который большую часть жизни проводит у компьютера. У него нет, казалось бы, ничего от юмориста, кроме имени Михаил.
На одном из концертов в зале «Октябрьский» я получил от него записку, в которой он делился своими наблюдениями и назвал их «виноградинками». Я понял, что, хоть автор записки и не писатель, но - наш человек. Он не закодирован обывательскими взглядами. Успех записки был таким, что ее автор этого успеха не пережил.
Когда я его увидел через год в Петербурге, у него уже была не записка, а целая папка с наблюдениями! И лицо не такое бледное. Видимо, успех отвлек его от компьютера и вывел на улицы в народ собирать свои «виноградинки»!

МИХАИЛ ВИНОГРАДОВ

ОБЪЯВЛЕНИЯ

Предприятию срочно требуются грузчики на интересную работу.

* * *

Объявление на пляже: «На грибках не вешаться!»

* * *

Предприятию требуется столяр отелочник.

* * *

Семья из двух человек снимет что угодно.

* * *

Режем! Грузим! Вывозим!

* * *

Универсаму СРОЧНО требуется крепкий мужчина. На МЯСО! ! !

* * *

Регистрация и ликвидация предприятий и предпринимателей

* * *

Запись в трудовой книжке: «Имеет денежное вознаграждение за пожар в совхозе»

* * *

Рак атлетического телосложения познакомится с ракиней интересной наружности...

* * *

Берегите мусоропровод! Это дом, в котором Вы живете!

* * *

В деревне на столбе: «Произвожу ремонт квартир: побелка, покраска, штукатурка обоев»

* * *

Рекламный модуль в том же журнале:
ОТРУБИ
ЯЙЦА
Телефон
Адрес склада

* * *

Газета «Подбор Персонала»:
«Директор с коллективом из 300 человек срочно ищет любую высокооплачиваемую работу в сфере общественного питания»

ХОРОШЕЕ ПОПСОЙ НЕ НАЗОВУТ!

С Володей Качаном мы учились в Риге в одной школе. Он учился в 7-м классе, я в 6-м. Помню, мы целый месяц играли с ним в настольный теннис в физкультурном зале, упорно хотели выяснить, кто лучше играет. Через месяц впервые разговорились: «Ты скольких девочек целовал?» - спросил у меня Володя надменно, он же был старше. «Одну», - покраснев, соврал я. «А я - 65!» - гордо заявил Володя и показал мне свою записную книжку. В ней галочками были отмечены фамилии целованных. С тех пор мы начали соревноваться не только в настольный теннис, но и кто больше перецелует школьных красавиц. То есть я тоже завел свою записную книжку. В нее переписывал фамилии с обложек книг папиной библиотеки, переводя, естественно, предварительно в женские. Скоро у меня оказались целованными Толстая, Островская, Репина, Полевая, Шолохова. Но у Володи список всегда оказывался длиннее и разнообразнее. У него встречались даже такие фамилии как Рахельсон, Рабинович... Видимо, он переписывал фамилии прямо из телефонной книги. Короче, мы подружились с Володей. Играли два года в одном школьном драмкружке. Он - главные роли. Я - эпизодические: ряженых, репку… Очевидцы утверждают, что даже «репку» я играл талантливо. Зрители меня просили вытаскивать «на бис»! А еще мы пели в хоре. У Володи уже тогда был замечательный поэтический слух. Однажды он подошел ко мне и спросил: «Как ты считаешь, что означает название песни „Счастье иметь тебя, Родина“?
Нас несколько раз в учительской серьезно критиковали за насмешки над советскими песнями. А как мы могли не смеяться над строчками песен со словами
… наши нивы взглядом не обшаришь…
или
…мы железным конем все поля обойдем,
соберем и засеем и вспашем…
Вообще, если рассуждать логично, то надо делать наоборот. Может поэтому, в советское время так плохо и росло все на полях, которые взглядом не обшаришь!
У нас с Володей даже образовалась такая коллекция из песенных цитат:

* * *

...отряд не заметил потери бойца…
Что же это за отряд и как можно таким отрядом гордиться?

* * *

...он шел на Одессу, а вышел к Херсону…
Тоже не лучший командир на свете был. Совсем не умел по картам ориентироваться. Такого товарища опасно посылать на задание.

* * *

...подари мне, сокол, на прощанье саблю, вместе с саблей острой пику подари…
Это просит бойца девушка, провожая его на войну! Чем же он будет воевать?

Предыдущая страница 7 Следующая страница


Задорнов Єнд Кo 8

* * *

Видимо, как ответ этой песне - другая:
…и молодая не узнает, какой у парня был конец!

* * *

А это о чем?
…справа - кудри токаря, слева - кузнеца…
Просто какая-то индустриальная эротика.

* * *

Наконец, самая, пожалуй, известная песня со словами:
…что ж ты, милая смотришь искоса,
низко голову наклоня…
Нам с Володей всегда хотелось понять, что это за поза? Как надо напиться, чтобы её принять? Мы даже пытались на школьной сцене её изобразить.

* * *

Ну, и, пожалуй, шедевр-шедевров заметил Володя. Строчка из песни о Гагарине:
…простой советский паренек - сын столяра и плотника…
Помню, как Володя тогда меня спросил: «А где же была его мама?»

* * *

С тех пор прошло много лет. Володя стал известным артистом, много снимался в кино. Он пишет музыку к тем стихам, которые ему нравятся. Недавно написал три романа. Книги его быстро разошлись. Вроде, серьезный человек. Но мы продолжаем с ним эту игру. И радуем друг друга подарками: «А ты слышал, что ещё спела очередная пельземуха?». (Так мы называем тех солистов попсы, которые не только продолжили, но и развили традиции советской эстрады). В игру включился и наш общий друг - Леонид Филатов - известный актер и поэт. Это он однажды заметил, что именно миллион алых роз подарил любимой девушке художник. И прокомментировал: «Миллион, между прочим, четное число».
Так появилась наша общая коллекция. Было бы эгоистично и несправедливо не порадовать ею всех остальных фанов нашей эстрады и попсы.
МИХАИЛ ЗАДОРНОВ
ВЛАДИМИР КАЧАН

* * *

Наши руки - не для скуки…
Для любви сердца, у которой нет конца...
Видимо, это вторая серия песни «…и молодая не узнает, какой у парня был конец!»

* * *

Когда мысли мои ни о чем, когда мысли мои о тебе…

* * *

Который раз я называю сына именем твоим…
(Ты как их потом будешь различать?)

* * *

Милая киска, пришли мне свои глазки…
(Тебе бандеролью выслать или в конверте?)

* * *

Твоя раскосая улыбка…
(А еще лучше - «косая сажень в глазах»)

* * *

Я камнем падаю вверх…
(Видимо, автор неважно учился по физике в школе)

* * *

У меня от любви по колено руки в крови…
(У тебя откуда руки растут?)

* * *

Люблю твои волосы в лампе ночной…
(Жалко волосы)

* * *

Под сенью сонных струй я лаской вырвал поцелуй…
(Сень бывает у деревьев, а у струй сени, к сожалению, нет. Не говоря уже о сонных струях! Видимо, это - предрассветный энурез.)

* * *

Я целую тебя в рот, ты меня - наоборот…
(Тут даже комментировать не хочется)

* * *

Губки твои - две створки в ворота рая…

* * *

Руку дружбы подали - повели в забой…
(Так бывает часто, сначала руку дружбы, а потом - в забой)

* * *

Ты не ходи и глаза не отвертывай…
(Видимо, к любимой на свидания он ходит с отверткой)

* * *

Полюбите пианиста, полюбите быстро-быстро…
(Это как? Прямо у рояля?)

* * *

Без твоих лебединых рук…
(Вы у лебедя давно руки видели?)

* * *

Выстрелом в сердце ты разбудишь меня…
(Причем, навсегда!)

* * *

Обними меня, закрой глаза…
(Это верно!)

* * *

У меня на плечах губ сожженных зола…
(Такое должна петь агитбригада ЭсЭс)

* * *

След от помады я оставлю на твоем столе…
(Хотелось бы посмотреть на сам процесс!)

* * *

Современная колыбельная:
«Колотушка тук-тук-тук, спит животное паук»
(Ребенок после такой колыбельной месяц спать не будет)

* * *

Пудра, белая пудра, черные в полоску глаза…

* * *

Сижу на коленках, ладони сложив, к свече догорающей взгляд приложив.

* * *

Черная роза, что расцвела на обочине, ты мне всю жизнь скособочила…

* * *

Бала-бала полюбил Чиличачу… (Киркоров)
(Видимо, в этой строчке зафиксирован фрагмент его собственной биографии)

* * *

Голова моя глупая, безногая, безрукая… (Пугачева)
(Практически - песня колобка)

* * *

Предыдущая страница 8 Следующая страница


9 Михаил Задорнов

В небе три звезды. Это я и ты.
(Плохо было в школе с арифметикой!)

* * *

Я взлетаю в небеса и там пугаю звезды…
((Не дай бог увидеть такую рожу!)

* * *

Лето и зима - знойный гололед, я схожу с ума ночи напролет…
(Песня пингвина в климаксе)

* * *

Ночью дневною тихо придешь, разденешься…
(Интереснее весенним летом или в солнечной тьме)

* * *

Стоят девчонки, юбки по колено…
(Если по-русски, то юбки - до колена… А по колено.. извините, трава и море, и еще разное другое!)

* * *

Я вновь покинул родную крышу…
(Прощальная песня Карлсона)

* * *

Ты возбуждаешь меня своим румянцем, когда ты, наконец, помоешь пальцы…

* * *

Ты не знаешь как внутри тепло, ты не знаешь, что там залегло…

* * *

Я стою на переходе, из меня любовь уходит…

* * *

Небо цвета ванили, мои губы опять не туда угодили…
(Нельзя, друг мой, столько раз наступать на одни и те же грабли)

* * *

Посмотри в мои глаза, загляни в мою улыбку…
(Это из серии «Что ж ты, милая, смотришь искоса…»)

* * *

Одной рукой ты гладил мои волосы, другой топил на море корабли…
(Кого-то сильно глючило!)

* * *

Снегири - не гири. Улетят - не поймаешь…
(Серьезное открытие!)

* * *

Не спеша, ты с кавалером быстро встала и ушла…

* * *

Я хочу спокойно спать, я хочу тебя ласкать…
(Ты определись, что ты все-таки хочешь?)

* * *

Головой на север, сердцем на восток…
(Песня сапера-неудачника)

* * *

Я накрою твои глаза холодной кожей рук…
(Триллер)

* * *

Под кожей рук дрожат глаза…
(Продолжение триллера)

* * *

На заре я выйду в туман…И ноздрями землю втяну…
(Это вместо «Виагры»)

* * *

Мой шарик, сдувшийся у ног, он тоже очень одинок…

* * *

Но что-то есть во мне, что тянется к тебе…
(Вы небезнадежны, сударь!)

* * *

Я отбила его глаза у своих подруг…

* * *

Тебя простя, сто лет спустя…
(Вообще-то грамотнее сказать «простив», но тогда и рифма соответственно должна быть «спустив».

* * *

Хочу туда, где ездят на верблюдах, и от любви качает теплоход…
(Трудно будет этой мечте сбыться)

* * *

Я купил пирожок, укусил его в бок, укусил в передок…
(Это как же ты отличил, где у пирожка передок? А может это был все-таки задок?)

* * *

Твои зеленые лосины во мне самом родят лося…
(Тебе точно «Виагра» не понадобится! Можно довольствоваться настойкой из собственных рогов!)

* * *

Песня нового русского:
Я готов продавать песок, по которому ты ходила…
(Находчив, однако!)

* * *

В моря ли ты врезаешься, в скалу ли ты врубаешься…
(Посвящается отважному толстолобику!)

* * *

Мечта прекрасная, еще не ясная…
(Это не так глупо. Самая прекрасная мечта, когда она и впрямь неясная)

* * *

Самое приятное, что после того, как некоторые из этих «уродий» были зачитаны мною с экрана, ко мне на улице подошли две девчонки-тинейджерки с «задоринками» в глазах, и, хихикая, спросили, слышал ли я песню, которую пела Аллегрова про императрицу Екатерину:
- Да, слышал.
- А вы, дядя Миша, ничего не заметили?
- Нет.
- Как вам не стыдно! Ведь в песне Екатерину ежевечерне экипаж уносил на окраину Москвы.
- Ну и что?
- Дядя Миша… Вы что, совсем мышей не ловите? Екатерина жила в Петербурге!
- Да, - согласился я, - не слабо её уносил экипаж!
Ну, что ж! Вот и молодое поколение начало радоваться миру, который перевернулся!
А на прощанье они мне сделали подарок: - Для вас специально выписали, дядя Миша, на дискотеке
Пролетела стая птиц, и закапало с ресниц!

ВВЕРХ НОГАМИ!

Я иногда думаю, что моя голова устроена неправильно. Однажды я спросил у своей мамы: «Может, со мной что-то произошло при рождении?». Мама ответила, что, когда я появился на свет, я не заплакал, а захихикал. И я вспомнил этот момент! Меня держали за пятку. И мне казалось таким забавным, что мир вокруг меня вверх ногами.
Помню, когда я учился в школе, я принес дневник папе и сказал:

Предыдущая страница 9 Следующая страница


Задорнов Єнд Кo 10

-Посмотри, какое мне написали замечание.
Там было написано: «Разговаривал на русском языке». И подпись: «Учитель русского языка».
Я до сих пор храню этот дневник. В нем есть и запись учителя физкультуры: «Без спросу учителя повесился на брусьях».
Шло время, я становился старше, а мир вокруг меня так и оставался перевернутым. Уже в юности я не понимал, как можно было написать на дверце лифта «Лифт борется за звание образцового». Или, что значит выражение «верный ленинец». Ведь, если где-то есть «верный ленинец», то где-то есть и «неверный ленинец».
Еще я не понимал, как люди не понимают, что это далеко не самое аппетитное название для конфет - «Радий». Или для торта - «Отелло». А пряники «Комсомольские»? Их что, можно разгрызть только в комсомольском возрасте?
Студенческие годы проходили в столице. Москва - столица музеев, театров, институтов стала для меня ещё и столицей всесоюзных перевернутостей. Например, несколько плакатов «Вперед к победе коммунизма!» повесили вдоль кольцевой дороги, как бы символизируя бесконечность этого пути!
А лозунг «Перестройка неизбежна!» Это что - наказание?
Продолжали радовать некоторые преподаватели в институте. Особенно военрук, который заставлял нас тщательно за ним записывать такое, что и без всяких записей запоминается на всю жизнь: «Куст - это совокупность веток и листьев, торчащих из одного места». Или: «Штаны на случай тревоги в казарме надо покласть на тубарет ширинком к выходу».
Да и в жизни частенько коробило, когда, к примеру, в автобусе водитель по микрофону кричал надрывным голосом: «Женщина с морковкой! Освободите задний проход».
Изменилась власть, государство, строй, законы… Неизменными остались только наши «перевернутости». И я до сих пор чувствую себя подвешенным за пятку, когда вижу надпись на сетчатом ограждении старого лифта: «Бросаться на сетку лифта запрещено». Или объявление, вывешенное в электропоезде: «Стоимость проезда на электропоезде в стоимость билета не входит.»
Однажды я стоял на перекрестке и не мог понять, почему же люди не веселятся такой радующей глаз надписи: «Сквозной проезд через тупик закрыт».
Не раз думал я о себе. Может быть, я излишне придирчив? И решил устроить сам себе проверку. Поделиться своими недопониманиями со зрителями и читателями и предложить им понаблюдать, как и я, этот мир вверх ногами!
К моему утешению оказалось, что далеко не я один чувствую себя «перевернутым»… Количество «наблюдашек», пришедших ко мне в письмах, записках и по e-mail от таких же как и я, «перевернутых», превзошло все мои ожидания.
Есть древняя мудрость:
«ЕСЛИ ТЫ ХОЧЕШЬ, ЧТОБЫ ПРОБЛЕМА ТЕБЯ ПОКИНУЛА, ТЫ ДОЛЖЕН НАД НЕЙ ПОСМЕЯТЬСЯ. А ЕСЛИ БУДЕШЬ НА НЕЁ ЖАЛОВАТЬСЯ, ОНА УДВОИТСЯ».
Уже в конце 80-х годов, когда мы стали смеяться над коммунистами, я интуитивно понимал, что советская власть скоро рухнет. Правда, я не ожидал, что она рухнет так скоро. Наверное, мы слишком энергично над ней ухохатывались.
Теперь, когда я могу из присланных мне «наблюдашек» составить целую книжку, я понимаю, что мы опять небезнадежны, хотя и снова выехали на кольцевую дорогу строительства светлого капиталистического будущего.
Есть закон физики: если 10% фотонов когерентны, то есть, как бы вибрируют дружно, взявшись за руки, - то остальные частички света «заразятся» этой вибрацией и начнут «когерировать» за компанию. И тогда произойдет самое главное: бездарный, бессмысленный, рассеянный луч света станет мощным - лазерным. Способным поставить мир обратно на ноги!
Я благодарю всех, кто присылал мне по электронной почте свои наблюдения, записки из зала, ну и тех, кто писал по-старинке - от руки, и посылал в конверте с надеждой, что посланное до меня дойдет. Отвечаю - ДОШЛО! Осталось, чтобы дошло до всех остальных! И тогда мы наберем такие необходимые нам 10% !
Ну что же, начнем, пожалуй, пытаться «когерировать» с самого простого, с того, что даже не нуждается в комментариях, хотя порой мне продолжает казаться, что меня все еще держат за пятку.

НАВЕРНОЕ, НИКОГДА НАША ОТЧИЗНА НЕ ОСКУДЕЕТ ТОЛСТОЛОБИКАМИ.

* * *

Кисловодск. Музей живописи:
Категорически запрещен вход с мороженными

* * *

В супермаркете «Домино» объявление:
Магазину требуется ЭКОЛОГ (уборщица), а ресторану нужны ДИЛЕРЫ ПО РАЗДАЧЕ БЛЮД и МЕНЕДЖЕРЫ ПО ИХ ПРИГОТОВЛЕНИЮ (официанты и повара)

* * *

Объявление:
Требуются на работу порядочные люди и офицеры.

* * *

Запись в книге отзывов в ресторане:
Еда у вас очень вкусная, особенно ХРЕН и сало

* * *

Несколько объявлений «со столбов»:
Господа собаководы! Уважайте окружающих.
Не гадьте вдоль пешеходной дорожки.

* * *

Объявление на автобусной остановке:
Продаются дойные козы и козлы.

* * *

Памятка в караульном помещении воинской части:
При температуре воздуха ниже сорока градусов
часовых подбирать согласно размеру валенок.

* * *

На рынке в мясном отделе:
В продаже есть свиные головы.
Кто хочет, тому можно разрубить рыло.

* * *

Москва. Вывеска над дверью в офис-подвал: " Ремонтное предприятие «Металлик». Ремонт металлоизделий, бытовой техники и т.д.
«МЫ РЕМОНТИРУЕМ ВСЁ !!!».
Чуть ниже приписано от руки :
Стучите громче. Звонок не работает.

* * *

Объявление у помойки:
Отстрел собак - 100 руб., отстрел кошек - 50 .

* * *

В ЖЭКе. Расчетный отдел:
Пенсию, алименты и увечья получают в кассе №2.

* * *

Калининград. Зоопарк.
Пожалуйста не кормите животных.
Если есть какая-нибудь хорошая еда, дайте её охраннику.

* * *

Объявление на двери платного туалета:
Перед посещением снять одежду.

* * *

На кладбище:
Цветы рвать только на собственных могилах

* * *

Объявление в общежитии:
Уважаемые господа студенты!
Не выбрасывайте мусор в окна: его потом находят дети и надувают.

* * *

В Твери. За спиной огромного, как гора, кондуктора объявление в троллейбусе:
Во избежание травматизма, своевременно оплачивайте проезд.

* * *

Объявление в троллейбусе, причем без даты и без времени, просто: Выставка ЖИВЫХ экзотических животных
При этом все стоят и смотрят друг на друга, словно эта выставка как раз и происходит в самом троллейбусе.

* * *

На открытии горнолыжного комплекса на подъёмнике объявление:
С подъёмников не прыгать.
Выжившие будут строго наказаны

* * *

На дверях одного из корпусов Пермской областной клинической психиатрической больницы замечательная вывеска:
Приглашаем Вас принять участие в новогоднем костюмированном бале-маскараде, который будет проходить в лучшем актовом зале нашего заведения.

* * *

На упаковке портвейна:
Срок годности - 6 месяцев. Срок употребления - не ограничен

* * *

Перед губернаторскими выборами во Владивостоке, перед входом на кладбище рекламный щит:
Не ленись, вставай и иди на выборы!

* * *

Прислали из Алуштинского музея живописи:
Экскурсоводов просьба не кормить
Еще б написали: «С рук не кормить».

* * *

В Калининграде. На рынке:
В продаже есть свежее мясо калининградских фермеров

* * *

Предыдущая страница 10 Следующая страница


11 Михаил Задорнов

В автобусе:
Уважаемые пассажиры! Просьба семечки есть со шкурками
Мне так и захотелось добавить: “а конфеты съедать с фантиками”

* * *

Монастырь. Много туристов.
Если ты устал от жизни мирской, войди в эти двери
А внизу кто-то написал губной помадой:
А если нет, позвони по такому-то телефону

* * *

На двери лифта в гостинице:
Лифт служебный - опасно для жизни!

* * *

В лифте запрещается провозить грузы размером,
превышающим размеры лифта

* * *

В ларьке на рынке 1 января:
Спиртных напитков нет
Ниже. В скобках: Правда нет

* * *

На мусорном баке около дома культуры:
Кто поставит здесь тачку, тот - козел
Подпись: Администрация Дома Культуры!

* * *

В бане:
По понедельникам низ у мужчин не работает

* * *

Москва. Подъезд дома в спальном районе:
Уважаемые дамы и господа! Убедительная просьба: окурки, недобитые косяки, а также использованные шприцы выбрасывать в специальную консервную банку. Если Вам плохо, уважаемые дамы и господа, выйдите из подъезда. Выход на первом этаже. Первый этаж обозначен цифрой «1». Не выходите со второго. Это окно!

* * *

Товарищи жильцы!
Берегите мусоропровод - это ваш дом, в котором вы живете

* * *

В ЖЭКе на листе бумаги, прикрепленном к двери:
Товарищи жильцы!
При заполнении расчетной книжки, выделяйте газ

* * *

На двери:
Звонить 3 раза (без перерыва)
Это как?

* * *

В бассейне:
Просьба в трусы не мочиться

* * *

В детском саду:
Дети выдаются отцам только в трезвом состоянии

* * *

Ивангород. Указатель со стрелкой:
Магазин «Дом» - 100 метров. (Бегом - 50 м.)

* * *

В Гурзуфе на пляже. Умелец из бумаги вырезает профиль человека. Над ним объявление:
С удовольствием вырежу всю Вашу семью!

* * *

У входа в пельменную:
Пельменная не работает по причине
неимения уборщицы за пельменями

* * *

Из газеты «Днепровская неделя», объявление в разделе продаж:
SECOND HAND
Не покупайте у посредников, обращайтесь к производителям.

* * *

Объявление на кассе в парке:
«После ремонта карусель „Вихрь“ находится на испытательном сроке. Билеты снижены на 30%».

* * *

В ларьке 2 января:
Бутылки не принимаем. Умолять бесполезно

* * *

В физкультурном зале в школе:
Нельзя без мата лазать по канату

* * *

В Сочи на пляже:
Произвожу массаж в любое место

* * *

В массажном кабинете над столом:
Сползать постепенно

* * *

В рабочей столовой:
Одетые мужчины не обслуживаются

* * *

В другой столовой:
Поел - и сам убирайся!

* * *

В Калининграде на рынке страшное предупреждение на ларьке:
Ушла заряжать автоматы

* * *

Закрыт киоск. На записке всего одно слово:
Отошла!

* * *

В Крыму. В бассейне:
Ценные веши сдавать в гардероб
В гардеробе:
За сохранность ценных вещей администрация гардероба ответственности не несет

* * *

В Гурзуфе:
У кого остались талоны от обеда, вы сможете их съесть на ужин

* * *

Предыдущая страница 11 Следующая страница


Задорнов Єнд Кo 12

В Феодосии на пляже.
Кто хочет сфотографироваться с верблюдом, подойти к верблюду и спросить фотографа

* * *

Товарищи отдыхающие. Вас ждет фотограф на фоне пансионата.
Кто не сфотографируется, уедет от нас без памяти.
Но лучше всего чувствуется энергия нашего загульного народа в объявлении в городе Череповце. Объявление было просто приклеено к фонарному столбу:
«У кого остался баян после 1 или 2 мая?
Просьба срочно позвонить до 9 мая»

ВЫ ГДЕ, РЕБЯТЯ, РАБОТАЕТЕ?

Сегодня многие бизнесмены стараются называть свои предприятия и компании какими-то эффектными словами. Часто значения этих слов они не знают, потому что берут их из античной или классической литературы, а сами произведения не читали. В результате появляются следующие названия.
Например, салоны красоты в Москве:
«Стикс»
(Стикс в греческой мифологии - это «река смерти»)
Есть салон красоты
«Мумия»
И есть салон красоты
«Какаду»

* * *

Продовольственный магазин
«КУРАРЕ»
(Не дай бог что-нибудь лизнуть из продуктов этого магазина).

* * *

Продовольственный магазин в Подмосковье
«Эрос»

* * *

Дискотека
«Апопакалипсис»
Причем написано, как вы видите, с ошибкой.

* * *

Магазин детской одежды в Киеве
«Маугли»
Судя по названию, в этом магазине должны продаваться только набедренные повязки.

* * *

Магазин одежды для детей и матерей
«Гиппопотам»

* * *

Интим-салон
«Буратино»

* * *

В Петербурге хрен почему-то называется
«Дядя Ваня»
За что так дядю Ваню?

* * *

В Воронеже магазин для беременных женщин называется «Медея»
Очевидно, хозяева не знают, что Медея задушила своих детей.

* * *

Обувной бутик в Петербурге
«Русалочка»
Это ж какое надо иметь образование, чтобы не знать, что не было у русалочки ног. Или там продаются только ласты?

* * *

В Питере кафе, где готовят курицу на гриле, назвали «Жанна дАрк»

* * *

Турбюро в Москве
«Иван Сусанин»
Похоже тур оформляют только в одну сторону. Без возвращения.

* * *

Шоколадный торт
«Арап Петра Великого»
Слабоаппетитное название.

* * *

Детский садик
«Камасутра»
Осталось только детям выдавать черный пояс по “камасутре”.

* * *

Банк «Титаник»
Вряд ли кто-то понесет деньги в этот банк.

* * *

В Риге магазин мужской моды называется
«Квазимодо»
Представьте себе такой диалог:
- У тебя от кого пиджак?
- От «Квазимодо»!

* * *

Несколько не по себе бывает, когда русскими буквами пишут иностранные названия. Например, я не могу пользоваться зубной пастой, которая называется
«ГЛИСТЕР»
Или кремом под названием
«КАЛОДЕРМА»
Какая-то удвоенная гадость.
А при входе в один из ресторанов висела реклама, на которой был нарисован Микки-Маус, показывающий рукой на вход, и было написано по-английски «Go, Mick». Потом в Москве Мэрия издала указ, согласно которому вся реклама должна быть по-русски. То же самое написали русскими буквами «ГО МИК».
А зачем туалетным бумагам даются названия? Неужели тогда она больше раскупается?
В Воронеже туалетная бумага называется нежно
«ПУШОК»
В Москве продается туалетная бумага под названием
«ДУМА»
Однажды мне прислали туалетную бумагу по почте с явно лингвистическим названием
«СИРЕНЬ»
На Украине выпустили туалетную бумагу под названием:
«КОХАВИНКА»
И под названием - слоган:
УКРАСИТ ЛЮБОЕ МЕСТО!

* * *

Только в России могли назвать водку
«СУДЬБА»
Безусловно, лучше водки для русского мужика не придумаешь!

* * *

В Питере есть сеть ресторанов; все называются
«ЖИЛИ-БЫЛИ»
Видимо, о тех, кто там уже поел.

* * *

Инвестиционная компания
«МИР ФАНТАЗИЙ»

* * *

Кафе в Крыму для водителей-дальнобойщиков
«В ПОСЛЕДНИЙ ПУТЬ»

* * *

Предыдущая страница 12 Следующая страница


13 Михаил Задорнов

Магазин сантехники в Петербурге
«МОЛЧАЛИВЫЙ ДРУГ»

* * *

Детские конфеты
«ЛИЗУН-СОСУН»
(Неудобно даже фантик показывать ребенку)

* * *

Кладбище «СТАРТ»

* * *

Студия загара «Зебра»

* * *

Копировальный салон «Бюро размножений»

* * *

Детские ясли «Тихие омуты»

* * *

На воротах предприятия «ЭРОС»
(Оказывается - это Электроуглинские Районные Очистные Сооружения). Аббревиатура.

* * *

Казино «Саранча»

* * *

В Москве обувной магазин «Обувные галлюцинации».

* * *

В Подмосковье магазин для охотников «Зверье мое».

* * *

В студенческой столовой в меню котлета называется «Мираж»

* * *

Лекарственный препарат «Глюколайф»

* * *

Название шампанского «Удовольствие без конца»

* * *

В Московском клубе «Монолит» десерт называется «Монолит».

* * *

В городе Орске, где есть цементный завод, в рабочей столовой закуска называется «Цемент».

* * *

Духи «ЗАПАХИ ДЕТСТВА»

* * *

Если бы проводился конкурс среди этих названий, я бы так распределил места:
Третье место за безукоризненную честность я бы дал хозяевам автозаправки, которые свое предприятие назвали «ВОДОЛЕЙ»

* * *

Второе место, безусловно, заслужила бы риэлторская контора в Днепропетровске. Она расположилась в подвале, а назвала себя «ЭВЕРЕСТ»
Внизу под названием в скобках: «Кто к нам в ЭВЕРЕСТ, спускайтесь вниз».
Я бы еще дал и специальный приз этой компании за единственный Эверест, на который надо спускаться.

* * *

Ну а первое место, я думаю, вы со мной согласитесь, дорогие читатели, надо присудить петербургскому предприятию, чьи хозяева Анисимов и Устинов. Они, наверное, долго думали, как посолиднее придумать название своему предприятию и ничего лучше не придумали, чем назвать его первыми слогами своих фамилий -«АНУС»
Даже неудобно их спрашивать: «Где вы, ребята, работаете?». Более того, даже хочется добавить: «Скажи, где ты работаешь, и я скажу, кто ты».
Я думаю, все авторы этих шедевров получили образование именно в этом предприятии!
Впрочем, если бы действительно проводился подобный конкурс, надо было бы особую номинацию утвердить и за ценники. Где западный человек заглянет в компьютер и посмотрит, как называется тот или иной предмет, наш лентяй просто придумает свое название любому непонятному предмету или продукту.
Например, я лично видел ценник со словом
«Сучко-резка»
И видел ценник, на котором написано было
«Ковырялка в ухе»

* * *

В Волгограде на рынке:
«Осётр натурал»

* * *

В Самаре в киоске
«Лещ офигенный»

* * *

В Москве на рынке
«Яйцо богатырское»

* * *

Пельмени замороженные
«Гурман»
Вверху надпись:
«НАМ 10 ЛЕТ» !

* * *

«Сушеные бананы»
30 лет на российском рынке !

* * *

В Воронеже на ценнике баночки с хреном «Хит природы - хрен столовый»

* * *

Ценник на шоколадном Микки - Маусе:
«Медведь с руками и ногами»

* * *

Ценник на папайе
«Тропический фрукт „Папаня“»

* * *

Ценник в одном из баров в Выхино:
«Сладкий молочный коктейль для женщин с яйцами»

* * *

В Комсомольске-на-Амуре «Слоеная булочка круасан с начинкой из японской курицы курасан»

* * *

В Петергофе, в кафе:
«Исконно-старинная русская еда.
Гамбурги и чизбурги»

* * *

«Гроб крашенный»
Производственное объединение школьной и детской мебели

* * *

На витрине стояла зебра. Внизу ценник, а на нем - надпись:
«Ишак-матрос»

* * *

Носки мужские - 100% полушерсть

* * *

Игрушка детская Санта Клаус с шарами
«Дед мороз ошарашенный»

* * *

Предыдущая страница 13 Следующая страница


Задорнов Єнд Кo 14

Детская игрушка
«Конь.Железный.Ходит. Ржет!»

* * *

«Берлинское печенье». Изготовитель АО «Нефтяной дом»

* * *

«Мясо молодой говядины».

* * *

«Белье для женщин повышенного спроса»

* * *

В магазине «Ткани» в Москве:
«Имеется тесьма, резинка. Приходите. Мы вам все отрежем».

* * *

В Таллинне в советское время я помню лично видел ценник
«Туфли финские, девичьи. Остались 41 - 42 размеры».

* * *

3 ценника расположены рядом:
колбаса «Говяжья»
колбаса «Куриная»
колбаса «Студенческая»

* * *

Во всех музеях Питера объявление
«1. Иностранные граждане.
2. Студенты.
3. Льготная категория населения: инвалиды, дети, граждане России».

НЕ ПОНИМАЮ!

Я часто говорю в жизни, что я чего-то не понимаю. Вот уж чего я точно не понимаю, это наших реклам… Например, что означает реклама: Похудеть за неделю до шести килограммов!
То есть, рассуждаю я, как учили когда-то: если мой вес 80 килограммов, то за неделю скину аж 74 килограмма?! Ребята, врите, но не завирайтесь. Тогда уж лучше я сразу обращусь в фирму, чья реклама еще категоричнее:
Похудение - 100 процентов!

* * *

А что означает реклама стоматологов:
Евроремонт зубов.
Это что! Кафель в рот вставляют или нёбо кроют паркетом?
Или:
Наши стоматологи сделают все, чтобы вы навсегда забыли о своих зубах!
Недобрый, прямо скажем, намек. Да еще внизу, в скобках, совсем жестокая приписка:
Ваши зубы в наших руках!
И уж совсем непонятно, что означает реклама все тех же стоматологов:
Ремонт зубов в присутствии заказчика.
Советую добавить: «Только у нас!» Потому что у остальных ведь вне их присутствия. Уверен, привлечет внимание многих беззубых.

* * *

А это еще что за намек?
Похоронное бюро обслужит вас круглосуточно. Мы ждем вас!
Не говоря уже, что в одном из подмосковных бюро ритуальных услуг в витрине написали:
Новогодние скидки - торопитесь!
Этому похоронному бюро надо организовать совместное предприятие с фирмой, которая себя рекламирует девизом:
Превратим вашу мечту в недвижимость!
По всей видимости, это услуга киллера.

* * *

Понимаю, время суровое, поэтому слоган фирмы, которая делает крыши, выглядит не просто привлекательным, а я бы даже сказал символичным по отношению к нашему времени:
Кто не покрыт, тот будет замочен!

* * *

Впрочем, и остальные слоганы и рекламы выглядят не менее символично.
Бывший Дом пионеров - теперь Центр детского творчества. Объявление на двери:
«У нас вы можете приобрести: хомячки, морские свинки, белые мыши, разделочные доски»

* * *

Екатеринбург. Пельменная:
«Скушай, милая, пельмень, будешь прыгать, как олень!»

* * *

В городе Владимире:
«Хохломская и палехская росписи, финифть, каслинское литье - все это умели делать наши недалекие предки»

* * *

Реклама пейджинговой компании:
«Связь с прекрасной женщиной - только с нашим пейджером!»

* * *

На рынке:
«Китайские товары со всего мира!»

* * *

Слоган фирмы сантехнического оборудования «Кармен»:
«В мире ни одна зараза не может жить без унитаза!»

* * *

Реклама ночного клуба в Ташкенте:
«Зайди бледнолицым, выйди краснокожим»

* * *

Реклама пельменной:
" ПЕЛЬМЕНИ ЗАЕДАТЕЛЬСКИЕ,
ПОЗВОНИТЕ, ПОДВЕЗЁМ В МИГ!!!"

* * *

Вывеска в магазине SECOND HAND:
«В нашем магазине SECOND HAND лучшие дизайнеры Европы!
ВСЯ ЕВРОПА У ВАС НА ЛАДОНИ!
ОДЕЖДА, ПРОВЕРЕННАЯ ВРЕМЕНЕМ!!!»

* * *

Но самая непонятная реклама лично для меня:
Только у нас говяжий навоз по ценам самого производителя!

* * *

Единственная реклама, которую я в жизни понял - это реклама на автобусе, написанная крупными буквами в городе Хабаровске
«КОЛБАСНЫЕ ИЗДЕЛИЯ!»Удачное место для этой рекламы. Особенно, если учесть состояние пассажиров в автобусе - настоящая колбасная масса.

* * *

Первое место в каком-нибудь рекламном конкурсе и приз «Золотое хлебало», я бы присудил рекламе отечественной сметаны
«Домик в деревне»:
«ДАЖЕ ЛОЖКА СТОИТ!».
Ну, просто не сметана, а какая-то отечественная ВИАГРА.

* * *

Однако точнее всех сформулировали суть всех этих «заманух» в одном из московских магазинов, где совместили продажу обуви с продажей мебели
«МЫ ВАС ОБУЕМ И ОБСТАВИМ!»

* * *

Но еще честнее выразили тайный смысл нового времени строительства капитализма в крупнейшем строительном концерне «МЫ КЛАДЕМ НА СОВЕСТЬ!»

ОТЗОВИТЕСЬ, АВТОРЫ!

Иногда я читаю инструкцию к какому-либо предмету, инструменту, электроприбору или памятку в транспорте, и мне очень хочется понять, кто тот человек, который это написал? Есть ли у него образование? Читал ли он книжки какие-нибудь в жизни? Есть ли у него дети, чему он их учит? Признавался ли кому-нибудь в любви, и какими словами? Что ему на это признание ответили? И вообще, может ли сложиться судьба у тех, кто такое сочиняет? Если хоть один автор из нижеследующих перлов отзовется, буду рад у него поучиться этому искусству.

* * *

ПРАВИЛА БЕЗОПАСНОСТИ ПРИ ДВИЖЕНИИ ПЕШЕХОДОВ В ГОЛОЛЕД
Пешеход должен:
1. Оценить обстановку маршрута движения:

Предыдущая страница 14 Следующая страница


15 Михаил Задорнов

• степень оледенения маршрута;
• наличие толщины снежного покрова;
• выбор менее опасного маршрута движения.
2. При движении не отвлекаться, думая только:
• о готовности к неожиданному падению.
3. Скорость передвижения максимальная - 1 км/час.
4. При движении ноги в коленях полностью не выпрямлять.
5. В случаях потери равновесия (поскользнувшись) быстро начать приседание, с заваливанием на тот бок, в какую сторону тело самопроизвольно начало заваливаться. Руку со стороны заваливания вытянуть чуть вперед, полусогнув в локте, ладонью вниз, с целью увеличения коэффициента трения при соприкосновении туловища с землей.
6. Категорически запрещается при потере равновесия заваливаться на спину или на какой-либо предмет, находящийся сбоку, а также на др. прохожих.
7. Приём приседания и заваливания на правый (левый) бок в комплексе рекомендуется отработать дома, постелив на пол матрац.

* * *

В метро: «Граждане пассажиры! Убедительная просьба, тщательно контролировать свой багаж с целью недопущения его самостоятельного перемещения».

* * *

В метро: «Если ваша карточка застряла в турникете, просьба ГОЛОСОМ позвать контролера!»

* * *

Мышеловка. «Конструктивная особенность данной мышеловки заключается в наличии 3-х гнезд и возможности выловить мышиную семью, состоящую из трех персон»

* * *

Компьютер (перевод с английского). «При пользовании компьютером, выкидыши у беременных женщин случаются в два раза чаще, чем у не беременных».

* * *

Канцелярский клей. «Капнуть 2 - 3 капли по вкусу»

* * *

Дверная ручка. «Опустите ручку до самого конца!»

* * *

Бенгальские огни: «Запрещается брать бенгальские огни в рот».

* * *

Выдержки из инструкции к «Лому металлическому»:
…лом металлический ЛМ-150/2м - модернизированный…
…является сложным механическим устройством и предназначен для проведения демонтажных работ, позволяет демонтировать: здания, сооружения, коммуникации, различные технологические установки, теле- и радио аппаратуру…
…лом состоит из металлического стержня и двух концов…
…не рекомендуется использовать лом для демонтажа следующих предметов: дверные замки, окна, зубы и др. кости…
…Внимание! При покупке требуйте проверки работоспособности изделия!

* * *

Игрушка детская «Винни-Пух ходячий» (Россия!)

«Если не пойдет, возьмите Пуха за ухо и наклоните мордочкой вниз. Если он упадет, и ноги у него удлинятся, положите Пуха на бочок и загляните Пуху между ног. Нащупайте пальчиком дырочку, вставьте в дырочку пальчик, найдите там ушки (ушки для ножек) и вставьте ножки обратно в ушки».

* * *

Техпаспорт к автомобилю «Ока». «Вентиляция салона осуществляется за счет естественных щелей и зазоров».

ТЯЖЕЛО В ЛЕЧЕНИИ - ЛЕГКО В ГРОБУ!

На меня часто обижаются медицинские работники. Почему я пишу про военных, инженеров, летчиков, бизнесменов, и, естественно, про политиков, но никогда не пишу про медиков? Ответ прост. Потому что про вас, дорогие медики, даже писать не обязательно. Достаточно зайти в какое-нибудь медицинское учреждение, внимательно посмотреть вокруг себя и послушать, как разговаривают медицинские работники. А потом об этом рассказывать со сцены. Смешнее все равно не придумаешь.

* * *

В регистратуре поликлиники медсестра кричит своей коллеге: «Маша, добей детей на дискетки!»

* * *

В кабинете у врача. Заходит его помощница и спрашивает: «Доктор, к вам сюда пациент по нужде заходил?»

* * *

У меня такое впечатление, что в силу некоторой жесткости своей профессии у медиков потерялось ощущение русского языка. Иначе как могло появиться в лаборатории объявление:
«ПЕЧАТИ НА АНАЛИЗЫ НЕ СТАВИМ».
Хотя, если вдуматься, это правильно! Брызги ж полетят во все стороны.

* * *

Объявление в терапевтическом отделении больницы:
«ВСЕХ ТЯЖЕЛОБОЛЬНЫХ ЗАКАПЫВАТЬ С СЕМИ ДО ДЕВЯТИ УТРА».
Господа врачи - это садизм!

* * *

Памятка для пациентов на двери рентгенологического отделения:
«УВАЖАЕМЫЕ ГОСПОДА, ЗАРАНЕЕ ВЫСУНЬТЕ ЯЗЫК И ПОКАЖИТЕ ЛАБОРАНТУ ВНУТРЕННОСТИ».

* * *

В другой поликлинике на таком же отделении:
«СЕГОДНЯ ДЕЛАЕМ ТОЛЬКО ПЕРЕЛОМЫ НОГ».

* * *

Запись в истории болезни:
«ПОВЫШЕННАЯ ВОЛОСАТОСТЬ. НЕ СМОГЛА ПРОСЛУШАТЬ БРОНХИ».

* * *

В коридоре одной из районных поликлиник на двери:
«ЭТО ШКАФ. КАБИНЕТ ФИЗИОТЕРАПИИ ДАЛЬШЕ».

* * *

В инструкции к вьетнамской мази:
«ВМАЗАТЬ В УХО ИЛИ В ВИСОК»

* * *

Противопоказания к снотворному:
«НЕ РЕКОМЕНДУЕТСЯ ПРИНИМАТЬ СНОТВОРНОЕ ПЕРЕД ТЕМ, КАК САДИТЕСЬ ЗА РУЛЬ АВТОМАШИНЫ»

* * *

Вообще я заметил, что по объявлениям и памяткам в медицинских учреждениях видна всеобщая бестолковость: как пациентов, так и медицинских работников. Особенно в лабораториях.
«ПРИ СДАЧЕ АНАЛИЗОВ ФАМИЛИИ ПИСАТЬ ПРЯМО НА МАЙОНЕЗЕ».
или «МАТЕРИАЛЫ ДЛЯ АНАЛИЗОВ СОБИРАТЬ ТОЛЬКО В ТУАЛЕТЕ».
Хорошо, что напомнили. Всем ведь хочется это делать в лифте.
И уж совсем не понятно, какого развития должен быть пациент, чтобы он нуждался в следующей памятке:
«ПОСУДА ПОСЛЕ АНАЛИЗОВ НЕ ВОЗВРАЩАЕТСЯ».
Жалко. Так хотелось майонез обратно перелить.

* * *

Заходил к другу в больницу. На улице было очень морозно. Перед выходом из больницы на двери:
"ПРОСЬБА ДВЕРИ ЗАКРЫВАТЬ ПЛОТНО.
НА УЛИЦЕ СТОИТ МИНУС".

* * *

Запись в приемном отделении больницы:
«БОЛЬНОЙ ПОСТУПИЛ В БЕССОЗНАТЕЛЬНОМ СОСТОЯНИИ. С ПЛАНОМ ЭВАКУАЦИИ В СЛУЧАЕ ПОЖАРА БЫЛ ТУТ ЖЕ ОЗНАКОМЛЕН».

* * *

Многие люди хотят перестать принимать таблетки. Это довольно легко сделать, если читать в инструкции к таблеткам не показания к применению, а противопоказания. Или графу «Побочные эффекты».
Я купил вальторен. Специалисты знают, что это лекарство от радикулита. В графе «Противопоказания» было написано:
«Возможны: удушье, сыпь, обильное слюновыделение, выпадение волосяного покрова (местами), иногда тик, вспучивание живота, покраснение кожи и волдыри. В редких случаях судороги. При передозировке - летальный исход».
Прочитав это все, я представил себе, что у меня перестанет болеть спина, но вспучится живот, туловище покраснеет, покроется сыпью и с тиком на глазах я буду корчиться в судорогах с обильным слюновыделением.
Уж лучше, - подумал я, - похожу просто с одним радикулитом.
Правда, в аптеке еще в нагрузку к редкому в то время вальторену, меня обязали купить какие-то семена. Я у своего врача потом спросил:
- А семена зачем?
Он мне ответил, почти не думая:
- Это тебе потом высадить на могилу!

* * *

В Москве открылись аптеки, где на западный манер очень красиво на чистеньких полочках разложены разноцветно упакованные лекарства. Надписи на полках сделаны продавцами от руки, на приклеенных к полкам совдеповских бумажечках. Например, вся полка называется «От головы». Вообще-то, это лекарства от головной боли. От головы - гильотина. Есть и другие полки: «От почек», «От желудка» - словом, от всех частей организма. И только одна полочка с массой противозачаточных называется «ДЛЯ ДУШИ !»

* * *

Врач у старушки спрашивает:
- Вы зубами скрипите во сне?
- Нет.
- Уверены?
- Да, конечно!
- А почему вы уверены?
- Так я же их на ночь в стаканчик кладу.

* * *

Впрочем, в медицинских учреждениях, скажем, в поликлиниках порой интересно бывает слушать не только медиков, но и самих пациентов.
Две бабульки в очереди на приеме к терапевту:
- Ой, ты слышала, моему племяннику гланды вырезали?
- Ай-яй-яй! Как жалко. А он так хотел иметь детей.

Предыдущая страница 15 Следующая страница


Задорнов Єнд Кo 16

* * *

В одной из саратовских больниц очень длинный коридор. Покрашен в зеленый цвет. Масляной краской. На жаргоне местных медицинских работников коридор называется «колбаса». Когда в палатах не хватает мест, больных кладут в этот коридор. И вот выдалась очень суровая зима. Долгое время держался гололед. Много травм. Палаты переполнены. Два санитара бегут с носилками по двору больницы. На носилках - бабулька с черепно-мозговой травмой. Один санитар другому кричит:
«Толян, быстро снимаем бабке череп - и на колбасу!». Очевидцы утверждают, что до этой фразы бабка была в сознании…

* * *

А эту историю мне рассказал знакомый врач. Один из его больных пытался покончить жизнь самоубийством. Слава Богу, ему не удалось! Со временем при помощи врачей он поправился. Врач спросил его, почему он разочаровался в жизни? Поправившийся, уже не без юмора, ему пожаловался:
- Я женился на вдове, у которой была взрослая дочь. Мой отец влюбился в эту дочь и женился на ней. Таким образом, он стал моим зятем! А моя падчерица стала моей матерью как жена моего отца. Жена моя родила сына, который приходится шурином моему отцу и дядей мне как брат моей падчерицы. Жена моего отца тоже родила сына, который, конечно, является моим братом, а также моим внуком как сын моей дочери. Следовательно, моя жена стала моей бабушкой как мать моей матери! Как вы думаете, приятно сознавать, что я прихожусь своей жене мужем и внуком в одно и то же время. А так как муж бабушки какого-либо лица является дедушкой этого же лица, то я прихожусь дедушкой самому себе! Вот как бы вы отреагировали на моем месте?

ТИШЕ БУДЕШЬ - ДАЛЬШЕ ЕДЕШЬ !
(народная мудрость)

В последнее время водителями маршрутных такси стали работать многие интеллигентные и образованные люди. В прошлом инженеры, медики, научные сотрудники… Институты развалились, а жить надо. Поскольку в свое время они получили хорошее образование и развили ироничное мышление, им бывает достаточно забавно слышать, как к ним обращаются пассажиры. Ведь в большинстве своем наши люди темпераментны, энергичны и бестолковы одновременно, поэтому не успевают подбирать слова и любят говорить слово «это». «Принеси это, которое за тем, что еще там» На самом деле это может быть книга. Но русский темперамент не дает времени на подбор нужного слова.
- Как ты думаешь, жена, что там за шум у соседей?
- Ну, как же, они же еще этот не закончили, который начали в том году, когда это…
- Но ведь после шести вроде нельзя это всё.
- Ну так они же эти, совсем… того.
Примерно такими оборотами и формулируют свои просьбы к водителям пассажиры маршруток. Очевидно, поэтому в одном из маршрутных мини-вэнов появилось объявление на стекле, отгораживающем водителя от пассажиров:
«Водитель где-то там и вон тут не останавливает».

* * *

Другой водитель написал еще точнее:
"На просьбу остановить где-то здесь,
буду останавливать где-то там!"

* * *

В Крыму над входом в маршрутку водитель повесил объявление:
«Место для удара головой!»
Его интеллигентный мозг не мог перенести безнадеги будущего народа, который каждый день наступает на одни и те же грабли по несколько раз.

* * *

Я их понимаю, этих интеллигентных сегодняшних водителей. В свое время я сам слышал, как в маршрутном такси девушка спросила у водителя:
«Простите, вы будете останавливать за домом, где я живу, или перед ним?»
Видели б вы в этот момент глаза водителя.

* * *

Впрочем, и среди пассажиров встречаются весьма образованные и ироничные люди. Вот несколько присланных ими мне подарков из того же маршрутного такси.

* * *

«Граждане, предупреждайте водителя об остановках громко.
Водитель машины глухой и подслеповат»

* * *

«Земля - крестьянам! Фабрики - рабочим! Деньги - водителю!»

* * *

«Граждане пассажиры, за разменной монетой к водителю не обращайтесь. Размножайтесь между собой!»

* * *

Высказывание водителя маршрутного такси:
«Девушка, уберите голову, она у вас, конечно, пустая, но непрозрачная!»

* * *

Объявление, написанное водителем в начале весны:
«Девушки, прикройте ноги, а то водителю не видно дороги!»

* * *

И, наконец…
Как меня высмеивают пародисты - «наберите воздуха в грудь, чтоб было чем выдохнуть»!
«Просьба водителю в зеркало рожи не корчить!»
Только от очевидно излишней энергии и только в России люди могут этим заниматься!

КЛИЕНТ НЕ ВСЕГДА ПРАВ!

Однажды мне с обидой сказала продавщица в обувном магазине: «Вы смеетесь над нами, над продавцами, официантами…
А, между прочим, вы бы послушали, что и как говорят покупатели.
Я, например, за ними записываю».
ВЫСКАЗЫВАНИЯ КЛИЕНТОВ В ОБУВНОМ МАГАЗИНЕ:
Мужчина просит продавщицу: “Дайте мне, пожалуйста, ботинки на сорок четвертую ногу!”.
(Ну, просто, не мужчина, а сороконожка).

* * *

Женщина-покупательница обращается к продавщице:
«Девушка, у меня в этом сапоге, левом, пальцы играют, а в этом не играют».

* * *

Другая покупательница: «У вас есть сапоги на широкие ляжки?»

* * *

Очередная клиентка: «Где я могу найти мужские домашние тапочки, которые одеваются между ног?»

* * *

Такой же коллекцией, собранной из высказываний клиентов, порадовала меня и мастер из парикмахерской.
Большинство мужчин просят мастеров «подстричь им уши». Некоторые говорят «отрежьте мне пол-уха». Некоторые - «я пришел к вам укоротить только уши».

* * *

Одна из клиенток выдала: «Мне задок поднять, а передок заволновать».

* * *

Но все рекорды побил офицер. Пришел и просто приказал: «Сравняйте мне зад с ушами!»

* * *

Но больше всего, по-моему, удовольствия получают работники пейджинговых компаний от тех сообщений, которые им скидывают.
- Я пошла мерить штаны. Как приду - скину.

* * *

- Дорогая! Мы в ресторане. Настроение хорошее. Если хочешь испортить, приезжай.

* * *

- Купи, пожалуйста: хлеб, булку, молоко, сыр и чего-нибудь поесть.

* * *

- Люблю безумно. Купи хрен.

* * *

- Уложи ребенка. Расскажи сказку.
Про «репку» не рассказывай, - он знает.

* * *

- В налоговую не ходи - там опасно!

* * *

- «Муж, я исправилась и приготовила тебе ужин из трех букв... ой, девушка, извините, из трех блюд»

* * *

- У Семена большие неприятности. Семен умер.

* * *

- Милый! Я вчера забыла юбку в твоей машине.
- Верни её, пожалуйста.
Вопрос оператора:
- Это всё?
Ответ:
- Добавьте ещё что-нибудь от себя.

КОГДА БЫВАЕТ ГРУСТНО…

Каждому человеку иногда бывает очень грустно. И на концерт идти не хочется, и в театр не тянет… Телевизор включишь - еще печальнее. Недаром в народе появилась поговорка: «Если хочешь выпить за упокой, - включи телевизор». В таких случаях, чтобы быстро развеять грусть, мой совет: возьмите какую-нибудь газету, и почитайте в ней объявления. Если вы выписываете газету, в которой объявлений мало, не поленитесь, купите специальную, скажем, «Из рук в руки». Только читая, постарайтесь представить себе, что вы находитесь на концерте какого-нибудь известного сатирика, и это он вам читает со сцены. Удовольствие получите больше, чем от выступления самого сатирика.

* * *

Отворожу мужа от любовницы вплоть до отвращения!

* * *

Продам коляску для новорожденного синего цвета

* * *

Требуется собаковод. Оклад + собачье питание.

Предыдущая страница 16 Следующая страница


17 Михаил Задорнов

* * *

Вышлю рецепт вечной молодости из натуральных ингредиентов недавно умершей бабушки.

* * *

Внимание! Для проведения серий дегустаций вермишели быстрого приготовления «Экспресс» требуются энергичные девушки.

* * *

Наркомания. Ломка. Недорого!

* * *

Стеклю балконы алюминием!

* * *

Продам дачу. 60 километров от кольцевой. Лес, пруд, церковь, кладбище…

* * *

Чистоплотная таджикская семья из шестнадцати человек снимет комнату в коммунальной квартире.

* * *

Сниму квартиру. Порядок в районе гарантирую.

* * *

Продаются три поросенка. Все три разного пола!
Все эти рекламки и объявления в газетах напоминают мне окошечки в мир. Сидишь дома, читаешь и ощущаешь жизнь в стране. А порой удивляешься, сколько еще осталось честных людей на земле:

* * *

Услуги мастера. Поменяю пружины. Утяну мебель!

* * *

При входе в автомастерскую:
Автозапчасти на любые машины.
Всё украдено из Америки!

* * *

Ликвидация предприятий и предпринимателей. Телефон…

* * *

Требуются молодые красивые девушки на вакансии переводчика с английского языка.
/Желательно знание английского языка/

* * *

Навсегда излечиваем алкоголизм.
Постоянным клиентам скидки!

* * *

Трехкратный вдовец ищет спутницу жизни.
Увлечения - собирать грибы и готовить!
Иногда за объявлениями видны несложившиеся судьбы наших людей. Причем, над некоторыми даже смеяться нехорошо - хочется плакать.
Продам рыболовецкие снасти и рыбацкую одежду. Срочно! Телефон …... Если ответит мужской голос, сказать, что ошиблись номером.

* * *

Ищу работу. Можно с командировками далеко и надолго. * * *

При чтении следующего объявления, прошу не смеяться. Кощунство!
Продам альпинистское снаряжение.
Куплю инвалидную коляску.
Долазился, бедолага!

* * *

Продам комнату в коммунальной квартире с проблемными соседями. Предпочтение отдается работникам милиции или лицам кавказской национальности.

* * *

Москвичка ищет работу по специальности или бухгалтером.

* * *

Куплю гараж. На месте бывшего туалета не предлагать.
Тут уж точно впору заплакать. Сколько раз, видать, накалывали? Нанюхался на всю оставшуюся жизнь.

* * *

Прочитал сам в одной из ялтинских газет:
"Всех желающих обучу игре на гитаре.
Шестиструнной - шесть дней,
семиструнной - семь дней,
на балалайке - с девяти до двенадцати".
Очень обидно стало за наш народный инструмент.

* * *

Продается каменный дом на дрова.

* * *

Центр древнекитайской медицины. Консультируют лучшие специалисты из Европы!

* * *

Сниму квартиру, комнату, сарай, жилье…

* * *

Нуждается дворник. Телефон.
(В чем он нуждается?)

* * *

Наша компания по перевозке мусора предоставляет вам следующую гарантию: если вы будете недовольны нашей работой, мы вернем вам ваш мусор в двойном размере.

* * *

Продаются четыре гусыни и гусак. Все несутся.

* * *

Заказные убийства: тараканы, клопы…

* * *

Продам квартиру, подготовленную к евроремонту.

* * *

Похудение электрошоком. Приятно. Эффективно. Ни одной претензии!
Претензии, действительно, уже невозможны

* * *

По-моему, всю эту коллекцию лучше всего завершает объявление в одной из подмосковных газет. Оно обобщает и картинку нашей жизни в стране и судьбы наших людей. И непонимание, как и кем создаются такие шедевры?!
«Товарищи дачники (такого-то района), в связи с тем, что все мусорные машины сейчас на ремонте, чтобы в лесу не пахло, просьба следующую неделю подержать мусор у себя по домам».

ЗАДОРНОВ СОБАКА РАМБЛЕР ТОЧКА РУ

У каждого человека бывает такое хмурое утро, когда за окном гадко, на душе - как за окном. Душем не освежишься - воду отключили, да еще жена не пошла на работу - дома осталась... Словом, все как-то не складывается в этой жизни. И делать ничего не хочется. А что остается делать, когда делать ничего не хочется? Только пойти к компьютеру, высветить это окошко в другие миры, жизни, судьбы...
В такие моменты отсутствия мечты и давления, самое лучшее лекарство для меня - почитать присланные мне наблюдения от зрителей со всех закромов нашей родины.
Прочтешь пару «емель», и уже жизнь кажется не такой безнадежной и душ не нужен, и радуешься, что жена дома осталась - есть, с кем поделиться прочитанным. Глядишь, и у нее скорбь в глазах рассасывается оттого, что ты на работу не пошел - дома остался. И все начинает складываться в этой жизни, потому что чувствуешь, что жить становится всё веселее!

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ ОТ ИМЕНИ «БРЕНДА»! (Страница 1)
  • ВНИМАНИЕ - ЭТО ЮМОР, А НЕ ПОЛЕЗНЫЕ СОВЕТЫ (Страница 1)
  • ПРЕДСКАЗАМУС (Страница 1)
  • ДУЛЯ В ПУСТЫНЕ (Страница 1)
  • ФОРТОЧКА (Страница 1)
  • ОСТАВАЙТЕСЬ С НАМИ! (Страница 1)
  • ВСЕ ЛЮДИ - Бр-р… ИЛИ ЮМОР, КОТОРЫЙ НЕВОЗМОЖНО ПЕРЕВЕСТИ (Страница 2)
  • МЫ ВСЕ ЕЩЕ ПО УШИ… В РОМАНТИКЕ. (Страница 3)
  • Л. (Страница 3)
  • ЛЕГЕНДА О ВАРЕНЫХ РАКАХ (Страница 4)
  • УКАТАЙКА НА ОТКИДНОМ МЕСТЕ (Страница 4)
  • РОССИЯ - ЭТО НЕ ГОСУДАРСТВО - ЭТО РОДИНА! (Страница 5)
  • АЛЕКСАНДР МЕШКОВ (Страница 6)
  • ЖЕРТВА (Страница 6)
  • ИМЯ (Страница 6)
  • КОЛЯДА (Страница 6)
  • ДУША САНТЕХНИКИ (Страница 6)
  • Я НЕ ХОЧУ БЫТЬ ЭГОИСТОМ! (Страница 6)
  • ДУША, КАК БАБОЧКА, НАКРЫТАЯ СТАКАНОМ… (Страница 6)
  • У КОГО - ЗАДОРИНКИ, А У КОГО - ВИНОГРАДИНКИ. (Страница 7)
  • МИХАИЛ ВИНОГРАДОВ (Страница 7)
  • ОБЪЯВЛЕНИЯ (Страница 7)
  • ХОРОШЕЕ ПОПСОЙ НЕ НАЗОВУТ! (Страница 7)
  • ВВЕРХ НОГАМИ! (Страница 9)
  • НАВЕРНОЕ, НИКОГДА НАША ОТЧИЗНА НЕ ОСКУДЕЕТ ТОЛСТОЛОБИКАМИ. (Страница 10)
  • ВЫ ГДЕ, РЕБЯТЯ, РАБОТАЕТЕ? (Страница 12)
  • НЕ ПОНИМАЮ! (Страница 14)
  • ОТЗОВИТЕСЬ, АВТОРЫ! (Страница 14)
  • ТЯЖЕЛО В ЛЕЧЕНИИ - ЛЕГКО В ГРОБУ! (Страница 15)
  • КЛИЕНТ НЕ ВСЕГДА ПРАВ! (Страница 16)
  • КОГДА БЫВАЕТ ГРУСТНО… (Страница 16)
  • ЗАДОРНОВ СОБАКА РАМБЛЕР ТОЧКА РУ (Страница 17)


Михаил Задорнов

Задорнов Єнд Кo

 Читать книгу

Аннотация

В новую книгу замечательного писателя и исполнителя собственных рассказов Михаила Задорнова вошли не только его новые произведения, но и публикации друзей — знаменитых и не очень. А некоторых авторов в своей книге он представляет впервые на суд взыскательного читателя. Кого-то из них он считает сегодня своими учителями, кого-то — учениками.

Содержание
Биография автора

Создание книги: Alex K
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Михаил Задорнов - Биография

Михаил Задорнов

На основную страницу

Биография

Родился в ЛАТВИИ В 1948. Мать - урожденная Елена Матусевич - из старинного дворянского рода, ведущего свое начало от польского короля Стефана Батория. Отец - Николай Задорнов - известный русский писатель. В детстве любимой игрушкой был плюшевый медвежонок, которому я пел популярную тогда песенку, переиначив ее на свой лад, «Мишка, Мишка, где твоя улыбка, полная Задорнова огня». Таким образом пытался оправдать фамилию: Задорнов. Рос в мире литературы, фантазий и путешествий. Кроме сказок, отец читал мне «Фрегат Палладу» Гончарова, «Мертвые души» Гоголя, «Дерсу Узала» и «Путешествие по Уссурийскому краю» Арсеньева. И, конечно, стихотворения Пушкина, Лермонтова, Тютчева.

Школу окончил в Риге. И, видимо, со школьной скамьи стал догадываться, что «умом Россию не понять». Участвовал в школьной самодеятельности. Вместе с друзьями организовал театр миниатюр. Первая роль - ряженый медведь в пьесе Островского «Доходное место». Активно занимался спортом. Играл в ручной мяч в юношеской команде Латвии.

В 1965 году поступил в Московский авиационный институт. Отец хотел, чтобы сын стал инженером. Кроме того, именно здесь собралась лучшая команда по игре в ручной мяч. В 18 лет отправился в первое далекое путешествие на Курилы, где выполнял подсобные работы в ботанической экспедиции. Впечатления о путешествии на край света легли в основу первой неопубликованной повести «Точка пересечения». «Из трехсот – три страницы хорошие, - сказал отец, прочитав повесть. – Те, что описывают дальневосточную тайгу. Может быть, станешь писателем». После окончания института работал инженером-конструктором, принимал участие в изобретении форсунки для форсажной камеры двигателя летательных аппаратов. Ныне эта форсунка выставлена в музее Московского авиационного института. По роду занятий часто приходилось писать объяснительные записки. Однажды в конце очередной бумаги написал: «Целую». Ведущий инженер, как всегда, не прочитав, наложил резолюцию: «Одобряю». Наверное, тогда и пришла мысль работать в жанре сатиры. К тому же веселые годы, проведенные в студенческом общежитии, подточили здоровье. Поэтому вместо спорта я решил заняться самодеятельностью. Возглавил молодежный театр Московского авиационного института. Выступал сразу в трех лицах: артист, режиссер, автор миниатюр и веселых сценок. Театр приобрел известность, и через несколько лет его коллектив удостоился престижной премии Ленинского комсомола. За успехи в самодеятельности руководство МАИ дважды повышало меня в должности: от младшего инженера до старшего, от старшего - до и.о. ведущего. За те же успехи дважды предлагали вступить в партию. Отказался, оглядываясь на отца.

В начале 80-ых годов работал в юмористическом отделе популярного журнала «Юность» Но... через полгода подал в отставку из-за бесконечных придирок цензуры и вечного "пробивания" своих и чужих рассказов. Снова возглавлял театр, на этот раз - в клубе им. Дзержинского, что на Лубянке. Спектакли ставились по секретным материалам, хранящимся в музее КГБ. Уже тогда я понял, что если КГБ интересуется самодеятельностью, страна под названием Советский Союз скоро развалится. В 1984 году приходит настоящая популярность. По телевидению в передаче «Вокруг смеха» прочитал рассказ «Два девятых вагона». Участвую в концертах как исполнитель собственных, «необрезанных» миниатюр, исполняемых прежде профессиональными актерами в сокращенном виде. В эти же годы начинаются мои сольные концерты, с которыми и колешу по российским городам и весям, а также странам ближнего и дальнего зарубежья.

Самым удачным днем считаю 31 декабря 1992 года, когда удостоился чести поздравить бывший советский народ с Новым годом от имени всех и вся. Горбачева уже не было, Ельцина не было еще. И если политики взяли на себя роль сатириков, почему бы сатирикам ни взять на себя роль политиков? В 1993-1995годах возглавлял фонд помощи русским в странах Балтии под названием «Содружество». Оставил эту работу, так как считаю, что никакие фонды не в силах заменить отсутствия национальной политики у государства.

Живу в Москве. Считаю себя «человеком без определенных занятий». В партиях не состою. Орденов и планов на будущее не имею. Книжная полка

Как писатель-сатирик прошел весь путь начинающего автора. Восемь лет не печатали нигде. Редакторы обычно говорили: «Смешно. Но такое печатать нельзя».

Только в 70-ых годах в литературных журналах появляются очерки о путешествиях со студенческим театром в Тюмень, на Дальний Восток, на строительство БАМа. Первый юмористический рассказ был опубликован в журнале «'Театр». В это же время был постоянным автором «Клуба 12 стульев» «Литературной газеты». В начале 80-ых стал лауреатом премии этой газеты под названием «Золотой теленок». Премия была дорога вдвойне: сразу - и золото, и телятина. Член Союза писателей России

В настоящее время - автор более десяти книг. Среди них - лирические и сатирические рассказы, юморески, очерки и путевые заметки. Пьесы, а также веселый сценарий для грустного кино под названием «Кофточка». В 1997 г. выходит «неполное собрание сочинений» состоящее из четырех книг: «Великая страна с непредсказуемым прошлым», «Мы все из Чи-чи-чи-пи», «Крохотны звезды», «Задоринки».

Талант - это сочувствие. А сатира - не повод для нападения, а скорее – средство защиты и утешения. Почти все мои книги имеют подзаголовок: грустный сборник юмористических рассказов.

Предваряя «Неполное собрание» своих сочинений, я написал: «Возможно, на помощь людям 21-го века придут произведения сатириков? Именно они помогут понять наше время. Слушая их, зрители смеялись... Значит, они были правдивыми».