Михаил Задорнов - Вдруг откуда ни возьмись

1 Михаил Задорнов

Девятый вагон

Я должен был из Риги вечерним скорым поездом номер 15 выехать в Ленинград. Пришел на вокзал. У меня был билет во второй вагон. Подхожу к поезду - а первых трех вагонов в составе нет! Человек девяносто в растерянности ходят по перрону с чемоданами, сумками и билетами, выданными в первые три вагона. Многие уже по нескольку раз прошли вдоль всего состава, пересчитав его вагоны. Но тщетно! Первых трех вагонов нет ни в начале, ни в конце, ни в середине состава. Не могут найти и бригадира поезда. Никто из проводников не знает, где он.
Как человек, имеющий отношение к клубу «12 стульев» «Литературной газеты», я пошел к начальнику вокзала и гневно спросил:
- Где бригадир пятнадцатого поезда?
Он мне ответил:
- В первых трех вагонах.
Тогда мне этот ответ даже не показался смешным. Начался нешуточный скандал. Часть пассажиров кое-как расселили по остальным вагонам, другой части поменяли билеты на следующий поезд. С грехом пополам все добрались до Ленинграда.
Однако, когда я вернулся из Ленинграда в Москву, гнев мой не остыл, как часто бывает в таких случаях по прошествии времени, - и я написал фельетон в «Литературную газету». Через месяц из Риги поступил ответ с извинениями и перечнем фамилий людей, получивших выговоры за эту «накладку».
Но самое интересное, что из Киева пришло письмо от одного возмущенного читателя: «Это все ерунда по сравнению с тем, что произошло со мной и моей женой на железной дороге. Прошу срочно выслать корреспондента. Не пожалеете!»
Поскольку ничего конкретного он не написал, корреспондента высылать не стали. Подобных писем в редакцию ежедневно приходит множество. Но когда я по делам поехал в Киев, я все-таки захватил с собой это письмо и как-то вечером зашел к его автору. Чем, думаю, черт не шутит. Все-таки он написал: «Не пожалеете». И я не пожалел!
Если в Риге не было трех вагонов, то к составу в Киеве присоединили два девятых вагона! Пассажиры, у которых были билеты в девятый вагон, естественно, сели в первый из них. Потому что все нормальные люди с детства знают: девятый вагон идет сразу после восьмого. И никому в голову не может прийти, что после девятого вагона окажется снова девятый. Одним словом, состав трогается, удивленная проводница второго девятого вагона идет к бригадиру поезда и говорит:
- Мой вагон пустой!
- Какой вагон? - спрашивает бригадир.
- Девятый.
- Странно. Наверное, опять что-то в кассах напутали! - удивляетя бригадир и дает на следующую станцию радиограмму: «Продать билеты в девятый вагон».
На следующей станции поезд стоит три минуты. Пассажиры, которым продали билеты в девятый вагон, тоже оказались людьми нормальными и, как только объявили посадку, дружно ринулись в первый девятый (он ближе всего к вокзалу)... Проводница, у которой уже все пассажиры попили чаю и легли спать, в ужасе от такого количества двойников, никого не пускает и говорит:
- Тут какая-то ошибка, товарищи! У меня только два свободных места. Остальные бегите к бригадиру поезда. Он в первом вагоне. Пускай он вас расселяет по другим вагонам. Причем бегите скорее, а то поезд сейчас тронется.
С сумками и чемоданами, возмущенные пассажиры наперегонки бегут к первому вагону, в котором их встречает очень удивленный бригадир.
- Вы откуда, товарищи, в таком количестве?
- Из девятого вагона. Там все - двойники.
Бригадир понимает, что он чего-то не понимает. Но не понимает, чего именно он не понимает. Впрочем, разбираться некогда. К тому же у людей законные билеты. Поэтому он быстренько расселяет всех в первые вагоны на свободные места, после чего облегченно вздыхает и дает разрешение поезду трогаться.
В это время проводница второго девятого вагона, который по-прежнему пустой, идет к бригадиру и говорит:
- Мой вагон пустой.
- Как?! - спрашивает бригадир, думая, что он сходит с ума.
Вместе с проводницей он идет вдоль состава и обнаруживает, что у него два девятых вагона! Тогда бригадир понимает, что произошло. Он опять с облегчением вздыхает, возвращается в свое купе и дает на следующую станцию радиограмму: «Отцепить девятый вагон».
Дело было ночью. Те, кто отцеплял, тоже оказались людьми нормальными, умеющими считать до девяти. Поэтому, повозив состав по частям туда-сюда, они отцепили первый девятый вагон и отвезли его на запасной путь. О чем немедленно сообщили бригадиру. Бригадир в третий раз вздохнул с облегчением, дал команду отправлять поезд и стал готовиться ко сну.
В это время проводница второго девятого вагона, который по-прежнему пустой, снова идет к бригадиру и говорит:
- Мой вагон пустой!
Я не знаю, попал в сумасшедший дом после этого рейса бригадир поезда или нет. Мне эту историю рассказывал пассажир, ехавший с женой в первом девятом вагоне.
Поздно ночью он вышел в тамбур покурить. Покурил. И думает: «Что-то мы долго стоим?» Выглянул в окошко - а ни спереди, ни сзади вагонов нет. Не говоря уж об электровозе. Вокруг степь. Голая. И холодно освещает запасной путь полная луна.
Пока он рассказывал мне эту историю - как он будил пассажиров, как все они повыскакивали в чем были, как вместе пытались сообразить, что случилось и где они сейчас, - я так неприлично хохотал, что рассказчик обиделся и сказал:
- Я не вижу в этом ничего смешного. Мы все в этом вагоне ехали по туристической путевке в Болгарию!

Нефтяником будешь!

В начале 90-х годов группа немецких бизнесменов приехала в Россию, желая наладить деловые отношения с нашими нефтяниками. К тому времени по миру уже поползли слухи о том, что в России можно быстро сделать хорошие деньги. Особенно в нефтяном бизнесе. И многим западным бизнесменам срочно захотелось стать русскими нефтяниками.
Бизнесмены представляли солидную фирму. Чтобы показать русским, насколько серьезны их намерения, они привезли гуманитарную помощь голодающим во имя реформ россиянам.
Наши чиновники этот благотворительный шаг оценили по-своему. Раз немцы такие щедрые, их можно будет «подоить». И устроили приехавшим в течение недели ежевечерние приемы, во время которых было съедено продуктов больше, чем привезли немцы. При этом все дни в тостах говорилось о том, как тяжело нынче России от нехватки западных инвестиций на пути реформ.
Немцы, которые с детства привыкли считать каждый бутерброд, даже спросили у кого-то из чиновников: а кто за все это платит? «Никто», - не задумываясь, ответил чиновник. «Как никто?» - не поняли немцы. «Ну, государство», - пояснил чиновник. После чего мне пришлось долго им объяснять, что государство и «никто» - у нас одно и то же.
В то время я руководил одним из крупных фондов, через который была распределена часть привезенной, как мы тогда говорили, «гуманитарки». Я тоже присутствовал на банкетах и даже иногда сопровождал довольных приемом немцев в их экскурсиях по Москве. Они поняли, что меня многие знают. При встрече со мной улыбаются, разговаривают. Двое из группы попросили меня полететь с ними в Тюмень, чтобы помочь провести переговоры с настоящими тюменскими нефтяниками. За это моему фонду была обещана и впредь гуманитарная помощь. Выступлений у меня в то время не было. Россия от шока гайдаровских реформ лежала в нокдауне. Я согласился. В надежде на новые впечатления взял записную книжку.
И я не ошибся. Записи пришлось делать уже в самолете, поскольку кое-кто из пассажиров летел стоя, словно ехал в трамвае. Немцы не могли на это не обратить внимания. И неуверенно спросили: «А разве до Тюмени недалеко?» Что я мог им ответить? Что правительство и народ в настоящий момент живут каждый своей жизнью? У каждого своя халтура. И у летчиков тоже. Подошли к командиру экипажа безбилетные, попросили: «Водила, подбрось до Тюмени, а?» «Мест нет», - ответил командир. «Не боись. Мы смирно постоим, никому мешать не будем. Очень надо, пойми, водила». Водила понял.
И вот теперь человек семь летели стоя, держась за спинки кресел. Некоторые, чтобы скоротать время, пили баночное пиво. Один, который стоял возле моего немца, уже напился и пытался на него облокотиться. С банки капало на клетчатые качественные немецкие брюки. Немец дергался, однако отодвинуться ему было некуда. Да еще пассажир справа, видимо, из очень средней Азии, извините за подробности, снял туфли. Не знаю, как далее прилично описать эту пикантную ситуацию. Впрочем, думаю, наши читатели не раз сами в нее попадали. В блокноте же я тогда записал: «Я не был на Первой мировой войне, но мне кажется, такой газовой атаки немцы не испытывали с 1914 года». Но больше всего их удивляло то, что никто из пассажиров на эту атаку не реагировал. Вроде бы это для них - привычное дело. И даже когда подали еду, все стали есть как ни в чем не бывало. Немец же нашей закалкой не обладал. Он не выдержал, вынул небольшой дорожный дезодорант и побрызгал вокруг себя. Сделал этакую парфюмерную «дымовую завесу». После чего неожиданно даже для меня проснулось лицо среднеазиатской национальности, толкнуло немца в бок и грубо спросило:
- Зачем испортил воздух?
В Тюмени нас встречали уже не чиновники, а действительно настоящие нефтяники. Животы у всех - как рюкзаки альпинистов. Несмотря на тридцатиградусную жару, все в пиджаках и при галстуках. Галстуки параллельно земле на животах лежат:
- Здравствуйте, рады приветствовать! Много наслышаны. Из Москвы звонили - сказали, нормальные мужики, хоть и немцы. Дело делать могут. Так что не будем тянуть. Сегодня вечером обсудим все контракты в бане.
В первый момент немцы думали, что переводчица неправильно что-то перевела.
- В бане? Контракты?
- Да, в бане.
- А почему в бане?
В этой поездке я превратился для них в главного объяснялу:
- У нас так часто бывает. Это знак особого расположения и доверия. Так что, если хотите стать действительно нефтяниками, не вздумайте отказаться.
В гостинице тому немцу, что поглавнее, дали лучший - в прошлом обкомовский - люкс. Три комнаты, огромная гостиная, обои и ковры цвета взорвавшейся плодоовощной базы. В четырех углах гостиной - четыре люстры, у каждой по четыре плафона. Они, как сопла ракет, угрожают с потолка. Но... нигде нет выключателей. После пустых попыток найти хотя бы один мой немецкий друг, как всегда, обратился ко мне:
- А где у вас обычно выключатели?
- Посмотри в шкафу.
Прямо от двери во всю стену раскинулся шкаф. Я к тому времени был уже опытным гастролером. Много колесил по российским загогулинам, подобное видел не раз. Знал, что администрация гостиницы покупает за безналичные как можно больше мебели. Потом начинает распихивать ее по всем углам. Шкафы обычно громоздкие, заслоняют выключатели, розетки. Тогда вызывается плотник или столяр с лобзиком, вырезаются дырки в задних или в боковых стенках шкафов - и выключатели оказываются внутри.
- В шкафу - выключатель? - переспросил немецкий друг.
- Да, внутри.
- Ты что, юморист?
- Я-то юморист, но тем не менее советую заглянуть в шкаф.
Немец открыл дверцы шкафа. Осторожно открыл, как будто тот заминирован. Смотрит, перед ним на задней стенке, у самого пола, - красавец выключатель. Секунды три они с выключателем смотрели друг на друга. После чего немец так же осторожно закрыл дверцы и снова открыл их. С первого раза не поверил! Выключатель снова оказался в шкафу.
Забегая вперед, скажу, что вскоре ему этот процесс даже понравился. Открыл дверцы шкафа, включил свет, засветились сопла ракет по углам, закрыл дверцы шкафа... Покидая Россию, он, словно чеховский герой, прощался с любимым шкафом. Обещал ему, что у себя на родине в память о России сделает точно такой же и будет этим процессом угощать гостей.
У второго немца был полулюкс. Это означало, что в нем стояла итальянская сантехника только наполовину. Например, кран с золотыми каемками, а раковины под ним вообще нет. Правда, администратор успокоила:
- Это пока. В следующем сезоне поставят. Приезжайте. Вам понравится.
Зато кран установлен на редкость аккуратно. Струя из него попадала точно в сливную дырку в полу, словно сантехник при его установке использовал высококачественную прицельную оптику.
Душ тоже итальянский. Но его держатель замурован нашими ребятами в стенку на уровне пупка. Вселившийся в полулюкс немец немножко понимал по-русски. Он сам спросил администратора, причем спросил очень корректно:
- А если я хочу помыться весь?
- Поверните душ ситечком вверх и дайте побольше напор воды. Не понимаете, что ли? На вас будет сверху капать.
Поскольку немцы не знают, что у нас при банях обязательно имеются банкетные залы, они решили перед баней сходить в гостиничный буфет. В этот переходный период российской экономики в буфетах даже бывших обкомовских гостиниц были только остатки тех продуктов, которые завещала нам к концу перестройки вялая советская власть. То есть килька, засиженная мухами, печенье «Октябрьское» и отечественные полубритые курицы, вернее, крылышки от них и иногда ножки. Как будто это не курицы, а маленькие вертолетики. Еще порой в таких буфетах залетным продуктом бывал кефир. Наш кефир, который комками вываливается из бутылки.
- Нам кефир, пожалуйста, - попросили немцы.
- Сначала сдайте пустую посуду, - категорически отрезала буфетчица.
- Но мы только что из Германии.
- Ничего не знаю, надо было посуду взять с собой, раз так кефир любите. А то все вон берут, а посуду не возвращают.
Однако главные события развернулись вечером! Уже через пять лет подобным банно-российским приемом нельзя будет удивить ни одного иностранца. А тогда, зайдя в баню и увидав накрытые столы, главный немец очень искренне спросил:
- Это баня?
- Да, это баня.
- А почему столы накрыты?
- Потому что это баня, - не очень убедительно ответил я и даже сам смутился из-за такого парадокса.
- Хорошо... Если это баня, то где халаты и тапочки? - продолжали допытываться гости.
Тут в разговор вмешался наш главный нефтяник. Впредь я всех буду называть без имени и фамилии, поскольку многие из них стали впоследствии благодаря подобным банным приемам известными бизнесменами и даже политиками. Короче, наш главный тут же сделал выговор своему помощнику-«шестерке»:
- Ты чего, действительно, Петрович, халаты не взял? Я ж тебе говорил, что немцы придут. А ну, лети быстро, тут рядом есть больница, попроси у медсестер или нянечек пару халатов для наших высоких гостей. Только пусть почище дадут на этот раз. Без особых кровоподтеков.
Халаты оказались даже накрахмаленными, с застиранными навечно пятнами от фурацилина; пахли они прачечной и валокордином. Петрович принес еще и шапочки из хирургической.
Чувствую, нравится это все немцам. Что-то новенькое появилось в их жизни. Стоят, любуются друг другом, смеются. Как дети. Вообще я заметил, многие, даже очень солидные, западные бизнесмены в России становятся детьми. Мы для них - этакий необъятный аттракцион «Рашнленд».
Впрочем, радоваться им суждено было недолго, потому что в это время главнокомандующий приказал всем садиться за стол. Стол я описывать не буду, это заняло бы слишком много времени. Скажу только, что на нем оказались деликатесы, которых не было и не могло быть в немецкой гуманитарной помощи.
- Итак, дорогие гости, - начал речь главнокомандующий, облокотившись на стол животом, - можно начинать. Парилка готова, там уже под сто сорок. Венички замочены. Поэтому для начала надо как следует закусить. Наливаем. Настоящий нефтяник перед парилкой должен закусить. Что пить будете?
От такой «торжественной части» немцы побледнели. Но чтобы объяснить почему, я должен сделать отступление, уважаемый читатель. Дело в том, что немцы обычно в банях моются и очищаются от съеденного за неделю. То есть проводят там время весьма примитивно. Даже температура в их парилках и та примитивная - не выше девяноста градусов. Вообще согласно моим наблюдениям среднестатистический немецкий «парень» уступает в выносливости среднестатистическому российскому мужику, что убедительно доказывается отсутствием в немецком языке даже слова «мужик». То есть не мужики они. Повозите немца годик по нашим дорогам - и детей у него уже не будет никогда. А для наших это - легкий массаж. Примеров подобного немужицкого поведения немцев можно привести массу. Если немец поест, как наш, на ночь, он уже не проснется. А пьют они, смешно сказать, виски с содовой. Девять десятых из этого - содовая. И пьянеют. И говорят глупости друг другу. И радуются. И аспирин на ночь принимают от похмелья, чтобы наутро не болела голова. Однажды в Берлине мне дали прочитать в немецкой газете криминальное сообщение: «Двое немецких солдат взяли бутылку бренди. Зашли в номер своей гостиницы и учинили там пьяный дебош на два дня».
И, наконец, главное, что меня в свое время поразило больше всего. В немецких банях мужчины и женщины находятся вместе в одних и тех же парилках совершенно нагими. Как те, так и другие. Моются в одних и тех же душевых. При этом разговаривают о погоде, политике, ценах и скидках, совершенно не испытывая друг к другу никаких чувств. Попав первый раз в немецкую баню, я сразу сказал, что наших мужиков в их баню без подготовки пускать нельзя. Наши на Севере детей на стройках делают, не снимая телогреек.
Ну и, учитывая сказанное, закончу свое отступление так: если немцу предложить с веником и стаканом водки, после селедочки в шубе, поросеночка под хреном, зайти в парилку, где сто сорок, он сначала умрет, потом с ним случится инфаркт.
- А у вас виски с содовой нет? - робко поинтересовался немец.
Еще раз напоминаю: то была Россия переходного этапа к рыночной экономике, когда рубль уже был близок к самоубийству, а товаров еще не было. Поэтому виски пили только редкие завсегдатаи различных заграниц.
- Вы что? Какие виски? - возмутился председатель, а вместе с ним и нефтяники помельче. - Виски вы еще у себя нахлебаетесь. А тут уж давайте по-нашенски. У нас есть такой напиток, называется «шило». Выпьете - будете нефтяниками! Мы за свои слова отвечаем!
Во второй половине своей юности я с агитбригадой ходил на наших судах по Северному морскому пути. Тогда и узнал, что «шило» - это особый согревающий напиток: спирт с перцем. Когда на атомоходе «Ленин» я вонзил в себя всего полстакана «шила», меня вместе с табуреткой пригвоздило к полу минут на двадцать. Хотя я был закален студенческой жизнью в общежитии. Можно себе представить, что было после такого же стакана с незакаленной немецкой немощью. Он в момент превратился в восковую фигуру из музея мадам Тюссо. В этой же позе его перенесли в гостиницу и уложили в кровать. Только заботливо надели галстук, чтобы тот не потерялся.
Проснулся наш немецкий шеф в восемь утра и, по-моему, в первый момент даже не понял, в какой стране он находится. Голый, в медицинском халате, с деловым галстуком на шее. А над ним уже стоят наши нефтяники. Все в костюмчиках, свеженькие, с утра супчику поели. Наши ведь всегда перед работой опохмеляются супчиком, вернее, наваром из мозговой косточки. И при этом приговаривают: «Однако оттягивает».
Стоят они над немцем, словно консилиум у постели умирающего. Главнокомандующий протягивает ему все тот же граненый стакан и говорит:
- На, выпей, полегчает. Отвечаю... Я по глазам немца вижу, что он хочет задать вопрос, но не может. По его взгляду вопрос мне понятен, и я его озвучиваю:
- Это что, тоже «шило»?
- Нет, «шило» льется вечером. А это на похмелье. Это «буравчик». Выпей, выпей. Нефтяником будешь!
«Буравчиком» меня угощали на атомоходе «Арктика». Могу засвидетельствовать: «буравчик» действительно не «шило», потому что «буравчик» - это не спирт с перцем, а спирт с небольшой добавкой жидкого азота. Кто-то из северян придумал, дабы спирт не так раздирал глотку, немного добавлять в него захолаживающего жидкого азота. Действительно, с такой добавкой, близкий к температуре абсолютного нуля, напиток, можно сказать, проскальзывает в организм, не задевая нежных слизистых оболочек гортани. Затем легкая фракция «буравчика» мгновенно испаряется с выдохом или иком, а спирт, как ценное вещество, остается в организме. Только пить «буравчик» надо очень быстро, ни в коем случае не смакуя, как виски с содовой.
Немцу очень хотелось стать нефтяником. Принял он «буравчик» и еще на пару дней поехал в гости к мадам Тюссо. Очнулся. А наши опять над ним в галстучках консилиумом собрались:
- Одевайся. Сегодня едем на рыбалку. Поехали, поехали, два дня уже тебя тут ждем.
- Я не умею рыбачить, - взмолился немец.
- А что там уметь! Наливай и пей.
Уезжали немцы с подписанным контрактом. Растолстели на наших харчах. У того, который по-русски говорил, голова уже с трудом входила в кепочку. Впрочем, этого следовало ожидать: ведь он влюбился в повариху, которая им всю неделю готовила. Звали ее Варя. Это имя ей очень подходило. Она не могла быть ни Олей, ни Таней, ни Леной. Она могла быть только Варей. Готовила с душой и умела открывать пиво обручальным кольцом. Все это очень нравилось немцам. Однажды они из-за нее даже чуть не подрались. То есть стало в них появляться что-то нашенское. Она же, Варя, выбрала того, который говорил по-русски. Ей нравилось говорить с мужчинами. Этого она на родине не имела. И, кроме того, хотелось, чтобы ей было понятно, как ее уговаривают.
Когда же мы прощались в аэропорту «Шереметьево», немцы мне сказали:
- У вас потрясающая страна. Похудеем - еще приедем. Нам очень понравилось. Спасибо. У нас, в Германии, работать гораздо сложнее. У нас бы полгода такой контракт обсуждали. Наверное, потому, что у нас нет такой бани.
Один из немцев действительно вернулся. Но я его уже не видел. Мне рассказывали нефтяники, которые потом стали политиками, что Варе он привез новое обручальное кольцо. Все-таки добился своего - стал настоящим нефтяником.

Выпить охота

На улице ко мне часто подходят с вопросом: «Все, что вы рассказываете, - правда? Или вы все это сочиняете?» Чаще всего в последнее время спрашивают, пожалуй, про историю с дринками.
Сознаюсь, ее мне рассказал в Харькове, в бане, один из руководителей харьковского ГАИ. К сожалению, его фамилии я не записал и не смог потом отблагодарить за такой подарок. Он сам был участником этой истории. Из Харькова в свое время многие уехали в Америку, в том числе один из его лучших друзей. Прошло лет пятнадцать. Из Советского Союза стало легче выезжать по приглашениям. Друзья встретились в Хьюстоне и решили эту встречу отметить прямо по дороге из аэропорта.
Эмигрировавший друг был за рулем. Проезжали мимо мексиканского ресторана на трассе. Зашли, сели, позвали официантку-мексиканку. Задача перед ними стояла непростая. В большинстве американских ресторанов водку в бутылках на стол не подают. Только рюмками. Называется одна порция-рюмка «one drink» (drink - по-английски: выпивка, напиток, а также порция). Две порции - «two drinks»... То есть дринкнул, недостаточно захорошело - попросил второй дринк. Двух-трех дринков для американцев обычно за вечер предостаточно. Но наши ребята не виделись пятнадцать лет.
Друг моего рассказчика хоть и знал здешние порядки, но они ему претили, так как душа его навсегда осталась нашей. Поэтому официантке он сразу сказал:
- Значит, так. Слушай меня внимательно. Принеси нам десять дринков. Только сразу, вместе! Поняла? Ну и на закусочку какой-нибудь салатик.
Официантка переспросила:
- Сколько-сколько дринков?
- Десять. Давай быстрее, мы двадцать лет не виделись. Выпить охота, понимаешь?
Официантка пошла сначала на кухню, но какая-то мысль ее все-таки остановила по дороге, и она вернулась.
- Вы извините, я недавно из Мексики, не все еще понимаю по-английски. Вы не могли бы повторить ваш заказ? Наш слово в слово повторил настойчивее:
- Десять дринков и один салат. Давай быстрее. «Догадавшись», о чем идет речь, официантка очень учтиво спросила:
- Вам, наверно, еще стулья поставить, да? Еще люди придут?
Наши уже стали раздражаться.
- Не волнуйся, милая, стулья ставить не надо. Вдвоем справимся. Давай, и побыстрее. Говорят тебе, выпить охота.
Официантка принесла на блюде десять рюмок водки, отошла в сторону и стала наблюдать, что будет дальше. Наши быстро ими прожонглировали за встречу, за друзей, за первую родину, за вторую родину, за удачу, за счастье и за будь-будь. И снова позвали потрясенную увиденным официантку.
- Еще десять дринков принеси, да?
Та опять учтиво спрашивает:
- И салат?
- Нет, салат оставь этот. Не трогай.
Официантка принесла новые десять дринков. Наши их продринкали еще быстрее. За школьных учителей, врачей, за тех, кто уехал и кто остался (поименно), и за будь-будь. И в третий раз повелительным жестом потребовали официантку.
- Очень маленькие у вас все-таки дринки. Чтобы мы тебя больше не гоняли (решили заботу об официантке проявить!), принеси сразу двадцать. А салат не трогай, тебе сказали.
Все работники ресторана вышли смотреть, как наши опрокидывают дринки за тех, кто в море, за тех, кто с нами, и за хрен с теми, кто не с нами... Подошел к столику хозяин ресторана. Пожилой заботливый мексиканец пожал нашим руки, представился и говорит:
- Вы замечательные клиенты. Мы даем вам максимальные скидки. Приезжайте к нам почаще. И имейте в виду, что каждый четвертый дринк у нас бесплатный. Зря он это сказал! Наши туг же позвали официантку.
- Повтори все, что мы взяли, а то, что бесплатно положено, отдельно поставь на поднос - пусть рядышком стоит, так, для удовольствия, глаз радует. Да, и принеси наконец какой-нибудь закуски. Мы ж не алкоголики - все это под один салат пить.
Когда в каждом сидело по пол-литра, ребята встали и под аплодисменты обслуживающего персонала начали прощаться:
- Спасибо, было очень вкусно, нам пора, мы поехали.
Хозяин подошел во второй раз. Снова пожал им руки и, загадочно улыбаясь, сообщил, что их ждет у выхода сюрприз. Он вызвал за свой счет лимузин! Чтобы тот в целости и сохранности доставил дорогих клиентов домой.
- Таких клиентов беречь надо, - пояснил хозяин.
- Зачем нам лимузин? - возмутились друзья детства. - Мы сами за рулем.
И официанты, и повара вышли на крыльцо проводить «жонглеров дринками» в последний путь. Те же как ни в чем не бывало сели в машину и поехали.
Ехали, ехали, вроде не качаясь, не нарушая правил. И вдруг - надо же такому случиться! - их остановил на трассе дорожный патруль:
- У вас фара одна не работает. Полицейский отошел метра на три, показал жезлом на негорящую фару. За рулем из наших был тот, который уже в Америке пообтерся. Понимал - главное сейчас, чтобы полицейский не почувствовал запаха. Однако отвечать надо. Приоткрыл окошко чуть-чуть и, высунувшись лишь одним ухом, попытался внятно пробормотать:
- Конечно-конечно, мы все знаем, как раз ехали в автосервис.
Но даже из уха на три метра так потянуло спиртным, что полицейский пошел на это ухо, как кот на валерьянку.
- По-моему, вы выпили.
Наш попытался его успокоить, продолжая разговаривать так же, ухом:
- Да нет, в пределах нормы.
И вроде не соврал. Просто не уточнил, что в пределах своей нормы.
- А по-моему, не в пределах, - не поверил полицейский. - Придется пройти тест.
Достал, извините за выражение, «тестилку» - последнее достижение американской науки и техники.

1 Следующая страница


Михаил Задорнов - Вдруг откуда ни возьмись

Вдруг откуда ни возьмись 2

- Дыхните вот сюда!
Водитель побледнел. Отказаться от тестилки нереально. Сразу заберут. Дать взятку - еще хуже: посадят. Они же, американцы, как недоросли, даже не догадываются, что можно деньги собирать на дороге. Оставалось одно - надеяться на технику выдоха. Этому у нас многие научились еще в юношестве. И никто, кроме наших, в мире такой техникой не обладает. Выдыхать носом. Шумно, но с меньшим процентом перегара. Когда-то я тоже знал этот способ. Мальчишки во дворе научили. Я тогда был в восьмом классе. И успешно пользовался этим выдохом, когда на школьных вечерах нас проверяли учителя.
Вспомнив, чему учили комсомол и школа, наш водитель послушно и шумно пустил струю через нос и стал обреченно ждать результата. Полицейский посмотрел на дисплей тестилки и не поверил своим глазам. Там ясно и отчетливо выскочило слово «труп». Бедный американец так удивился! До сего момента он даже не знал, что там такое есть, внутри дисплея. Потряс тестилкой - может, что-то в ней заклинило? Ведь не может такого быть: водитель живой, а на дисплее написано «труп». Явное расхождение - несвязуха! Потряс и попросил еще раз: «Не могли бы вы снова пройти тест?»
Наш понял: что-то у американца не получается. Дыхнул уже увереннее. Американец посмотрел на дисплей: опять труп. У американца, как рассказывал мне свидетель-харьковчанин, даже волосы в подмышках зашевелились от ужаса. Водитель же, увидев полицейского растерянным, приободрился и спросил: «Что там у вас?»
- Да вот тут, посмотрите, - не зная, как подобрать слова, начал объяснять американец. И показал водителю на дисплей.
- Да у вас же прибор испорчен! - мгновенно осмелел наш «заяц во хмелю». - Да я на вас жаловаться буду. Вы меня оскорбляете. Я что, труп, по-вашему?
Американец окончательно растерялся и, не зная, что дальше делать, отпустил наших. Как утверждал мой рассказчик, он долго еще, стоя на том же месте, тряс своей тестилкой, с которой никак, судя по всему, не мог скинуть слово «труп».
Наши обрадовались, поехали. По дороге уже хотели в честь такого события еще в какой-нибудь ресторанчик заскочить. Но судьба-режиссер распорядилась по-своему. Или они и впрямь ехали качаясь. И их остановила вторая полицейская машина. Впрочем, наш уже опытный водитель ничего не боялся. Уверенно подозвал полицейского и сразу ему предложил: «Давай сюда, без лишних предисловий, свою тестилку». На этот раз он выдохнул что есть мочи. Раза в три больше, чем вдохнул. Полицейский посмотрел на дисплей - глаза у него округлились, как и у первого. Поэтому наш уверенно сам спросил: «Ну что там, труп, да?» Еще больше полицейский удивился такой проницательности.
- Откуда вы знаете?!
- Да у вас же у всех на дороге приборы испорчены, - разошелся наш «заяц». - Да я на вас в муниципалитет жаловаться буду! Уже один нас останавливал. Я у него тоже трупом был. Вы мне за это ответите.
Полицейский не поверил такому бреду, связался со своим коллегой.
- Ты труп останавливал?
- Да, было, - как-то с неохотой ответил тот, видимо, все еще продолжая трясти тестилкой. - Вот до сих пор с дисплея не исчезает.
За нанесенный моральный ущерб наших проводили под конвоем до дома.
А на следующий день они поехали в мексиканский ресторан завтракать с максимальной скидкой. И дринкнуть не только за свою историческую родину, но и за американцев. Все-таки они хорошие - как дети! И с ними можно иметь дело!

Записки охотника за кирпичами

Я часто получаю письма от своих читателей и телезрителей. По первым же строчкам становится ясно: пишет графоман, шизофреник или человек разумный, наблюдательный, порой даже остроумный. Однажды распечатал письмо, написанное очень корявым, меняющимся от абзаца к абзацу почерком. Его автор явно был человеком нервным, а скорее всего даже не в себе. Однако, прочитав первые строчки, я понял, что все равно дочитаю письмо до конца. Вот они:
«Пишу вам из реанимации. Когда вспоминаю, как я сюда попал, начинаю смеяться, а делать мне этого нельзя, потому что я весь травмирован».
Согласитесь, человек, хохочущий в реанимации, мягко говоря, заинтриговывает. Я стал читать, с каждой следующей строкой убеждаясь, что передо мной письмо этакого энергичного бедолаги, который очень посредственно учился в школе, в результате чего стал жертвой собственного недообразования.
Он собрался соорудить пристройку к своему дому. Основательную. Из кирпича! Но ему даже и мысли не пришло в голову купить кирпичи. Только наворовать! Жил он в глубочайшей глубинке. Стройка была там всего одна. На окраине. Длилась много лет. Обшарив все окрестности, только на ней он нашел свободные кирпичи. Правда, на шестом этаже этого недостроенного долгостроя. Сначала решил, что сил у него хватит сгонять туда-обратно раз двести (я давно заметил, что в нашем человеке появляется самая необузданная энергия, когда он чувствует, что ему что-то где-то может достаться на холяву). Потом, правда, к его чести и соображалке, он решил все-таки изучить ситуацию. А вдруг найдется какой-то другой способ спустить вниз кирпичи! Не такой занудный, как беганье с ведром на шестой этаж и обратно. Изучил. Пришел к выводу, что такой способ есть. Рабочие сами поднимали кирпичи наверх довольно изобретательно. Бочкой. Бочка была привязана к тросу. Трос пропущен через блок, прикрепленный на шестом этаже. Те, кто стоял внизу, работали при этом лебедкой. Этакое доморощенное, не переводимое на другие языки устройство. Поскольку лебедку уже давно с этого долгостроя украли сами рабочие, в конце дня строители привязывали внизу конец троса, оставляя бочку наверху, чтобы ее, бочку, не украли. Им на ум не могло прийти, что может однажды случиться. Этой бочкой и решил воспользоваться наш герой.
Несмотря на то, что я пересказываю письмо своими словами, одно слово автора не могу не сохранить без изменения. Вспоминая в самом начале тот предреанимационный вечер, он написал: «Смеркалось». Все-таки в русском человеке всегда теплится ностальгия по поэзии, писательству. От такого вступления у меня создалось ощущение, что сейчас я буду читать Тургенева. Этакие «Записки охотника за кирпичами».
Итак... Смеркалось! Бедолага забрался на шестой этаж. Нагрузил кирпичами бочку. Естественно, нагрузил максимально, чтобы уложиться в минимальное число спусков. И, естественно, перегрузил. В экономике цивилизованных стран это назвали бы «неправильным планированием». Спустился вниз. Помните? Смеркалось! Для страховки (чтобы бочка не выскользнула) привязал трос к правой руке и отвязал его конец от коряги.
Поскольку перегруженная бочка была намного тяжелее его самого, смеркалось или не смеркалось, не имело уже никакого значения. Согласно простейшему закону физики наш герой начал возноситься. Он не сразу понял, что с ним произошло. Сообразил, в чем дело, только когда, взмыв над елками, увидал закат над лесом. Все-таки в душе он был поэт. А посему, любуясь закатом над лесом, не заметил, как, пролетая мимо третьего этажа, верхней частью туловища встретился с бочкой. От удара чуть не потерял сознание. Но вывернулся. И полетел дальше. Подлетая к блоку, был уверен, что жизнь закончилась: сейчас переломает все кости. С испугу перекрестился свободной левой рукой. Однако, на его счастье, существуют все-таки законы физики. Бочка в этот момент ударилась о землю. От удара дно бочки вылетело вместе с кирпичами, и наш «поэт» с той же скоростью полетел вниз...
Как люди проводят вечера в нашей стране? Кто на концерты ходит, кто в театр. В этот момент, по его признанию, он подумал, что лучше бы он все-таки сегодня вечером пошел с женой в клуб на концерт. Хотя концертов терпеть не мог. Видимо, так его эти мысли увлекли, что он опять не заметил, как, пролетая мимо третьего этажа, во второй раз встретился с уже родной для него бочкой. Та отшибла ему и нижнюю часть. Наконец он упал прямо на кирпичи. Можно сказать, на свои кирпичи. Приватизированные. Только строить уже нечем. И не до этого! Потерял сознание.
Первая строка последнего абзаца повергла меня в гомерические слезы: «Не знаю, сколько времени я пролежал без сознания, но когда я очнулся, уже не смеркалось. Взошла луна».
Молодец, подумал я, еще и луной успел полюбоваться!
И далее цитирую: «Первое, о чем я подумал, придя в сознание и посмотрев на правую руку, которую что-то больно тянуло вверх: на кой я привязал этот дурацкий трос к своей руке? И я его отвязал. Послышался страшный, нарастающий скрежет чего-то приближающегося. Какая-то тень летела на меня. Через несколько секунд она ударилась в меня, и я снова потерял сознание. Этой тенью были остатки бочки».
Я читал это письмо, постепенно влюбляясь в нашего героя, и думал: какое надо иметь безразмерное чувство юмора, чтобы писать сатирику из реанимации, ухохатываясь над собой! Все-таки есть чему у нас поучиться!

Дорогая лампочка

История, рассказанная одним из зрителей после концерта
В медицине случается много забавного. Например, пришел в травмпункт человек с чугунком на голове. Оказалось, надел его на спор, а снять не может. Голова застряла да еще и опухла. Загадкой для всех осталось, как он дошел до травмпункта, если голова вошла в чугунок вместе с глазами. Врача в этот момент на приеме не оказалось. Несчастного, или, как говорят в таких случаях, потерпевшего, приняла медсестра. Что увидела, то и написала в журнале приема: «Голова в инородном теле».
Врачи часто рассказывают о том, как приходят к ним люди с ложками в желудках, с вилками, с разжеванными стаканами. Чего только наши врачи не видели внутри российского безалаберного организма! Какие диагнозы не появлялись в историях болезни! «Ушиб всей бабушки». «Удар копчиком о Каширское шоссе». «Ввиду повышенной волосатости не смогла прослушать бронхи»...
Но, пожалуй, одна из самых забавных историй из этой серии была рассказана зрителем, который очень проникся на моем концерте главным умозаключением: у большинства наших мужиков энергия - без вектора. И решил мне привести еще одно тому доказательство.
Два приятеля в пивбаре, приняв до той степени, когда душе хочется творчества, поспорили, кто за сто долларов засунет в рот лампочку. Видимо, один из них был подстрекателем и знал, что засунуть лампочку в рот можно, а «высунуть» - уже нет. Поскольку у нее такая форма, что во рту ее заклинивает. Второй очень искренне сознался, что за сто долларов он что хочешь засунет себе в рот, тем более в наше нищее время. Только деньги вперед.
Сходили за лампочкой в магазин. Подстрекатель выбрал нужный размер. (Сколько ватт, не сообщаю намеренно, зная, что найдутся читатели, которые непременно воспримут эту историю как руководство к действию.) Зашли за угол магазина. Поспоривший, как и полагается, сначала взял деньги в левую руку. Правой несколько раз пытался раскрыть рот как можно шире. Сто долларов вдохновляли. Наконец, ура, выиграл. Есть! Лампочка во рту. Вот только беда - даже «ура» закричать не способен. Поскольку вынуть ее нет никакой возможности. Стоит, смотрит на подстрекателя с победным ужасом. Глаза сами как две лампочки. В руке вроде бы выигранные сто долларов. Но что толку! На них в таком состоянии даже невозможно отметить победу. Подстрекателю, глядя на него, стало так стыдно, что он сжалился и говорит:
- Поехали к врачу. У тебя, кстати, и деньги на врача есть.
Отвез. Сам к врачу не пошел. Довел потерпевшего до дверей кабинета, постучал. Когда дверь открылась, втолкнул несчастного, а сам быстренько скрылся за углом. Так обычно приятели наутро возвращают домой к жене пьяного мужа.
Врач, открыв дверь, сначала не понял, что за чудо перед ним. Когда же разобрался, сам так растерялся, что спросил у потерпевшего:
- Ты зачем, придурок, лампочку в рот засунул?
Спросил и ждет ответа. Клиент ему вместо ответа пальцем у виска крутит: мол, ты сам придурок, если меня об этом спрашиваешь. Сначала лампочку вынь, а потом спрашивай.
Врачу пришлось с этим делом повозиться. Крутил, вертел, челюсть вывихнул пациенту. Потому что в такой ситуации лампочка дороже челюсти. Наконец вынул. Целехонькую. Челюсть вправил. Выдохнул, говорит:
- На, вези трофей домой. Больше этого никогда не делай.
Даже денег не взял, так ему этого чудака жалко стало. Чудак же поймал такси, едет на переднем сиденье. Одной рукой держится за челюсть, в другой лампочка. Трофей! Таксист смотрел-смотрел на него, потом не выдержал - спрашивает:
- Ты чего с лампочкой, как Данко с сердцем в руке?
- Представляешь, сегодня утром оказался таким дураком, что засунул эту лампочку в рот на спор за сто долларов.
Таксист был из того же энергичного безвекторного сословия наших мужиков, поэтому тут же возразил:
- Почему «дураком»? Я бы тоже за сто долларов ее в рот засунул. Дашь сто долларов?
Ну как наш мужик откажет себе в удовольствии убедиться, что на свете не он один такой придурок!
- Конечно, дам.
Таксист так хотел заработать сто долларов, что засунул лампочку в рот гораздо быстрее, чем его клиент утром. Клиент честно дал ему немного времени поупражняться в вынимании лампочки изо рта, после чего, как и его товарищ, сжалился:
- Поехали! Я одного врача знаю, который умеет лампочки вынимать. Разворачивайся!
Люди на перекрестке в шоке: таксист за баранкой с торчащей изо рта лампочкой. Вернее, хвостом лампочки.
Когда приехали в поликлинику, тот, который был уже опытным, подвел таксиста к двери, постучал (как и его товарищ) и тоже сбежал...
Во всей этой истории больше всего был удивлен врач. Когда он открыл дверь, то сначала не поверил своим глазам. Пациент вроде другой, а с точно такой же лампочкой! Говорят, он весь день находился потом в очень нервном состоянии и даже попросил медсестру включить радио. Может, в стране что-то интересное происходит? И надо ждать новых пациентов?
1990 год

Великая страна с непредсказуемым прошлым

Что хочут то и делают!

Новый директор был суров. Так говорили все. В первый же день он вызвал меня к себе и, прямо глядя в глаза, спросил:
- Вы там, в вашем отделе, перевыполнить план на 150 процентов могёте или не могёте?
Я замялся. Дело не в том, что нам было трудно перевыполнить наш план. Мы могли его перевыполнить и на 100, и на 300, и на 800 процентов. Но я не знал, как мне выразить свое согласие словами. Вопрос был задан так, что отвечать на него надо было полно. Но ответить «можем» - означало указать новому шефу на его безграмотность. А ответить «могём» у меня не поворачивался язык.
- Ну что же вы молчите? - строго переспросил шеф. - Могёте или не могёте?
- Да! - ответил я.
- Что - да? - рассердился он. - Я вас конкретно спрашиваю, и вы конкретно отвечайте: могёте или не могёте?
- Конечно! - ответил я.
- Что значит «конечно»? - чуть не закричал он. - Отвечайте прямо, не виляйте! В последний раз спрашиваю... Могёте или не могёте?
Я собрался с духом и уверенно ответил:
- Могём!
- Тогда, - успокоился он, - ступайте к себе в отдел и получите согласие масс, мол: «Да, перевыполнить план на 150 процентов мы могём!» Я вернулся в отдел, собрал всех и неуверенно начал:
- Товарищи! Я собрал вас здесь, чтобы выяснить существенно важный вопрос. Как вы считаете... перевыполнить план на 150 процентов... мы с вами могём или не могём?
В комнате наступила тишина. Я опустил глаза и ждал. Первым, как всегда, нашелся единственный в нашем отделе профессор - Громов.
- Конечно, могём... - грустно вздохнул он.
А на следующий день в стенгазете предприятия появилась заметка нашего культорга под названием «Мы все могём!».
За неделю на призыв откликнулись и остальные отделы. А через два дня перед главным входом предприятия появился красочный плакат: «Могём перевыполнить план на 250 процентов!»
За полгода в движение включились все предприятия города. И точно такие же плакаты появились на железнодорожном вокзале и в аэропорту. А вскоре и диктор по телевидению объявил, что «к новому движению подключились и остальные города страны, потому что наши трудящиеся все можут!»
Поскольку на телевидении дикторы всегда говорят правильно, ученые-филологи тут же занесли новые формы слова в словарь современного русского языка.
С тех пор новый директор несколько раз вызывал меня к себе. И наш отдел всегда в таких случаях выступал зачинщиком все новых и новых движений. Не раз включались мы и в движения, начатые на других предприятиях.
Однажды жена вернулась домой, тяжело опустилась в кресло и, грустно вздохнув, сказала:
- Устала я, Петь. И больше так и не можу, и не хочу.
- Чего не могёшь и чего не хотишь? - переспросил я.
- Завтра кросс, - ответила она. - Всем отделом бегим!
- Бегите бегмя? - переспросил я.
- В том-то и дело, что бегмя бегим! - посетовала она.
В это время из магазина пришла дочь и сказала:
- Я достала творог. Куда покласть? Тама или тута?
- Поклади здеся! - отвечала жена.
- Поклала, - сказала дочь.
- Как много тебе продавщица творогу положила?! - удивился я.
- Не положила, - как филолог поправила меня жена, - а наложила.
Неожиданно у меня появилось ощущение, что мы все неправильно говорим. Но... Я заглянул в новенький, купленный недавно литературный словарь и обнаружил, что говорим мы, согласно новому словарю, совершенно верно.
«Ну надо же! Что хочут, то и делают!» - подумал я неизвестно про кого, махнул рукой на все и включил телевизор. Мне ответила молодая самодеятельная певица. Она пела известную песню Аллы Пугачевой на новый лад: «Все можут короли!»
1978 год

Задание выполнено!

1. Объяснительная записка

Я агент иностранной разведки Джон Кайф. Родиля по заданию ЦРУ. В совершенстве владею четырнадцатью языками, телепатией, йогой, каратэ, самбо, борьбой нанайских мальчиков, дзю-до и дзю-после... Умею соблазнять женщин на расстоянии. Фотографирую левым глазом, а правым проявляю микропленки. Плевками сбиваю вертолеты и тушу пожары. Стреляю из любой пуговицы, причем из всех четырех дырок сразу. Усилием воли могу вызывать землетрясения, цунами и такси.
Меня шестнадцать раз расстреливали, тридцать два раза топили в Атлантическом океане. Я выкрал одиннадцать президентов. Сорок семь пограничных собак загрыз насмерть. Тридцати трем шахам с их гаремами наставил рога.
Но вот год назад я получил свое главное и, к сожалению, последнее задание!
Я должен был: незаметно проникнуть на территорию СССР, пересесть на трамвай и, устроившись под видом молодого специалиста, выведать, сколько человек работают и что выпускают в научно-исследовательском институте НИИВТОРСЫРЧЕРТМЕТБРЕДБРАК- МРАКСНАБСТЫДСБЫТЗАГРАНПОСТАВКА.
Благодаря отлично оформленным документам я действительно быстро устроился на работу. И пока первой моей потерей были лишь самострельные пуговицы, которые мне сразу же оторвали в трамвае.
А вот дальше началось нечто непонятное.
Первую неделю мне как молодому специалисту не поручали никакой работы. Тогда я сам потихоньку начал расспрашивать служащих о том, что они проектируют. Но они лишь пожимали плечами и переспрашивали: «Тебе-то зачем? Шпион, что ли?»
Это меня насторожило. Тогда, чтобы не вызывать лишних подозрений, я решил воспользоваться телепатией и перехватить мысли главного инженера. Но он весь день разгадывал кроссворд и мучительно думал, что за птица из пяти букв, которая живет в Южной Баварии, яиц не несет, а из них выводится. Причем думал он так напряженно, что сеанс закончился перенапряжением моего мозгового телепатического центра и я навсегда потерял способность к телепатии. Хотя точно знал, что эта птица - петух! От отчаяния стал ходить по комнатам: хотел посчитать служащих; но это оказалось бесполезным, потому что все остальные служащие тоже ходили по комнатам, и к вечеру я их насчитал до восьмидесяти тысяч. Тут я был встречен начальником своего отдела, который вдруг сказал:
- Хватит без толку шляться по коридорам! Пора заниматься делом! Завтра поедешь на картошку!
Я спросил, что это значит: «поедешь на картошку»? Он на меня очень удивленно посмотрел и переспросил:
- Ты придурок или из Америки приехал?
Я так испугался, что сразу сказал:
- Я - придурок!
И срочно связался с шефом, который меня успокоил. Он объяснил, что «поехать на картошку» в СССР условно обозначает сельскохозяйственные работы, во время которых колхозники помогают работникам умственного труда собирать урожай.
Поскольку, учась в разведшколе, я ни разу на «картошку» не ездил, я очень боялся, что мое неумение обращаться с ней вызовет подозрение у тех, кто обучался этому много лет в различных высших учебных заведениях. Поэтому я очень старался, работал без перекуров, за что в первый же день был избит коллегами по полю. Их было пятнадцать человек. Я хотел применить против них семь приемов «моаши» и восемь «йока-гири», но не успел... Как только я встал в боевую стойку, тут же сзади ко мне был применен неизвестный прием, который один из нападавших назвал «рессора от трактора „Беларусь“. С тех пор я стал прихрамывать на обе ноги, перестал владеть приемами каратэ, начал трясти головой и навсегда позабыл „морзянку“.
По окончании сельскохозяйственных работ я снова не смог приступить к выполнению задания, потому что меня тут же послали на строительство институтской подшефной недостройки, где я проработал два с лишним месяца вторым исполняющим обязанности третьего ученика четвертого мастера по укладке кирпичей шестого сорта со Знаком качества.
Невероятным усилием воли я взял себя в руки и даже попытался, не тратя понапрасну время, выяснить секрет новой бетономешалки с программным управлением и сложнейшей коммутационной перфокартой. Я спросил мастера-наладчика о порядке ее работы, на что он мне ответил:
- Слухай сюды! Положь колдобину со стороны загогулины и два раза дергани за пимпочку. Опосля чего долбани плюхалкой по кувывалке и, коды чвокнет, отскочь дальшее, прикинься ветошью и не отсвечивай. Потому как она в это время шмяк... ту-дыть, сподыть, ёксель-моксель, ерш твою медь... Ш-ш-ш! И ждешь, пока остынет. Остыло - подымаесся, вздыхаешь... Осторо-о-ожненько вздыхаешь про себя, шобы эта быдла не рванула! И бегишь за угол за поллитрой. Потому как пронесло!
Записанный мною за мастером порядок работы бетономешалки был немедленно передан мною в центр. Восемь недель опытнейшие шифровальщики бились над ним, но так и не смогли разгадать, что означает научный термин «ерш твою медь!».
Я тоже не успел этого выяснить, потому что прямо со стройки меня послали на курсы английского языка, с которых я был отчислен за неуспеваемость, потому что преподавательница не понимала моего чистого английского произношения. Однажды она меня спросила, где я обучался английскому языку. Я ответил честно: в английской спецшколе. На это она ответила, что, оказывается, всегда не доверяла английским спецшколам и что, согласно последней инструкции ВЦСПС, звук «the» надо произносить совсем не так, как это делаю я.
За остальные три месяца пребывания на работе я пять раз посещал овощную базу и четыре раза - народную дружину. Там сначала мы ловили хулиганов, а после того, как мы их поймали, они нас начали бить.
За время работы я в принудительном порядке стал членом добровольного общества бега босиком по снегу под названием «Стопами Суворова!» и членом общества осеннего сбора желудей в помощь голодающим свиньям. Кроме того, принял участие в 18 самодеятельных концертах в качестве первого крайнего группы скандирования, где и сорвал себе голос на словах: «Спартак - чемпион», «Канадиенс-профи - конюшня!».
От такого количества общественной работы у меня начались невыносимые головные боли. Но больничный лист врач мне не выписал, так как, прослушав мою грудную клетку, живот и голову, установил диагноз: «Плоскостопие!» и надел на меня ортопедические сапоги, в которых я не могу ходить даже с костылями.
Я пытался покончить жизнь самоубийством. Лег на рельсы неподалеку от Ярославского вокзала. Но поезд из Владивостока опаздывал на 18 часов. Я так замерз, что вынужден был пойти в гастроном, чтобы согреться на семь рублей, оставшихся у меня от последней зарплаты после уплаты всех членских взносов.
Выпив в гастрономе, я рассудил трезво. Поскольку я потерял все средства к существованию, не выполнил ни одного пункта задания, позабыл все знания, полученные мною в разведшколе, у меня оставался только один выход - сдаться!
Выпив для храбрости еще немного, я подошел на перекрестке к первому попавшемуся милиционеру и сказал ему, что я иностранный резидент. На что он мне ответил:
- Раз ты резидент, то мы тебя сейчас и отправим в резиденцию!
И отправил меня... в вытрезвитель, где я сейчас и нахожусь. И пишу эту объяснительную записку, в которой настоятельно прошу учесть главное: я иностранный резидент, хочу добровольно сдаться, поэтому меня надо срочно переправить в соответствующее заведение...»

2. Резолюция директора вытрезвителя на объяснительной записке

«Гражданин, называющий себя иностранным резидентом, действительно попал к нам не по адресу. Был переправлен нами тут же в соответствующее заведение, где и пребывает теперь в полном спокойствии в одном номере с Наполеоном, Александром Македонским и астронавтом с Альфа-Центавра, который прилетел к нам на летающей тарелке, чтобы купить пленки с записями песен Бюль-Бюль-оглы».
3. Приказ
«Всем гражданам, умело сыгравшим роли - научных сотрудников, колхозников, строителей, а также врача-ортопеда и учителя английского языка, - за создание невыносимых условий работы и жизни опаснейшему разведчику объявить благодарность!!!
Наградить машиниста скорого поезда «Владивосток - Москва» именными песочными часами, а также повысить в звании старшего лейтенанта, так убедительно сыгравшего роль рессоры трактора «Беларусь».
Задание выполнено! Кайф пойман! Если и дальше будем так работать, мы их всех изведем, товарищи!»
1984 год

Телевизионная программа на завтра

8.00 - Утренняя гимнастика. Прямой репортаж из Московского метрополитена.
9.00 - «Кем быть?» - так назвали авторы свою новую передачу о раздумьях выпускников технических вузов. 2-я серия - для тех, кто пошел работать по своей основной специальности, - «Как жить?».
10.00 - «Очевидное-невероятное». Рассказ о досрочном сборе урожая.
11.00 - «Мир и молодежь». Речь пойдет о судьбах советской молодежи, в частности о трагической судьбе молодой советской актрисы, которая вышла замуж за сына канадского миллионера, а он так полюбил ее, что решил навсегда остаться в Москве и никогда не возвращаться на родину.
12.00 - «В рабочий полдень». В гостях у станкостроителей Москвы на этот раз будут модельеры Центрального Дома моды. Они покажут свою новую коллекцию, созданную специально для рабочих горячего цеха. Вы увидите, с каким вкусом украшены их спецовки вологодскими кружевами, хохломской росписью, каслийским литьем, гусь-хрустальным дутьем, уссурийским соболем.
13.15 - Учебная программа «Мнимые числа». Передача из Госплана.

Предыдущая страница 2 Следующая страница


Михаил Задорнов - Вдруг откуда ни возьмись

3 Михаил Задорнов

14.10 - «Слияние города и деревни». Репортаж из залов ГУМа.
15.00 - Дню работников торговли посвящается. «Камера смотрит в мир».
16.00 - «Навстречу продовольственной программе». Рассказ о переименовании в городе Москве улицы Нижняя Масловка в Верхнюю Маргариновку.
17.00 - Кинопанорама. 1-я страничка кинопанорамы будет полностью посвящена на сей раз западному кино. Вы увидите отрывки из фильмов, которые никогда не увидите. После чего известные критики расскажут вам о безнравственной сути этих картин, о том, как противно им было смотреть их за границей.
19.00 - «Клуб кинопутешественников». Мы побываем с вами в Сибирском этнографическом музее, где посмотрим избу крестьянина-бедняка прошлого века на четыре комнаты, с отдельным курятником, коровником, свинарником, гаражом на две телеги и темным сырым погребом, где бедняга вынужден был хранить сало, колбасы, молочные и другие продукты, которые ежедневно спасали его от голодной смерти.
20.00 - «Спокойной ночи, малыши!» На вопрос Хрюши и Степашки: «Что такое Агропром?» - еще одну сказку о нем расскажет Владимир Ухин под именем «тетя Володя».
23.00 - Для тех, кто уже не может спать. Праздничный эстрадный концерт. Как всегда, в праздничном эстрадном концерте вас ждут интересные встречи: с потомственной дояркой колхоза имени 127-го км Можайского шоссе; со знатной мотальщицей челночно-прядильной фабрики имени Триумфа сбора озимых в период гниения яровых, с дочерью пионера Павлика Морозова. И закончит наше эстрадное представление мать-героиня из Средней Азии. Она приедет в студию с шестнадцатью своими детьми - все они сыновья знатных хлопкоробов.
1984 год

Благодарность

Уважаемый товарищ Генеральный секретарь!
Пишут Вам благодарные жители города, в котором Вы побывали с деловым визитом. Правда, Вы только за три дня сообщили нашим городским властям о своем приезде, но даже за эти три дня они успели сделать для нашего города больше, чем за все годы Советской власти.
Во-первых, были покрашены все дома со стороны улиц, по которым предполагался Ваш проезд. Но потом кто-то сказал, что Вы любите отклоняться от намеченного маршрута. И наши власти были вынуждены покрасить и остальные дома. Причем так старались, что некоторые дома закрасили вместе с окнами.
Во-вторых, все улицы к Вашему приезду были освещены, заасфальтированы, озеленены... В ночь перед Вашим приездом в городе было вырыто 365 подземных переходов. В магазинах появились продукты, которые мы в последний раз видели лет двадцать назад, когда неподалеку от нашего города, в нейтральных водах, затонул английский рефрижератор, везший эти продукты голодающим Африки.
В-третьих, строителями наконец был достроен мост, о торжественной сдаче которого Вам рапортовали еще в прошлой пятилетке, но который, когда грянул оркестр и комиссия обрезала ленточку, осел и отчалил от берега вместе с комиссией.
Наконец, дорогу из аэропорта комсомольские работники пропылесосили собственными пылесосами. А профсоюзные - подмели лес в окрестностях этой дороги, покрасили в свежий зеленый цвет листья на всех дорогах и помыли югославским шампунем все памятники в городе. Причем памятник Менделееву был отмыт настолько, что оказался памятником Ломоносову.
Более того, боясь Вашего гнева, многие руководители сдали государству свои личные дачи. В некоторых из них открылись за эти дни ясли и детские сады. Их всегда так не хватало нашему городу! А дача управляющего делами обкома была переоборудована под новое здание аэровокзала. И грядка из-под огурцов на его огороде забетонирована под взлетную полосу для «Ил-86».
Встряхнулись и изменились в лучшую сторону и остальные наши руководители. Поскольку все знают, что прежде всего Вы цените в руководителе его личное мнение, наши руководители три дня заседали на горкоме, вырабатывая личное мнение каждого, после чего утверждали его на обкоме.
Все также знают, насколько хорошо Вы разбираетесь в животноводстве. Поэтому был собран консилиум научных работников по вопросу: «Сколько дойных сосков у коровы?» Оказалось, четыре, а не семь, на которые давался план раньше, с тех самых пор, как пролетариат был послан в деревню проводить коллективизацию.
Конечно, не обошлось без перегибов. Например, в ночь перед Вашим приездом зачем-то были проведены учения по гражданской обороне. Однако поскольку сигнал тревоги испортился, а все противогазы, как оказалось, работают только на выдох (на вдох их надо каждый раз снимать), то в три часа ночи после истошного крика начальника гражданской обороны города: «Внимание, ядерный взрыв! Ложись!» - все выбежали из домов и попадали на землю, от излучения тщательно прикрыв ладонями лица, а от радиации плотненько застегнувшись на все пуговицы. В результате половина населения на следующий день опоздала на работу, ожидая отбоя.
Еще была выпущена подарочная книга о нашем городе с четырьмя фотографиями новостроек нашего города, а точнее - единственного нового дома, снятого с четырех сторон. А вдоль пути Вашего следования по улицам все время перевозился один и тот же ларек с овощами.
Наконец, прошел слух, что во всех городах Вы любите посещать музеи и смотреть, как они содержатся. Тут же по приказу заведующего отделом культуры, который занял этот пост сразу после окончания ПТУ при кирпичном заводе, экскаватором был снесен старый, ветхий домик, в котором жил Антон Павлович Чехов, а на его месте построен новый дом, в котором он жил. А в скверике перед музеем был поставлен памятник Антону Павловичу. Он сидит на скамеечке с газетой в руках и с одобрением в глазах читает Ваш доклад на последнем Пленуме.
Но мы за эти перегибы на наших руководителей не обижаемся. Мы же понимаем, как им нелегко сейчас. Вы им сказали: надо быть личностями - а инструкций и памяток, как ими стать, не дали. Сказали, что надо перестраиваться, а сроков не указали. И они, наши руководители, никак не могут понять, когда им докладывать Вам о том, что они перестроились досрочно. Более того... Вы все время говорите, что надо идти вперед, а где перед, не объясняете. А сами они этого не знают. Поймите это.
У нас в городе как всегда было? Те, у кого были способности к искусству, пошли работать в искусство. У кого к науке - в науку. У кого к производству - в производство... А кто в молодости ленился и у кого никаких способностей так и не обнаружилось, пошли работать в комсомол, в профсоюз и в партийные организации. И стали руководить теми, у кого эти способности были, пока они у них тоже не исчезли благодаря их руководству.
Одним словом, спасибо Вам за Ваш визит! Наш город стал красивым, зеленым, благоустроенным! В соседние колхозы стали летать самолеты. И, наконец, была восстановлена телефонная связь с другими городами, которую еще немцы обрезали при отступлении.
Конечно, после того как Вы уехали, из наших магазинов снова исчезли все продукты. Но за то время, что Вы у нас были, мы набрали их на три года вперед. Поэтому очень просим Вас - через три года приезжайте к нам еще!
Уже облупится краска на наших домах, загрязнятся памятники, снова отчалит от берега мост, народятся новые дети, которым понадобятся новые ясли... Конечно, мы понимаем, что Вы очень заняты. У Вас еще много таких городов, как наш. И все к Вам в очередь стоят. Но если сможете приехать, сообщите заранее нашим властям, что приезжаете. Тогда они снова будут вынуждены сделать что-то и для собственного народа.
Уважаемый товарищ Генеральный секретарь! Очень просим Вас: если не трудно, пускай кто-нибудь из Ваших людей перед Вашим следующим приездом пустит слух, будто Вы лично очень любите ходить по всем домам и проверять, есть ли горячая вода... Очень хочется помыться!!!
1985 год

Не понимаю!

Должен сознаться, что чем старше я становлюсь, тем больше я не понимаю.
Например, я не понимаю, как люди попадают в пассажирские фирменные поезда, если за одиннадцать дней билеты на них не продаются ни в одной кассе, а за десять дней все билеты в этих кассах уже проданы.
Не понимаю, почему после сокращения штатов количество работников в учреждениях все увеличивается.
Я не понимаю - еще хоть в одной стране женщины жалуются одновременно на то, что нет продуктов и что они не могут похудеть? Еще я не понимаю многих наших названий. Например, что это за название у конфет - «Радий»? Или торт «Отелло»?! А пряники «Комсомольские»?! Их что, можно разгрызть только в комсомольском возрасте? И я не понимаю, какой запах должен быть у одеколона «Спортклуб»?
Но это далеко не все, чего я не понимаю. Иногда я не понимаю такого, о чем вообще лучше говорить шепотом.
Например, я не понимаю, почему у нас гегемоном считается пролетариат. В то время как у нас гегемон - сфера обслуживания. Причем чем дальше, тем гегемонистее!
И я не понимаю, почему мы все должны перестраиваться. Те, кто работал плохо, я понимаю, должен перестроиться и работать хорошо. А кто работал хорошо? Должен теперь работать плохо?
И я никак не могу понять, почему у нас всегда народ страдает от тех постановлений, которые издаются ради него. А те, против которых эти постановления направлены, живут еще лучше.
Кстати, я не понимаю, можно в наше время говорить то, что я говорю, или нет. Я вообще не понимаю, кто-нибудь понимает, что можно говорить в наше время, а чего нельзя?
Я искренне хотел это понять, начал смотреть телевизор, слушать по нему речи местных руководителей, но тоже ничего не понял. Потому что они через слово говорят: «так сказать», «в общем-то» и «где-то». А я не понимаю, что значит «так сказать, социализм», «в общем-то, перестройка» и «где-то гласность»...
Еще я не понял, как руководителями на местах могут работать люди, которые неграмотно говорят, несмотря на то что они называют себя «верными ленинцами». Я вообще не понимаю, что значит выражение «верный ленинец». Я понимаю так: если человек ленинец, то, значит, уже верный. А если говорят «верный ленинец», имеют в виду, что где-то есть неверный ленинец?
Словом, я понял одно: если бы я понимал, о чем говорю, то лучше было бы помолчать. Но поскольку я не понимаю, то могу сказать. Но на всякий случай - все-таки шепотом.
Я не понимаю, зачем нужен профсоюз. Нет, я понимаю, что нужен профсоюз, который защищает интересы трудящихся. Но я не понимаю, зачем нужен профсоюз, который защищает свои интересы от трудящихся.
И я не понимаю, чем занимается комсомол. И я не понимаю - они сами понимают, чем они занимаются?
Я ничего не понимаю в нашем народном хозяйстве! Например, я не понимаю, почему соцсоревнование - это хорошо. И как может конвейер по выпуску носков на правую ногу соревноваться с конвейером по выпуску носков на левую ногу?!
И я не понимаю, почему перевыполнение плана укрепляет нашу экономику. И что делать с ручками для дверей, если их выпустят втрое больше, чем дверей? Можно их, конечно, поставить на кастрюли. Может, поэтому мы и покупаем порой стиральные машины с авиационными двигателями, при включении которых создается ощущение, что сейчас взлетишь; пылесосы - в корпусах от бронебойных снарядов; портфели - с замками от сараев. А недавно, говорят, один завод выпустил чайники с милицейскими свистками. Теперь владельцы машин по утрам, когда закипает чайник, спросонья вынимают трешник.
И я совсем не понимаю, как один наш автомобильный завод выступил с лозунгом: «Станем законодателями мод в мировом автомобилестроении!» В то время как на прошлой международной выставке на последней модели этого завода посетители повесили плакат: «Вы бы еще лошадь выставили!»
Кстати, я вообще не понимаю многих наших лозунгов. Например, что это за лозунг: «Перестройка неизбежна!» Это что - наказание?!
А теперь скажу совсем шепотом, чтобы услышали только те, кто со мной согласен. Я не понимаю, почему у нас перестройка проводится людьми, которые довели страну до перестройки.
Еще я не понимаю: может, это и хорошо, что я всего этого не понимаю?! Ведь с кем ни разговоришься, они этого тоже не понимают. Или понимают, что лучше этого не понимать.
Вот когда понимаешь, сколько людей понимают, что этого лучше не понимать, становится понятным, откуда у нас столько непонятного!
1985 год

Не плачь, Федя!

Ну что тебе сказать, Федя? Побывал я в ихнем ФРГ. И честно скажу - жить там можно. Даже можно жить и не пить. Более того, можно жить и не воровать.
Не веришь? Наливай! Ух, хороша самогонка! Такой у них там нет, Федя. Пожалуй, это единственное, чего у них там нет. Ну вот, опять не веришь! Ты, Федя, скажи честно, ты представлял себе когда-нибудь коммунизм? Только в детстве? Правильно. Сейчас мы уже глупостями не занимаемся. Так вот, Федя, заходишь в ихний универмаг, а там на каждой полке - по коммунизму! Клянусь! Хоть век мне сахар по талонам получать. Ну что ты глаза выпучил? Точно тебе говорю. Хочешь туфли зеленые с жабо и подошвой в дырочку, как дуршлаг, - пожалуйста! Хочешь шорты вареные с капюшоном - будь любезен! Ну что ты, Федя, на меня, как краб, смотришь? А в продуктовый к ним вообще лучше не заходить. У них там эти сыры, как эти... как книги в библиотеке. Видал когда-нибудь книги в библиотеке? Не видал? И я не видал. Да что там сыры, Федя! Там бананы, ананасы на прилавках лежат. Представляешь? Ананасы! Не представляешь? И я впервые увидал. Ничего так, вкусный на вид. На нашу большую лимонку похож. У них, Федя, вообще такие фрукты есть, глядя на которые Мичурин бы глаза, как ты, выпучил и повесился на своей черешне.
Ну не стони, не стони, Федя! Лучше давай выпьем за воспоминания. И при этом, Федя, никаких очередей. Ну что ты опять застонал? Клянусь! Чтоб я снова со своей тещей съехался! И нигде никаких баб с кошелками, набитыми зубной пастой до двухтысячного года. И нигде никаких баб с туалетной бумагой на шее. Ее бы, Федя, ежели бы она с этим мотком на шее пошла, за хиппи приняли... Потому что там туалетная бумага... Дай на ухо скажу. Там туалетная бумага, Федя, есть для всех, а не только для членов правительства, потому что только они хорошо едят. Ну что ты задрожал весь? Ну что ты дверь закрываешь? Боишься, что подслушивают? Кому мы нужны, Федя? Давай лучше выпьем за наших баб. Они там, бедные, носятся по этим магазинам, как... как вон та твоя муха по стеклу. Ничего не понимают. В продуктовых то и дело на собачьи консервы нарываются. Потому что на них сосиски нарисованы и цена низкая. А чё нашему человеку для счастья надо? Чтобы сосиски были и цена не очень. И съедают. И говорят: «У-у, вкусно!» И точно, вкусно - я ел. Дай еще на ухо скажу. Раньше такие только однажды пробовал, когда деверь консервы приносил - кремлевские. Так вот... Не убирай ухо... Их собачьи - точь-в-точь наши кремлевские. Понял? Ну что ты опять затрясся? Допивай давай! И я тебе такое теперь расскажу, что сядь, Федя!
У них в гостиницах... сел? Так вот... У них в гостиницах наволочки совпадают размерами с подушками! Ты чего встал? Садись! Это еще не все! У них, Федя, пододеяльники без дыр, нога никуда не попадает. Сиди, Федя, не дергайся. Сейчас я тебе самое страшное скажу. У них, Федя... Даже не знаю, говорить тебе или нет? Ну ладно, ты парень крепкий... Так вот, слушай. У них, Федя, в гостиницах нет тараканов!!! Понял? Тебе что, не в то горло пошло? Повторяю. В ФРГ вообще нет тараканов! В Европе, Федя, уже давно нет тараканов!!! Может, все они к нам ушли? Может, им там есть нечего? Видимо, только наша еда годится для тараканов. Одному нашему, Федя, сказали, что у них там средство от этих тараканов есть. Разыграли. Он пошел в магазин. Та его не понимает. Он ей на руке таракана нарисовал. Она говорит: «Я даже в зоопарке таких чудовищ не видела!»
Смешно, да? Давай наливай, а то заплачу, как смешно. И при этом в ихнем поганом ФРГ нигде нет Доски героев капиталистического труда. И нигде нет этих... взятых на себя капобязательств! Понял? Им это все внедрить надо, чтобы они тоже развалились.
Вот видишь фотографию? Да ты не отворачивайся, не отворачивайся. Все фотографировались на фоне памятника какому-то Гете. А я - на фоне мясной лавки. Ну скажи честно, кому этот Гете нужен? А тут смотри: у меня за спиной сорок восемь сортов колбасы. Я хочу, чтобы люди видели, что я это видел! И я прав оказался. Был бы я с этим Гете, никто бы даже не посмотрел на эту фотографию, даже если бы этот Гете сам меня обнял. А эту фотографию все показать просят. И еще спрашивают: а что это за колбаса? А это? У людей живой интерес, Федя.
Ну что ты, Федя, голову повесил? Ну не грусти, не грусти! У нас тоже когда-нибудь все будет. Да знаю я, баба твоя не может детям питание детское достать. Но будет, все будет и у нас, Федя. Давай выпьем, чтобы перестройка победила. Они там, Федя, между прочим, в нашу перестройку, знаешь, как верят? Как узнают, что ты «советико», целуют тебя, обнимают. Не знаю, может, им жалко нас, когда видят, как мы одеты... Может, ежели к нам в колхоз папуас приедет, мы его тоже будем к себе набедренной повязкой прижимать? Но они все время у меня спрашивали: «Есть хочешь, Питер?» А я: «Хочу! Очень хочу!» Но должен ведь «советико» поесть на холяву, да еще под перестройку!
Ну давай, поднимем за перестройку нашу! Они, знаешь, из газет наших себе всякие слова даже на майки переписывают - так за нас болеют. Идет человек, а у него на груди написано: «Засеем вовремя!» Видать, не понимает, чего надел. Знал бы, точно не надел. Эх, Федя, Федя! Ну давай, Федя, за наше будущее: весь мир сейчас смотрит на нас. И надеется, что мы когда-нибудь вовремя засеем. Они там, на Западе, когда в тебе русского узнают, объятия раскрывают, говорят: «О, русиш, гласность, демократия, Горбачев, Раиса Максимовна!»
Ну, давай еще по одной? Ух, хорошо пошла! С надеждой!
Представляешь, Федя, у них сок на улице покупаешь - к пакетику соломинка приклеена, лезвие, чтобы уголок отрезать. Мы этого ничего не видим. Мы сразу зубами, Федя. Мы все, Федя, воспитанники Миклухи-Маклая...
Федя, ты зачем доску взял? Ударить меня хочешь? Положи на место. У них из любого телефона-автомата прямо с улицы можно позвонить в любой город мира... Положи доску, говорю! И что интересно, ежели звонишь в Техас, тебя соединяют с Техасом! А не с Кзыл-Ордой! Ты зачем меня, Федя, доской по голове ударил? Ну вот, получай за это стулом обратно! А теперь я тебе руки, извини, свяжу, кляп в рот засуну. И за то, что ты меня доской по голове ударил, рассказом об ихнем загнивающем ФРГ пытать буду!
У них, Федя, стоянка такси - это стоянка такси, а не стоянка людей. У нас ведь надо правильно писать: «Стоянка людей. Для такси». Терпи, Федя.
У них, ежели в гости на своей машине приехал, не надо щетки снимать, в гости нести. Аккумулятор на себе переть.
Терпи, Федя, терпи.
К ним в машину садишься, какой-то компьютер на твоем родном языке говорит: «Пристегните ремни». Ты ему говоришь: «Пошел вон!» Он тебе отвечает: «До встречи на кладбище, мистер!» Ну что у тебя слеза потекла? Погоди, сейчас развяжу. Представляешь, я в гостинице два дня пробку из раковины вынуть не мог... Я ее и так, и этак - не вынимается. А у нее, оказывается, пульт управления есть справа. Ну скажи, Федя, как советскому человеку на ум прийти может, что у пробки в раковине есть пульт управления? Не плачь, Федя, не плачь. Я ее все-таки на третий день ножом выковырял... А эти два дня мы в ихнем биде умывались. Знаешь, что такое биде? О! Этого и я раньше не знал. Это они специальное устройство установили для умывания голов советских туристов, которые не умеют пробку поднять. Вишь, какая забота о человеке.
Ну вот, Федя, я тебе веселую историю рассказал, а у тебя слезы на глазах. Ну не надо, не надо, Федя! Достанем мы тебе детское питание. Давай развяжу, выпьем. Мне все говорят, что я ихнее общество приукрашиваю. Что на самом деле оно - загнивающее. Может, конечно, оно и загнивающее. Но знаешь, хочется уже немного и погнить, Федя! Надоело процветать, правда? Ну, давай на посошок! И пойдем в наш сельмаг, разнесем его вдребезги, ежели Клавка твоей Валюхе детское питание не выдаст. Бери доску, а я стул... Пошли, Федя!
1989 год

Картина века

Молодому художнику дали задание от наркомата нарисовать картину «Ленин на Красной площади провожает полки на гражданскую войну».
Художник очень волновался. Чтобы все получилось достоверно, он рисовал Красную площадь, сидя на Красной площади. В результате у художника получилась картина «Ленин провожает полки на гражданскую войну, стоя на собственном Мавзолее».
В целом комиссия одобрила картину. Правда, художники долго совещались, что закрасить: Мавзолей или Ленина? Большинством голосов было принято решение закрасить Ленина, тем более что вскоре весь народ собирался праздновать день рождения Сталина. Правда, могло показаться бестактным со стороны полков - стоять спиной к Сталину в день его рождения... Художник послушно развернул полки лицом к Сталину, и картина стала называться: «Сталин встречает полки, уходящие на гражданскую войну»!
Новая комиссия указала на несовременность сюжета, поскольку уже начиналось строительство метрополитена. Художник быстренько превратил ружья в отбойные молотки, приоткрыл рот Сталину, и картина стала называться «Сталин говорит напутственную речь полкам красноармейцев, уходящим на строительство метрополитена». Картина звала за собой, тем более что на строительство метрополитена красноармейцы несли даже раненых. Особенно звал за собой на строительство метрополитена смертельно раненный красноармеец. Он лежал на носилках, а в руках у него был плакат «Смерть Врангелю!». Картину показали Сталину.
«Нескромно с моей стороны, - заметил он, - одному провожать полки на такое ответственное мероприятие».
Художник тут же пририсовал к фигуре Сталина Кирова. Он пожимал руку передовому рабочему, раненному на строительстве метрополитена.
Вскоре убили Кирова. Картина изменилась. Художник оставил от Кирова только жмущую руку и приставил к ней фигуру Ворошилова. Получилась другая картина, которую в народе назвали: «Под напутственную речь Сталина Ворошилов жмет руку раненому рабочему... рукой убитого Кирова». Сталин опять посмотрел картину и спросил: почему его все время рисуют на Красной площади, а, скажем, не на военном пограничном корабле?
Художник за два дня утопил полки в море. Мавзолей поставил на крейсер. Раненого рабочего заменил на сторожевую овчарку, подающую лапу Ворошилову. Картина стала называться: «Сталин и Ворошилов на крейсере „Молотов“ с собакой Кагановича».
Разоблачили Сталина. Художник немало потрудился над своим полотном, и стало оно называться: «Хрущев и Ворошилов обнимаются в честь разоблачения Сталина на кукурузно-уборочном комбайне „Молотов“. Особенно радовалась и улыбалась собака Кагановича.
Потом разоблачили и Молотова, и Ворошилова, и собаку Кагановича. Но реабилитировали Кирова. Художник срочно переименовал сторожевой комбайн, Ворошилова загримировал под сноп кукурузы, собаку поднял на задние лапы - получился комсомольский вожак!
Но в это время сняли Хрущева.
Художник закрасил его почти полностью. Оставил лишь верхнюю часть головы... получилось солнце, встающее над целиной. Но вскоре комиссия потребовала, чтобы к солнцу были пририсованы брови. После небольших переделок картина превратилась в эпопею: «Брежнев на перроне Ярославского вокзала провожает на строительство Байкала-Амурской магистрали отряды комсомольцев-первопроходцев».
В течение нескольких лет художнику приходилось лишь удлинять левое плечо Леониду Ильичу, чтобы пририсовать очередной орден. Последний орден художник загнал Генсеку аж под мышку и поднял ему руки, чтобы орден был виден. А под руки подставил Суслова и Пельше. Таким образом получилась картина: «Суслов и Пельше несут Брежнева по перрону на строительство Байкала-Амурской магистрали».
Художник стал стар, когда началась перестройка. В его голове так все перепуталось, что он со злости закрасил всю картину черной краской.
Критики тут же назвали ее гениальной. Взяли на выставку...
Толпы людей из всех стран мира останавливались теперь перед шедевром - черным прямоугольником под названием «Картина века»!
1990 год

Ерунда

В связи с тем, что в последнее время в прессе постоянно пересматриваются судьбы известных личностей, отношение к историческим событиям, - предлагается пересмотреть и географию страны. И восстановить былые понятия.
А именно... Украину по ее просьбе выделить в самостоятельное государство. И чтобы доставить им окончательное удовольствие, выпустить отдельный от всех стран глобус Украины.
Татарии отдать Татарский пролив. А чтобы восстановить сложившееся в веках понятие «татаро-монголы», отдать им еще и Монголию.
К Армении присоединить Нагорный Карабах и Армянский переулок в Москве.
Вследствие того, что эстонский язык имеет общие корни с венгерским, а Венгрия долгое время была под Турцией, сделать Эстонию Турецкой социалистической республикой.
Поскольку шестнадцать латышей живут неподалеку от Хабаровска, всех охотников Дальнего Востока называть «латышскими стрелками».
К Грузии и Азербайджану присоединить все рынки во всех городах Советского Союза.
Литве на один день выйти из состава Советского Союза, успеть объявить войну Швеции и тут же сдаться в плен.
Нанайцам предоставить в ООН одно приставное место.
К Биробиджану присоединить Израиль и Союз российских композиторов.
Наконец, Чукотку присоединить к Японии - для развития у японцев чувства юмора. Если это не удастся, то самой Чукотке отделиться, установить свою таможню и выпустить свою валюту: один чук. Три чука - один гек! Десять геков - каюк. Причем всем! Вместе с чукчами!
Все эти требования мы выдвигаем на рассмотрение Верховного Совета. Сам Верховный Совет в случае их неудовлетворения требуем присоединить к Средней Азии, поскольку Средняя Азия уже давно нуждается в установлении Советской власти!!!

Мы все из чи-чи-чи-пи

Чи-чи-чи-пи

Вот и наступило долгожданное время демократии. Наконец-то демократы отобрали у коммунистов все их привилегии и присвоили себе: власть, дачи, машины, поликлиники, а в некоторых районах - даже охотничьи угодья вместе с охотничьими домиками и заранее убитыми кабанами.
Свобода! Демократия! Гласность!
В результате нашей гласности радиостанция «Свобода» не знает, как вести свою пропаганду. Редакторы говорят: «Мы только что-нибудь сегодня придумаем про вас из ряда вон выходящее, а вы уже сами это вчера воплотили».
В ЦРУ началось серьезное сокращение штатов. У них был десятилетний план развала СССР. Мы этот план опередили на одиннадцать лет.
Весь Запад в растерянности. Нет больше страны, на которую списывались все грехи человечества. На вопрос, заданный за границей: «Из какой вы страны?» - теперь не знаешь, как отвечать.
Однажды в Италии ко мне подбежал восторженный итальянец и, показывая на мою майку, где было написано «СССР», радостно воскликнул: «О! Чи-Чи-Чи-Пи! Чи-Чи-Чи-Пи!» Зачирикал, как воробышек... Оказалось, «СССР» по-итальянски произносится как «Чи- Чи-Чи-Пи».
Вспоминая не раз этот случай, я думал: «А ведь он был прав! Мы все - из Чи-Чи-Чи-Пи. Точнее названия нашей стране придумать невозможно».
Зато демократия! Зато свобода! Зато гласность!
Постаменты памятников исписаны буквами в метр величиной: «Позор ГКЧП, ДНД, ВКК, ШПД». В Москве досталось даже памятнику Карлу Марксу. Ему-то за что? Тихий немецкий алкоголик, мечтавший в пивных о демократии... За три дня он пострадал от российских демократов больше, чем за все предыдущие годы страдал от голубей в Москве! Ничего не поделаешь - демократия!
Все бастуют... Грозит вечной забастовкой даже «Аэрофлот». Правда, особенно это никого не пугает. Никто не может понять, чем будет отличаться забастовка его сотрудников от их работы.
Бастуют целые города - требуют, чтобы им завезли колбасу. Им завозят, но тут начинают бастовать соседние города, и колбасу увозят туда. Объявили забастовку даже учителя. Их тут же поддержали ученики, просят бастовать подольше. Демократия!
По телевидению - мат... Солдаты продают свою форму за валюту... При тюрьмах открываются казино для заключенных...
В президенты свободно баллотируются все желающие. Из ста человек половина отсеивается на диктанте, потому что с ошибками пишут слово «президент».
Свобода! Демократия! Наконец-то!
В подземном переходе сидит слепой с ондатровой шапкой. Лицо - килограммов шестьдесят! Над шапкой надпись: «Беру только валютой». Кто-то бросил ему доллар, купюру понес ветер, слепой подхватил ее на лету.
- Скажите, каким вы представляете наше будущее через двадцать лет?
- Как я могу говорить о нашем будущем через двадцать лет, если не знаю, каким через год будет наше прошлое!
В Казани на митинге демократов сожгли портрет Ивана Грозного - за присоединение Казани к России. Осталось русским потребовать, чтобы татары вернули им дань, причем с процентами, набежавшими за это время...
Великая страна с непредсказуемым прошлым!
Зато свобода! Зато демократия!
С наступлением демократии в Закавказье с новой силой обострилась дружба народов! Наша дружба народов - это когда все народы объединяются дружить против русских.
Свобода! Русские теперь свободно винят во всем евреев, говорят: «Это евреи довели страну до демократии». Некоторые даже утверждают, что серп и молот - тайный знак обрезания. Ну, серп - еще хоть как-то понятно, а молот тут при чем?
Свобода! Демократия! Ура!
Страна размножается со скоростью многоклеточного организма. Отделились даже манси. Они отделились от ханты. Теперь у них серьезная проблема: их признали восемьдесят три страны мира, а их всего - шестьдесят четыре человека. Не хватает послов, в результате посол Ханты в Манси послал посла Манси в Ханты.
- Это наши демократы во всем виноваты, - уже раздается в народе. - Они такие же не демократы, как прежние были не коммунисты!
Есть древняя мудрость: «Каждый народ имеет то правительство, какого он заслуживает». Стало быть, дело за малым: демократия у нас уже есть, осталось найти демократов.
Иначе так и останемся - не страной, а «Чи-Чи-Чи-Пи».
1992 год

Восьмое чудо света

Удивительно способным оказался наш народ к бизнесу. Шутка ли? Страна, которая ничего не производит, занимает первое место в мире по количеству бирж. Это вторая величайшая наглость нашего народа после Октябрьской революции.
- Скажите, ваше акционерное общество торгует с Западом?.. Что же Запад у нас покупает?
- То, что мы производим лучше, чем они: металлическую стружку, древесные опилки, стеклянные осколки...

Предыдущая страница 3 Следующая страница


Михаил Задорнов - Вдруг откуда ни возьмись

Вдруг откуда ни возьмись 4

Такой прыти и находчивости от наших людей никто в мире не ожидал.
Не разрешают продавать на Запад алюминий как сырье, так наши догадались продавать солдатские алюминиевые ложки. А раз есть еще запрет и на вывоз леса, каждую ложку упаковывают в деревянный ящичек размером с гробик.
Не хватает бутылок для пива? Додумались наливать пиво в полиэтиленовые пакеты. Двойная польза. Раньше напьются мужики пивка - и друг другу бутылками головы прошибают. Теперь пару пакетиков выпьют, надуют их, похлопают друг дружку по лбу и мирно разойдутся, без травм и синяков...
Что только не считали в мире восьмым чудом света: и Эйфелеву башню, и Нотр-Дам, и Венецию! Теперь общепризнанно: восьмое чудо света - русский бизнес!
Одно совместное предприятие умудрилось продать в Панаму наши теплые одеяла. Причем сами панамцы до сих пор не могут понять, зачем им понадобились теплые одеяла, если у них даже ночью курицы несутся вкрутую.
Непонятно, кто начал разговоры о вырождении нашего народа.
Лет десять назад по телевизору какой-то начальник из УВД выступал, говорил: «Неправда, что в России талантов нет. Есть. Много. Но они все сидят». Потом мужика показали: он в тюрьме изобрел, как деньги печатать. Семь лет, пока он сидел, не могли у него аппарат найти. Вышел - спросили про аппарат. Оказалось, он его в двери камеры смастерил. Открыл дверь - из косяка червонец выпал, закрыл - четвертак. Хлопнул со злостью - стольник выскочил. Все признали: гений! Поздравили. И еще семь лет добавили!
В этом и заключается суть всплеска нашего бизнеса. Таланты хлынули из тюрем - куда? В Верховные Советы и в бизнес. Больше, чем из тюрем, в бизнес пришло народу только из ЦК и из министерств. Кто у нас теперь коммерсанты? ЦК и ЗК!
А иностранцы понять не могут, откуда у русских всего за два-три года появились деловые люди в нечищеных ботинках и галстуках, похожих на рваное собачье ухо, с партийным лицом точь-в-точь с плаката «Ты записался водителем троллейбуса?».
При этом любой из них без всякого компьютера, в уме или в крайнем случае на счетах секунд за восемь может прикинуть, какая будет у него чистая прибыль, если он: продаст в Китае две баржи с калошами в обмен на кирпичную линию, которую установит в купленном колхозе на ссуду, взятую в банке за взятку в размере проданного в Лувр лучшего полотна бывшего обкома партии, написанного в духе соцреализма, размером 40 метров на 60 километров, под названием «Буденный у постели больного Горького со своей конницей». Вот и вся загадка восьмого чуда света.
Кто-то шьет кепки, которые носил Ленин. Кто-то торгует полотнами Тициана. Клянется, что все это - подлинники, поскольку все покупал у Тициана сам.
Ребята из очередного совместного предприятия исхитрились скупить шкурки соболя у аборигенов Севера за просроченные лотерейные билеты. Убедили аборигенов, что это новые российские деньги.
Еще кто-то организовал совместное производство духов «СССР - Франция». Духи - французские, бутылочка наша - из-под кефира.
Куда ни глянь - всюду бизнес!
Троллейбусы разрисованы рекламами туристических поездок в Грецию за 2000 долларов! Как будто, если и можно поехать в Грецию, так только на этом троллейбусе.
- Скажите, вы председатель акционерного общества? Как вы считаете, сегодняшний бизнес приносит пользу простым людям?
- Конечно. Недавно мы обменяли нашу подводную лодку в Зимбабве на 150 одноразовых шприцев. Два шприца даже попали в колхоз, где я родился. Колхозники нам очень благодарны за них. Говорят, что пользуются ими уже второй год. Хотя до нас в Зимбабве ими пользовались всего три месяца.
Однако самое великое завоевание нашего бизнеса - это реклама!
«Если вы положите деньги в наш банк, у вас будет только одна проблема: как их получить обратно!»
Наш народ перенес и немцев, и поляков, и татар, переболел коммунистами, осталось самое тяжкое испытание - родной бизнес. Если и после него останется нам самим хоть немного пеньков, стружки, опилок, осколков и мусора, можно будет смело сказать: «Как же ты богата, нищая Россия!»
1991 год

Убери руки, Василек!

Ой, Вася! Ты, что ль? Вась! Залезай скорей в копну.
Только обещай, Вася, что не будешь меня своими ручищами бесстыжими лапать сразу. Васька, ну давай помечтаем сначала... Смотри, сколько звезд на небе. Хорошенькие все, маленькие, как наши колхозные яблоки. Вася, убери руки, слышь, всю блузку замацкал. Никогда больше к тебе в копну не приду. Правда. Клянусь. Хоть век мне с председателем в лодке не кататься... Васька, перестань.
Кстати, Федька, который вчера вот тут, на твоем месте сидел, вот Федька говорит, что лет через двадцать, Васьк (мечтатель он!), лет через двадцать уже, при коммунизме, денег не будет. А до Марса трамваи ходить будут прямо из нашего колхоза, от коровника. Романтик он все-таки, Вась, не то что ты - только об одном и думаешь. Убери руки, слышь? Сиди, быстро мечтай, кому сказала!
Кстати, ты почему план не выполнил? Золотые ведь руки у тебя, Вась (щекотно!), а план не выполнил. Ну какой же ты нетерпеливый, Васька, как наш мерин мохнорылый! В последний раз говорю: убери руки, а то протянешь ноги. Ты же знаешь, я ударница. Васька, тресну, в партию по частям принимать будут. Работать сможешь только в красном уголке бюстом Мересьева.
Кстати, о бюсте... Васька, ты Тамаркину грудь видел? Ну что ты задрожал, как трактор на колдобине? А я завидую ей: вот это грудь! Сколько ж на такой груди орденов уместиться может! А на моей вот - только значок ГГО.
Васька, ты смотреть смотри, а руками святое-то не лапай. Что святое? Значок - святое! А это - не значок и не святое. Убери руки, они у тебя хоть золотые, а холодные, как ноги у нашего фельдшера. Откуда про фельдшера знаю? Тамарка рассказывала. Так что положи быстро свои беспартийные грабли на колени. Да не ко мне на колени, а к себе. Вот так и сиди, как сфинкс в копне. Сфинкс - это такое животное, Вась. Наш агроном на него похож, когда на работе спит с открытыми глазами.
Васька, ну что ты все время молчишь, как глухонемой, да дышишь, как лошадь пожарная во время тревоги?
Скажи, Вась, честно, вот глядя мне в глаза: вот ты бы хотел?.. Нет, не это. Это я знаю, что ты бы всегда хотел. А птицей хотел бы стать?
А Федька хотел бы. Он мне сам сказал: «Хотел бы я, Наташа, стать птицей, взлететь высоко-высоко, а оттуда камнем вниз и прямо нашему председателю на голову! И чтобы вдребезги!»
Васька, Васька, Васька, прекрати! Вася, Вася, Вася, Вася, Василек ты мой... Вот за что я тебя люблю: за то, что ты все равно своего всегда добьешься. Не то что Федька - до утра про звезды треплется.
Прошло пятнадцать лет.
- Вась, а Вась, ну что ты, как только спать ложимся, сразу к стенке отворачиваешься? Что я тебе, снотворное, что ли? Повернись, слышь, повернись. Нашей дочурке братик нужен. Ну что ты там молча грязным пальцем в обоях ковыряешь?
Ну хорошо, ну не хочешь сына, давай поговорим о чем-нибудь. Жизнь ведь проходит, Вась, а ты все молчишь.
Федька с Тамаркой до утра о Феллини треплются, об Мандельштампе тоже. Тициана вслух читают...
Вась, Вася... Ты хоть знаешь, что такое «Феллини»? Запчасти или макароны? И я не знаю Феллини... Фильку кривого знаю. Темнота мы с тобой, Вась.
Повернись, слышь, давай хоть помечтаем о чем-нибудь возвышенном. Например, о том, как мы тебе пижаму купим! Выходную, да, Вась?.. Как у нашего председателя, слышь. Будешь в ней по субботам в клуб на танцы ходить. А мне, Вась, колготки... Представляешь? В городе два чулка вместе сшили, слышь? Ага, перчатки для ног получились, слышь? Ой, еще я мечтаю на спальный гарнитур в очередь... Французский, белый, как у Тамарки... Называется какая-то ночь - Варфоломеевская, что ли. Ага, и тебе - зимнюю шапку.
Ой, Вась, представляю: лежишь ты в белом спальном гарнитуре, в шапке...
Что молчишь, Вась? Жизнь, говорю, проходит. Повернись, слышь, не трону. Клянусь, не трону! Клянусь самым дорогим, что у тебя есть: нет, не этим, а велосипедом твоим. Зато, если повернешься, жвачки дам пожевать. Слышь, Федька из Италии одну штучку привез, теперь всем пожевать дает. Сегодня наша с тобой, седьмая, очередь. Только, Вась, ты ее, как в прошлый раз, не глотай. Слышь, еще агроном после нас жевать будет.
Тамарка, кстати, на агронома - слыхал? - в партком написала, что он ее обозвал «свиноматкой в сарафане». Ага... А парторг, как всегда, не посмотрел и резолюцию наложил: «Согласен».
Васька, чего сопишь? Правда, заснул? Проснись! Поехали в Италию. В Риме в Лувр зайдем. Поглядим на пирамиду этого, Херопса, что ли. Ну хорошо, ну не хочешь в Италию - давай хоть в Москву съездим, Вась. На Кремль взглянем, в павильон космонавтики зайдем, на эту статую знаменитую поглядим - «Мосфильм» называется. Помнишь, где он к ней молотом тянется, а она ему - серпом...
Эх, Вася, Вася... Вроде ты и заснул. А я ведь ради тебя новую ночную рубашку купила. Федька говорит: к лицу. А по-моему - сплошной срам, Вась. Все вываливается, как тесто из кастрюли. Точь-в-точь как в том журнале бесстыжем. Помнишь, что фельдшер показывал? Помнишь, там у одной платье на босу грудь, юбка-декольте и трусики-невидимки? Помнишь, Вась?
Вась, Вась, ты чего зашевелился? Вась, ты чего, вспомнил, что ли? Васьк, ты куда полез? Вась? Вась? Ожил! Родной мой! А я уж думала, ты у меня совсем как арбуз перезрелый: пузо растет, а хвостик сохнет.
Вот за что я тебя люблю, Василек, - за то, что тебя хоть к утру всегда растормошить можно. Не то что наших мужиков. Откуда знаю? Тамарка рассказывала...
Пятьдесят лет спустя.
- Ой, ну вот, Вась, я тебе цветочки принесла, к изголовью положу у памятника. Ой, сама рядышком посижу, поговорю с тобой. За жизнь-то нашу мы и не наговорились. Ты все больше молчал, я верещала. Вот и сейчас я поверещу, а ты уж потерпи, Вась. Детей наших - нет, не видала. В город теперь не съездишь.
Помнишь, Васька, когда-то в копне под звездами мы мечтали с тобой: лет через двадцать до Марса - на трамвае? Вот оно как обернулось, Вась: пятьдесят лет с тех пор прошло, а автобусы больше в город не ходят. Ага... Бензин, знаешь, сколько стоит? Хорошо, что ты лежишь, Вася.
Впрочем, что я о грустном... Хочешь, радостное расскажу? Очередь на наш с тобой спальный гарнитур подошла! Белый, как ты и мечтал! Только чтобы мне его выкупить, надо продать наш дом, Вася. А согласись, глупо в поле одной - с белым гарнитуром. Но ты не волнуйся, дети обо мне заботятся. Сын... Сын хороший получился. Не зря я тебя растормошила. В последний раз прислал мне такой подарок ко дню рождения, Васька... Баллончик от хулиганов прислал. Да... У нас же хуже, чем в бесстыжей Италии теперь. Кто с пистолетом. Кто с баллончиком. Федька вообще с отечественным дезодорантом ходит. Говорит, что самое страшное оружие - наш дезодорант. Прыснешь в глаза - человек падает, причем от струи. Да, Вась, и долго без сознания остается от запаха.
А дочка, дочка, Васька, вышла за бизнесмена. Большой такой бизнесмен, метра два ростом. Порядочный. Каждый месяц мне справно получку мою присылает - семь долларов. Да, Вась, я у него на предприятии числюсь брокером. Он мне за это платит пять долларов и еще два доллара приплачивает за нашего кота Мурзика, который у него по ведомостям проходит как помощник менеджера.
Ой, Васька, изменилось все, не узнал бы ты нашей деревни. Помнишь, как в копне мы мечтали с тобой, Вася, что наступит такое время, когда денег вообще не будет? Вот, Вась, сбылось! Никому больше денег не дают - ни пенсий, ни зарплат. Так что первый признак коммунизма до нас добрел, Вася. Даже наверху, говорят, средства кончились. Космонавта запустили, а обратно посадить - денег нет. Второй год в космосе крутится, у него за это время на Земле третий ребенок родился. Это космонавт, гордость наша! А что про нас говорить? Даже Фильке Кривому, представляешь, пособие по инвалидности не дают. Ага. Хотя он каждый год справно справку приносит, что у него ноги нет. Комиссия всякий раз собирается, внимательно смотрит на его культяпку, после чего дает справку: «Подтверждаем, что и в этот год ноги нет».
Ну что тебе еще сказать? Агроном новый какой-то травкой торгует. Да, Вась, мудреное название - «Херболайф», что ли. Ага. Яркую вывеску повесил на иностранном над коровником. Он в коровнике офис открыл, секретарш по стойлам посадил. И яркую такую вывеску на иностранном повесил. Все останавливаются, читают: «Херболайф». Задумываются, спрашивают: а что такое «Болайф»? Он им отвечает: «Это по-немецки здоровый означает». Ну, в общем, мужики покупают, Вась.
Ну что еще тебе сказать? Фельдшер ясновидящим стал, после того как в подвал по пьянке свалился. Утверждает, ему что-то открылось, - видать, сильно ушибся, пока летел, Вася. Теперь воду минеральную заряжает из нашего болота. Воняет, Вася! Но заряженная!
А сын, сын фельдшера, - тоже лекарь. Ой, представляешь, он Тамарке пластическую операцию сделал. Ага, Тамарке. Натянул лицо на затылок, слышишь? Ой, Васька! Уши по моде убрал, не лицо - рыбацкий поплавок. Но, видать, перестарался, многовато забрал, слышь, - глаза выкатились, как будто сзади леший за копчик схватил и не пущает. И все время улыбается, все время, Вась. Помнишь, ты книжку читал «Человек, который всегда смеется»? Вот, это Тамарка. Слышь, Вась, дед у нее помер, а она на поминках сидит и дыбится целую неделю.
Все, Вась, пойду. Темнеет. Поздно. Цветочки хоть и полила, с собой заберу. Здесь теперь ничего оставлять нельзя, Вася. Скамейку тоже с собой возьму. Воровство, Вась, сплошное. Квартиру председателя помнишь - вся в коврах? Ограбили! Одну записку оставили: «Так жить нельзя!» Видишь, есть все-таки справедливость на свете!
Ну все, пошла, Вась. И не волнуйся за меня, я как-нибудь проживу. Ты же знаешь, я - ударница, да еще с баллончиком!
1992 год

Нифигаська. Из записных книжек

Если мы хотим как можно быстрее обновить нашу жизнь, главное - не экономика, нет! Главное - навсегда покончить с нашим коммунистическим прошлым.
Например, месяц октябрь, который своим названием неприятно напоминает нам об Октябрьской революции, надо немедленно переименовать. Лучше всего - в август. В честь революционного августа 1991 года! Ничего страшного, пускай два августа будет, разберемся.
Летний Август, названный в честь последней пока революции, будем писать с большой буквы. Детей впредь будем соответственно называть не «октябрятами», а «августятами», тоже быстро привыкнем. Привыкли же мы в одночасье к словосочетанию «Санкт-Петербургский горисполком». И когда на самолете в Питер летишь, никого уже не коробит объявление: «Вас приветствует ордена Ленина, ордена Октябрьской революции Аэрофлот города Санкт-Петербурга Ленинградской области!»
Кстати, о переименованиях улиц, городов, колхозов, закоулков и тупиков... Должен заметить, что они сейчас очень дорого нам обходятся: все вывески менять надо, карты, учебники... А ведь никто не знает, сколько еще впереди нас ожидает путчей и переворотов!
Учитывая исторические особенности развития России, считаю, что будет дешевле для всех поколений сразу придумывать названия на века. Скажем, улица Последнего победителя... Тупик Позора прошлого Президента!
Памятники сносить каждый раз после очередной революции тоже неэкономично. Гораздо умнее их переименовывать, как и улицы: дешевле обойдется. Загримировал Ленина - написал «Менделеев». Энгельса на Кропоткинской можно и не загримировывать - переименовать в любого нашего политического мыслителя.
А еще проще и дальновиднее сразу делать памятники со скручивающимися головками и съемными кепками. Фигуры все равно у наших вождей примерно одинаковые, и одеты - из одного прошлого. Шеи всем подогнать под стандартный гаечный ключ. Переворот или путч удался - отвернул всем шейки, заменил головки, и порядок. Алкоголик с вечера «принял» под Свердловым - утром проснулся под Гавриилом Поповым.
Руки у всех монументов должны приводиться в движение червячной передачей, чтобы было легко менять указание направления: куда на сей раз поворачивать нашему народу.
Надо смелее принимать нестандартные решения! Например, памятники Ленину можно не просто сносить, но и продавать ГАИ и использовать их на дорогах как поворотные указатели: «Вам направо! Вам налево! Вы верной дорогой идете, товарищи!» Самого Ленина лучше всего отвезти в Финляндию. Он всегда за границей скрывался, когда на него гонения начинались, так что его нынче - обратно в эмиграцию, в шалаш!
И еще о важном. После Великой Августовской революции усилилось увлечение церковью. Хорошо! Но в этом направлении тоже надо смелее действовать. У каждого административного здания целесообразней всего строить небольшие церкви, чтобы нынешние руководители могли замаливать грехи по месту работы. Издал распоряжение - тут же побежал просить за него прощение у Господа. А главное, необходимо сызмальства приучать к религии детей. Пионерскую организацию можно сохранить, но принимать в пионеры надо непременно в церкви, только клятву пионера слегка подредактировать: «К борьбе за дело Отца и Сына и Святого Духа будь готов! Аминь!»
Наконец, чтобы жизнь казалась народу прогрессивней, предлагаю всем нынешним руководителям присваивать дворянские титулы. В газетах тогда можно печатать светские новости, довольно привлекательные для людей. Например: «Князь Собчак и маркиз Назарбаев, выкушав по чашечке какао, отправились в балет в окружении графьёв и фрейлин из облисполкома...»
На житейском уровне тоже не помешает добавить изящества. Например, милиционеров, которых народ не очень чтит, надо переименовать в полицейских. Не важно, что в кобуре огурец, а не пистолет; живот - как рюкзак альпиниста, рубашка не сходится...
С председателями горисполкомов пора заканчивать - везде должны быть мэры! Это тоже придаст немало очарования нашей нищете. Мэр города Талды-Курган!
- Глядите, господа, мэр на «Запорожце» поскакал по колдобинам с префектом, губернатором и шерифом Аниськиным!
Вообще обновлять жизнь надо с обновления нашего языка. Больше должно быть красивых и суперсегодняшних слов: коммерциализация, новация, презентация, приватизация... От старых штампов надо уходить к новым! Не универмаги должны быть, а супермаркеты, не столовые, а фудлэнды, не спекуляция, а маркетинг, не магазины, а шопы.
- Где ты это купил?
- Где-где... В шопе!
Кстати, из источников, близких к достоверным, стало достоверно известно, что на днях будет издан указ президента о первом официальном переименовании. Переименовывается авоська в нифигасъку!
Так что впереди у нас - долгожданная новая жизнь: мэры, префекты, господа, шопы и одна большущая на всех нифигасъка!
1992 год

Да здравствует Дантес!

Фельетон на злобу дня
Приятно, что в независимой Литве продолжается борьба за независимость. И даже, чтобы быть еще более независимыми, в независимом Вильнюсе снесли - простите, демонтировали - памятник русскому поэту Александру Пушкину. За что?!
Во-первых, видимо, за то, что великий русский поэт писал не на независимом литовском языке, а на оккупационном русском, то есть фактически являлся оккупантом.
А во-вторых, в своем стихотворении «Клеветникам России» он прямо задает вопрос: «Что взволновало вас? Волнения Литвы?» И тут же пренебрежительно отвечает: «Оставьте вечный спор славян между собою!»
Судя по всему, поэт оскорбил независимый литовский народ, причислив его к славянам. Между тем, согласно утверждениям современных независимых литовских историков, литовцы и римляне - один и тот же народ. А сам Рим был основан по указу Гедиминаса за подписью Ландсбергиса.
Однако нет худа без добра. Хорошо бы и остальным народам не проливать кровь, а разумно и по-прибалтийски хладнокровно свести счеты с классиками.
Думаю, что первыми за литовцами должны разбить все бюсты Пушкина в Эстонии - за строчку: «Приют убогого чухонца». Мало того, что поэт обозвал эстонцев чухонцами, так еще и убогими. Причем помогать разбивать бюсты эстонцам должны финны, так как не менее оскорбительны для них слова: «...финский рыболов - печальный пасынок природы». Даже не сын - пасынок'. Получается, что финны - не родные дети природы. Вроде как природа на финнах отдохнула.
Многим народам пришла пора пересмотреть свое отношение к шовинисту Пушкину за то, что он писал без учета сегодняшней международной ситуации. Какое он имел право начинать свое очередное стихотворение со слов: «Проклятый город Кишинев»? Слава богу, молдавское правительство, в отличие от литовского, никогда не читало Пушкина.
А как быть «и ныне диким» тунгусам? По Александру Сергеевичу получается, что все народы уже в полном порядке, один тунгус - все еще дикий! За такие слова, Александр Сергеевич, можно и по памятнику схлопотать, причем самым крупным тунгусским достижением - метеоритом.
А что делать калмыкам? «Друзьям степей»? С ними вообще дружить никто не хочет, кроме степей.
И парижане имеют полное право обидеться на русского поэта. Ведь именно его словами Сальери имел неосторожность воскликнуть, что Моцарт своей музыкой «смутит слух диких парижан». Одним росчерком пера расхулиганившийся поэт приравнял парижан... к тунгусам!
Однако не следует замыкаться на Пушкине. Есть и другие провинившиеся сегодня классики. Кавказские народы обязаны свести счеты с Лермонтовым. В первую очередь - грузины, за строчку: «Бежали робкие грузины». Но тут классику повезло, потому что грузины в большинстве своем читают Лермонтова в переводе. Осмотрительный переводчик еще на заре советской власти дипломатично перевел на грузинский язык: «Бежали храбрые грузины». Последний же переводчик был еще осмотрительней и скорректировал согласно сегодняшним событиям, а именно: «Бежали робкие армяне».
Но, видимо, больше всех на Лермонтова должен обидеться наш уважаемый бывший председатель бывшего Верховного Совета за строчку: «Злой чечен ползет на берег»! Многим народам есть о чем задуматься.
Режиссера Данелия за фильм «Мимино» можно казнить дважды: один раз - в Грузии, другой - в Армении.
Авторам песни «Там смуглянка-молдаванка собирает виноград» надо запретить въезд в Молдавию. В этой песне русский солдат через забор подглядывает за молдаванкой; а вдруг этот солдат - шпион из враждебного Приднестровья?
Кстати, в Молдавии неплохо было бы исключить из репертуара театров оперу «Снегурочка», которая своим названием унижает фамилию нынешнего президента страны - ласковым суффиксом «чк».
России же пришло время навсегда порвать дипломатические отношения с Латвией. Ведь именно латышским художником была написана знаменитая картина «Латышские стрелки охраняют Ленина в Смольном». Большей агрессии по отношению к России и придумать нельзя!
Ну, а в Литве в независимом Вильнюсе на месте памятника оккупанту Пушкину лучше всего поставить монумент освободителю Дантесу - как символу убийства русской культуры. И на нем написать: «С благодарностью от независимого литовского народа!»
1993 год

Последняя надежда

Первый приход бизнесмена в церковь
Ух ты, сколько людей в церкви! Вот что мода с людьми делает... В такой толкучке сразу не разберешь, куда идти, кому молиться, какими словами? Какую икону выбрать своим спонсором?
Прости, Господи, не научили нас молиться. Из всех святых слов я лично только и знаю: «Господи», «грех», «аминь» и «свечка».
Кстати, о свечке. Интересно, куда это красавица с такой огромной свечой направилась? К. «Мадонне с младенцем»... Здорово, видать, нагрешила - свеча какая большая!
Да, все к тебе, Господи, потянулись. Время такое. Бедным, и то тяжело, а что нам, богатым, говорить? Я заметил, чем богаче человек, Господи, тем больше у него родственников. У меня на сегодняшний день три лишних тестя и шестнадцать родных детей по стране, двое из которых старше меня.
Ну ладно, хватит жаловаться... Через шесть минут за мной машина придет. Надо скорей молиться. К какой же иконе подойти? Мадонна с младенцем не для меня... Подойду-ка к этому мужику с крыльями. Вот так... Теперь - сосредоточиться и молиться... «Молиться, молиться и еще раз молиться!» Не помню, кто сказал. И не важно, какими словами. Главное - перед Тобой искренним быть, Господи! Ведь то, что я к Тебе пришел, мне это уже зачтется, правда?
А пришел я к Тебе потому, что, честно Тебе говорю, больше так жить не могу. Господи, помоги мне! Ты моя последняя надежда. Сделай так, чтобы... чтобы... чтобы... Знаешь что...
Ай-ай-ай, сколько всего надо, не списком же просить. Извини, Господи, не подготовился к молитве. Но понимаю, если пришел в церковь, о духовном просить надо. Точно! О духовном!
Помоги мне, Господи! Душе моей помоги. Сделай так, чтобы фирма, которая деньги должна, поскорее их вернула. А?
Нет, что-то я не то говорю. О деньгах? В церкви? У спонсора моего аж правое крыло поднялось от удивления. Нельзя так, прогневать можно Всевышнего. Он вообще кислород перекроет. Бабка у меня умная была, никогда в молитвах о деньгах не упоминала. Слово «дай» даже шепотом не произносила. Только: «Пошли, Господи, мне сил и здоровья, научи, как жить».
Вот, научи! Это - здорово, это по-божески будет. Господи, научи, как жить! Надоумь, намекни, как мне с этих негодяев деньги свои обратно получить, причем с процентами! Знаешь, Господи, какие там проценты? О Господи, какие там проценты! Если бы Ты знал. Ты бы на Землю спустился...
Нет, опять не то, с Господом - о процентах? Это ж Господь, а не пахан. У святого уже оба крыла пожухли. До чего трудно молиться, оказывается. Аж вспотел...
Это мне кореш-епископ посоветовал к Тебе прийти, Господи. Сказал: «Пойди в церковь, покайся. Дела сразу лучше пойдут». Вот я и пришел. И каюсь, каюсь! Не тем, Господи, я деньги отдал!!
Все-все, о деньгах больше ни слова. Клянусь, Господи! Отныне только о здоровье, силах, как бабка моя учила. Вот так... Помоги мне, Господи, пошли сил и здоровья. Главное - сил пошли, Господи, чтобы мне этих сил хватило все деньги домой унести вместе с процентами! Фу ты, тяжело молиться...
А красавица на колени встала, до чего хороша в этой позе! Может, и мне на колени встать? Нет, я тогда помолиться не успею, две минуты до машины осталось. А мне с моим животом только опускаться надо семь минут да подниматься - двадцать восемь. Извини, Господи, отвлекся. Так, ладно, на чем мы остановились? Ах да. Помоги мне, Господи. Верни деньги! Я бы мог к бандитам обратиться, но они половину денег себе заберут. А ты - бескорыстный, Господи. Вот я к Тебе и пришел и прошу: «Верни деньги!» Не можешь деньги вернуть, верни рублями.
Стоп, а это еще кто мне молиться мешает, что за старикан в лохмотьях пристроился? Тоже чего-то от Господа требует. Что-что? На пропитание?
Отец, подожди, прервись... Тебе сколько на пропитание надо? В день? В год?
Папаш, на тебе - на десять лет вперед, только отойди, не отвлекай Господа мелочью. Дай мне с Ним о большом поговорить.
Нет, постой, на еще. И посторожи, чтобы никто сюда больше не подходил.
Ну вот мы и одни, Господи. Короче, Ты понял. Вернешь деньги - что хочешь для Тебя сделаю... Хочешь, паломником босиком по святым местам до Голгофы на новом джипе поеду?
Ой, извини, Бать! Мне пора. Красавица с колен поднялась, в мою сторону смотрит.
Но Тебе все равно спасибо. Недолго я был у Тебя, а сил набрался... Чувствую, сейчас такого с этой красавицей натворю, что снова к Тебе грехи замаливать приду. Верно бабка моя говорила: «Не согрешишь - не покаешься! Не покаешься - Богу не угодишь!»
Вывод? Чтобы Богу угодить, надо больше грешить. Правильно? Правильно! Возвращай деньги! А мы еще выберемся!
1994 год

Святое дело…

Алло? Анжела? Это я... Извини, не могу громче говорить. Я тебе звоню из Большого... Ты чего, Анжела, не узнала меня? Это ж я, Вальторена, Валька которая...
Нет, я не из казино «Большого», а из театра Большого. Я в партере сижу, спектакль смотрю. Известный очень поет... Этот, как его? Карьерос, вот! Слыхала про такого? Нет? Ну что ты? Супер! Я тоже думала сначала, что модельер. А оказалось - испанец. Оперный этот... Кенор!
Чего пошли? Ну что ты? Билеты ж по тысяче долларов! Святое дело... Мой, как узнал, сразу загорелся. «Давай, - говорит, - сходим. Узнай, где Большой театр находится».
Ну, я всем нашим позвонила, никто не знает. Насилу нашли. Вот теперь сидим, наслаждаемся! В самом центре. Справа кто-то из правительства, слева - бандиты. Или наоборот, по лицам теперь не поймешь.
Анжела, я чего тебе звоню... Я же завтра - в Лондон. Со своим. Нет, мой занят, поэтому со своим лечу. Знаешь, я давно о Лондоне мечтала. Так хочется на Эйфелеву башню посмотреть! Что? Эйфелева не в Лондоне? А где? В Риме? Точно! Ее ж древние греки построили. Она у них раньше работала маяком. Надо, надо смотреть мир, Анжелка... Святое дело. Помнишь, как Пьер Безухов сказал: «Жизнь дается человеку один раз...»
Кстати, ты моего нового знаешь? Нет? Ну что ты! Супер! Рост 1.64! А ласковый... Когда мы с ним по улице идем, все оборачиваются, смотрят, как он меня ласково под коленку держит... Хорошенький, сил нет! Ножек нет, шейки нет. Моя любимая фигурка: животик, кошелек и ушки.
Не волнуйся, он не слышит, что я говорю. Он по своему мобильному с партнером сделку обсуждает.
Нет, я вообще здесь никому не мешаю. Здесь все сейчас по телефону говорят. Святое дело. То тут звонят, то там. Карьерос так удивлялся сначала. Ему, наверное, никогда столько не звонили. А потом ничего, привык. И даже петь стал потише, чтобы нам не мешать. Интеллигентный человек!
Вообще, Анжелка, жалко, что тебя нет. Здесь сегодня все. Прямо передо мной - Пугачева. Справа - Боря Моисеев в свежей простыне. В ложе - Джуна, вся в орденах...
Кстати, не слышала, что Алла разводится? Нет? Ну, ты вообще... Ни Карьероса не знаешь, ни что Алла разводится. Совсем, что ли, искусством не интересуешься? Я тебе по секрету скажу, но ты - никому. Филипп подал на развод. Собирается жениться на Зыкиной. А что Алла? Есть слухи, что Алла ему в отместку выходит замуж за младшего сына Газманова.
Ой, Алжела, извини, первое действие закончилось. В перерыве по телефону говорить нехорошо. Все тусоваться будут. Святое дело! Но второе действие начнется - я тебе сразу перезвоню!
1996 год

Пахан

Предыдущая страница 4 Следующая страница


Михаил Задорнов - Вдруг откуда ни возьмись

5 Михаил Задорнов

Монолог из зоны
Я чё сказать хочу? Я человек простой. Правда, двойное образование имею: два раза сидел. Сейчас уже третью сессию сдаю.
Так вот... Я одно понял - в жизни все из-за бабок! Точно тебе говорю.
К примеру, из-за чего национализм? Из-за идеи, что ли? Не надо гнать пургу!
Я в Таллине такси остановил:
- Подвези?
Он мне с таким акцентом (у них теперь тот умнее, кто больше русских слов забыл):
- Я по-русски не понимаю!
Я ему говорю:
- Я тебе сверху двадцать долларов дам. Понял?
Сразу понял.
А из-за чего Союз в свое время развалили, на зоны поделили? Чтобы всем свои бабки иметь. А независимость зачем нужна? Чтобы независимо эти бабки отмывать: латы, литы, сомы... Скоро, как пить дать, все города на свою капусту перейдут. В Саратове будет один сарай, в Хабаровске - одна харя...
Все, все из-за бабок. Войны, таможни, парламенты...
Из-за чего в парламенте базлан? «Госбабки» поделить не могут. А почему только на президентскую команду все дружно катят? Потому что она им эти «бабки» делить не дает. Президентская команда вообще ни с кем делиться не любит. Она даже зарплату людям не платит, знаешь почему? Потому что эти бабки своими считает.
Все, все из-за бабок.
Из-за чего Чечню дотла разбомбили? Чтоб «госбабки» выделить на ее восстановление. А восстанавливать кто будет? Солдаты, «шестерки», другие лохи... А «бабки»? А бабки пойдут «дедкам». «Дедам» нашим, тем, кто эти «бабки» выделил. Они их загонят в банк, банк на проценты наймет немцев, немцы на проценты от процентов наймут турок, турки наймут украинцев, которые за две поллитры восстановят Чечню... Понял?
А вообще из-за чего война в Чечне началась, знаешь? Я тебе скажу, но тихо... И ты - никому!
Война в Чечне началась из-за того, что наши в свое время чеченам оружие продали, а бабки обратно от них не получили. Это наезд одной кодлы на другую. Слыхал, по ящику недавно кто-то из них сказал: «Начались политические разборки...»? О! Разборки. Понял? Как у наших, на зоне. Так что не партии у них, а кодлы. Ты чё? Какие партии? У партий программы разные, а у них - разные паханы. Ты заседание-то в Думе видел? В натуре - наш сходняк!
У них там, кстати, и кликухи меж собой есть. Лужков - Лужок, Жириновский - Жирик, Сосковец - Сосок. А у Козырева кликуху знаешь? Козел отпущения!
А почему одного Лужкова народ любит? Потому что он, в отличие от остальных, с народом своими «бабками» делится. Вон перед Победой ветеранов собрал по кинотеатрам, медали вручил, приказал фильмы бесплатно всем показать. А сейчас по кинотеатрам, сам знаешь, что идет. Ну че было, то и показали... «Ночи Казановы», «Оргазм на чердаке!» и «Поцелуй в диафрагму». Старики ушли со слезами на глазах - с такой силой в них всколыхнулись былые чувства.
Так что видишь, любовь народная, и та из-за бабок.
Кстати, а у Самого кликуху знаешь? У главного? Я скажу. Но тихо! Беня! Не понял? Ну, от Б. Н. От Бориса Николаевича, сокращенно - Б. Н., то есть Беня! А чё? Нормальная кликуха для пахана. Нам все до Бени!
У Черномырдина кликуха - Степаша. Почему? Потому что народ - Хрюша! У него, у Черномырдина, говорят, больше всего бабок... Я где-то читал: три самых богатых человека в мире - английская королева, Рокфеллер и наш Степаныч. Только те свои народы обокрали, а Степаныч все честным путем нажил. Точно. Я в какой-то газете читал, что он, когда еще в Газпроме работал, от жены заначку прятал. Все в дом тащил, поэтому его группировка так и называется: «Наш дом».
А у Гайдара кликуху слыхал? Плохиш! Потому что от Самого, от пахана, отошел. Как на зоне. Кто от пахана отошел, от бабок отлучили. Все! Плохиш!
Все-все из-за бабок!
Из-за чего Мавроди посадили? Не поделился. А из-за чего выпустили? Поделился. Для этого и посадили. Мавроди подумал, понял, позвал Жирика:
- Поможешь выйти, отстегну всей твоей братве.
Жирик - кореш серьезный. Тут же вопрос ребром:
- Отпустите Мавроди, буду голосовать всей партией за бюджет!
И все довольны. Мавроди - на свободе, Жирик - с бабками. Народ - с бюджетом, то есть без «бабок».
Одни журналисты - салаги! На Жирика катят, что он - шиз! А Жирик молодец! Ему бабки дай, он про любого правду скажет. А за большие бабки и в морду заедет. Вон он бабу депутатскую за волосы оттаскал. За бесплатно, что ли? Да она сама ему приплатила, чтобы знаменитой стать перед выборами. Ее ж никто не знал. А теперь весь мир знает... После того как Жирик ее пометил.
Так что понял? Научились наши паханы «капусту» строгать! Рыжего знаешь? Ну, Рыжего? Чубайса? Наш кореш! Всю страну на ваучер натянул. Мы его на зоне ждем с нетерпением. Уже знаем, куда ему все наши ваучеры вернем.
Там, наверху, чтоб ты знал, только один бабок не берет. Сам! Беня! А знаешь, почему? До него не доходит. У него охрана сильная.
Короче, мы с корешами на вечеруху собирались и порешили: будем поддерживать наших паханов. Знаешь, почему? Они уже не голодные. А новые голодные придут, такую вошебойку устроят! А эти уже поняли: не только бабки отмывать надо, но и грехи.
Слыхал, храм строить начали, чтобы то и другое отмыть? Патриарх даже обещал за это кое-кого канонизировать. Так что скоро увидим под куполом: Лужкова с крыльями, Черномырдина - с нимбом и Беню - с крестом в одной руке, с ракеткой - в другой.
Короче, мы за Беню горой! Потому что есть святое правило: хочешь, чтоб на зоне было спокойно, не вздумай менять сытого пахана на голодного.
Но то, о чем мы с тобой говорили, слышь, никому! Замочат! Это тебе не КГБ, это - ФСК. Знаешь, почему переименовали? А ты вслушайся: ФБР, ФСК... Одна из трех букв - общая. Значит, одна треть сотрудников - тоже общая. Но об этом - тсс... Замочат!
1996 год

Что делать, или как обустроить Россию.

«В каждой шутке есть доля... шутки!
Если мы хотим обустроить Россию, мы прежде всего должны позаботиться о народе. Понять, что счастье не в политике. Счастье - это когда работа совпадает с твоим любимым делом. Значит, чтобы сделать наш народ счастливым, ему надо разрешить воровать.

История показывает: бороться с воровством в России - все равно что прятаться от ветра в клетке. Многие люди для того только и ходят на службу, чтобы было где воровать. Некоторые даже вопрос теперь задают: не где ты работаешь, а где ты воруешь.
Не смогут победить воровство и нынешние наши власти, потому что если наши власти сделают так, что народ прекратит воровать, то и нашим властям нечего будет воровать у нашего народа.
Думаю, что лучший строй для России - узаконенное воровство. Страна сразу перейдет к самоуправлению. Народ будет жить своей жизнью, правительство - своей. Народ ворует внизу, правительство - наверху.
Между народом и руководителями должна быть кремлевская стена, оберегающая народ от правительства. И пускай наши руководители за этой стеной живут. Мы их прокормим. Только пусть не вылезают к нам оттуда. И не травмируют своей заботой о нас... Мы все равно их распоряжения и указы выполнять не будем.
Мы не американцы. У нас психологии разные. К примеру, приходят в бассейн наш и американец... Наш сразу разденется и нырнет. А американец? Тот сначала будет читать правила пользования бассейном: имеет ли он право раздеться, перед тем как нырнуть; имеет ли право нырнуть, если в бассейне нет воды; и где спасательный круг на случай, если бассейн загорится!
Конечно, чтобы людям было что воровать, в стране должно наладиться производство. А как это сделать, если заводы друг другу не платят? Суды и прокуратура в противозачаточном состоянии. За помощью все теперь обращаются к бандитам и уголовникам. Они-то судят не по закону, а по справедливости. Многие грамотнее судей, по нескольку раз сидели. Некоторые потом и за границей учились. Главное, что они четко отслеживают выполнение своих решений. Если бы не бандиты, в стране давно не было бы ни бензина, ни сахара... Значит, надо немедленно посадить бандитов на место судей, а судей - на места, освободившиеся после бандитов. Выражаясь народным языком, заменить законных воров на воров в законе. Убежден, что производство тут же заработает, преступность исчезнет, а милицию можно будет распустить. Пускай учатся воровать, как все, без поддержки государства.
Армию, в отличие от милиции, надо сохранить. Но авторитет армии хорошо бы поднять. Для этого необходимо сменить руководство: возглавить армию должен человек, зарекомендовавший себя в деле. Хорошо обученный, чтобы слушались его и боялись. Сейчас в России такие есть. Но только среди чеченцев. Надо всех полевых командиров немедленно поймать, и из них создать Генштаб. Нас снова весь мир уважать будет. Они нашу армию в Уральские горы уведут. И все будут нас бояться, не видя ее беспомощности.
Парламент тоже сохранить надо, но сделать его полезным для государства. Например, пусть парламент доход приносит! Для этого нужно продавать билеты на заседания Думы. И нового здания не нужно для парламента строить, деньги зря тратить... Есть ведь много подходящих зданий в Москве. Например, здание нового цирка. Что может быть лучше для нашей Думы? Клоун у нее есть. И не один. Арена для выяснения отношений - тоже. Под ареной второе дно: сказал что-нибудь не то - нажал на кнопку и... докладчик провалился! А главное, никакой демократии.
Наш народ в демократии непредсказуем, как женщина за рулем. Она может показать поворот направо, а поехать налево. Может начать перестраиваться, не показав поворота. Может вообще вдруг поехать задом по встречной полосе. Ну, захотелось ей так! Она опасности не чувствует. Недаром в народе говорят: «Женщина за рулем - все равно что обезьяна с гранатой». Никогда не предугадаешь, куда она ее кинет. Так и наш народ с демократией.
Для нас западные формулы развития общества непригодны. Мы должны идти своим путем. Кто придумал лозунг: «Дайте народу землю, и он будет на ней работать»?! А вы у народа спросили, хочет ли он на ней работать? С чего и кто решил, что наш народ вообще хочет работать?
Вы народные русские пословицы о труде знаете? «Работа дураков любит». «Работа не волк, в лес не убежит»...
Психология народа познается по его пословицам да по народным сказкам. Если внимательно прочитать русские народные сказки, станет понятно, что народ наш никогда работать не будет. Ведь в сказках наших никто никогда не работал. Это в их сказках: папа Карло с утра до вечера что-то стругает, пилит. Золушка моет, стирает... А наш Иван сидит, сидит на печи... Сидит, сидит на печи... Ждет золотую рыбку! Потом вдруг как заорет нечеловеческим голосом: «Встань передо мной, как лист перед травой!» И встает!.. Сивка-Бурка, вещий каурка... Дважды народный любимец, потому что и вещий, и урка... В одно ухо коню Иван наш влезает бедняком, а из другого сразу богачом вылезает!
Для нашего человека главное - как можно меньше физических усилий затратить. Разбогатеть, но - сразу! Нырнул в чан с водой голым - вынырнул одетым в царское. Угадал загадку - полцарства у короля оттяпал. Повернул кольцо - Василиса твоя. Только в наших сказках, и в стольких вариантах, воплощается извечная мечта народа о холяве: сапоги-скороходы, ковер-самолет, серый волк по лесам носится, как бесплатное такси.
Наконец, только в русских народных сказках встречается образ скатерти-самобранки. Это еще раз доказывает, что нашему человеку даже стол накрывать лень. Он мечтает, что развернет скатерть, а на ней уже все стоит!
Судя по сказкам, меньше русских хотят работать только украинцы. У тех вообще галушки сами в рот запрыгивают! Недаром на все славянские сказки есть только один работник, да и тот - Балда, прозванный так за то, что отучал попа от коммерческих отношений. Нельзя, нельзя к нам подходить с не нашими мерками. Знаете, есть две сказки про молодильные яблоки: одна наша, другая не наша... Лишь первые строчки в каждой прочитаешь - и сразу понятно станет, чем мы отличаемся от других народов.
Первая строчка не нашей сказки: «Решил царь посадить у себя в саду молодильные яблоки...»
А вот как наша сказка начинается: «Узнал царь, что где-то есть молодильные яблоки... И послал сыновей раздобыть их!»
Потому-то у нас и должен быть свой путь развития. Небанальный. Мы народ небанальный. В нас знаете, сколько кровей намешано? Славянская, скифская, татаро-монгольская... А еще - варяги, хазары, печенеги, мордва... Сверху все это отлакировали евреи... Это не кровь... Это - ерш! А от ерша у любого человека голова дуреет и рассудок мутнеет.
Но я верю - придет время, и все устоится. Ерш перебродит. Пена уйдет. И заживем, как все, спокойно и счастливо. Вот только жаль, как справедливо сказал поэт: «...жить в эту пору прекрасную уж не придется ни мне, ни тебе!»

Крохотные звезды

Здесь вы найдете рассказы, которые писались не для эстрадного успеха, а от души и для души. Эти рассказы - мои любимые.

Молодые

Она разбудила его, спящего у нее на плече.
- «Автозаводская», слышь? - на ухо прокричала она ему. - Приходи в себя-то...
- Чего, уже приехали? - спросил он, просыпаясь.
В метро было хорошо! Как всегда в воскресный вечер, все ехали нарядные и веселые.
- А может, до «Каховской» рванем? - предложил он.
- Чего это вдруг? - удивилась она.
- А так просто, - сказал он. - Можем мы один раз в жизни до «Каховской» рвануть?
- Зачем? - снова не поняла она.
- Ну как зачем? - засуетился он. - Сколько лет уже здесь живем, а никогда до конечной не ездили.
- Ну, знаешь! - возмутилась она. - А то, что завтра рано вставать, ты об этом не думаешь?
- Черт с ним! Подумаешь, не проснешься разок вовремя или опоздаешь на работу... А то и вообще не пойдешь! Молодые ведь! Неужели мы себе не можем позволить плюнуть на все и вот так, с бухты-барахты - до « Каховской».
Она немного подумала, потом сказала:
- Нет, лучше в другой раз... Мне сегодня кое-чего на завтра приготовить надо да рубашку тебе простирнуть. Вон у Димки капнул чем-то. Нехорошо завтра на работу в такой идти... А насчет «Каховской», так это мы с тобой как-нибудь в другой раз, когда посвободнее будем... Заранее договоримся и рванем!
- Брось, давай сегодня! - разошелся он. - Подумай, жизнь уходит, а мы ничего не видим... Так в старости и вспомнить нечего будет. А сейчас, представляешь, поезд, говорят, за «Автозаводской» на землю выходит! По ночной Москве! А потом - «Варшавская», за ней - «Каховская»! Выйдем, прогуляемся - интересно! Ездят же люди туда зачем-то?!
- Ну ладно, уговорил! - сказала она вдруг. - Действительно, бог с ним со всем... Молодые - можно и до «Каховской»!
Но в это время поезд остановился, и приятный женский магнитофонный голос объявил: «Автозаводская»! Поезд дальше не пойдет, просьба освободить вагоны!»
Вместе со всеми они вышли из вагона... и пошли к остановке автобуса.
- Не судьба, значит, - вздохнул он.
- Ничего, в другой раз как-нибудь заранее договоримся и рванем! - начала она утешать его. - И до «Каховской», и до «Свиблово», и в сквер за дорогой сходим!
- Да я особенно и не расстраиваюсь, - сказал он, пожав плечами. - В конце концов, и так хорошо день прошел... «Спартак» выиграл, пивка с воблой попили... А завтра на работу с таким пятном и впрямь нехорошо. Вставать опять-таки рано... В общем, я думаю, правильно, что сдержались. Ну уж в другой раз точно на все плюнем и рванем, правда?
- Правда! - ответила она, и они, счастливые тем, что когда-нибудь совершат удивительное путешествие, поспешили домой...

Рассказ отмечен премией «Золотой теленок» «Литературной газеты».
1981 год

Дела на год.

Из дневника очень среднего инженера конца XX века.

20лет (конец 40-х)

Окончить с отличием Авиационный институт!
Выучить английский, чтобы говорить на нем также свободно, как Аркашка!
Бросить курить!
Запломбировать два верхних зуба!
Войти в сборную города по футболу и накопить 2 рубля 84 копейки на новую спортивную форму 46-го размера!
Сделать предложение Оле! И если она откажет, жениться на Кате.
В медовый месяц съездить в Грузию. Говорят, там очень любят русских. В Тбилиси непременно посетить музей товарища Сталина имени товарища Ленина!
И, наконец, уговорить отца-ветерана встать на очередь на отдельную квартиру. А пока сделать замки на все кастрюли, чтобы соседи удавились оттого, что не могут больше плюнуть нам в борщ!

30 лет (конец 50-х)

Как можно скорее закончить чертежи новой сверхзвуковой аэродинамической трубы, чтобы, вернувшись с симпозиума в Париже, Аркадий дал мне старшего инженера.
Встать на очередь в партию.
Накопить 9 рублей 80 копеек на новую спортивную форму 52-го размера.
Бросить курить.
Вырвать два верхних зуба.
Английский выучить до такой степени, чтобы мог свободно читать со словарем. За год прочесть всего Шекспира, хотя бы в переводе Маршака.
Летом съездить в Болгарию по туристической путевке. Или за границу.
С родителями разъехаться по-хорошему. Нам - две комнаты, мебель, книги... Им - «Полное собрание сочинений» Сталина, дети и бабушка!

40 лет (конец 60-х)

Несмотря на ошибки в чертежах, как можно скорее собрать аэродинамическую сверхзвуковую трубу, чтобы, вернувшись с конгресса в Риме, Аркадий Михайлович сразу дал мне старшего инженера.
К зиме купить лыжи и по утрам делать полуторачасовые пробежки по балкону. До обеда стараться не курить.
К лету похудеть настолько, чтобы в новых джинсах, которые Аркадий привез мне из Франции, мог не только стоять, но и сидеть.
Поставить два верхних зуба.
Вырвать четыре нижних.
Английский выучить до такой степени, чтобы мог свободно читать англо-русский словарь.
Отца-ветерана уговорить купить нам машину. Если не удастся машину, то «Запорожец».
Для этого - добиться повышения зарплаты со 140 рублей до 180 и начать откладывать с них каждый месяц по 360!

50 лет (конец 70-х)

Несмотря на ошибки в чертежах и неправильную сборку, запустить аэродинамическую трубу. Если останусь жив, потребовать старшего инженера!
По утрам не забывать делать «ласточку», держась за жену или за дверной косяк.
Подать пример сыну, как надо бросать курить.
Английский выучить до такой степени, чтобы мог прочесть, что написано на джинсах, которые сын привез из Грузии.
Выучить песню «Малая земля» и петь ее на ночь внучке голосом автора «Малой земли» вместо колыбельной.
Летом из подмосковного леса привезти какую-нибудь корягу, похожую на Аркадия Михайловича, поставить ее в прихожей и каждое утро, уходя на работу, пинать ее ногами.
А главное - уговорить отца встать на учет в продуктовый магазин для ветеранов, прозванный в народе «Спасибо Гитлеру!».

60 лет (конец 80-х)

Устроить внука в детский сад с английским уклоном и начать учить язык вместе с ним.
Выйти из партии.
Креститься.

Предыдущая страница 5 Следующая страница


Михаил Задорнов - Вдруг откуда ни возьмись

Вдруг откуда ни возьмись 6

Количество приседаний по утрам на балконе постепенно увеличить до трех.
Продать кому-нибудь из иностранцев за деньги или рубли свою первую спортивную форму: майку с серпом и молотом по колено.
Летом впервые в жизни съездить с женой за границу - в Прибалтику! Перед поездкой выучить язык глухонемых, чтобы, не дай бог, не приняли за русских.
Если вернемся оттуда живыми, уйти на пенсию. На зиму засолить грибочков, а к осени вырастить урожай помидоров на балконе...
Из морально устаревшей аэродинамической трубы сделать кондиционер для кухни, чтобы все запахи со сверхзвуком перегонять к соседям.
Самому уйти на пенсию и на зиму попросить у дочери «Полное собрание сочинений» Толстого. Надо же его когда-нибудь в жизни прочитать.

70 лет (последняя запись в дневнике)

Вчера мне исполнилось семьдесят лет! Были Аркадий с Валей!
Дорогих гостей встретили хлебом с солью! На большее не хватило наших накопленных за время работы денег. Зато веселились, как в двадцать! Аркаша много рассказывал о Париже, Венеции, Неаполе... Но самое главное - весь вечер он завидовал мне! Тому, какой я замечательный инженер. В каких только странах он не был, а такого кондиционера, как у нас на кухне, нигде никогда не видел!!!
1991 год

Во имя канвы!

Сразу после спектакля режиссер собрал актеров и спросил:
- Как получается, что в нашем новом спектакле опять не прослеживается главная тема?
- Из-за Шкапенко! - раздалось тут же несколько голосов.
- Разрешите мне? - попросил старейший актер театра. - Дело в том, что Шкапенко каждый раз уходит со сцены под аплодисменты зала. Это безобразие! Он же разрушает канву спектакля! Я, конечно, понимаю, что Шкапенко играет свою роль ярко, самобытно и интересно. Но и он должен понять, что главное - это спектакль в целом, а не его роль. Тем более что она у него эпизодическая. Я бы даже сказал - второстепенная. А если вдуматься, то вообще лишняя...
- Да сколько можно об этом говорить? - перебила его актриса с тридцатилетним стажем травести. - На каждом собрании мы говорим о том, что Шкапенко смешает акценты всех наших спектаклей. И что он портит своей, как вы выражаетесь, яркой и самобытной игрой наши постановки. Пора, наконец, принимать меры, товарищи! Предлагаю поставить ему на вид!
- Верно! - поддержал ее подающий надежды пожилой актер. - А то что же получается? Например, детский спектакль «Ни бэ, ни мэ». Я работаю Волка, Агнесса Пална - Козу. И вдруг... в самый узловой момент, понимаете ли, когда я должен ее съесть, все зрители смотрят на массовку, где Шкапенко танцует Пятого Сорняка, потому что у него, видите ли, отличная пластика. В результате никто не видит, как я ее съедаю! Так же нельзя, товарищи! Агнесса Пална - уважаемый всеми человек. Сколько лет на сцене! Она эту роль еще до войны играла. К тому же сама по себе сцена не из легких. Ведь чтобы зритель поверил в то, что сейчас я съем Агнессу, я сам должен сначала захотеть ее съесть. А это, как вы понимаете, не так легко сделать... Все-таки она эту роль еще до русско-японской войны играла.
- Товарищи, да Шкапенко над нами просто издевается! - взял слово молодой, но тоже уже порядочно талантливый актер. - Он считает, что у нас провинциальный театр. Да, у нас провинциальный театр! Но у нас великие цели! Воспитание человека будущего, слияние города и деревни и другие не менее важные проблемы современности. Сможем ли мы справиться с этими задачами? Сможем! Но только в том случае, если не будем рвать четко выстроенной канвы спектакля! Поэтому во имя идеи предлагаю снять Шкапенко со всех ролей и отдать их более надежным исполнителям.
- Верно! - раздались голоса. - Хватит канву разрушать да акценты смещать! Уволить его! Чего там... У нас средний театр, но высокие цели!
- Тихо! Тихо! - успокоил всех режиссер. - Товарищи! Хотя я и согласен со всем, что здесь говорилось, и, мало того, сам неоднократно просил Шкапенко - во имя идеи, конечно, - играть свои роли побледнее, я бы даже сказал, чуть посерее, но все-таки считаю, что исключение есть слишком суровая мера для начинающего актера. По-моему, лучше пускай Шкапенко напишет «по собственному».
С тех пор прошло много лет. Теперь Шкапенко работает педагогом актерского мастерства в театральном училище одного провинциального города. Когда молодые актеры показывают ему свои этюды, он обычно им говорит:
- Хорошо! Талантливо! Но поскромнее надо - так не принято! - На этих словах педагог с грустью задумывается о чем-то и добавляет: - Ведь главное в актере, как в жизни, так и на сцене, - это скромность! Поймите это...
Недавно, когда Шкапенко провожали на пенсию, директор училища сказал:
- Товарищи! Перед нами человек, который никогда не играл Гамлета и которому никогда не рукоплескал зал, но который всю свою трудовую жизнь отдал во имя идеи!
Когда Шкапенко вышел на сцену, раздались аплодисменты. И хотя непонятно было, кому аплодируют, ему или директору, Шкапенко все-таки вспомнилась его любимая роль... Пятого Сорняка!
1977 год

Загадка голубой планеты

Брок смотрел в иллюминатор на приближающуюся планету:
- Вот она - загадка Вселенной!
Пять автоматов-планетоходов посылались уже на эту планету, где, по всем расчетам, должна была существовать цивилизация. «Разгадать!» - таково было решение Высочайшего совета, такова была и мечта Брока.
Стукаясь о выступы гулкой головой, к иллюминатору подплыл Роберт. Железный человек стального характера - последняя новинка техники. С ним Брок не боялся опасностей. Роберт был почти неуязвим. В его схеме было только одно слабое звено - уши. При соединении их могло произойти короткое замыкание, и тогда он мог превратиться просто в груду сверхтяжелого металла. Но этого Брок не боялся, так как расстояние между его ушами при сборке он тщательно выверял сам.
- Ну что, будем садиться? - вопросительно телепнул Броку Роберт.
- Да, глуши замедлители! - приказательно оттелепнулся от него Брок, на всякий случай надевая шапку-невидимку. - Садиться будем в районе гибели предшественников.
...Монтесума, Каланча, Сивый и Фантик делали вид, что играют в прятки.
- Неужели больше не прилетят? - первой нарушила молчание Милка Каланча.
- Инвариант замороженного времени врать не может! - сказал Гоша Фантик, малолетний вундеркинд, и поправил очки, сваливавшиеся с похудевшей от волнения головы.
- Кончай моросить, а то получишь по кумполу! - угрюмо отрезал Сивый, ревнуя Фантика к Каланче.
- Молчать! - приказала Милка.
И все сразу замолкли, боясь гнева рослой второгодницы.
Монтесума уныло сидел за кустом, сжимая в руках грабли. Сегодня ему должно было попасть от родителей, потому что сегодня - первый вторник месяца - в их семье был день профилактической порки младшего сына.
- Четыре, три, два, один... - отсчитал Фантик, и все вздернули головы. На голубом небе красовалась желтая точка!
- Ты гений! - сказала Милка и по-товарищески дала Гоше подзатыльник.
За такие мгновения Фантик был готов на все. Предвкушая победу над пятым «А» по сбору металлолома, дети разбежались по кустам.
В последний раз сверкнув в вышине чубкинского неба огнями своих замедлителей, межпланетный корабль одиноко булькнул в одной из многочисленных луж околицы, обдав лепешками грязи сидевших за кустами детей.
«А ведь где-то есть другой мир! - подумала Милка. - О котором мы ничего не знаем...»
От корабля потянуло уже знакомым детям горючим.
- Все на тридцать третьем летают, - заметил Сивый, на нюх не переваривающий спиртного, - как от отчима воняет...
«Эх, слетать бы туда! - подумала Милка. - Да мать теперь одну оставлять нельзя».
Люк корабля приоткрылся, и из него высунулся серебряный язычок трапа. Ребята ахнули разом. Отряхиваясь от невесомости, на лужайку увесисто сошел огромный робот.
- Вот это да! Шагающего прислали! - восхитился Сивый. - Небось тонны три будет! И не унесем-то...
- Раз шагающий, значит, до весов сам дойдет! - догадалась Милка.
- Сплав УКК ШПД-84, - радостно провозгласил Фантик. - Два электровоза, три тачки, пять дверных ручек и очень много нашлепок на джинсы.
- Ура! - подхватили пионеры. - Мы перевыполним план на три года вперед! И пятому «А» никогда уже не обогнать нас!
Один Монтесума молчал. Ему было все равно. Он думал, как бы навсегда исключить из календаря первый вторник каждого месяца.
С криками: «Дядя! Дядя! Какой ты хорошенький! Откуда ты такой прилетел?» - дети наперегонки бросились к роботу.
- Милые вы мои! - Завидовавший людям робот всегда жалел, что у него не может быть детей. Он разом подхватил всех на руки вместе с Монтесумой и его граблями. - Ну, рассказывайте!
- А что рассказывать? - угрюмо ответил Сивый. - Ругали нас вчера на дружине...
Но его перебил Фантик:
- А правда, дядя робот, что если вам уши соединить, то коротнет?
- Верно, - добро засмеялся Роберт. - Есть у меня такое... А ты откуда знаешь?
- А он у нас гений! - ответила за смутившегося Гошку Милка, и ей вдруг стало невыносимо жалко этого доброго дядю. Именно о таком отце мечтала она всю жизнь. Ведь и не пьет, наверное, и специальность хорошая. Да только мамке не до него сейчас...
- Дядя, а на вашей планете любовь есть?
- Есть, но тебе об этом знать рано, - серьезно сказал вдруг пришелец.
«С теми, первыми, было легче», - подумал Сивый. Они не ходили, не брали на руки, не разговаривали... Их в поле волоком тащить приходилось. Взгрустнулось и Фантику...
Первой, как всегда, взяла себя в руки Милка. Она представила себе, как через месяц в областной стенгазете появится их фотография. Пятикратные чемпионы Чубкинской области по сбору утиля! Путевки в «Артек» и Гран-при - кукла с расчесывающимися волосами, которую мамка никак не может ей купить.
- Дядя, покатай нас! - сказала Милка, напоследок прижавшись раскрасневшейся щекой к холодному нержавеющему уху пришельца.
- С удовольствием, милые вы мои! - С каждым словом металлический акцент робота пропадал. - А далеко ли?
- Недалече. - Сивый тяжело вздохнул. - До лавки, где «Утиль» написано.
«План есть план! - подумала Милка и впервые поняла, что обстоятельства сильнее ее. На спине у робота она заметила дощечку с обратным адресом. - Это дере- вянненькое, это не нужно. Оторвем после».
Незаметно для всех Монтесума граблями царапал на спине у пришельца: «5-й „Б“...
Брок плюхнулся в кресло, включил ускорители и тогда только снял шапку-невидимку. За эти полчаса он постарел на пятьсот лет. Перед его глазами все еще стояла лавка утильсырья на окраине зеленой деревушки, падающий на допотопные весы его друг Роберт да обуглившиеся грабли мрачного ребенка планеты. Да-а, Брак и представить не мог, что во Вселенной может существовать такая враждебная по отношению к другим мирам цивилизация. Больше он сюда не вернется никогда!
Планета быстро уплывала из-под ног. Брок включил телеэкран и на прощанье поймал одну из программ телевидения ненавистной ему планеты. «Вероятность того, что во Вселенной существуют другие цивилизации, равна единице, - сказал человек с серебряными, как обшивка корабля, волосами, - потому что Вселенная бесконечна! И мы, ученые Земли, прикладываем максимум усилий, чтобы найти их и установить с ними контакт. Не удастся нам - удастся нашим детям! Мы верим в это...»
Брок выключил экран. Он понял, что загадку голубой планеты ему не разгадать никогда.
1984 год

Записки сумасшедшего

Мне срочно надо было позвонить в справочную. Я поднял трубку. Гудка не было. Вместо него грустный мужской голос сказал:
- Здравствуйте!
- Здравствуйте! - ответил я.
- Вам сыр не завезли? - спросил голос.
- Мне нет, - ответил я. Голос помолчал, потом сказал:
- Странно.
- В трубке раздались короткие гудки. Я набрал «09».
- Милиция слушает, - ответил дисциплинированный голос. - Смирнов!
Я давно заметил, что самые дисциплинированные мужские голоса носят фамилию Смирнов.
- Извините, это «09»? - глупо спросил я.
- Нет, это «02», - разумно ответила милиция.
- Странно, - сказал я. - Я набирал «09».
- Дисциплинированный голос помолчал, потом сказал:
- Попробуйте наоборот.
- Что - наоборот? - не понял я.
- Какой вы непонятливый! - возмутилась милиция, не выходя за рамки дисциплинированности. - Это же так просто. Если вы набираете «09», а попадаете на «02», то надо попробовать набрать «02», чтобы попасть на «09». Понятно?
Такой сообразительности от милиции с фамилией Смирнов я не ожидал. Мы дружески попрощались, и я набрал «02».
- «Скорая помощь», - вяло ответил женский голос с маленьким окладом. - Вам чаво?
- Извините, но я звоню в справочную, - извинился я.
- Справочная - «09», - по-милицейски разумно заметила «Скорая помощь».
- Я знаю, - попытался оправдаться я. - Поэтому я и набираю «02», а попал на «03».
Голос в трубке долго молчал, потом сказал не без интереса:
- Давайте ваш адрес. Я вышлю к вам немедленно бригаду санитаров.
Убеждать голос в чем-либо было бессмысленно, поэтому я повесил трубку, а когда снова приложил ее к уху, уже знакомый, но чуть погрустневший голос спросил:
- Сыр вам так и не завезли?
Мне было искренне жаль этот голос, но врать я не мог:
- Нет, пока нет. Но ведь еще есть время.
Нас перебила телефонистка:
- Хабаровск заказывали? Ждите!
Я ждал. Вечерело. Неожиданно в трубке кто-то вздохнул.
- Хабаровск? - спросил я.
- Не понимаю, почему вам сыр не везут? - всхлипнул голос.
- Не знаю, право. Я в справочную дозвониться не могу.
- Хабаровск на проводе. Говорите! - приказала телефонистка и отключилась вместе с сыром и телефоном.
Когда я снова поднял трубку, в ней, судя по теме, говорили две, видимо, красивые женщины. Их не хотелось прерывать. Но мне нужна была справочная. Я тактично кашлянул.
- Ой, это мой муж! - воскликнула та, которая, по-моему, была красивее. Судя по звуку, она упала на пол вместе с телефоном.
Начинало темнеть. Но я упорно набирал и набирал справочную. Несколько раз было занято. Потом никто не отвечал. Наконец трубку сняла моя мама. Мы давно с ней не виделись, и мама искренне обрадовалась, что я целый день набирал справочную, а то бы я с ней так и не поговорил. Мы бы говорили еще долго, но вдруг мужской голос с горечью спросил у мамы:
- А вам сыр не завезли?
- Нас подслушивают! Я всегда тебе говорила, что их не разогнали! Они вечны! - разволновалась не на шутку мама.
- Алло? Алло? - спрашивал я, глупо пытаясь продуть трубку.
Но голос молчал. Видимо, мама его сильно напугала вечностью.
Я посмотрел на часы. Звонить в справочную, будить остальных незнакомых людей в городе было уже неинтеллигентно.
Я решил готовиться ко сну. Но в это время раздался звонок в прихожей. Я открыл дверь. В квартиру, не здороваясь (по-английски), ворвались санитары с носилками.
- Вы кто? - ошарашенно спросил я.
- Мы всем справки даем! - ответили они.
Было тихо и звездно, когда меня выносили. На душе было спокойно. Единственное, что огорчало, - кому- то так и не завезли сыр.
1993 год

Замечательный день

Украшенная разноцветными лентами «Чайка» остановилась у подъезда. Сначала из дома вышли довольные родители; за ними - сами виновники торжества; наконец, нарядные друзья, родственники. Кавалькада машин во главе с «Чайкой» торжественно потянулась к загсу.
В загсе пришлось ждать. Но это не огорчало. Слишком долгожданным был для них этот день. Нарядная и торжественная хозяйка зала регистрации встретила их профессионально приветливо.
- Уже по вашим лицам, - сказала она, - я вижу, что решение, к которому вы пришли, не случайное. И я не сомневаюсь в подлинности ваших чувств. Пускай же этот день запомнится вам на всю вашу жизнь! И он запомнится вам! Я уверена в этом! День вашего развода!
Волнению не было предела. Три месяца назад он сделал ей это предложение - развестись! Как она обрадовалась! Тут же позвонили родителям - обрадовали стариков. Радостное событие решили отпраздновать, поэтому уже на следующий день подали заявление. Но желающих было много. Пришлось ждать, готовиться, считать дни.
- А теперь, - хозяйка зала регистрации обратилась к ней, - согласны ли вы развестись с вашим мужем?
Она немного подумала, потом счастливо ответила:
- Да, согласна!
Он, как и подобает настоящему мужчине, ответил сразу, не думая.
- Тогда, - обратилась женщина уже к нему, - снимите кольцо с руки вашей бывшей супруги и бросьте его на это серебряное блюдечко.
Кольцо не снималось. С тех пор как они были здесь в прошлый раз, она носила его постоянно. От бесконечных стирок, мытья посуды, уборок квартиры пальцы изменились. Особенно в суставах.
Кто-то из гостей пошутил: мол, ничего страшного, волнуется, все-таки в первый раз снимает. Еще научится!
Наконец ее кольцо звонко упало на серебряное блюдечко. Рядом послушно легло его кольцо. В зале раздались аплодисменты, а женщина-регистратор торжественно объявила их брак расторгнутым навсегда. Когда выходили из зала, оркестр играл марш Мендельсона в миноре. В соседней комнате пили шампанское, били бокалы и рвали фотографии. Особенно рвал их местный фотограф.
А после загса, по их обоюдному желанию, кавалькада машин двинулась по городу. Им в последний раз захотелось вместе взглянуть на те улицы, по которым гуляли столько лет, на магазины, где в первые годы супружеской жизни покупали все для новой квартиры. Долго смотрели на город с Ленинских гор.
- Ты такая красивая сегодня, - сказал он. - Это платье, оно так идет тебе. Я никогда не думал, что ты можешь быть такой красивой.
- А я никогда не думала, что ты можешь быть таким веселым, предупредительным и заботливым! - улыбнулась она и поправила руками разметавшуюся от ветра вчерашнюю трехчасовую прическу, из-за которой сегодня ей пришлось спать сидя.
А дома их уже ждали накрытые столы. Первый тост по традиции говорили свидетели.

Предыдущая страница 6 Следующая страница


Михаил Задорнов - Вдруг откуда ни возьмись

7 Михаил Задорнов

«Да, они действительно холодно жили последнее время. Его ничего не интересовало, кроме своей работы. За три последних года они всего раз сходили в кино. Два раза были в прачечной. Но там им нагрубили. С тех пор вовсе перестали выходить в свет вместе. Дома он всегда чувствовал себя одиноким, а у нее не было времени помочь ему в его одиночестве. После работы она крутилась по хозяйству, ходила при нем непричесанной, в стоптанных тапочках и заношенном халате. Чтобы не раздражаться, он и вовсе перестал замечать ее, словно она постоянно была при нем в шапке-невидимке...»
Тост был долгим, поэтому «Сладко!» гости кричали особенно громко.
Под дружеские и продолжительные аплодисменты они по-товарищески пожали друг другу руки.
- У тебя потрясающие духи! - сказал он, садясь обратно за стол. - Откуда?
- Как-то с аванса купила. Мне года три назад зарплату повысили. Вот решила купить! - Она заботливо положила ему в тарелку салат. - Попробуй... Этот рецепт я сама изобрела!
- Замечательно! - одобрил он. - Раньше ты такой не готовила...
- Повода не было. Праздника какого-нибудь ждала. Вот еще тарталетку возьми.
- Спасибо, спасибо... - поблагодарил он. - И что, намного повысили?
-Что?
- Зарплату...
- Как всегда после защиты...
- Ты - кандидат наук?!
Тарталетка выпала из рук и шлепнулась на пол по закону тарталетки - паштетом вниз.
- Опомнился... Не поднимай, я потом уберу. Возьми другую. Вот эту... Я уже докторскую заканчиваю!
Их разговор прервал его отец тостом, который был обращен к ее матери.
- Наконец-то я никогда больше не увижу вас в своем доме! - сказал он. - Какое счастье!
Развеселившиеся гости им тоже кричали «Сладко!». И они на радостях жали друг другу руки гораздо дольше своих детей.
- Когда-нибудь я буду гордиться тобой! - сказал он, когда тост окончился.
- А я - тобой! Говорят, ты получил отдел. Это правда?
- Ну, это уже давно... Скоро мне второй дадут!
- Вот видишь! Я еще до свадьбы в тебя верила и всегда говорила, что ты далеко пойдешь.
- В таком случае у меня есть предложение, - сказал он, - давай выпьем за нас с тобой. Все-таки десять лет... Почти не ссорились. Оба столько успели... Словом, есть за что! Верно?
- Верно! - сказала она.
- Ты что больше любишь? Шампанское или вино? Я что-то забыл...
От выпитого шампанского их еще больше потянуло на разговор.
- Ну а что бы ты хотела в будущем? - спросил он.
Они разговорились. Она рассказала ему о своих мечтах. Оба со смехом отметили, что мечтают примерно об одном и том же. Это показалось им очень забавным. И они снова выпили шампанского.
- Какой сегодня замечательный день! - сказала она. - Мне еще никогда в жизни не было так хорошо.
- И мне, - сказал он. - Пойдем потанцуем?
Расходились гости поздно. На прощанье снова кричали им «Сладко!» и снова заставляли их жать друг другу руки. Хохотали до коликов. Завидовали: мужчины - ему, женщины - ей... Благодарили за чудесный вечер, забирали подарки, подаренные к свадьбе... Желали хорошей последней брачной ночи...
- Ну, ты довольна? - спросил он, когда они остались одни среди груды немытой посуды.
- Очень! Сегодня был лучший день в моей жизни! - сказала она, поднялась на цыпочки и дружески поцеловала его в щеку.
От этого поцелуя он осмелел и обнял ее.
- Ты что? - удивилась она. - Зачем тебе все это?
- Выходи за меня замуж! - сказал он.
- Мы слишком мало с тобой знаем друг друга! - Она попыталась отстраниться.
- Неправда! То, что я узнал сегодня о тебе, мне очень нравится, и я уверен, что мы подходим друг другу!
- Все равно, один день - это слишком мало, чтобы делать серьезное предложение. Мы уже не в том возрасте... Надо все обдумать.
- Что тут думать?! Я люблю тебя, ты любишь меня. Я это видел сегодня по твоим глазам. - Он снова сделал попытку поцеловать ее.
- Нет, нет... Только не это! - Она вырвалась из его объятий и от смущения стала поправлять окончательно развалившуюся прическу.
- Ну почему же?
- До свадьбы нехорошо! - сказала она и пошла мыть накопившуюся за вечер посуду, предварительно надев на себя заношенный халат...

Бабушкин чемодан

Роман снял со шкафа огромный рыжий чемодан, подаренный тещей к свадьбе много лет назад, и положил его раскрытым на пол посреди комнаты. За что он его любил, так это за вместительность. Сколько раз он уезжал с ним в командировки, в отпуска - и всегда в нем все умещалось!
Сначала в чемодан полетели рубашки, галстуки, носки, потом костюмы. Ну и барахла нажили они с Веркой за последние годы!
Впервые Роман уезжал из дому навсегда. Уже смеркалось, и надо было успеть до прихода жены с сынишкой из садика. Главное, не попасться им на глаза - объясниться запиской.
Роман свободно захлопнул объемистый чемодан, присел на прощанье на край кушетки, отогнал от себя воспоминания и подумал, не забыл ли чего. Ведь больше он сюда никогда не вернется. Телевизор... детская кроватка... картины... книжки... Вот, книжки! Как мучился из-за них, сколько мыкался по черным рынкам. Верка ради библиотеки палец о палец не ударила, а Долька будет довольна. Влезут ли? Ах, что за чемодан! Невольно помянув добрым словом тещу. Роман так же свободно захлопнул крышку, как и в первый раз. «А может, и ваза войдет? Мне все-таки подарили, а не ей».
Роман приподнял любимый чемодан и удивился, что, несмотря на книги с вазой, тот ничуть не потяжелел. Он еще раз окинул прощальным взором комнату, но ощущение того, что все-таки что-то здесь забыл, не покидало его. Ах, черт! И как это он сразу не сообразил? Телевизор! С его же халтуры куплен. Вот только упаковать как? «А что, если... - закралась вдруг в голову шальная мысль, - ведь всегда все умещалось».
На улице было уже совсем темно. Боясь включить свет, чтобы со двора не заметили его действий. Роман поставил телевизор поверх книжек и, к полному своему изумлению, увидел, что крышка закрылась почти без его помощи!
- Ай да я! Ай да чемодан! Ай да теща! - закричал от восторга Роман, запросто подняв чемодан. Но вдруг ему стало страшно. Он понял, что тот снова не потяжелел. Холодный пот выступил на его лице. В доме была полнейшая тишина.
«Неужели и шкаф влезет?» - с ужасом подумал Роман.
«Влезет, - ответил изнутри до бесконечности знакомый голос. - Ты только его наклони».
Роман повиновался, и - о ужас! - крышка сама открылась и проглотила четырехстворчатый шкаф - их семейную гордость. Именно о таком мечтала всю жизнь Лелька. Но теперь Роману было не до нее. Да еще как назло включился фонарь на улице за окном, при скудном свете которого Роман увидел, как по-голодному взглянул на него чемодан, потом нагло улыбнулся во всю крышку и тоненьким голоском требовательно и кротко пискнул: «Еще!» Голос чемодана живо напомнил Роману голос давно уже умершей тещи.
- Верка! На помощь! - завопил Роман и принялся запускать в чемодан чем попало: статуэтками, пуховичками, стульями. При каждом броске чемодан довольно раскрывался, глотая пущенную в него вещь, и закрывался, сладко причмокнув довольными замками. Когда же в комнате осталась только одна кушетка. Роман на мгновение растерялся. Тогда чемодан сердито тронулся с места и медленно пополз по полу прямо на него. Роман потерял сознание!..
Когда уставшая после работы Вера, забрав Андрюшку из садика, пришла домой, в квартире она застала страшнейший беспорядок с материнским чемоданом посреди комнаты. Она разбудила мужа, лежавшего, как всегда, поперек кушетки:
- Ты что, опять в командировку?
- Отменяется, - нехотя ответил Роман, поставив чемодан обратно на шкаф, и посадил на колени сынишку. - Ну, что новенького, хулиган?
- Знаешь, пап, у нас там Сережка есть. Он все время у меня булочку отбирает, - деловито пожаловался Андрюшка. - Что ты мне посоветуешь?
- Дать ему в лоб! - сказал Роман. - Или ты хочешь, чтобы я за тебя заступился?
- Нет, ты лучше меня самого драться научи!
Весь вечер, пока Вера наводила порядок в комнате, Роман учил своего карапуза драться.
Спать Андрюшка ложился счастливый и гордый тем, что у него такой сильный и смелый папа и что он тоже теперь такой же, как и его папа, и поэтому завтра даст в лоб Сережке, когда тот потянется за его булочкой.
Бабушкин чемодан, как всегда, улыбался ему со шкафа своими желтыми замками. «Какая она была, моя бабушка? - подумал Андрюшка. - Говорят, добрая, но строгая».
Перед самым сном Андрюшке показалось, что чемодан вдруг весело подмигнул ему одним из своих замков, и Андрюшка заснул сладко и крепко, как могут спать только дети, не понимая, что ждет их еще впереди...

Проблема

Впервые я увидела его в метро. Он сидел напротив меня и читал книжку. Роста он был среднего, белокурый, загорелый. Черты лица мягкие. Мне вдруг стало жаль, что сейчас выйду и никогда его больше не увижу. И я не стала выходить. Поехала с ним дальше. Думаю: а вдруг он меня заметит? Но он даже ни разу не взглянул на меня. Это мне понравилось в нем еще больше. И я вышла из метро за ним. Он быстро направился к остановке автобуса. И тут я поняла, что должна решиться. И потом, думаю, что я, зря проехала на семь остановок дальше положенной? Словом, набралась смелости, подошла к нему и, стараясь, чтобы не дрожал голос, спросила:
- Как пройти к Кремлю?
Он так на меня посмотрел, словно я к нему пристаю, ничего не ответил и отвернулся. Но я решила быть настойчивой. Вспомнила, как подруги мне говорили: «Хочешь расположить к себе мужчину - сделай ему комплимент!» И я сделала.
- Там, в метро, - сказала я, - когда вы читали книжку, вы мне напомнили известного актера Дастина Хоффмана. Это мой любимый актер! Кстати, многие считают его идеалом красоты современного мужчины.
Он даже улыбнулся от таких слов, голос его потеплел, мы разговорились... Я проводила его домой. Сначала он не хотел мне давать свой номер телефона. Но после того, как я сказала, что хочу сводить его в Театр Ленинского комсомола на «Юнону» и «Авось», дал.
В театр он пришел в отглаженном костюме, безупречной рубашке и модном, змейкой-медянкой, галстуке. Видимо, я тоже была ему небезразлична. Это придало мне уверенности, и после спектакля я пригласила его к себе домой.
Как я и рассчитывала, его поразила моя новая трехкомнатная квартира. Библиотека, мебель, коллекция дисков, радиоаппаратура, вьетнамский ковер, в котором нога утопает, как в Балтийском море, по щиколотку. Долго смотрел он на мой портрет работы Глазунова. После ужина (а готовлю я отлично) я сделала кофе по-турецки, угостила его хорошими сигаретами, поставила итальянцев и объявила белый танец.
Танцевал он хорошо. Слушался каждого моего движения, когда я его вела. Видимо, он уже не в первый раз встречался с женщиной.
В двенадцать часов я спохватилась и сказала ему, что отвезу его домой на своей машине. Он стал сначала отнекиваться: мол, зачем? Еще метро ходит. Он и сам доберется. Но я твердо сказала, что об этом не может быть и речи. Это очень опасно. Тем более в наше время, когда в районах новостроек бродит так много одиноких женщин.
Когда мы сели с ним в мой «Фольксваген», он не выдержал и спросил, кем я работаю. Я назвала свой руководящий пост. С трудом назвала. Потому что, если его называть полностью, он звучит, как песня с припевом. После этого он долго молчал, а потом стал со мной разговаривать еще уважительнее, чем раньше. А на прощанье, перед выходом из машины, впервые за время нашего знакомства назвал меня на «вы».
- Сегодня, - сказал он, - был чудесный вечер! Спасибо вам за него, Лена...
Он, наверное, думал, что я поцелую его на прощанье. Но я не стала этого делать. Я не хотела, чтобы он думал обо мне так же, как все мужчины думают о женщинах.
С этих пор мы встречались с ним каждый день. Мой секретарь Юрий Николаевич почти ежедневно заказывал нам билеты на разные закрытые просмотры, выставки. Потом обычно заходили поужинать в какой-нибудь дорогой ресторан, в который без меня его бы ни за что не пропустили. А потом я отвозила его каждый раз домой и, хотя видела, что он влюбляется в меня с каждым днем все больше и больше, лишнего себе никогда не позволяла. Да и зачем? Мне приятно было, что я открываю человеку какие-то другие стороны жизни, которые ему с его зарплатой и отсутствием знакомств были бы еще долго недоступными.
Через месяц я почувствовала за него ответственность! Случилось это однажды вечером. Он сказал мне после ужина с фаршированной уткой, что жизни больше без меня не представляет. Что утка отличная и что, если я его брошу, он выбросится из моего же окна... Я чуть не заплакала от этих слов. Но сдержалась и не стала терять своей мужественной женственности, которая так волшебно всегда действует на мужчин. И просто предложила ему остаться у меня. Он позвонил родителям, сказал, чтобы они не волновались - он у друга. Играет в шахматы. А утром... Утром я встала, пока он еще спал, сходила на рынок, купила цветов и, когда он проснулся, сделала ему предложение. Оказывается, он уже давно ждал этого момента. В этот же вечер мы поехали к нему домой, знакомиться с его родителями.
Родители, видимо, уже знали обо мне, потому что напекли пирогов. Мама надела выходное платье, а отец вышел к столу с орденом. Когда я увидела, что они вчетвером с маленькой сестренкой живут в двухкомнатной квартирке, похожей на два спаренных лифта, один из которых грузовой, другой - пассажирский, я сразу предложила им улучшить их жилищные условия, и они полюбили меня не меньше их сына.
Я никогда не думала, что в семейной жизни я буду такой счастливой.
Раньше, до него, у меня было все: квартира, библиотека, радиоаппаратура, даже портрет работы Глазунова. Но не хватало главного - заботы о мужчине! И я часто скучала по вечерам. Теперь у меня нет ни секунды свободного времени! Вообще, что в современных мужчинах замечательно, так это то, что заботы о них бесконечны. И пускай не говорят, что в них не осталось ничего мужского. Неправда. В нем осталось. Например, он ничего не умеет делать. Как-то я попросила его вбить гвоздь. Так он начал его вбивать шляпкой в стенку. И что удивительно, вбил! Это было так трогательно, что я сняла его со стола и расцеловала, а он чуть не заплакал, так я над ним смеялась. А как приятно делать ему подарки к празднику! Подолгу стоит он перед зеркалом, когда я покупаю ему новый костюм! А потом мы идем с ним в компанию, где все подруги завидуют мне: какой он у меня хорошенький, миленький и умеет молчать, когда женщины разговаривают, что тоже является признаком ума у мужчины.
Единственно, что плохо, - недавно меня выдвинули на повышение и у меня стало очень мало свободного времени. Он все чаще стал обижаться на меня из-за того, что по вечерам я задерживаюсь на собраниях, в министерствах. Он ревнует, капризничает... И я его понимаю. Это от одиночества. В наше время мужчине трудно найти себе занятие. Тем более что он человек интеллигентный, телевизор смотреть не любит. Так что, думаю, куплю ему собачку.
Ребенка заводить рано. Он не сможет быть кормящим отцом, а у меня времени нет. Я все-таки возглавляю единственный институт в стране по изучению падения рождаемости. Под моим руководством столько ученых работает, светил... А никак не можем выяснить, почему она все падает и падает. Для меня сейчас это - главная проблема. Государственная! Поэтому точно решила: куплю ему собачку.

Приговор

Глава первая

Журналист Бодягин проснулся в своей зажиточной квартире от мысли, что больше не в силах видеть творящиеся вокруг безобразия. Всю свою журналистскую жизнь он посвятил борьбе с ними: разоблачал, критиковал, можно сказать - клеймил! А что толку? Повсюду разгораются войны. Национализм стал успешным бизнесом. Люди не понимают этого, в своей массе они тупы и агрессивны. Армия безграмотна и бессильна. Народ - невежественный и безмолвный. Все надеются на доброго дядю и невиданного царя-батюшку. Страна напоминает откупоренную бутылку с прокисшим содержимым: пена, пена, пена... Вертикали власти разрушены. Указы расплываются по горизонтали, как в проруби. На один закон всегда найдется другой, его исключающий. Нефть кончается. Леса больны. Погода агонизирует. Земной шар уже не знает, в какую сторону ему вращаться от взбесившейся непогоды. В сентябре - снег с градом. Под Новый год - гроза и Дед Мороз под зонтиком. В еде - нитраты. На участке клубнику съели грачи. Деньги дешевеют быстрее, чем их зарабатываешь. Зарплаты стали выдавать настолько крупными купюрами, что кассирша на работе кричит: «Для получения аванса спаривайтесь по трое!» В районе повысилась радиоактивность. Долго не могли понять, от чего. Оказалось, кто-то в доме напротив завез на балкон землю для цветов со своей дачи. Сын тянется к рокерам. Дочь ищет спонсора. У жены - аллергия на тополиный пух. Кот обгрыз мебель. У Ленина в Мавзолее до сих пор растут ногти. Этажом выше соседи-алкоголики по ночам падают на пол вместе с мебелью! Разве таким представлял себе Бодягин светлое будущее, за которое боролся? Но главное его разочарование - люди. Они, именно они не оправдали его надежд. Гордость уступила место спеси, благородство - высокомерию, сочувствие - жалости, чувства - комплексам, любовь - партнерству... Вместо стихов «Я помню чудное мгновенье...» теперь брошюра «Как вступить в половую связь с женщиной, не обидев ее». О классиках забыли. Писатели рвутся в депутаты, артисты торгуют полезными ископаемыми. Герои кинофильмов - восторженные циники. Журналисты перестали писать о вечном. Статьи - сиюминутны, эфемерны. Континентальные мысли уступили место островным, мотыльковым. Как быть? Где взять силы, чтобы бороться за светлое будущее? В крови обнаружили уйму холестерина. Голова роняет листву, чувствуя приближающуюся осень. Подходя к зеркалу, хочется достать дистанционное управление и выключить изображение. На днях в автобусе обозвали «интеллигентом». Обиделся Бодягин на свое отечество и понял, что выход у него один: уезжать!
На Западе - цивилизация! Культура! Там нет соседей-алкоголиков, капризного тополиного пуха... Люди приветливы и улыбчивы... Ради них стоит работать, писать о вечном. Там будут печатать его статьи, и никто не унизит «ученым», не обзовет «шибко грамотным»...

Глава вторая

Журналист эмигрантской газеты Бодягин проснулся на своем западном чердаке и понял, что больше так существовать не может. Уже пять лет он работал на Западе, критиковал политиков, клеймил налоги, высмеивал обывателя. А что толку? Обыватель даже не понял, что его высмеивают. Налоги по-прежнему агрессивны. Из большой политики улыбчивую массу интересует только одно: чем президент лечит насморк. Сам президент полуграмотный: во время поездки по Латинской Америке попросил, чтобы ему переводили, потому что он плохо понимает латинский язык. Обыватель оказался еще тупее отечественного. На кухне не с кем поговорить о вечном, всхлипнуть о настоящем за стаканчиком свежего самогона. В гостях никто не угостит ни щедрым пирогом, ни славным анекдотом. Чувство юмора у всех ниже пояса. На развлекательных программах смеются только дети и немцы. В еде - добавки. Хлеб не пахнет детством. В магазинах нет простой селедки. Колбаса - полиэтиленовая. Искусственные курицы несут искусственные яйца. У жены - аллергия на негров. Разве о такой жизни на Западе мечтал Бодягин? Женщины не умеют готовить суп! Жена купила новое платье - никто даже не спросил, где достала. Что за жизнь? Сам Бодягин стал злым. Каждый день, проходя мимо рекламных витрин взбесившихся товарами супермаркетов, радостно причитает про себя: «Ага! Понавыпускали товаров, а продать не можете!» Да и как тут не стать злым, когда по ночам под окнами то и дело проносится «Скорая помощь» с воплем кенгуру, которому сверлят зубы отечественной бормашиной?! Если бы Бодягин знал, что на Западе так воют по ночам «Скорые помощи», он сразу бы уехал на Восток. Но главное разочарование - это люди. Повсюду - интеллигентный обман, культурная зависть, обаятельное предательство, улыбчивая безнадежность. Ей-богу, куда добрее искреннее хамство родины, чем деланые улыбки роботов чужбины. Как быть? Скоро уж муха на голову без тормозов не сядет, а что сделано в жизни? Как успеть принести пользу оглохшему от собственного чванства человечеству, если его статьи печатают в том только случае, когда он делится гонораром с редактором? Разозлился Бодягин на цивилизацию больше, чем на отечество, и понял, что выход остался один: на родину! В монастырь! В одиночество кельи, где нет визга сирен, суеты мирской, где скромная, неразвращающая еда. И молитвы, молитвы, молитвы - за извечно грешное человечество.

Глава третья

Монах Бодягин проснулся в своей келье и задумался не на шутку. Как жить дальше? Десять лет он провел в монастыре. Видеть монастырские безобразия у него не было больше сил. Верхи ссорятся из-за кресел. Церковь раскалывается по национальным интересам. Большинство прихожан искренне верят в Бога, только когда выпрашивают у него что-нибудь во время молитвы. Архиепископ - бывший кагэбэшник. Секретарь епархии отпускает с черного хода грехи за валюту депутатам и рэкетирам. В келье топят только летом. Почти никто не соблюдает поста. Компьютер заржавел, потому что бабка Настя моет его по вечерам вместе с посудой. Сам монастырь обветшал. Непогода скребла его веками. На деньги от пожертвований на ремонт настоятель выстроил на своем участке баню с бойницами. Когда-то монастырь был оплотом и гордостью державы. Об его стены не раз разбивались неприятельские набеги. А теперь? Перед колокольней - вечная лужа от протекающего позапрошловекового, екатерининского водопровода. За трапезной с тех же времен - свалка. Стены исписаны туристами. Даже на главном колоколе кто-то нацарапал: «Здесь были отец Иннокентий и будущая мать Анна». Но главное разочарование - это люди! Неужели они везде одинаковы? Даже тут, вдали от мирского, они ранены суетой, подстрелены дьяволом. У главного входа монахи прямо из-под полы своих ряс торгуют фальшивыми мощами Ильи Муромца. Молодежь травит анекдоты в трапезной, словно это - палуба корабля, который не приставал к берегу с женщинами лет семьдесят. Когда дьякон поет по утрам, перегар перешибает запах ладана. Привратник разрезал пополам свечки и каждую половинку продает за полную стоимость. Сосед по келье во время Великого поста ночью, тайком, звеня на всю келью фольгой, ест под одеялом шоколадки с орехами, при этом гулко чавкает под сводами. По утрам под окном старый ворон начинает ворчать еще до петухов, накаркивая всем бездарное будущее. От его карканья просыпаются мухи в келье, поэтому вставать приходится еще до петухов, с первыми мухами... Бодягин предложил настоятелю выпускать стенгазету «Монастырская правда», чтобы высмеивать, критиковать, клеймить... Но настоятель сказал, что бумага нынче - дефицит и такая газета дорого обойдется монастырю, потому что у него слишком длинные стены. Опустилась от безнадежности голова Бодягина, пригнулась к земле, как дерево на прибрежной дюне от постоянного морского злого ветра. Злоба одолела Бодягина. Куда бы ни упал его взгляд, всюду видел он безобразия и серую бездарность. Выход оставался один. И Бодягин взмолился: «Господи! Возьми к себе мою душу! Нет ей, безгрешной, места на грешной Земле. Одному Тебе верит она, одному Тебе хочет служить верой и правдой!»

Глава четвертая

Уже несколько лет душа Бодягина металась по Раю, не находя себе места для успокоения. Да, Господь сжалился над горемыкой и взял его душу к себе. Но такого безобразия от Рая душа Бодягина никак не ожидала. Здесь, в Раю, она встретила души тех, кого сам Бодягин разоблачал и клеймил еще на Земле. И здесь они насмехаются, плюют прямо в его душу. Душа Бодягина попыталась разобраться, как они сюда проникли. Оказалось, ключник Петр давно уже пускает в Рай кого попало за мелкие услуги. Иногда вообще просит кого-то постоять за него на воротах, сам без спроса отлучается на Землю, напивается, теряет ключи и не может вовремя вернуться на работу, потому что у него заплетаются крылья. Большинство ангелов за райскими прелестями забыли о своих благодеяниях и даже земным девственницам являются во снах в непотребном виде - без нимбов. Ада никто не страшится, потому что в аду уже давно царит непрекращающееся веселье. Жарить перестали. Если кого и жарят, то не по инструкции, без огня. Кончилась сера. Новые поставки не возобновляются. В чистилище занимаются приписками. Херувимы летают в Ад подглядывать за новенькими грешницами. Всевышний устал от мировой людской глупости, дремлет от века к веку. Небесная канцелярия иногда шепотом докладывает ему о скором царствии Божьем, а ангелы-хранители никого к нему не допускают. Разозлилась, заметалась душа Бодягина и поняла, что выход оставался один: достучаться, поведать Господу правду, открыть глаза Всевышнему, пробудить его от давнишней дремоты.

Глава пятая

На необитаемой планете было пустынно. Начинался местный, слегка фиолетовый рассвет. Душа Бодягина растянулась на песке, похожем на морской песок Земли. Сюда сослал ее Господь после того, как она до него достучалась. Душа недоумевала. За что? Ведь она поведала Господу правду. - Один я знаю, что есть правда! - ласково ответил Господь и отлагал Душу от своего царства на планету- одиночку, в самую забытую загогулину Вселенной.
- Ну и хорошо! - обиделась Душа. - Зато здесь - никого и ничего. А значит, хоть теперь я отдохну от мирового несовершенства и чуши.
Душа сладко, по-змеиному потянулась, хотела задремать, как вдруг встрепенулась... Из-за противно неровного горизонта безобразно криво выползало местечково-мелкое, недостаточно фиолетовое светило!!!
- Неужели и тут халтура? - похолодела Душа.
Она поняла, что от себя ей никогда и никуда не скрыться. И ей невыносимо захотелось обратно на Землю...

Задорники

Задоринками я называю не только услышанное, увиденное и подсмотренное мной, но также те забавные наблюдения читателей и зрителей, которые были присланы мне в записках на концертах и по электронной почте. Есть древняя мудрость: если ты на проблему жалуешься - она удваивается, если над проблемой смеешься - она тебя покидает. У меня порой складывается ощущение, что мы нашим всеобщим смехом выдавливаем из себя какое-то дурашлепство. Желающих призываю в этот процесс включиться. Для примера привожу выдержки из главы «Задоринки». Напоминаю, все самое наизабавнейшее из присланного уже вошло в мою книгу, а на подходе следующая.

* * *

Один журналист рассказал мне, как он присутствовал на уроке английского языка в средней школе в городе Пластуне, неподалеку от Владивостока. Урок отвечает мальчик, и очень старательно. Видимо, учительница предупредила: будет журналист, поэтому надо хорошо подготовиться. Мальчик очень старается: все-все буковки произносит и даже лишние. И вместо слова «уesterday», что обозначает по-английски «вчера», он произносит «уеsterdays», с буквой «с» на конце. В принципе ошибка небольшая, часто встречается, и он упрямо повторяет: уеsterdays, уеsterdays Наконец учительница не выдерживает, останавливает его и спрашивает:
- Ну-ка повтори, что ты сказал?
Он отвечает:
- Yеsterdays.
Она говорит:
- Ну и что это, по-твоему, значит: уеsterdays?
Он отвечает:
- Yеsterdays? Это - вчерась...

* * *

Таксист рассказал мне такую историю. К нему на Курском вокзале сели в машину две приезжие старушки. Когда он их довез до места, на счетчике было три рубля. Старушки протягивают ему два рубля и выходят. Он спрашивает:
- Почему два рубля? Они говорят:
- Вот это не обманете... Мы хоть и приезжие, но нас предупредили, что сумму, указанную на счетчике, надо на всех делить, кто в такси ехал.

* * *

Двое моих знакомых пошли по грибы в лес. Естественно, напились: они же по грибы пошли... И вдруг выходит лось. Первый - тот, что к лосю лицом сидел, - говорит: «А ну пошел отсюда!» Взял и запустил в него бутылкой. Он думал, что лось побежит. Лось рассердился и побежал. Но не в лес, а прямо на них. Тот, который запустил бутылкой, вскочил и сразу убежал в лес. Второй думает: что же там такое? Повернулся и видит лося. Вскочил, бежит и кричит лосю: «Это не я в тебя бутылкой запустил! »

* * *

В парикмахерской города Ростова большая дородная парикмахерша - без талии, без шеи, с руками ядрометательницы - стрижет маленького тщедушного пионера с тоненькой шейкой, на которой галстук кажется знаменем. В дверном проеме, опираясь на косяк, стоит отец пионера, держит в руках его пальтецо и молчаливо ждет, посматривая на часы. Видимо, торопится.

Предыдущая страница 7 Следующая страница


Михаил Задорнов - Вдруг откуда ни возьмись

Вдруг откуда ни возьмись 8

Наконец парикмахерша заканчивает стрижку, поворачивается к отцу и грубо спрашивает:
- Ну что, отец, сына душить будем?
- Только поскорее, пожалуйста! - отвечает отец. - Я тороплюсь.

* * *

В самолетах финской компании «Финэйр» перед приземлением в Нью-Йорке стюардессам рекомендуется делать с пассажирами зарядку, чтобы после долгого полета немного привести их в чувство.
«Поднимите руки, опустите их. Пошевелите ногами...»
Наш зашел в туалет, вышел. Смотрит: все сидят с поднятыми вверх руками. Он решил, что самолет угоняют... Тут же упал на пол и по-геройски увлек за собой стюардессу.

* * *

Женщина входит вечером в подворотню. А на нее в полумраке движется мужчина с расставленными руками. Она - вправо, и он - вправо, она - влево, и он... Женщина оказалась не робкого десятка: размахнулась и кошелкой со сгущенным молоком прицельно двинула ему по лбу.
Мужчина чуть не плачет. Звон, шум... Оказалось, он нес в руках новое переднее стекло от своих «Жигулей».

* * *

Две старушки решили, что пришла пора помирать. Очень им захотелось увидеть, как они будут выглядеть в гробу. Договорились, что сначала одна в гроб ляжет, а другая пригласит фотографа. Потом - наоборот. Так и сделали. Пришел фотограф, сфотографировал «преставившуюся». Вторая старушка говорит:
- Подождите минутку. Я за деньгами схожу. Фотограф ждет, аппаратуру упаковывает. В это время «преставившейся» старушке лежать в гробу надоело. Она поднялась и спрашивает фотографа:
- А фотокарточки когда будут готовы? Фотограф выпрыгнул из окна, сломал обе ноги. Старушек судили за хулиганство и членовредительство.

* * *

За автобусом стоит «жигуленок». В автобусе задние двери не закрываются, народу много, люди висят гроздью. Водитель автобуса то и дело повторяет:
- Пока не закроете дверь, не поеду!
Водитель «жигуленка» нервничает. Обогнать автобус он не может: мощное встречное движение. Наш человек ждать не любит. Он выскочил из «жигуленка» и давай всех пассажиров запихивать в автобус. В это время к автобусу бежит громадный мужик. Он с разбегу всех висящих сразу и запихнул вместе с водителем «жигуленка». Двери закрылись, и автобус поехал...

* * *

Двое напились и решили покуражиться.
- Давай, кто быстрее на лыжах съедет с третьего этажа?
- Давай!
Встали на лыжи. И покатили, радуясь своему чудачеству. В это время из лифта на первом этаже выходила женщина. Шутники не смогли вовремя затормозить и сбили женщину...
Вмиг протрезвели. Женщина потеряла сознание, они тут же отвезли ее в больницу.
На следующий день звонят в больницу, спрашивают, можно ли чем помочь? А им отвечают:
- Мы ее отвезли в психиатрическую.
- Почему?
- На вопрос, что с ней произошло, она отвечала, что, когда выходила из лифта, на нее с лестницы съехали два пьяных лыжника!

* * *

В Москве объявление в газете: «Продается столик педикюрный и нога для педикюра».

* * *

1974 год. В общежитии МАИ: «Товарищи студенты! Кто с кем хочет жить - запишитесь у коменданта».

* * *

Москва. Кольцевая дорога. Стоит милиционер. Розовощекий. Бочкотелый. За ним объявление: «Место для мусора».

* * *

Платформа «Челюскинец». Автостоянка для машин неподалеку от военного аэродрома: «Администрация автостоянки не несет ответственности за упавшие на машину самолеты».

* * *

Объявление в поезде:
«Граждане провожающие! Проверьте, не остались ли у вас билеты отъезжающих. И счастливого вам пути!»

* * *

В Питере ехал 41 автобус. Вдруг водитель объявляет: «Граждане пассажиры, кто знает маршрут 41 автобуса - просьба подойти к водителю».

* * *

Телекомментатор:
«Доступ к Ельцину в палату закрыт всем микробам. Просочился только Примаков».

* * *

Записка на дверях кабинета директора школы: «Ушел на кладбище. Обратно не буду».

* * *

В газете: «Импотенция - 100-процентная гарантия».

* * *

На двери мастерской: «Катаем валенки из шерсти родителей».

* * *

Ценник: «Котлеты по-киевски» (США).

* * *

В Петербурге в ларьке: «Пончики свежие из Австралии».

* * *

В Петербурге в магазине стоит майонез. Ценник - 2.50, а рядом - надпись «Свежий майонез - 2.70».

* * *

В Иркутске на киоске: «Ушла на 15 минут. Время местное».

* * *

Надпись на киоске: «Закрыто. Понятно?»

* * *

Кафе для водителей «Вечный зов».

* * *

Лодка в спортивном магазине «Нырок». Не стал покупать. Название насторожило.

* * *

Памятка в воинской части: «Постовому запрещается на посту спать, читать, писать и производить бесцельную стрельбу».

* * *

Название улицы в деревне под городом Гатчина: «Имени позора фашистским палачам».

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Михаил Задорнов - Вдруг откуда ни возьмись

Оглавление

  • Девятый вагон (Страница 1)
  • Нефтяником будешь! (Страница 1)
  • Выпить охота (Страница 1)
  • Записки охотника за кирпичами (Страница 2)
  • Дорогая лампочка (Страница 2)
  • Великая страна с непредсказуемым прошлым (Страница 2)
  • Что хочут то и делают! (Страница 2)
  • Задание выполнено! (Страница 2)
    • 1. Объяснительная записка (Страница 2)
    • 2. Резолюция директора вытрезвителя на объяснительной записке (Страница 2)
  • Телевизионная программа на завтра (Страница 2)
  • Благодарность (Страница 3)
  • Не понимаю! (Страница 3)
  • Не плачь, Федя! (Страница 3)
  • Картина века (Страница 3)
  • Ерунда (Страница 3)
  • Мы все из чи-чи-чи-пи (Страница 3)
    • Чи-чи-чи-пи (Страница 3)
  • Восьмое чудо света (Страница 3)
  • Убери руки, Василек! (Страница 4)
  • Нифигаська. Из записных книжек (Страница 4)
  • Да здравствует Дантес! (Страница 4)
  • Последняя надежда (Страница 4)
  • Святое дело… (Страница 4)
  • Пахан (Страница 4)
  • Что делать, или как обустроить Россию. (Страница 5)
  • Крохотные звезды (Страница 5)
  • Молодые (Страница 5)
  • Дела на год. (Страница 5)
  • Из дневника очень среднего инженера конца XX века. (Страница 5)
    • 20лет (конец 40-х) (Страница 5)
    • 30 лет (конец 50-х) (Страница 5)
    • 40 лет (конец 60-х) (Страница 5)
    • 50 лет (конец 70-х) (Страница 5)
    • 60 лет (конец 80-х) (Страница 5)
    • 70 лет (последняя запись в дневнике) (Страница 6)
  • Во имя канвы! (Страница 6)
  • Загадка голубой планеты (Страница 6)
  • Записки сумасшедшего (Страница 6)
  • Замечательный день (Страница 6)
  • Бабушкин чемодан (Страница 7)
  • Проблема (Страница 7)
  • Приговор (Страница 7)
    • Глава первая (Страница 7)
    • Глава вторая (Страница 7)
    • Глава третья (Страница 7)
    • Глава четвертая (Страница 7)
    • Глава пятая (Страница 7)
  • Задорники (Страница 7)


Михаил Задорнов - Вдруг откуда ни возьмись

Михаил Задорнов

Вдруг откуда ни возьмись

 Читать книгу

Аннотация

Издательство «Эксмо». Неполное собрание сочинений. В книгу вошли рассказы, исполненные по телевидению и напечатанные в газетах с 1980 по 2001 год.Поскольку сатирики всегда честнее энциклопедистов, в этой книжке мне хотелось показать развитие нашей страны с «непредсказуемым прошлым» за последние годы. Для беглого ознакомления с книгой представляю некоторые ее разделы:ISBN 5-699-11504-8

Содержание
Биография автора

Создание книги: Alex K
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Михаил Задорнов - Биография

Михаил Задорнов

На основную страницу

Биография

Родился в ЛАТВИИ В 1948. Мать - урожденная Елена Матусевич - из старинного дворянского рода, ведущего свое начало от польского короля Стефана Батория. Отец - Николай Задорнов - известный русский писатель. В детстве любимой игрушкой был плюшевый медвежонок, которому я пел популярную тогда песенку, переиначив ее на свой лад, «Мишка, Мишка, где твоя улыбка, полная Задорнова огня». Таким образом пытался оправдать фамилию: Задорнов. Рос в мире литературы, фантазий и путешествий. Кроме сказок, отец читал мне «Фрегат Палладу» Гончарова, «Мертвые души» Гоголя, «Дерсу Узала» и «Путешествие по Уссурийскому краю» Арсеньева. И, конечно, стихотворения Пушкина, Лермонтова, Тютчева.

Школу окончил в Риге. И, видимо, со школьной скамьи стал догадываться, что «умом Россию не понять». Участвовал в школьной самодеятельности. Вместе с друзьями организовал театр миниатюр. Первая роль - ряженый медведь в пьесе Островского «Доходное место». Активно занимался спортом. Играл в ручной мяч в юношеской команде Латвии.

В 1965 году поступил в Московский авиационный институт. Отец хотел, чтобы сын стал инженером. Кроме того, именно здесь собралась лучшая команда по игре в ручной мяч. В 18 лет отправился в первое далекое путешествие на Курилы, где выполнял подсобные работы в ботанической экспедиции. Впечатления о путешествии на край света легли в основу первой неопубликованной повести «Точка пересечения». «Из трехсот – три страницы хорошие, - сказал отец, прочитав повесть. – Те, что описывают дальневосточную тайгу. Может быть, станешь писателем». После окончания института работал инженером-конструктором, принимал участие в изобретении форсунки для форсажной камеры двигателя летательных аппаратов. Ныне эта форсунка выставлена в музее Московского авиационного института. По роду занятий часто приходилось писать объяснительные записки. Однажды в конце очередной бумаги написал: «Целую». Ведущий инженер, как всегда, не прочитав, наложил резолюцию: «Одобряю». Наверное, тогда и пришла мысль работать в жанре сатиры. К тому же веселые годы, проведенные в студенческом общежитии, подточили здоровье. Поэтому вместо спорта я решил заняться самодеятельностью. Возглавил молодежный театр Московского авиационного института. Выступал сразу в трех лицах: артист, режиссер, автор миниатюр и веселых сценок. Театр приобрел известность, и через несколько лет его коллектив удостоился престижной премии Ленинского комсомола. За успехи в самодеятельности руководство МАИ дважды повышало меня в должности: от младшего инженера до старшего, от старшего - до и.о. ведущего. За те же успехи дважды предлагали вступить в партию. Отказался, оглядываясь на отца.

В начале 80-ых годов работал в юмористическом отделе популярного журнала «Юность» Но... через полгода подал в отставку из-за бесконечных придирок цензуры и вечного "пробивания" своих и чужих рассказов. Снова возглавлял театр, на этот раз - в клубе им. Дзержинского, что на Лубянке. Спектакли ставились по секретным материалам, хранящимся в музее КГБ. Уже тогда я понял, что если КГБ интересуется самодеятельностью, страна под названием Советский Союз скоро развалится. В 1984 году приходит настоящая популярность. По телевидению в передаче «Вокруг смеха» прочитал рассказ «Два девятых вагона». Участвую в концертах как исполнитель собственных, «необрезанных» миниатюр, исполняемых прежде профессиональными актерами в сокращенном виде. В эти же годы начинаются мои сольные концерты, с которыми и колешу по российским городам и весям, а также странам ближнего и дальнего зарубежья.

Самым удачным днем считаю 31 декабря 1992 года, когда удостоился чести поздравить бывший советский народ с Новым годом от имени всех и вся. Горбачева уже не было, Ельцина не было еще. И если политики взяли на себя роль сатириков, почему бы сатирикам ни взять на себя роль политиков? В 1993-1995годах возглавлял фонд помощи русским в странах Балтии под названием «Содружество». Оставил эту работу, так как считаю, что никакие фонды не в силах заменить отсутствия национальной политики у государства.

Живу в Москве. Считаю себя «человеком без определенных занятий». В партиях не состою. Орденов и планов на будущее не имею. Книжная полка

Как писатель-сатирик прошел весь путь начинающего автора. Восемь лет не печатали нигде. Редакторы обычно говорили: «Смешно. Но такое печатать нельзя».

Только в 70-ых годах в литературных журналах появляются очерки о путешествиях со студенческим театром в Тюмень, на Дальний Восток, на строительство БАМа. Первый юмористический рассказ был опубликован в журнале «'Театр». В это же время был постоянным автором «Клуба 12 стульев» «Литературной газеты». В начале 80-ых стал лауреатом премии этой газеты под названием «Золотой теленок». Премия была дорога вдвойне: сразу - и золото, и телятина. Член Союза писателей России

В настоящее время - автор более десяти книг. Среди них - лирические и сатирические рассказы, юморески, очерки и путевые заметки. Пьесы, а также веселый сценарий для грустного кино под названием «Кофточка». В 1997 г. выходит «неполное собрание сочинений» состоящее из четырех книг: «Великая страна с непредсказуемым прошлым», «Мы все из Чи-чи-чи-пи», «Крохотны звезды», «Задоринки».

Талант - это сочувствие. А сатира - не повод для нападения, а скорее – средство защиты и утешения. Почти все мои книги имеют подзаголовок: грустный сборник юмористических рассказов.

Предваряя «Неполное собрание» своих сочинений, я написал: «Возможно, на помощь людям 21-го века придут произведения сатириков? Именно они помогут понять наше время. Слушая их, зрители смеялись... Значит, они были правдивыми».