Михаил Задорнов - Пирамидальное путешествие

1 Михаил Задорнов

Верблюда называют кораблем пустыни. Верблюд действительно похож на корабль. Он гордый, несуетливый. Покачивается. Шея похожа на бушприт фрегата.
Самое неприятное, что есть в арабских верблюдах, это их хозяева-арабы. Они суетливы, приставучи… Чтобы вытащить из туристов лишние деньги, не гнушаются ничем. Например, чтобы залезть на верблюда, называют одну цену - два доллара. А когда залезешь на него, объявляют, чтобы слезть, надо заплатить тридцать долларов. При этом будут дергать за ногу сидящего на верблюде и жаловаться на трудную жизнь. Причем не только свою, но и верблюжью, который не ел со дня своего рождения. Если вы на английском языке попытаетесь объяснить хозяину верблюда, как это неблагородно заниматься вымогательством, будете взывать к чувству его достоинства, к чести, он ответит вам на вполне сносном английском, что по-английски он ничего не понимает. Не было денег на образование. И будет клянчить уже не только на пропитание, но и на обучение. Причем и на верблюжье тоже. И, конечно же, будет гарантировать, что всего за два-три лишних доллара Аллах на том свете устроит вашей душе сервис по разряду пятизвездочного арабского отеля.
Я заметил, что, когда не очень хорошо знающие историю туристы попадают впервые в Египет, первая мысль, которая возникает у большинства, как могли те древние египтяне, с гордыми фресочными спинами, создавшие полную достоинства державу, выродиться в таких попрошаек.
К сожалению, многие даже не предполагают, что сегодняшние египетские арабы никакого отношения не имеют к тем древним египтянам, достоинство которых ощущается даже в их скукожившихся мумиях. Хромосомный набор древних и сегодняшних египтян не пересекается ни одной ДНКовской загогулинкой-извилинкой.
Арабы завоевали эту землю значительно позже. А вот когда оценили, что завоевали, тут же назвали себя египтянами. И уже сами поверили в то, что это они строили величественные пирамиды, храмы… И стали гордиться ими как своими собственными святынями. Я бы сказал, что арабы завоевали не землю, а историю и культуру Египта. И научились мгновенно, как способный народ, кормиться вокруг этой великой культуры толпами туристов, отелями, ресторанами, многочисленными сувенирными лавками. Но история безжалостна! Она отомстила завоевателям, превратив отважный народ скотоводов и земледельцев в народ мелких лавочников и потрошителей туристов. Главная причина потери достоинства сегодняшних египтян в том, что они кормятся вокруг того, что сами не создавали.
В любой точке пустыни вас найдет высохший, как корень верблюжьей колючки араб, мечтающий продать вам бусы. Любой присланный из местного турбюро гид или гидша, доложив голосом отличника-заучки о том, какой высоты какая колонна, пирамида, сколько ушло тонн камня, краски, заклепок, постарается как можно скорей закончить экскурсию и уговорить вас зайти в ювелирную лавку, где хозяин, естественно, его друг детства и у него самое качественное и дешевое в мире золото. Русским он вообще продает дешевле, чем покупает. Потому что русских до сих пор уважает в память о бывшей ненависти Советского Союза к Израилю.
Если вы откажетесь, мол, золото вас не интересует, ваш гид-абориген тут же вспомнит, что у него есть еще один друг детства, у которого самое качественное и дешевое в мире серебро. Откажетесь от серебра, найдется друг детства по бронзе. Я понял, все арабы - торговцы и гиды - друзья детства! Не заинтересуют металлы, будут соблазнять папирусами. Единственной лавкой в мире, где продаются не современные банановые папирусные подделки, нет, а настоящие древние папирусы времен самого Эхнатона и Рамзеса, а чтобы вы не сомневались в их подлинности, они изготавливаются прямо при вас во дворе этой же лавки.
Наконец, при выходе из отеля, если вы хорошо и дорого одеты, на вас стайкой пираний налетит местная арабская детвора не с просьбой, с требованием милостыни. Эта детвора уже с пяти лет узнает свою добычу по швейцарским часам и итальянским кутюрье. Мой совет нашим зажиточным туристам - отправляясь в Египет, купите у какого-нибудь бомжа лохмотья. Или оденьтесь во все отечественное, что, в принципе, одно и то же. Судя по всему, отцы-арабы и впрямь воспитывают своих детей в цыганском духе.
В один из свободных от музеев дней, будучи на Синае, я решил отправиться с англоязычным арабом-проводником в глубь пустыни до бедуинского поселения. Предстояло качаться на корабле-верблюде около десяти километров.
Вела мой корабль под уздцы девушка-арабка лет десяти с фигурой щепки. Необычайно подвижная, бойкая, босоногая. Лепешки грязи на ступнях защищали ее ноги от горячего песка, а заодно и от скорпионов не хуже, чем мозоли защищают ноги верблюда.
Верблюд ее слушался, и было странно, как такой большой слушается такую маленькую. По ее знаку он приседал, она заскакивала на него с разбега, даже скорее взлетала на его горбинки, и окриком, понятным только им обоим, мигом пускала его рысцой. Этим полетом невозможно было не любоваться. В белой арабской накидке она летела по пустыне, как чайка летит над морем. По-английски она зато уже знала все слова, связанные с деньгами. Естественно, умела пересчитывать по-английски, прямо при клиенте. Мне не хотелось портить в своем воображении образ чайки. Поэтому через своего проводника я постарался объяснить ей, что если она не будет меня отвлекать от созерцания пустыни своим попрошайничеством, то в конце путешествия я дам ей хорошую премию и не только ей, но и ее верблюду лично в зубы.
Она обрадовано замолчала минут на пять, и мы лениво поползли по пустыне между барханов.
Я помню это многочасовое путешествие! Небо над нами было высокое, как лоб мудреца с мелкими морщинками перистых облаков. Темные, похожие на грозовые тучи горы, со всех сторон у горизонта окаймляли пустыню, как бы брали ее в кольцо. И все эти горные цепи были похожи в профиль на лежащие на спине у горизонта мумии, которые смотрят в небо с надеждой, что их когда-нибудь оживят.
Если бы мы шли на корабле, а не на верблюде, если бы это была не пустыня, а море, то моряки сказали бы, что наступил полный штиль. Закатное солнце забрало жару с собой за горы. Взамен жары пустыня наполнилась умиротворенностью и равновесием. Песочные волны замерли. Коршун завис в полете. Небо и пустыня, как две чаши весов, уравновешивали друг друга в абсолютном спокойствии. Верблюды ступали осторожно, как на цыпочках, словно боялись нарушить это равновесие. И не верилось, что Земля сейчас кружится и летит в Космосе!
Но! В отличие от меня моей маленькой проводнице вся эта гармония спокойствия была так же в тягость, как для меня когда-то жившие в квартире этажом выше алкоголики-меломаны, которые под музыку по ночам падали на пол вместе с мебелью.
Уже минут через десять после моего предупреждения не трогать меня и не дергать за ногу, она начала дергать за ногу моего проводника. Чтобы он обратился ко мне, можно ли ей поговорить со мной если не о деньгах, то хотя бы о жизни. Потому что молчать она не может. Тем более, когда впереди ее ожидает такая радость, как премия для ее верблюда. К тому же в бедуинском поселке ее прозвище «Радио». Да, мне повезло…
За время нашего путешествия, я узнал по «Радио» все новости их нелегкой бедуинской жизни. У ее отца 300 верблюдов, и всем нечего есть. В школу отец ее не пускает, нечего, говорит, зря тратить время. Надо работать. Он хочет купить еще 300 верблюдов. Им тоже будет нечего есть. Никто из ее сестер не умеет так зарабатывать, как она, несмотря на то, что они старше. Но они-то не «Радио». А с туристами молчать нельзя, тогда туристы вообще денег не дадут. Я спросил у Радио:
- Может, тебе дают деньги, чтобы ты помолчала?
Радио в ответ хихикнула, как бы согласилась с тем, что я разгадал ее хитрость. Причем тут же похвасталась тем, что, во-первых, в этом году ей удалось заработать как никогда. Во-вторых, еще я ей дам премию. В-третьих, самое главное, ей скоро исполнится одиннадцать лет и в школу идти не надо.
- Похоже, - закончила, - жизнь начинает складываться.
Интересно, что мой переводчик-араб, переводя ее слова, явно гордился, что такая маленькая умеет так находчиво выкачивать деньги из туристов, или, как сказали бы у нас, «разводить» клиентов. Он считал это достоинством своей нации. Спасительным задатком подрастающего поколения.
В общем, весь этот арабский табор вскоре довел меня до того, что мне искренне стало жаль тех израильтян, которые пытаются договориться со своими соседями. Ну невозможно по-хорошему решить ни один вопрос с тем, кто принимает твое желание договориться за слабость.
Ни в одной стране я не чувствовал себя постоянно столь растерянным. Когда раздражался, впадал в истерику, сам начинал кричать на приставал, на меня смотрели как на врага всего египетского народа. А когда сдавался, ну, по женской логике, легче согласиться, чем объяснить мужику, почему нет, и, когда покупал очередную дикарскую погремушку у очередного торговца, чувствовал себя сильно разведенной простоквашей.
Я понимаю, что по большому счету не прав. В любой стране есть свои халявщики, но есть и ученые, врачи, артисты, писатели, точнее, создаватели.
Но лично я после многочисленных поездок по Израилю и путешествия по Египту при слове «араб» вижу теперь лавочника с бусами посреди пустыни рядом с грустным, недоедающим и облезлым, словно побитым молью, верблюдом, у которого не осталось сил даже на то, чтобы прилично кого-то оплевать. А рядом транспарант с надписью на английском, (который я видел лично) «Кто хочет сфотографироваться с верблюдом, подойти к верблюду и спросить фотографа»?
«Аргументы и факты» опубликовали только первую главу этих очерков. Достаточно было, чтобы арабское посольство прислало ноту в МИД и письмо в «Аргументы и факты». И мне закрыли въезд в Египет.

КАК Я ГОТОВИЛСЯ К ПУТЕШЕСТВИЮ

Надо признаться, что я готовился к путешествию в Египет как бывший добротный советский студент, первый раз выезжающий за границу, и которому предстоит пройти перед поездкой партком, профком и сдать экзамены на знание страны назначения самому страшному «кому» - комиссии ветеранов.
Помню, когда я впервые выезжал с группой студентов МАИ в Польшу, меня спрашивали всерьез на райкоме партии, какие удои молока давала среднепольская корова в 39-м году на душу среднепольского населения. И что самое удивительное, я ответил правильно на этот вопрос!
Конечно, сегодня об этом смешно вспоминать. Но в те годы бронированного советского занавеса, благодаря первым поездкам за границу, ради которых мы были готовы на все, я узнал: какой по счету американский самолет сбили вьетнамские зенитчики из Узбекистана, сколько пар могилевской обувной фабрики 46-го размера было поставлено голодающим детям Парагвая, хотя я совершенно не знаю, зачем голодающим детям Парагвая обувь. Я узнал, какую внеплановую лабуду собрали с близлежащих болот румынские беспризорники к двадцатому съезду партии и сколько демократов во время выборов съели коммунисты Мадагаскара?
А, выезжая в Венгрию, на Совете районных ветеранов мне удалось навечно, бесповоротно заклеймить позором оппортунистический Китай, который, поссорившись с Советским Союзом, перестал, извините за интимные подробности, закупать противозачаточные нашей баковской фабрики и переписал заказ на Венгрию. Венгрия напряглась, ну, на Китай же выпускать все-таки, и выпустила за год противозачаточных на все пять миллиардов китайской биопопуляции. Но Китай вскоре обиделся и на Венгрию за ее послушание советскому режиму и отказался от заказа. Таким образом, благодаря верности нам население Венгрии оказалось обеспеченным противозачаточными на четыреста пятьдесят лет вперед, если, конечно, каждый венгр будет использовать в день по три пачки. Но это неестественно. После чего венгры и на нас обиделись, кстати. Вот в чем суть обиды венгров на нас.
Вот такой ерундой были забиты головы советских туристов в то незабываемое время товарного дефицита и нравственной устойчивости, для которых даже Болгария и Эстония считались заграницей. Зато изучение страны назначения теперь навсегда зафиксировано в каком-то чипе моего генетического кода и достанется от меня моим наследникам вместе с моими фотографиями.
В общем, собираясь в Египет, по старой советской традиции я решил, чтобы не позорить Отчизны и не выглядеть невеждой в глазах гидов, прочитать хотя бы учебник истории за 6-й класс. С очень красивыми картинками пирамид. Надо признаться, из этого учебника я узнал много нового для себя. Прочитанным поделился с друзьями. Друзья были поражены, спрашивали, откуда я так много знаю? Вдохновленный успехом, я перешел к более сложной литературе - приложению к детской энциклопедии «Мифы и легенды Древнего мира» с картинками.
Вскоре друзья начали избегать встреч со мной. Они закомплексовали, поскольку поддержать разговор со мной не могли, и беседа превращалась в монолог. Никто не мог понять, неужели я не шучу, когда так пылко рассказываю о божественной любви египетской богини Изиды к ее брату Осирису. Многие со мной перестали встречаться. Я же, в свою очередь, стал пересказывать им прочитанное по телефону. Естественно, слегка подглядывая в текст. Поэтому сыпал таким количеством имен и дат, что мне кто-то посоветовал сойти с диеты немедленно, потому что у меня начался явный приступ обострения памяти. Несколько человек откровенно посетовали на то, что в России бесплатные телефонные разговоры. А перед самым отъездом я окончательно напугал всех тем, что по возвращении покажу им слайды. Я давно заметил, что если вы начинаете нервничать из-за того, что у вас задержались допоздна гости, самый верный выход из положения - начать развешивать на стене простыню, приговаривая: «А сейчас давайте посмотрим слайды нашего путешествия с детьми в Турцию». Гости тут же начинают собираться по домам. И оправдываются, мол, неотложные дела в два часа ночи, надо обязательно сделать.
Как бы там ни было, но я ехал в Египет подкованный. Меня не смог бы засыпать не только совет наших, но и египетских ветеранов. Даже комитет фараонов-мумий оценил бы мои знания!
Ведь я прочитал не только традиционных историков, нет. Я прочитал труды самых продвинутых. Тех, кто называл себя контактерами. Один из таких контактеров, например, установил связь с мумией в Эрмитаже. И та нашептывала ему все секреты человечества, когда они оставались наедине. Из всей этой истории меня заинтересовало, это как им удавалось в Эрмитаже наедине остаться с мумией. Другие контактеры получали информацию непосредственно из Космоса, куда выпадали периодически в астрал. За что я называл их про себя астралопитеки.
У одного из них в предисловии я прочитал фразу, отдающую некой космической эротикой: «Я был в контакте с Бетельгейзе». Слава Богу, благодаря пятерке по астрономии в школьном прошлом я знал, что это звезда, а не немецкая актриса-куртизанка.
И вот когда, извините, он находился на этой Бетельгейзе, ему поведали, естественно, бетельгейзеры, что пирамиды на земле построили их предки. Это были пульты управления термоядерными реакциями в ядре земли. Через эти пульты они нас включали и выключали. Настраивали на правильную волну. Но это было давно. Сейчас плюнули и улетели. Сказали: «Бесполезно. Выключай, не выключай, все равно у землян энергия не по вектору. Что-то в программе сбилось». И отлетели они дружно в мир иной, оставив на земле в летающих тарелках лишь своих наблюдателей, как ООН в Чечне. То есть мы для Космоса, как Чечня для России - геморрой.
Но больше всего мне понравилась версия некой астралопитечки, которая с непреклонностью женщины постбальзаковского возраста доказывала, что пирамиды построили пришельцы с Сириуса - сириусяне или сириусята - неважно. Важно, что в то время, давно это было, они были главными в Космосе, как в Москве теперь солнцевские. Они на Землю ссылали своих провинившихся. Как бы уголовников. Как бы на поселение. «На химию». То есть Земля для них была зоной. А пирамиды были вышками, на которых находились вертухаи.
А наши допотопные предки их приняли, естественно, как бы за богов, потому что те показывали разные чудеса: лазерные фонарики, наушники в ушах, телевизоры в ногтях…
В общем, уже задолго до путешествия меня интересовало все.
Например, почему пирамиды строились для погребения фараонов, при этом до сих пор ни одной мумии фараонов не найдено в пирамидах? Почему все, кто пытался проникнуть в тайны пирамид, пробраться к их недрам, закромам, погибают потом от болезни или от какой-нибудь случайной катастрофы? По какому закону продукты, помещенные на дно пирамид, остаются всегда свежими, как в морозилке, а лезвия ножей самозатачиваются? Куда, наконец, смотрит умоляющим взглядом сфинкс? Как будто окаменевший небожитель не успел вовремя стартануть с гибнущей цивилизации и теперь ждет, когда за ним прилетят? Наконец, за что и кто отбил ему нос? А главное, зачем?
Меня все интересовало. Но больше всего меня потрясла книжка не историка, даже не контактера, просто нашего российского врача, который утверждал, что расстояние между всеми нерасшифрованными шедеврами древности одинаковое. Ну, например, между египетскими пирамидами и мексиканскими. Мексиканскими и статуями каменных богов на острове Пасхи. Между гималайскими пирамидами и египетскими, египетскими и Стонхеджем в Великобритании, и так далее… В эту схему даже вписывался у него злополучный Бермудский треугольник, на дне которого, кстати, ученые тоже предполагают, есть пирамида. Причем равно это расстояние числу, от которого не просто содрогаешься, а оторопь берет - 6666 километров! И трех-то шестерок многие люди избегают, говорят, что такое сочетание есть только у дьявола на затылке, а четыре шестерки только на номере московской машины Бориса Березовского!
Как признался сам автор книжки, он измерял эти равноудаленности не по земле, нет, по глобусу, чуть ли не мягким швейным сантиметром. Это только российского человека могло осенить, даже, скорее, вступить ему в голову это сделать.
Я вообще думаю, что когда ученые скрупулезно накапливают много информации, они перестают что-то понимать, и тогда для открытия требуется дилетант. Ему легче фантазировать. Дилетант спокойно идет туда, куда ученый не пойдет, потому что его научили, что туда ходить не надо. Недаром именно дилетант открыл в девятнадцатом веке Трою. До него все уверены были, что мифы - это сказки. А Троянская война - это миф. Ему повезло. Его не приняли в общество археологов. Не признали, сказали - дилетант. Это был его успех. Он и без того был упорным, а стал еще упорнее. Несколько раз подряд внимательно перечитал Гомера, предположив, не без основания, что Гомер был не сочинителем, а летописцем. Не Радзинским, а Нестором. Изучил, как прилежный школьник, каким путем двигалось войско Агамемнона на Трою? Как светили этому войску звезды? Куда дули ветры? Справедливо рассудил, что в мире меняется всё: государства, народы, языки, традиции… А звезды светят, и ветры дуют всегда в одном направлении. И пошел он путем войска Агамемнона на Трою. И попал! Попал успешнее самого Агамемнона! И нашел то, что тот только мечтал найти. С тех пор археологи стали относиться к мифам не как к небылицам, а как к руководству, где копать! И начали перечитывать мифы, легенды с вниманием детей, которые читают приключенческие книжки о пиратах, где авторы точно рассказывают, где пираты зарыли сокровища.
Надо признаться, я сначала не поверил в такие необъяснимые совпадения равноудаленности при четырех шестерках. Я сам купил себе глобус. Да, я проверил, я же русский человек с пытливым умом. Мягкий сантиметр купил тоже, потому что линейкой по глобусу водить, вы же понимаете, измерять линейкой… Заперся в кабинете, как в детстве, когда тайком от родителей запирался, чтобы поглядеть альбом художника Рубенса. Для нас Рубенс тогда был эдакой бессовестной эротикой, теперь смешно вспоминать это. Ну и, естественно, начал измерять. Естественно, умножая на масштаб. Действительно, шесть тысяч шестьсот шестьдесят шесть! У меня было такое чувство, будто в открытом Космосе разгерметизировался скафандр и начали шевелиться волосы в невесомости.
В это время позвонил телефон. Звонил тот самый приятель, который советовал мне сойти с диеты.
- Что делаешь? - спросил он.
Находясь все еще в шоке, я ответил, не понимая, какую вызову реакцию:
- Измеряю глобус!
Приятель немножко помолчал и так осторожно спросил:
- И как?
- Все сошлось! - гордо ответил я за наших русских дилетантов-первооткрывателей.
Он молчал долго. После чего не нашел ничего лучше, чем спросить меня:
- А ты еще на диете?
- Да, а что?
- Вот сойдешь - перезвони. А до тех пор, прошу, не удручай меня больше ничем.
Короче, после всего прочитанного, мое воображение опухло. Оно не давало мне спать и так давило на мозг, как давит диафрагма после обжорства. Мне снились по ночам сириусенок Осирис, его внебрачный сын Александр Македонский, мать Александра, в прошлом воплощении богиня Изида, которая была сослана на Землю «на химию» собирать кукурузу, но хотела сбежать, а ее летающую тарелку в районе Бермудского треугольника съело Лохнесское чудовище с четырьмя шестерками на затылке, которое работало на пирамиде вертухаем.

ЭКСКЛЮЗИВНОЕ ПОДЗЕМЕЛЬЕ

Почему нас так тянет к загадкам истории? Потому что, поняв, что было в прошлом, мы можем понять, что случится с нами в будущем. Ведь история - это спираль, упирающаяся в бесконечность своей вершиной, по которой медленно, божьей коровкой карабкается человечество. Важно только определить, до какого витка эта букашка докарабкалась.
Надо признаться, я никогда не был особенно скромен. Поэтому, собираясь на свидание к первому чуду света, был уверен, что уж я-то разгадаю загадку загадок, тайну тайн, как только прикоснусь к ней взглядом, точнее, душой. Конечно, я не контактер и в астрал последний раз выпадал в студенческие годы и ненадолго.
Однако у пирамид меня ожидало разочарование. Народу в пустыне было не меньше, чем в советское время в ГУМе, когда выбрасывали в продажу польские кроссовки. Хотелось мировой души, а вокруг была мировая толпа.
Японцы крупой рассыпались по пустыне и повсюду фотографировались. На каждом доступном выступе каждой пирамиды, с охраной, с проводниками, стоя рядом с верблюдом, сидя на верблюде. Вообще, путешествуя по разным странам, я каждый раз удивлялся, сколько в мире путешествует японцев?! Как будто на земле перепроизводство их, а не китайцев. И все японцы увешаны своей фото-, видео-, киноаппаратурой, как новогодние елки подарками.
Правда, надо отдать японцам должное - самые дисциплинированные туристы в мире. Подъехал автобус, все рассыпались по достопримечательностям, сфотографировались и по команде, как пионеры, дружно всосались обратно в автобус. У старика Дурова был такой аттракцион - мышиная железная дорога. Мыши по его команде очередью заползали в вагоны поезда, поезд трогался, а удивленные мыши тихо глядели из окошек.
Японцы, как мышки. Японцы сдержанные и тихие, они так же смирно и внимательно смотрят из окошек туристических автобусов всего мира. Они никогда не кричат, как наши, через всю пустыню: «Ты чего, придурок, батарейки у фотоаппарата не поменял?» У японцев всегда поменяны батарейки. Всегда заряжены телефоны. Главная задача для них - сфотографироваться рядом с шедевром. Я видел, как в Лувре японец фотографировал свою жену на фоне Джоконды, а она его - прислонившимся к Аполлону Бельведерскому. Для них Лувр был чем-то вроде фотоателье. Но, в отличие от наших, они все-таки не пытаются в этом фотоателье обнять Венеру Милосскую, приставить к ней свои руки или попытаться высунуть голову к Нике Самофракийской.
Совсем другое дело итальянцы. Итальянцам не обязательно фотографироваться. У них и своего антикварного добра и развалин дома навалом, чтобы, как японцы, еще унижаться перед чужими. Поэтому итальянцы путешествуют по миру, чтобы шуметь. От переизбытка энергии, которую им некуда деть в своей маленькой стране-сапожке. Они больше всего похожи на нас по духу. Любят тусоваться, тоже разговаривают руками. Если, скажем, в Берлине или в Каннах ночью вы издали заметите шумную толпу, это или итальянцы, или русские. Если бы наших кавказцев одеть поприличнее и сильно подушить, получились бы итальянцы.
Англичане путешествуют мало. Похоже, у них за два столетия колониальных войн вообще истощилось желание таскаться по миру.
Меньше англичан путешествующих я видел только шведов. Им и так хорошо у себя в Швеции, как в пансионате для престарелых. Скандинавам вообще путешествовать незачем, у них и так своего пива достаточно.
Путешествующих испанцев, наоборот, много. Испанцы - почти итальянцы. Но одеты беднее. Они еще меньше любят работать. Самая длинная сиеста в мире в Испании. Им просто не хватает времени на производство хороших товаров. У них даже есть примета: если вступишь на улице ногой в собачью мину, то это к счастью. Им легче придумать примету, чем убрать на улице. Впрочем, нам это знакомо.
Китайцы по лицам похожи на японцев. В плавках на пляже китайца от японца отличить невозможно. Но это на первый взгляд. А вглядишься - у китайца значительно напряженнее спина. Чувствуется, за этой спиной исподтишка наблюдает Коммунистическая партия Китая. Самые напряженные лица и спины у северных корейцев. Но одеты корейцы так же, как вьетнамцы. То есть, как наши ученики в ПТУ. Кстати, путешествующих вьетнамцев я не видел нигде в мире, кроме как в аэропорту Шереметьево.
Немцы тоже любят пошуметь, но только после пива. То есть во второй половине дня. В первой немцы больше напоминают финнов. На пляже рядом с большой компанией немцев лучше не располагаться. Потому что на пляже они пьют пиво с утра и к обеду уже заглушают даже итальянцев. Немцы всегда одеты в спортивное, они рослые, и этим отличаются от таких же блондинистых финнов.
Финны в прошлом лесорубы, а лес всегда удобнее было рубить, будучи приземистым. Это у них в генетике. И в отличие от немцев финны напиваются сразу даже пивом и шумят недолго. Быстро обмякают и превращаются в полуаморфные тела. Им очень подходит кликуха, данная российскими путанами, - «Финики». Они мягкие и годные к употреблению. В Петербурге даже есть такое проклятие: «Чтобы тебе всю ночь в Москву в одном вагоне ехать с пьяными финнами».
Французов в путешествиях, как и японцев, почти не видно и не слышно. Они не унижаются, не самоутверждаются ни шумом, ни излишествами в моде. Они самые в мире гордые. Они просто презирают все остальные народы мира уже хотя бы потому, что у остальных нет Парижа. К тому же, у них, французов, было самое большое количество революций, Людовиков, Наполеонов. Они законодатели моды в вине, еде, одежде… У них самый, как они считают, сексуальный язык в мире. И еще они сумели внушить всему миру, что у них самая красивая в мире башня - Эйфелева! Хотя издали она похожа на гигантскую ногу для высоковольтной линии передач.
На самом деле все это высокомерие французов мгновенно сбивается с любого из них, если к нему обратиться хотя бы на его родном языке. Достаточно всего двух слов: «Силь ву пле, месье» или «Силь ву пле, мадам». Он тут же станет приветливым, как таиландская массажистка. И готов будет перейти с вами даже на английский - язык его врагов со времен битвы под Ватерлоо.
Поэтому французы сразу отворачиваются, когда видят наших или американцев. Американцев они презирают за то, что те приходят в самые дорогие рестораны в шортах, громко и смачно сморкаются и разводят бордо пепси-колой. А русских они сторонятся, потому что русские не могут выучить даже «Силь ву пле». Ну не умещается в русской голове даже два иностранных слова.
Я вообще не знаю, зачем американцы путешествуют. Взбираясь на Акрополь, они жалуются, что там нет закусочной, пиццерии около Парфенона. Американская молодежь во всех уголках мира в наушниках: перед пирамидами, в горах, на берегах морей, на Эйфелевой башне… Я видел американскую тинейджерку, которая на французской комедии в «Комеди франсе», в театре, сидела в наушниках, пританцовывая, сидя на стуле, и, естественно, шурша поп-корном…
Американцев очень легко узнать в любой стране мира по фигурам. Благодаря гамбургерам и антибиотикам, которые они принимают сразу, они все расширены книзу, как будто у всех в штанах памперсы. Философы считают, что у американцев никогда не будет революции, у них нет времени между едой.
В отличие от французов, которые гордятся собой скрыто, американцы, наоборот, гордятся открыто, напоказ. Я считаю, что они могут стать всеобщей планетарной бедой. Потому что они даже слово (они и англичане, это единственные страны в мире), которые пишут «Я» с большой буквы, в то время как большинство народов пишут с большой буквы «Вы». У них - «Я», «Я»! У них даже язык такой: вроде как английский, но не важно, понимает его клиент или нет. Они все равно главные на земле, их все должны слушаться. Иначе они пожалуются своему президенту, и тот прикажет разбомбить любую страну, обидевшую их туристов! Все! Самое страшное, это слушать в путешествиях, что спрашивают американцы у гидов. Я сам слышал, как американец спросил: «Фараон Хуфу, когда строил пирамиду, считал, сколько в долларах ему это вышло?»
Уже через 15 минут, стоя напротив пирамид, я с грустью ощутил, что ничего не чувствую, кроме раздражения на мировую толпу. А еще точнее, на самого себя. Хотелось быть романтиком, а я оставался сатириком. Правильно сказал кто-то из моих друзей: «Сатирик - это очень уставший романтик».
Так что мне ничего не оставалось делать, кроме как невероятным усилием воли выдавить из себя сатирика, присоединиться к мировой толпе, стать ее частичкой. Что не так легко было сделать. Ведь я был одет эксклюзивно, а они все вокруг, по сравнению со мной, выглядели как портянки.
Я же всю самую темпераментную часть жизни провел в бесцветном инженерно-советском прошлом. Как мы одевались? В серые, как спецовки, костюмы фабрики «Большевичка». Врачи, инженеры, артисты, летчики - мы все были похожи не на население, а на персонал огромного рабочего цеха под названием СССР. Когда я купил себе светло-серый костюм, я помню, смотрелся ярким, вызывающим пятном на фоне всей нашей кафедры. А обувь мы носили двух фабрик: «Буревестник» и «Скороход». Когда эти туфли стояли на полках обувных магазинов паре к паре, то изяществом исполнения они напоминали сложенные на стеллажах снаряды зенитно-пускового комплекса.
Теперь мы все, выходцы из нашего советского детства, мстим нашему серому прошлому, одеваясь во все изящное куда ни попадя. Только наши женщины с утра в гостинице на завтрак приходят в золоте, мужчины даже в баню заглядывают в галстуках, а женщины на пляжах мировых курортов прогуливаются на каблучках походкой беременных уток.
Поэтому не удивительно, что, отправляясь в пустыню, как и подобает выпускнику закомплексованной советской юности, я нарядился во все самое откутюристое, как будто пирамиды будут со мной особенно откровенны, если увидят на мне шорты от Ферре и очки от Гуччи.
Поэтому, как только я решил, как и все в толпе в этом околопирамидальном пространстве заняться общественно-полезным делом - сфотографироваться на фоне пирамиды, причем на слайдовую пленку, чтобы потом было чем выгонять гостей, и полез на пирамиду, туда, ввысь, с грацией объевшегося медведя-гризли в очках Гуччи. Ко мне тут же подбежал какой-то араб несчастной внешности и, махая на меня руками, как ветряная мельница на Дон Кихота, стал снизу кричать, что залезать на пирамиду строго запрещается. Лицо у него было такое, как будто по египетским законам мне сейчас грозило пожизненное заключение в каирской тюрьме, по сравнению с которой наша нижнетагильская зона - парижский клуб. Он был в гражданском, пояснил, что начальник охраны, хотя по лицу, скорее, напоминал бомжа, живущего в каирской канализации. Но он настаивал на том, что поставлен именно здесь, именно государством. Я, естественно, понял это как вымогательство и предложил ему денег, чтобы он сам меня сфотографировал. Произошло невероятное: араб отказался от денег! Даже извинился, мол, не положено. Хотя один раз, так и быть, сфотографирует! Но бесплатно. Исключительно из уважения к тому, что я русский! А то, что я из России, он догадался по моим шортам Ферре и очкам Гуччи.
«Какой благородный араб!» - порадовался я и предложил денег больше. Чтобы он сфотографировал меня еще раз. Но он снова отказался! Правда, за мои намерения осчастливить его деньгами проникся ко мне таким уважением, что предложил посмотреть неподалеку не какие-нибудь банальные пирамиды, а тайные, сегодняшние, свежайшие раскопки. Туда туристов еще не возят, но для меня, как для русского, он сделает исключение. Тем более, что у меня глаза, как и шорты, человека непростого, а значит, я смогу по достоинству оценить эти раскопки. Из его рассказа я не понял, о каких раскопках вообще идет речь. Английских слов он знал столько же, сколько и я. Но почему-то это были другие слова.
Он сразу подчеркнул, что за такой осмотр, конечно, придется заплатить. И, конечно, не ему, а, конечно, тамошним охранникам. Правда, они тоже денег не берут, но ради русского возьмут, потому что их папы тоже учились в университете имени, как он выразился, Патриса Лукумбы.
- Куда идем? - спросил я в надежде, что хоть что-то увижу эксклюзивное, соответствующее моим звездным шортам. Сын летчика показал рукой точь-в-точь, как Саид в «Белом солнце пустыни», и сказал:
- На запад.
Мы прошли по пустыне на запад всего пятьсот метров. Раскопки появились неожиданно, вынырнув буквально из-под земли. Это были похожие на сморщенные в песках траншеи. Как наши окопы военной поры, только выдолбленные в камне. Кое-где темнели входы в подземные катакомбы, словно норы анаконд. В них чертовски хотелось заглянуть.
Мой гид, не замедляя движения, провалился в одну из этих нор так ловко, как будто проделывал это несколько раз в день. Я последовал за ним, но менее элегантно, сняв очки и боясь за шорты.
- А кому платить? - спросил я. - Что-то не видно никого.
- Отдадите позже. Я им передам, - сказал он. - Они все на обеде до завтра!
Он включил фонарик, и мы пошли вдоль его лучика в каком-то потустороннем мире. Вдруг он остановился, остановил меня и с максимальной важностью, шепотом, сказал:
- Смотрите. Стену видите? Вот! Очень древняя стена! Вам нравится?
- Очень, - ответил я.
На мой вопрос, какого века, ответил, что настолько древняя, что когда родилась его бабушка, она уже была, эта стена.
Наконец он завел меня в глубь этого загадочного лабиринта, который, судя по всему, вырыли специально арабы для того, чтобы заводить жаждущих эксклюзивных зрелищ русских туристов. Мы находились, естественно, в очень древней комнате. В ней пахло сыростью и плесенью истории. Она была абсолютно пустая, эта комната. А земля сверху давила, и можно было только порадоваться за мумии, которые не боятся клаустрофобии.
Вдруг мой гид закричал голосом таким, словно увидел тень отца Рамзеса Второго:
- Смотрите, смотрите, вот сюда, вниз, на пол!
Я посмотрел. В зайчике его фонарика полз маленький жучок.
- Это очень редкий жучок! - сказал он мне. - Вам сегодня очень повезло, что вы сюда попали, вы бы никогда в жизни не увидели этого жучка, - сказал он. Он назвал имя жучка - оно было длиннее, чем у арабского шейха.
- А какого времени жучок? - спросил я, потому что надо было что-то спрашивать.
Но он моей иронии не понял и ответил серьезно:
- Очень древний. Вы всю жизнь будете гордиться тем, что его видели.
- Ой, ну слава Богу, - ответил я. - Я вам этого никогда не забуду.
Мой гид не понял иронии, сделал серьезное лицо государственного работника и постарался объяснить мне, что за такую экскурсию надо платить не меньше пятидесяти долларов, потому что эти раскопки сторожат пятьдесят охранников. Все-таки то, где мы находимся, египетская государственная тайна. А египетская тайна в Египте меньше, чем за пятьдесят долларов, не продается. Причем платить надо именно здесь и сейчас. Иначе, судя по его тону, я рисковал навсегда остаться здесь и сам превратиться в мумию, покрытую исторической плесенью. И самое страшное - я никому не могу рассказать, что я видел этого жучка.
Журналисты меня часто спрашивают: «Над вами смеялся кто-нибудь когда-нибудь так, как вы смеетесь над другими?» Теперь я знаю, что я буду отвечать им на вопрос. Смеялся! Секьюрити арабский. Он до сих пор, наверное, смеется! Во всяком случае, когда мы вышли из катакомб, у него улыбались не только глаза, но уши. Он тут же побежал от меня восвояси, естественно, отдавать пятьдесят долларов друзьям Лукумбы. А я грустно пошелестел по барханам обратно, переживая не столько за пятьдесят долларов, сколько за испачканные навсегда пылью вечности шорты Ферре… А еще за то, что не успел сфотографироваться с этим жучком на слайд!
Я тогда впервые для себя сделал вывод, по дороге от этих катакомб, что всегда в дурацкую историю попадаю, когда начинаю «звездить».
Лет восемь назад приехал Аксенов, он вернулся из Америки. Он меня не знал. Он знал моего отца-писателя. А его тоже уже никто не знал, потому что он долго жил в Америке в эмиграции. Мы ехали по подмосковному шоссе. И нас останавливает гаишник. Подходит. «Вот сейчас, - подумал я, - сейчас Василий увидит, как я с ним поговорю». Ну, то есть «звездить» решил. Я даю права и говорю: «Ну что?» Тот говорит: «Будем штрафовать». Я ему лицо и так, и так показываю. Гаишник никакого внимания. Так неудобно, я в такой дурацкой ситуации. Я ему так намекаю, может быть, вам билеты на концерт? И он громко отвечает, так, чтобы Аксенов слышал: «Вы думаете, я вас не узнал? Узнал. Я вас терпеть не могу!»

РАЗГАДКА

Дня три я переживал из-за того, что мое свидание с пирамидами оказалось неудачным. Правда, нет худа без добра. Я невольно стал скромнее. Очки Гуччи разбились, шорты Ферре истрепались. Поэтому я купил на арабских рыночных развалах самую дешевую туристическую дерюгу, на которую местные египетские кутюрье специально для наших туристов из глубинки пришили этикетку с надписью русскими буквами «Адидас».
Зато теперь, когда я выходил из гостиницы, местные бомжи не только не приставали ко мне, но и смотрели на меня с жалостью.
Правильно сказал кто-то из моих коллег: «Будь скромнее, и люди к тебе потянутся. Причем, правильные люди!» Действительно, уже на следующий день после покупки дерюги мне повезло с правильным гидом. Нет, не повезло… Я не прав. Скорее всего, бог Ра мне сделал подарок за мои переживания.
Новый гид абсолютно был не похож на предыдущих. Молодой, неживотастый, веселый, его глаза не играли в прятки, пытаясь меня одурачить. Он даже не чесал рукой под брюками в области паха, как это постоянно делают арабы прямо на улице. Вообще, было похоже, что он спрыгнул с какого-то фрагмента древней фрески. Действительно, оказался не арабом, а коптом. Потомком тех древних, настоящих египтян, которые еще сохранились в Египте и основное занятие которых с утра до вечера делать вид, что они уживаются с арабами. С ними, с арабами, его роднило только то, что его мама тоже училась в Москве и до сих пор, как он сказал, тащится от русской литературы и сейчас читает Пелевина.
Он очень неплохо говорил по-русски, хотя в России ни разу не был. Но уже знал такие слова, как «разборка», «новый русский», «развести», «лох». Видимо, мама зачитывала ему вслух страницы из Пелевина. Он даже знал, что такое мухомор и как его нюхать. Правда, выражение «в натуре» он знал, но пристраивал его в своей речи совершенно некстати. Например, спрашивал меня: «Как вас, в натуре, звать?». И я ему, в натуре, отвечал, как, в натуре, мое имя.
Он сказал мне, что русские туристы ему нравятся, они веселые, общительные, но вот в последнее время он иногда чувствует себя лохом, потому что не знает, чего от них, в натуре, ожидать. Например, один из его клиентов выпил в баре, после чего сказал поздно вечером: «Что бы такого веселого придумать? Пойти, что ли, соседу по номеру морду набить?» А на вопрос - зачем? - ответил: «Хочется сделать что-то полезное для человечества». И моему гиду было непонятно, что в этом полезного для человечества.
Другой наш турист, напившись, ночью после бара прыгнул в одежде в бассейн. Ну, просто разбежался и прыгнул. От радости. И начал в бассейне кричать, бить руками по воде, булькать под водой, забрызгал все вокруг бассейна. Проходящие мимо немцы за него испугались, думали, человек тонет. Начали вытаскивать. Он их от радости, мокрый, принялся всех обнимать. Они думали, что он их благодарит за спасение. И наутро устроили скандал администрации гостиницы, что вокруг бассейна ночью не вытирают, скользко, и русский турист, поскользнулся и свалился в воду. Им же на ум не могло прийти, что он сам прыгнул туда в одежде. В результате перед нашим извинились, принесли ему в номер бесплатно фрукты и шампанское! И носили каждый день, и каждый день он прыгал в бассейн. И они думали: «Вот дурной русский, в одном месте все время падает в бассейн».
Мы совершили с моим новым знакомым этакий бартер. Под строжайшим секретом я ему поведал, что у нас, у русских, вообще в истории мощнейшая энергия. Но она без вектора. Тем не менее, мы научились кое-чему у Запада. И у наших новых русских уже появились в речи первые векторные словосочетания. Например, неопределенные и определенные артикли: неопределенный - «типа», а определенный - «конкретно»! Объяснил также, что означают новые, внушающие уважение любому русскому словосочетания, типа «дуть в уши», «колбасить в кислоте».
За это копт поведал мне тайные слова, после которых даже арабы с бусами должны были меня уважать настолько, чтобы бежать от меня восвояси. Я не знаю, что означали эти слова. Их было трудно перевести на русский так же, как объяснить арабам, что означают наши выражения «колотить понты», «навинтить гайку» или «серпом по рейтингу», не говоря уже о «лохматить бабушку». Похвастаюсь лишь тем, что уже через три дня я научился эти арабские слова произносить почти без акцента. Арабы застывали вместе со своими ювелирными изделиями в руках, превращаясь в монументы самим себе. Провожали меня взглядом, в котором сквозь ненависть, как сквозь два ситечка, просачивались уважение и непонимание, как это, я, иностранец, а не лох. Я считаю, израильтянам эти слова надо преподавать в начальной школе.
Забегая вперед, скажу, что мой новый молодой друг вскоре похвалил меня. Он отметил мое хорошее чувство юмора и даже сказал, что мне надо быть когда-нибудь юмористом. Еще сказал, что я не похож, в натуре, на нового русского туриста, потому что в историческом музее к нему ни разу не обратился с вопросом, с кем можно поговорить, чтобы купить что-то из сокровищницы Тутанхамона? И еще не пытался, как один из его клиентов, сесть на трон Эхнатона, а на замечание администрации, мол, кресло самого Эхнатона, тот ответил: «Не волнуйтесь, он придет - я встану».
- Нет, вы не новый русский, - закончил он мне свое признание. - Не надо мне колбасить в кислоте!
И я во второй раз в своей жизни, уже с ним, отправился к пирамидам!
Вечерело, солнце уже нехотя обогревало пустыню. Нехотя вез нас таксист. «Уже поздно, - объяснил он. - Вас не пустят».
- Куда не пустят? - спросил я. - В пустыню?
- Да, - ответил он, - ворота в нее закрываются в пять.
Действительно, когда мы подъехали к пустыне, я увидел ворота. Хотя забора не было. Просто посреди пустыни стояли ворота. Этакий натюрморт для Сальвадора Дали.
В этот вечер бог Ра сделал мне второй, самый чудесный подарок. Он испортил погоду! Причем, настолько испортил, что отсек пирамиду на весь вечер от мировой толпы. Вдруг подул ветер, который в литературе обозначается обычно словом «нехороший». Еще с дороги видно было, как ветер поднимает в пустыне первые угрожающие вихри и выдувает ими из пустыни последних туристов. Эти вихри взвивались от пирамид вверх, словно пытались сорвать с неба раскрасневшееся солнце, которое начинало остывать быстро, как электрическая плитка, которую выключили из розетки.
Зато пирамиды оживали на глазах! Их рабочий день закончился досрочно! Они не были больше фотоателье и первым чудом света. Они радовались этой гудящей непогоде и как будто хороводили вместе с песочными вихрями, которые срывались с барханов, точно брызги с морских бурунов в бурю.

1 Следующая страница


Михаил Задорнов - Пирамидальное путешествие

Пирамидальное путешествие 2

И за всем этим непогодным беспокойством в пустыне опять чувствовалось вращение земли, и пирамиды маленькими грузиками уравновешивали это вращение. Может, они всегда и были гирьками на весах трехмерной истории человечества, одна из осей которой - вечность тонкого мира.
Мой гид-копт все эти новые теории контактеров, фантазеров, экстрасенсов и прочих ведьмаков считал кощунством над прахом его дедушек. Он мне с особой тщательностью рассказывал, как строились пирамиды, какие использовались людьми рычаги, как клались друг на друга плиты… В конце концов, словно обиженный ребенок, выпалил: «Это был труд многих тысяч наших предков. А вашим ученым пора закрыть вентиль, понятно? Это-это-это, - он долго пытался подобрать правильные слова и, наконец, подобрал: - Это базар фуфлометов! - И с боязнью переспросил: - Я правильно сказал?»
- Еще как правильно!
Я ощутил разгадку за этими случайно сказанными от обиды словами моего молодого египетского друга. Конечно же, пирамиды созданы нашими землянами. А все теории про их инопланетное происхождение выдуманы теми недоучеными, которые никогда не держали в руке ничего тяжелее компьютерной мышки и не в состоянии поэтому себе представить, что люди могут столько работать, чтобы создать такое чудо.
Когда я об этом подумал, мне показалось, даже сфинкс подмигнул мне своим подбитым глазом, а от пирамид теплым приветом прилетел порыв ветра. Они разрешили прикоснуться к ним душой! Они были со мной согласны.
Вот уже много веков они стоят на планете как памятники нашим человеческим возможностям, напоминанием о том, сколько в нас сил заложено. И о том, что чудеса на свете случаются, но над этим надо много работать.
А все загадки легко, наверняка, и реально объяснимы. Почему такое загадочное число и равноудаленности? Так и церкви стоят на каких-то особых местах, и мы тоже не знаем почему. Наверняка, многое нам неизвестно. Почему продукты сохраняются? Да потому, что там холодно внутри. Вот и вся загадка. А почему не найдено ни одной мумии фараона, да потому, что фараоны требовали хоронить себя вместе с их добром. Большая ошибка! Сколько народов, армий из-за этого добра в истории вскрывало внутренности этих пирамид. И неудивительно. Говорят, в начале 90-х в Москве, столице уголовной романтики, однажды похоронили одного кореша с тремя его мобилками в золотых корпусах, в браслетах размером с рыцарские латы, с цепью и нательным на ней крестом, снятым с колокольни Иоанна Великого. На следующий день могилу разграбили, несмотря на то, что охрана стояла. Потому что охрана и разграбила.
Так что прав мой арабский копт - не надо, ребята, дуть в уши! Разгадка в самом простом. В том, что одни их строили, а другие обворовывали. Самый что ни на есть банальный конфликт истории. А потом нашли виновного - Наполеона. А вроде бы он их ограбил и даже обшивку снял с пирамид. Кстати, мало верится. Наполеон хоть и тираном был, но гением. А гений и вор не сочетаются. Посмотрите, нет ни одного гения в правительстве или парламенте. Нет ни одного Наполеона. И нос у сфинкса отбили не наполеоновские солдаты, а мамлюки. Потому что мамлюкам не разрешалось смотреть на лицо божества с носом. Мол, с носом оставить может. У разных народов в истории разное отношение было к анатомии человека. Одним запрещалось ниже пояса смотреть, другим - на лица. Это зависело от развития. Более развитые уже не стеснялись нижней половины туловища, а, скорее, боялись заглянуть в глаза друг другу. Шедевр тем и отличается, что он показывает человеку, каков его внутренний мир. Например, смотрят люди на Джоконду, а потом один говорит: «Она мне ухмыльнулась», другой: «А мне злорадно улыбнулась», третий: «А на меня посмотрела с надеждой». Вот поэтому она и шедевр, что каждому показывает, кто он есть, и что о себе думает. А ученые про шедевры потом загадки выдумывают, чтобы пиариться. Мне даже довелось прочитать в одной из статей, что написали о загадке Джоконды ученые-медики. Они доказывали, что у Моны Лизы, судя по лицу, множество заболеваний и что она злобная, а улыбка у нее не загадочная. Просто за сжатыми плотно губами она скрывает кариес и несвежее дыхание! Потому что глубоко беременна, никак не может разрешиться от бремени, и от этого у нее начался атеросимптоматический кардиосклероз с хроническим бронхитом, пониженной секрецией и расстройство вестибулярного аппарата, отчего и появилась на лице такая кривая улыбка.
От мыслей и размышлений меня отвлекла неизвестно откуда взявшаяся охрана.
- Вам пора освободить пустыню! Иначе не выйдете! Ворота закрываем!
Они действительно закрывали ворота, и верили в то, что они их закрывают. Ворота, которые без забора смотрелись так же забавно и одиноко, как манекены в витрине магазина без одежды. Зато создавали видимость порядка в витрине государства!

КРАСНОЕ МОРЕ

Не согласен я с выражением, если хоть раз побывал в Венеции, можно считать, что жизнь состоялась. Нет, для полноты ощущений я бы еще советовал поплавать с аквалангом в Красном море. Жизнь тогда можно считать мероприятием оптиченным.
Правда, в первый раз, как и с пирамидами, с Красным морем не удалось оптичить мероприятие. Местный инструктор по дороге рассказывал мне с упоением о чудесах Красного моря. Из-за нехватки английских слов пытался жестами описать, какие бывают там чудеса. Рыбы, моллюски, изображал лицом кораллы, растопыривал руки, стараясь стать похожим на водоросли, вращал, как раб, глазами. Это несколько скрасило двухчасовую дорогу в безрессорном, пыльном микроавтобусе к тому месту, где это все водилось. В конце дороги мы уперлись в какой-то мол, куда для ныряния свезли, по-моему, всех итальянских туристов со всей Синайской округи. Подводное царство буквально кишело итальянцами, как старый пруд планктоном. Интересно, что итальянцы умудряются быть шумными даже под водой. Они распугали всю рыбу. Казалось, в этом безрыбном пространстве в масках и ластах они просто охотятся друг на друга. Я плавал между их ногами в надежде увидеть хоть что-нибудь из того, что, хлопоча лицом, обещал мне гид. Но, похоже было, что от такого итальянского гвалта расползлись даже кораллы.
Словом, говоря о подводном мире, самое сильное впечатление в этот день у меня осталось от мимики инструктора, который на обратном пути изображал мне те чудеса, которые я не увидел.
Зато на следующий день мне опять повезло. За завтраком в ресторане гостиницы меня узнала русская официантка Таня из Днепропетровска. Первым ее желанием было накормить меня булочками, потому что, по ее словам, арабы худых не уважают. Если ты худой, значит, глупый, не можешь заработать себе денег, чтобы поесть. Поэтому она лично, к сожалению, каждый день вынуждена есть местную выпечку, хотя ее друг, как говорят, бойфренд, и не местный, не араб, он шотландец, инструктор подводного плавания, но поскольку здесь работает много лет, то рассуждает уже как настоящий абориген. Ему тоже нравятся теперь девушки, похожие на булочки.
Я рассказал Тане о своем неудачном опыте подводного плавания между итальянскими ногами. Таня без доли иронии ответила, что сейчас сезон итальянцев. Для меня «сезон итальянцев» прозвучало, как будто итальянцы - это рыба такая, которая тянется на нерест в Красное море. Этакая итальянская путина сейчас началась. «Тем не менее, - сказала она, - есть места, где их нет. И ее друг знает это место и сделает для меня все правильно. Он же европеец».
Европеец оказался мексиканцем, который долгое время жил в Ирландии. Поэтому Таня называла его шотландцем. К тому же он был не инструктором, а любителем подводного плавания. Правда, любителем профессиональным. Но таким полным, что не верилось, что вода его не вытолкнет вместе с аквалангом как понтон. Его круглое лицо напоминало подрумяненную мексиканскую пиццу с помидорами. Но что было приятно, весь этот понтон был наполнен интернациональным чувством юмора и латиноамериканской веселухой.
- Конечно, он большую часть жизни проводит под водой, - жаловалась на него Таня. - Практически живет среди рыб. А поработал бы с мое среди людей, да еще в Днепропетровске, не веселился бы так.
Мексиканский шотландец сказал, что действительно знает места, где нет итальянцев. Прежде всего, это очень глубоко под водой. А так как там очень опасно, сначала нужен тщательный инструктаж со мной по технике безопасности, после которого я должен буду сдать ему зачет. Тщательный инструктаж он проводил минуты четыре. Языком, как всегда, полужестов, полуглавных слов.
- Первое и главное. Под водой никого и ничего руками не трогать. Опасно. Как и у людей, чем привлекательней выглядит какой-нибудь гад, тем он и ядовитее. Один раз погладишь, всю жизнь будешь мучиться. Я вспомнил свою жизнь и согласился с ним.
Второе. Опустимся глубоко. Если вдруг под водой тебе станет плохо, покажешь мне рукой вот так. - Он повертел кистью, как будто закручивал в люстру электрическую лампочку. - Я же тебе покажу в ответ три знака на твое плохо. Первый, - он поднял вверх два пальца - указательный и безымянный, разведенные буквой «V». - Этот знак, - сказал он, - будет означать кредитную карточку «Visa». Следующий знак, - он опустил вниз три средних пальца, - будет означать «Master card». Затем он изобразил, как он ест.
- «Dinner club card», - догадался я.
- Смышленый, - одобрил сэнсей. - А это что такое? - Он расставил руки и ноги и стал похож на заплывшую жиром английскую букву «Х».
- Не знаю.
- Это главный знак - «American Express». Если тебе под водой станет плохо, я покажу тебе по очереди все три знака, ты на один из них мне кивнешь, и я пойму, какой карточкой ты будешь расплачиваться наверху, если я тебя спасу. О’кей?
- О’кей, - ответил я.
И мы после самого сложного в моей жизни экзамена нырнули с ним в долгожданное безытальянское безмолвие.
Когда люди смотрят на что-то очень пестрое, они говорят: «Все цвета радуги». К подводному миру Красного моря это выражение может употреблять только дальтоник. Радуга по сравнению с подводным миром Красного моря - скряга и скупердяй. Она по законам физики не может расщедриться бананово-кардамоновыми оттенками с бирюзово-гранатовыми вкраплениями и зеленовато-малиновыми отливами цвета сверкающего в свете софитов костюма летучей мыши Киркорова.
Многие рыбы действительно были разукрашены, как мировые звезды эстрады на сцене. Но неэстрадная тишина придавала им более философский и умный, чем у эстрадных звезд, вид. Рыбы не унижались, не заискивали перед зрителями излишней дергатней и трясучкой. Они все плавали очень важно, неторопливо, сознавая собственную красоту. Рыб и всех этих чудовищ было столько, что казалось, от них можно отталкиваться ногами. Говорят, соленая вода особенно щедро разукрашивает живность. Действительно, Балтийское море пресное, и все рыбешки в ней маленькие и серые.
А тут. Коралловое дно вперемешку с водорослями было похоже сверху на расстеленную ткань для японского праздничного кимоно, из которого с удовольствием пошили бы себе рубахи горячие кавказские кореша и наши иммигранты на Брайтоне. Выражаясь современным языком, подводный мир кишел наворотами. Это было настоящее подводное шоу. Немое, но удивительно впечатляющее.
Водоросли развиваются как в замедленной съемке. Из водорослей выглядывает какая-то рыба, толстая, похожая на автобус. Глаза огромные, как две линзы. Смотрит на нас внимательно, упрямо, точно хочет сглазить. Под ней скала в жабо.
Проскользнула мимо стайка рыбешек таких цветов, которых нет даже в аквариумах у российских финансистов. Какие-то подводные овощи, вроде как грядка патиссонов. У каждого внутри пещерка-ловушка. Выбросишь вперед руку, пещерка, как на фотоэлементе, захлопнется.
Морские ежи и морские огурцы, как начинающие артисты, надулись важностью от сознания красоты собственного костюма.
Кораллы-рога, кораллы-мозги, рыбы-шарики, рыбы-пузыри, рыбы со свинячьими носами, рыбы с индюшачьими хвостами. Медленно проплыло, обогнав нас, какое-то чудовище в юбке-кринолине. Моллюски-блины, моллюски в шипах, точно куски разорвавшейся зимней резины от нашего КАМАЗа.
Нет, на такие чудеса нельзя охотиться. Таких рыб нельзя есть, как нельзя есть елочные игрушки. Их можно касаться только взглядом.
Правда, вся эта замедленная добропорядочность подводного мира царит только, пока не приглядишься. А посмотришь внимательнее, какая-то плоская очередная тварь стелется по дну, точно подводная лодка. Думает, ее не видно, судя по всему, уже что-то натворила. Краб дал от нее деру. Огромная рыбина погналась за более мелкой. У самого берега черепаха, отправляясь в свое двухсотлетнее путешествие, чего-то испугалась и втянулась в панцирь. Фиолетовые цветы с желтыми оборочками на выступе скалы заманивают сорвать их. Но, прикоснешься - обожжешься. Каракатица прикинулась на всякий случай камнем. Над ней веревками развиваются чьи-то щупальца с присосками.
Вот так миллионы лет существует этот замедленный хищный мир, прикрытый красотой и космическим спокойствием. Мир, недоступный для человека, хотя и живет по тем же законам.

КАК ОТМЫТЬ ГРЕХИ

То, что в Египте есть пирамиды и Красное море, знают все. Но далеко не все знают, какая легендарная гора есть на Синайском полуострове. Правда, многим туристам не известно, что и сам Синайский полуостров находится в Египте. Он зубом мудрости вдается в Красное море. Весь в горах и в пустынях. Со стороны Красного моря оторочен пляжами и морским прибоем. Сюда съезжаются туристы со всех континентов покупаться, погулять по ресторанам, попить дешевого вина и нахлебаться псевдоголливудской жизни за деньги профсоюзов всего мира.
Синай - это такой египетский Крым. Так же, как вокруг Крыма, идут споры, чей он. Арабы, естественно, считают, что Синай был арабским еще до того, как они его заселили. Пылко доказывают, как во время последней войны с Израилем героически разбили евреев и вернули себе исконно арабский полуостров. Евреи не менее убедительно рассказывают, какое сокрушительное поражение в этой войне они нанесли Египту. И только после победы подарили Синай арабам из-за своей вечной еврейской щедрости!
Но в отличие от Крыма, на Синай тянутся туристы совсем другого толка. Это те христиане из разных стран, которые если и не соблюдают заповеди, то хотя бы знают, что они есть. И знают, что заповеди эти, согласно легенде Ветхого Завета пророк Моисей получил от Всевышнего во время восхода солнца на вершине одной из самых высоких гор Синая. Поэтому многие между собой эту гору теперь называют - Гора Моисея.
Каждый вечер с наступлением темноты несколько тысяч паломников со всего мира собираются у ее подножия, чтобы совершить восхождение и, подобно Моисею, встретить рассвет на вершине.
Наверняка каждый надеется, что ему на восходе солнца Господь тоже шепнет что-то заветное и укажет оттуда на его Землю обетованную. И он тоже начнет новую жизнь с первого же понедельника. Говорят, что поэтому больше всего собирается народу у горы во вторник.
К такому испытанию большинство готовится заранее. Берут с собой теплые вещи. Ночью на горе очень холодно. Еще каждый берет с собой фонарик - идти предстоит всего лишь в свете звезд. Дорога, точнее, тропа, осталась нетронутой со времен самого Моисея. Гора высокая и крутая, закрывает собой часть неба, как будто на звездную карту наложили вырезанный из картона ее силуэт. До вершины более двух тысяч метров. Но это если на вертолете. Или если тебя встряхнут и поднимут за шиворот наверх, как мешок с картошкой. А если пешком, петляя, километров одиннадцать. Где идти, где карабкаться, где почти ползком. Главное - успеть к рассвету! Иначе можно пропустить заветное слово. А повторять для опоздавших Всевышний не будет. Это не производственное совещание.
Конечно, тот, кто ленится, может нанять верблюда. Правда, верблюд пройдет только первые километров пять, а дальше начнется такое, что не только черт, но сам верблюд себе ноги переломает. Эту последнюю часть пути сможет пройти только самое выносливое животное в мире - человек!
Зато согласно поверью, тому, кто пройдет все эти трудности восхождения, не на верблюде, сам поднимется на гору, Господь там, на вершине, во время восхода солнца простит все его предыдущие грехи. И кто-то уже спустится с горы как очищенный от излишней информации файл и со свежими силами будет готов к его заполнению новыми грехопадениями.
Очередной нанятый мною англоязычный проводник-араб, этакий Дерсу Узала, сказал, что надо начинать подъем ровно в двенадцать ночи.
- Не раньше? - несколько раз переспросил я его на всякий случай.
Дерсу меня успокоил. Он поднимается на эту гору с такими, как я, каждый день, поэтому не надо его учить. Все сделать успеем - и встретить восход, и отмыться. Все сделаем.
Когда же мы встретились с ним у подножья горы ровно в двенадцать, он мне тут же заявил, что надо нанять верблюдов, потому что опаздываем, слишком поздно встретились и можем к рассвету не успеть. Мне ничего не оставалось делать, как подавить в себе в очередной раз разведенную гордыню и нанять двух верблюдов. Потому что иначе я бы не успел к рассвету на вершину горы и остался бы с неотмытым «черным налом» грехов на всю оставшуюся жизнь. А во второй раз, клянусь, приезжать в Египет мне уже не хотелось. Потому что Египет - замечательная страна, но в ней есть один существенный для меня недостаток - арабы.
Впрочем, так можно сказать про любую страну. В Америке очень раздражают американцы. Очень. В Германии слишком много расплодилось немцев. Италия была бы значительно менее суетной без итальянцев. А если бы из Франции убрать французов, Париж стал бы самым интернациональным, идеальным городом мира. Единственная страна, которой не подходит такая метафора - Россия. Уберите из нее русских - одна грязь останется. А так грязь вперемешку с веселухой все-таки. Я, когда путешествую по российским дорогам, думаю, кто сказал, что в России самые плохие дороги? Разве кто-нибудь под грязь заглядывал когда-нибудь?
В темноте верблюд шел мягко, но быстро, хотя у него не было фонарика. Теперь главное было - не смотреть вниз. Я понимал, что верблюд выбирает самый легкий путь для него, но почему он все время жался к пропасти. Обходя камни и валуны, раскачивался так, словно пытался катапультировать меня в эту пропасть. Что бы и произошло, если бы меня от страха, когда я смотрел вниз, так плотно не заклинило между его горбами. Мне все время хотелось сказать верблюду: «Смотри, подлец, себе под ноги!» Но верблюд гордо смотрел вверх. Может, поэтому и не боялся пропасти, что просто не видел пропасти. Опустить голову было ниже его фрегатного достоинства.
Есть святое правило. Если, скажем, на приеме у английской королевы вы не знаете, как вести себя за столом, следите за тем, кто умнее вас в этой ситуации, за королевой, и просто повторяйте все ее движения. Здесь, на Синае, синайский верблюд был настолько ж умнее меня, настолько я умнее его на российской сцене. Поэтому я стал подражать ему и тоже гордо смотреть вверх, туда, на вершину темного силуэта горы.
Я никогда этого не забуду. Тоненькой космической спиралью заползали на эту гору тысячи грешных фонариков. Мерцая и подрагивая, они карабкались по темноту силуэту горы и там, в вышине, превращались в звезды, плавно перетекая в Млечный путь - главный большак нашей Вселенной. В какой-то момент эта светящаяся спираль почему-то напомнила мне кардиограмму выздоравливающего больного!

БЕДНЫЙ ПРОРОК

О пророке Моисее я вспомнил, когда дорога круто изогнулась вверх, как спина испуганной кошки. Даже верблюд начал упираться, фыркать в ответ на понукание, как будто это был не верблюд, а осел. Он недоуменно глядел вверх на звезды и не мог понять, зачем его заставляют карабкаться на небо, он же не цирковой.
Целые группы паломников уже останавливались, чтобы перевести дыхание. Были сошедшие с дистанции. Они возвращались со взглядами футболистов, проигравших ответственный матч.
«Бедный Моисей», - подумал я. Он ведь, в отличие от нас, несколько раз подряд поднимался на эту гору и без фонарика, один. Вообще, перечитывая перед поездкой Ветхий Завет, адаптированный для самых маленьких, я пришел к выводу, что все пророки у евреев были очень беспокойными. Они все время не давали спокойно пожить своему народу. Все время их гнали куда-то. Но самым непоседливым был Моисей. Шутка ли, в одиночку уговорил шестьсот тысяч человек уйти из Египта на поиск неизвестной и непонятной Земли обетованной.
Тут у любого логически мыслящего человека возникнет вопрос - как вообще в Египет попало шестьсот тысяч израильтян? Мне уже пришлось заглянуть в настоящий Ветхий Завет, потому что для маленьких не было написано это. И я понял, да, они попали в рабство, но как? В рабство, хотя Египет с Израилем до этого никогда не воевали по одной простой причине. Потому что Израиля тогда еще не было. Было что-то вроде деревни Израйлевки. А Египет уже был известен на весь древнейший мир со своей армией, храмами, золотыми излишествами и лысыми жрецами, Поэтому тем, кто жил в Израйлевке, Египет казался таким же источником золота, а значит, счастья, каким сегодня кажется Лос-Анджелес жителям деревни Сковородино, которая за Чегдомыном, и где уже девятый год подряд зимой отключают газ, воду, отопление и электричество. И все жители чувствуют себя в Полярную ночь на льдине.
А правил Египтом в то время практически (это я вам Ветхий Завет сейчас пересказываю) израильтянин Иосиф. Фараон Иосифа очень любил за то, что тот умел разгадывать его сны и, в отличие от фараонова окружения, умел в уме умножать на десять. За это фараон назвал Иосифа Мудрейшим из Мудрейших и управление страной доверил ему. А себе оставил только два дела: есть и спать. И оба они справлялись с обязанностями. Египет приумножил в десять раз закрома, а жрецы от зависти облысели окончательно. Практически Иосиф был в истории первым ученым-евреем при правителе. Потом этим изобретением многие пользовались. У каждого Никсона был свой Киссинджер, а у Сталина свой Каганович. А вот в то время это ноу-хау было как настоящее хау ноу.
И начали будущие евреи перебираться друг за другом потихоньку к Иосифу под его крышу из своей Израйлевки, где им на всех счастья и золота не хватало. Не знали они еще будущей мудрости: «Несчастен не тот, у кого мало, а тот, кому мало!»
Иосиф опять-таки первым был в истории, кто показал пример, как надо пристраивать своих на теплые местечки. Кому подарил мастерские, кому - художественные салоны по расписыванию фресок храмов… Для дальних родственников организовал новые великие ударные стройки пирамид, а для ближних открыл шопы и бутики по всему Египту.
Кстати, повторение этого сюжета мы наблюдаем и сейчас. Стоит какому-нибудь Чубайсу возглавить какое-нибудь закромище, он тут же перетащит всех своих чубайсят.
В общем, так хорошо стало переселенцам в Египте, что стали они в этих тепличных условиях очень быстро размножаться. И это очень не понравилось местным аборигенам, которые к тому времени тоже научились в уме умножать на десять. Недаром считается, что евреи - это умственные дрожжи любой страны. Однако, если сами переселенцы считали себя первопроходцами, то аборигены считали их первопроходимцами. Мнения не совпадали. Начались волнения. Фараон от решения возникших проблем укрылся в самом укромном месте - на том свете. На смену прежнему правителю пришла новая династия совершеннейших антисемитов. Новая администрация и Иосифа, и всех евреев с их насиженных мест погнала, страшно сказать, на физические работы. Отняла все права, что практически означает - лишила гражданства. И стали евреи в Египте как бы негражданами. История повторяется, то есть неграми. В Африке первые негры были евреи.
Что такое кризис? Как говорил, хитро прищурясь, дедушка Ленин: «Кризис - это когда верхи не могут жить по-старому, евреи - не хотят!» Вот тут и появился Моисей! Для начала, чтобы завоевать симпатии соотечественников, «замочил» египтянина. Потом сбежал на Синай, где долгое время жил в шалаше, как Ульянов в Разливе, когда писал «Первоапрельские тезисы».
И вот однажды сидел Моисей у подножия будущей горы имени его памяти, обдумывал свои тезисы тоже, горюя о судьбе израильтян-соотечественников, для которых уже в то время физические работы были равносильны рабству. И вдруг загорелся куст!
Позже человечество назовет этот куст неопалимой купиной. После того как он сгорел, наутро снова ожил. И до сих пор цел. Так мне сказал один монах, очевидец событий времен Моисея. Вокруг этого куста в шестом веке был построен первый в мире православный монастырь святой Екатерины. Горы окружили со всех сторон этот монастырь, и небо между их вершинами голубым нимбом высвечивает его неприступные стены. В монастыре две достопримечательности, ради которых идут в него паломники христианских церквей. Первая - куст неопалимой купины. Тот самый, что загорелся еще при Моисее. Правда, сам куст увидеть нельзя. Только дырку в полу, под которой он растет, цветет и, естественно, пахнет. Но народ со всех уголков мировых едет на эту святую дырку посмотреть, и щупает ее руками, и заглядывает в нее. А там колодезная тьма и подвальные запахи. Но в истории так много народа туда заглядывало, что уже не имеет значения, есть там куст или нет. Дырка намолена, и к ней обращаются как к иконе и просят у нее здоровья, счастья и хорошие проценты в банке. А вторая достопримечательность - Охранная грамота, выданная монастырю самим пророком ислама Мухаммедом. Она висит у входа в монастырь в рамке. И вызывает необычайное уважение мусульман и негодование русских туристов, которые возмущаются, что Моисей писал какими-то клинышками, прочитать невозможно. Не мог сразу по-русски, написать, нормально!
Но все это будет позже. А тогда Моисей из горящего куста услышал голос самого Всевышнего.
«Иди немедленно в Египет и уводи оттуда своих соплеменников из рабства. Скажи им, это я, их Господь, приказываю. И будут они избранным мною народом, если отрекутся от поклонения золотому тельцу и будут верить только мне одному, и будут этой вере учить другие народы! Понял, учить другие народы вере в одного Бога.
И тогда я покажу им их Землю обетованную. Очень хорошая земля! Поверь, - сказал Всевышний. - Плодородная! Полна ископаемыми! Воткнешь в нее палку - уже через год будут сыпаться помидоры, апельсины, лимоны или бананы - у кого что!
И чтобы соплеменники тебе поверили, я, во-первых, разверзну тебе твои уста - нельзя с таким косноязычием в большую политику соваться. А еще покажу тебе разные фокусы. Запомни, ни одному пророку ни один народ не поверит, если тот не умеет показывать фокусы.
Вот жезл у тебя, видишь. Ударь о пол и скажи: «Господи, дай мне воды, еды и преврати озеро в кровь. Все сделаю. Понимаешь? Будешь меня слушаться, быстро тебя как пророка раскручу!»
Короче, сотворил Господь из Моисея этакого Копперфильда. Но на фараона этот пиар не подействовал.
«Какой еще твой Бог? У меня своих богов навалом».
Не впечатлили тоже и фокусы Моисеевы. У фараона среди жрецов своих дворовых Кио было тогда больше, чем теперь в мексиканском сериале рекламных пауз.
В общем, разозлил фараон Моисея не на шутку. Справедливо рассудил будущий пророк - у фараона богов много, они друг с другом ссорятся, мстят друг другу, с людьми вступают в преступные связи, не до фараона этим богам. А у него, Моисея, Бог один, главный. Авторитет авторитетов. И учинил Моисей фараону такую разборку, о которой до сих пор человечество помнит. За то, что фараон не хотел отпускать от себя евреев, наслал на весь Египет десять египетских казней. Причем, почему-то не на фараона казни наслал, а на египетский народ. Жабы, крысы, змеи, слепни полетели, полезли изо всех щелей во всех домах египтян. Голод начался, мор, град побил урожай…
Вот так всегда - правитель накуролесит, народ расплачивается.
Причем интересно, все эти жабы и змеи выползали только из щелей египетских домов, у аборигенов. А к евреям ни одна не заползла. Видимо, они как-то по языку различали. Даже когда с неба сажа повалилась, точно вокруг всех еврейских домов. Вот такая сообразительная сажа была. Тьма упала только на египетские дворы. В еврейских дворах солнце светило. Но самой умной оказалась саранча. Все, что у египтян коренных выросло, все поела, а от еврейских хлебов отворачивалась, говорила: «Не будем есть израильские хлеба». Вот такая антисемитская саранча была совершенно.
Все равно не сдавался фараон. А чего ему - это же все напасти на его народ свалились, а не на него самого.
В конце концов, Моисей такое устроил, что даже страшно рассказывать. По его просьбе Господь на землю командировал ангела, который должен был в ночи поразить всех египетских первенцев. Надо сказать, ангел оказался очень хорошим организатором. Он сразу Моисею сказал: «Пускай евреи пометят кровью, желательно крестиком, все свои двери, чтобы я, когда в раж войду и буду душить детишечек, не дай Бог, случайно вашего не задушил». Вот такие ангелы святые в то время были. Как не стыдно после этого ангелом называться, крылья бы отвалились.
В общем, после всего, что Моисей натворил, не выдержал фараон, понял, его языческая «крыша» от Моисеевой единой «крыши» не убережет. Сказал: «Чтобы я вас больше не видел. Никогда».
А тут уже сам Господь решил испытать избранный им народ. Подготовить к Земле обетованной. Проверить, готовы ли они быть избранным народом и учить другие народы единобожию? Начал он их с помощью Моисея водить кругами по пустыне. Кто испытание пройдет, тому Земля обетованная и достанется.
Не ожидали евреи такого подвоха. Они же уже избранными себя считали. Людям всегда любое испытание кажется несправедливостью. Начали они своему пророку закатывать скандал за скандалом: «Сколько можно нас дурачить? Ты зачем увел нас из привычного пятизвездочного рабства?»
Пригорюнился Моисей, сидит у подножия той самой горы, и вдруг опять загорается куст. И слышится голос ангела. Слава Богу, не того, который детишек душил, другого.
«Плохо справляешься ты со своим заданием. Даже люди твои перестали верить твоим речам. Новый пиар пора организовывать. Поднимайся к рассвету на вершину, там Творец научит тебя новым фокусам».
Несколько раз бегал в ночи Моисей на вершину горы на курсы повышения квалификации для пророков.
«Прежде всего, - сказал Сам, - передай своим от меня заповеди! А чтобы они тебе поверили, не забывай о своем жезле - волшебной палочке».
Так Моисей и сделал. Захотят евреи пить - ударит он жезлом в скалу, треснет скала, а из трещины польется ручей чистейшей воды. Доволен народ. Вот это Бог, вот это Моисей! Искренне верит народ в Творца целый день. Пока ручей не высохнет. Наутро, проголодаются, пить захотят, опять сомневаться начинают. Роптать. Основное занятие в этом странствовании было у евреев роптание на пророка. Мол, Моисей, мы голодные, есть хочется, куда Бог смотрит? Мы избранные или неизбранные? А ну давай! И давай опять золотому тельцу поклоняться. Хоть идол, но золотой! Конкретный, его пощупать можно, выпросить что-нибудь полезное. И снова выйдет Моисей в центр толпы, возденет руки к небу, скажет пароль «Помоги мне, Господи», и с неба посыпятся куропатки. Причем, уже жареные, с приправой. Практически куропатки-гриль. Так что первая в мире микроволновка была изобретена Моисеем. Но евреям мало. Они опять роптать. «А где хлеб, - спрашивают. - Это что, мы без хлеба есть должны?» Моисей опять руки к небу - пароль - и с неба манна небесная сыпется!
Словом, кое-как, благодаря всем этим пиаровским ходам, убедил-таки пророк своих соплеменников в том, что пора с язычеством заканчивать. Последний раз ему довольный Господь там же, на горе сказал: «Молодец! Награда тебе и твоему народу будет Земля обетованная. Вон видишь там, за горами? А сам ты до этой земли не дойдешь. Замучил ты меня. Заберу я тебя к себе. Если я тебя на земле оставлю, ты меня достанешь со своим народом и постоянным для него попрошайничеством.
Повезло Моисею, что его забрал к себе Всевышний до того, как соотечественники увидели обещанную им землю. Разорвали бы на части, хоть он и ведущий пророк. Не то, что с палки лимоны не сыпятся, палку воткнуть некуда - камень сплошной.
Смотрели евреи на эту землю, и ни один из них не мог тогда предположить, что всего через каких-то три с небольшим тысячи лет все эти камни покроются цветами. И что каждому туристу местные гиды будут с гордостью говорить: «Смотрите, к каждому корешку этих цветочков через компьютер вода иглой впрыскивается. А ведь в этой земле ничего раньше не росло». И все туристы из разных стран будут уважать и любить Израиль за эту трогательную, подведенную к корешкам жизни воду.
А тогда рассердились евреи сильно на Моисея! Чуть в Боге, который их избрал, окончательно не разуверились. Обидно стало даже самому Творцу, и решил он: «Не буду больше им ничего советовать, не буду их учить, и наставлять не буду. Пускай до всего собственным умом доходят. Мучаются пускай и умнеют сами. А поскольку многие из них все еще своему тельцу золотому поклоняются, пускай пройдут самое страшное в истории испытание - золотом! Может, тогда вспомнят, что избраны были мною для того, чтобы другие народы заповедям учить, а не для того, чтобы просто считать себя избранными! Вот когда это поймут, тогда и обретут Землю обетованную. В душе своей».
Сами евреи собственным безверием привели себя к своему еврейскому счастью. Поверили бы Моисею, Господь бы их сразу привел в Швейцарию. А то за сорок лет он их вообще до Урала довести мог, богатого всякой всячиной. Была бы у нас сейчас хоть одна не силовая, а мозговая Уральско-Еврейская республика. Недаром теперь есть гипотеза, что так Всевышний за их вечное роптание на них рассердился, что сорок лет водил по пустыне, потому что искал место, где нет нефти!
Вот такие великие события разыгрались на той горе. И начало человечество свое восхождение к заповедям. Как по той горе, медленно, в темноте, с препятствиями, с валунами на пути, с пропастями по краям, но с фонариками. Далеко не каждому еще удалось добраться до вершины и увидеть рассвет.

РАССВЕТ

Когда поднялись на вершину, было еще темно. Не верилось, что восхождение закончилось. Последние километры в темноте, на крутом подъеме пришлось карабкаться самому, без верблюда. Перепрыгивать с камня на камень. Хотелось бросить все, развернуться - и туда, вниз, обратно, к комфортабельному верблюду, который покорно ждал возвращения перед последней финишной кривой.
Болели суставы, ныли мышцы, жаловался на свою участь мозг, просился обратно в постель. Так рано утром в автобусе студент представляет себе, какую бы позу он сейчас выбрал в постели, каким бы эмбриончиком сложился бы под одеялом, так удобно, и щечки, как хомячок, на лапки вот так бы положил. Но невозможно было даже остановиться, чтобы пофантазировать или передохнуть. Дышали в спину, как в метро. Подталкивали сопением. Сзади, как на демонстрации, чувствовались колонны людей. На обочину нельзя было сойти, потому что обочины не было. Были горы и пропасть. Прямо за мной карабкался в поднебесье старый японец лет шестидесяти-восьмидесяти. Трудно по японцам определить, сколько им лет. Одно я мог сказать точно - он был хромой и с палкой. Но хромал так ловко и быстро, что ему стыдно было уступать дорогу. На час с лишним он стал моей совестью. Он буквально гнал меня своей палкой, и еще, что было совсем противно, он успевал фотографироваться. «Где он научился так хромать по горам? - думал я. - Может, тренировался на Фудзияме своей» Но он заставлял меня переводить дыхание прямо на ходу, и, чтобы выдержать этот темп, напевать про себя песню Высоцкого: «И можно свернуть, обрыв обогнуть, но мы выбираем трудный путь, опасный, как военная тропа».
Уже несколько раз мне казалось, все, на вершине. Нет, за очередной скалой начинался очередной подъем.
И вдруг, неожиданно, вместе с японцем-погонялой мы буквально вынырнули почти с отвесной тропы на самую макушку горы. Наверное, такое же ощущение было у Садко, когда он поднялся на поверхность с морского дна. Небо было очень близко. Звезды висели на созвездиях-ветках, как спелые яблоки.
От фонариков и звезд вершина казалась освещенной. Правда, скуповато. А от количества людей в полутемноте напоминала дискотеку, в которой заиграет музыка.
Жизнь кипела. Арабы торговали. Они даже здесь открыли свои лавки. Не лень им было из-за своей копеечной прибыли забраться в такую высь. Собранные где-то из досок, где-то из фанерных ящиков их арабские лавки напоминали будки наших пенсионеров на садово-огородных участках. Чайные и закусочные больше походили на спортивные раздевалки, в которых пахло потом, снятыми башмаками и перетренировавшимися спортсменами.
Но все это было такой мелочью по сравнению с тем счастьем, которое испытывал каждый взошедший. Успел! Добрался! Услышу, что шепнет мне Господь! И если б я поглядел на себя в зеркало тогда, я бы сказал, что у меня было выражение лица бухгалтера, у которого сошелся годовой отчет. Чертовски здорово казалось сидеть на фанерном ящике, попивать чаек среди мировой туристической толпы в скупом свете арабской лампады волшебника Алладина. Арабы, и те казались после этого восхождения удивительно симпатичными. И непонятно было, как евреи не могут с ними договориться. Сели бы вот так вместе на фанерный ящик, попили чайку. Но для этого надо было восхождение совершить.
Только я об этом подумал, как действительно увидел еврея, не нашего, израильского, настоящего, черного. Он мирно что-то обсуждал с арабским лавочником. С арабским. Мирно. Какие-то сорта чаев. Я не понял, потому что они говорили на каком-то своем израильско-арабском английском. «Может, и правда, - подумал я, - гора эта святая?» Француз и американец сидели дружно, рядышком, на бревне. Американец был очень большой, очень. Бочкотелый и общительный - всех спрашивал, бывали ли они в Америке и как им Америка - о'кей или не о'кей? Итальянцы руками ему показали, какой это большой о'кей Америка. Японцы хихикали и фотографировались группой на фоне этого американца. В тридцатых годах такие фотографии были: группа летчиков на фоне дирижабля.
Даже француз, и тот сказал, что ему Америка о'кей. Американец спросил, а как француз в Америку прибыл?. Француз ответил: «На самолете».
- А почему не на машине? - переспросил дирижабль.
- Вообще-то, океан, - ухмыльнулся француз.
- Но вы же прорыли какой-то туннель, разве не правда? - переспросил американец.
- Но это туннель в Англию, - смутился француз.
Американец задумался. Видимо, пытался вспомнить, что означает слово «Ла-Манш». Но тут его удручила белорусская семья, которая подсела на соседний с бревном ящик. Меня не узнала, я был в кепочке. Эта семья была - он, она и мальчик лет двенадцати, который вообще не мог понять, зачем его в ночи сюда затащили. И грехов вроде нет - две мухи убил за свою жизнь. Поэтому глаза у него были сонные и удивленно-выпученные и напоминали два перекачанных анаболиками арбуза.
- А вы откуда? - спросил американец, явно жалея ребенка.
- Белараша, - на чистом университетском английском ответила она.
Американец очень напрягся от загадочного слова.
- What is where? - спросил он. Как про некую вещь просто спросил он.
Обиделся он, глава семьи. И сказал ей:
- Скажи ему, что ученые недавно вычислили, что это самый центр Европы!
Она перевела.
У бедного американца трудная ночь выдалась. На этот раз он молчал долго. Потом хихикнул и сказал:
- Это шутка, я понял. Думаете, я не знаю, что центра не может быть, что земля круглая!
Даже при всей моей нелюбви к американцам, этот американец здесь, после восхождения казался мне симпатичным. Ну что он виноват, что он вот так вырос, такой вот сильно выросший лилипут. Что у них такое образование. Зато он пытается в чем-то разобраться. Шел на эту гору, к чему-то стремился. Все-таки Америка не безнадежна, пока у нее есть такие наивные и чудные дирижабли. Араб-лавочник тоже небезнадежен. Может, и арабы небезнадежны.
Вон, араб-лавочник переключился с еврея на группу немцев. Шутил с ними. Они дружно смеялись. Правда, из последних сил, не гогоча, как обычно. Не как немцы, а как эстонцы. Вообще, я заметил, что немцев и финнов могут рассмешить даже самые незамысловатые шутки турков и арабов. Например, на пляже в Турции я сам видел, как разносчик мороженого турок однажды бросил немцу в плавки кусочек льда. Все немцы давились от хохота. Все! Один извивался аскаридом на сковородке, а остальные ухахатывались. Незамысловатое чувство юмора, не наше. Попробовали бы нашему бросить кусочек льда.
Наверное, действительно гора была волшебной! Здесь все были симпатичны и интересны друг другу. Восхождение, как прожитая человеком жизнь, приближала всех к заповедям. Однако было очень холодно. Минус три-четыре градуса. Дул ветер. А что, собственно, ему еще было делать ночью в горах. Только дуть. Вот он и дул. Он по-своему радовался общению с многотысячной толпой. Несмотря на взятые с собой теплые вещи, я купил у араба два полосатых матрасика размером с прикроватные коврики, чтобы закутаться в них верхней, и нижней половиной туловища. После чего стал искать себе место, как ищут в театре, когда билеты проданы, а места на них не пронумерованы. Дело оказалось непростым. Самые умные забрались сюда с вечера. И заняли первые ряды партера, амфитеатра, сидели на выступах и в пещерах, как в правительственных ложах. Мне досталось не самое плохое место в первом ряду галерки. Место стоячее. Один шаг - и бездна.
Чтобы матрасы держались на мне крепко, я обвязал один из них вокруг себя купленной у арабов веревкой. Другой матрас держал от ветра кульком на голове. Мне так было жалко, что никто из этой темной бездны не может меня сфотографировать сейчас. Люди же все прибывали и прибывали. Начинался переаншлаг. Если бы вход на гору был платный, то там, внизу, должны уже спрашивать лишний билетик. Странно, как местные арабы до этого не додумались?
Кого тут только не было. Немцы восстанавливали потерянную жидкость, естественно, пивом. Уставшие итальянцы отряхивали от грязи свою модную одежду. Причем я впервые видел, как они что-то делают молча. Японцы фотографировались на фоне взошедшей Венеры. Они уверены были, что японская вспышка достанет и до Венеры.
А мне повезло. Как всегда. За спиной послышалась русская речь. Скорее, говорок русско-украинский. Черновцы или Харьков. По этому говорку в любой точке мира можно безошибочно узнать наших эмигрантов. Этот говорок появляется только, когда они от нас уезжают. Вот я ни в России, ни в Советском Союзе, ни на Украине не слышал такого акцента, который больше всего подходит для комедий, поставленных по Шолом-Алейхему в провинциальной оперетте.
- Ну что, Сара, будем молиться на рассвете? - спросил мужской, сильно грассирующий голос, как будто всю жизнь отрабатывал скороговорку «четыре черненьких чертенка».

Предыдущая страница 2 Следующая страница


Михаил Задорнов - Пирамидальное путешествие

3 Михаил Задорнов

Сара не ответила.
Второй, не менее шоломалейхевский мужской голос начал рассказывать подробности из жизни Моисея.
- Откуда ты все это знаешь? - спросил первый.
- Я вчера прочитал это на личном сайте Моисея, - ответил второй, не подозревая, что говорит это все через матрас на ухо мне. То есть практически попадает в мировую историю сейчас.
Они втроем стали обсуждать Моисея, иудаизм, выкрестов, Арафата одновременно. Наконец, тот, который говорил обо всем уверенно, как бывший профсоюзный работник, наверняка, заявил, что, по последним данным, Арафат в прошлом еврей-десантник, был заслан на Ближний Восток Комитетом государственной безопасности СССР, но, когда прыгнул с парашютом с самолета, промахнулся, попал в Палестину. Чтобы его не опознали, надел на голову полотенце из рюкзака и с тех пор удачно косит под араба.
Но вот небо начало светлеть, и на горе стали проявляться люди, как проявляются в темной комнатке фотографа цветные фотографии. Многие, оказалось, пришли сюда в своих народных костюмах. Негры-христиане в белых одеяниях, экскурсия из Латинской Америки - словно с бразильского маскарада, человек тридцать японцев. Одеты одинаково в теплые оранжевые жилеты. Напоминают издали наших шпалоукладчиц на БАМе. Японцы заняли целый выступ горы и держали перед собой ноты, словно собирались вот-вот что-то запеть, но ждали сигнала. Стали проявляться постепенно и цепи гор, которые ветер волнами гнал к нам из-за горизонта. Начиналась предрассветная увертюра цветов. Даже в шуме ветра слышалась ее музыка.
- Сара, ты видишь, вон там Земля обетованная, - послышался снова сильно грассирующий голос. - Вот она. Отсюда Моисей ее увидел впервые. Именно такой она изображена на его сайте: Мойсей-собака-рамблер-точка-ю-с.
Чем светлее становилось небо, тем приглушенней слышались голоса, словно каждый к чему-то готовился, очень важному. Бледнели все звезды, кроме Венеры. Она, Венера, словно вытягивала солнце из-за горизонта. И солнце уже было где-то совсем рядом. Темнота еще сопротивлялась его лучам из последних сил. Но лучи пробивались, как пробиваются травинки через асфальт. Уже подрумянились горы, и загорелся над горизонтом солнечный нимб, точно указав, где сейчас появится аура бога Ра.
И вдруг голоса мгновенно стихли. На горе словно никого не было. Солнце дожидалось именно этого момента. Мгновения тишины! Оно осторожненько высунулось, сначала одним своим лучом полоснув по остаткам тьмы, и поводья невидимой колесницы бога Ра вытянули его. И вдруг… в этой тишине раздались аплодисменты!!! Как в театре. Аплодировали на горе все. Аплодировали свету, победившему тьму, аплодировали богу Ра. И верилось, что на свете есть все-таки одна чеховская мировая душа. Аплодировали люди разных национальностей, конфессий, люди разных языков, культур. Это был единственный момент в жизни, когда верилось, что люди когда-нибудь все-таки начнут жить по заповедям, то есть по-человечески.
- Сара, я все-таки помолюсь, - сказал тот же голос совсем шепотом.
Запели японцы. Не для кого-то. Им было все равно, слушали их или нет. Они пели для себя. Их мелодия была красивая, видимо, очень древняя. Наверняка была посвящена свету. Арабы никому не навязывали бусы. Понимали: сейчас их покупать никто не будет, не до них. Немцы замерли, как в стоп-кадре, с пивом в руках. Молчали итальянцы. Негр в белом был похож на привидение. Он раскрыл Библию и что-то бубнил себе под нос.
Солнце выбиралось из-за горизонта легко, по-спортивному. Оно было удивительно огромное. Мне казалось, что я смотрю на него через увеличительное стекло. Совсем рядом, перед глазами, ближе, чем на ладони. При этом на него можно было смотреть, не жмурясь, оно не было агрессивным и не слепило. Всего несколько минут, и гора начала согреваться, как будто сковородку нагревали теперь электрической плитой. Мне было жалко, что солнце так быстро вынырнуло. Я скинул с себя ужасные матрасики. Ветер стих. Представление окончилось.
И таким глупым казалось отсюда, сверху, думать о том, что кто-то там, внизу спорит. И там идут споры, чья конфессия правильнее, чья обрядовость точнее, с какой стороны надо откусывать какой хлеб. Все это имело значение только там, внизу, в городах. Потому что это был спор за паству, а не за веру, то есть за те деньги, которые принесут в церковь. С той ночи, которую я провел на горе Моисея, когда я слышу подобные споры, я думаю, сколько вокруг меня было людей со всего мира, сколько языков и костюмов. Как это было красиво! Так и религии. Они должны быть разными на земле, удобными для своих народов и обряженные в разные одежды. Как цветы на поле! Согласитесь, скучно подумать, что целое поле может состоять из одних цветов, пускай это даже будут розы. Смотреться такое поле будет вызывающе скучно.
У паломников есть свои приметы. Например, если с горы Моисея после встречи восхода солнца спустишься, ни разу не оступившись, значит, Господь простил тебе все грехи. В противном случае еще расслабляться рано. Скажу сразу и честно, на обратном пути я два раза чуть не сломал ногу, а один раз чуть не вывихнул руку. Но я особенно не расстраивался. Во-первых, даже если мне отпущена половина грехов, - немало. А во-вторых, мне очень нравится, что сказал Гоголь: «Нашего русского человека надо благодарить хотя бы за его намерения, потому что у него все равно ничего не получится». А намерения у меня были.

ПОСЛЕСЛОВИЕ

Со времени моего путешествия по Египту прошло несколько месяцев. Впечатления начали бледнеть за ежедневной суетой, которая с удивительным упорством обряжает нас ненужными обязанностями. Устав от суеты, я уехал на Рижское взморье. Один мудрец, не индус, наш, но тоже очень умный, посоветовал мне хотя бы раз в месяц, когда накапливается усталость, проводить один день в полном молчании. Он сказал: «Молчать вообще полезно. Кто знает, молчит, а кто не знает, пускай помалкивает. И начинать день молчания обязательно надо с восхода солнца. Это поможет когда-нибудь начать новую жизнь. Без молчания не удастся ее начать. - И добавил: - Кто встает за час до восхода, тому открываются тайные мысли. Кто на восходе, тот успевает сделать многое и никогда не болеет. Кто просыпается час спустя после восхода, тот успевает сделать мало и все время болеет. А кто потягивается в постели до десяти, тому можно уже не вставать».
Я помню, после такого нравоучения я вышел на пустынный осенний юрмальский пляж. Выдохнул накопившуюся суету и ненужные мне обязанности. Их понесло от меня ветром куда-то в море. Дождался первого солнечного лучика. Показалось солнце. Я и раньше, в юности видел много рассветов. И на Курильских островах, и на Северном морском пути, и на склоне Авачинской сопки на Камчатке, и на лесопилке в дебрях Сихатэ-Алиня во время похмелья. Но теперь, после восхождения на гору Моисея выползающее из-за сосен солнце было как никогда родным. Оно казалось мне намного ближе, чем раньше. Но, что было особенно приятно, - оно тоже узнало меня. И проскользнувшим по нему облачком так по-юношески прикольно подмигнуло мне, как бы напоминая о главном. Чудеса на свете случаются, но над этим надо много работать.

Предыдущая страница 3


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Михаил Задорнов - Пирамидальное путешествие

Оглавление

  • КАК Я ГОТОВИЛСЯ К ПУТЕШЕСТВИЮ (Страница 1)
  • ЭКСКЛЮЗИВНОЕ ПОДЗЕМЕЛЬЕ (Страница 1)
  • РАЗГАДКА (Страница 1)
  • КРАСНОЕ МОРЕ (Страница 2)
  • КАК ОТМЫТЬ ГРЕХИ (Страница 2)
  • БЕДНЫЙ ПРОРОК (Страница 2)
  • РАССВЕТ (Страница 2)
  • ПОСЛЕСЛОВИЕ (Страница 3)


Михаил Задорнов - Пирамидальное путешествие

Михаил Задорнов

Пирамидальное путешествие

 Читать книгу

Аннотация

"Самое неприятное, что есть в арабских верблюдах, это их хозяева-арабы. Они суетливы, приставучи… Чтобы вытащить из туристов лишние деньги, не гнушаются ничем. Например, чтобы залезть на верблюда, называют одну цену - два доллара. А когда залезешь на него, объявляют, чтобы слезть, надо заплатить тридцать долларов. При этом будут дергать за ногу сидящего на верблюде и жаловаться на трудную жизнь. Причем не только свою, но и верблюжью, который не ел со дня своего рождения. Если вы на английском языке попытаетесь объяснить хозяину верблюда, как это неблагородно заниматься вымогательством, будете взывать к чувству его достоинства, к чести, он ответит вам на вполне сносном английском, что по-английски он ничего не понимает. Не было денег на образование. И будет клянчить уже не только на пропитание, но и на обучение. Причем и на верблюжье тоже. И, конечно же, будет гарантировать, что всего за два-три лишних доллара Аллах на том свете устроит вашей душе сервис по разряду пятизвездочного арабского отеля." М.Задорнов

Содержание

Создание книги: shum29 (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с www.zadornov.net
Над дизайном работали: Spider, Elfin, Angel