Михаил Веллер - Легенды Невского Проспекта

1 Михаил Веллер

САГА О ГЕРОЯХ

Легенда о родоначальнике Фарцовки Фиме Бляйшице

1. ИНТЕЛЛИГЕНТИК

В одна тысяча девятьсот пятьдесят третьем годе, как известно, Вождь народов и племен решил устроить евреям поголовно землю обетованную на Дальнем Востоке, и сорока лет ему для этой акции уж никак не требовалось. И составлялись уже по домоуправлениям списки, и ушлые начальницы паспортных столов уже намечали нужным людям будущие освободиться квартиры, и сердобольные соседи в коммуналках делили втихаря еврейскую мебелишку, которую те с собой уволочь не смогут, и громыхал по городу Питеру трамвай с самодельным по красному боку лозунгом «Русский, бери хворостину, гони жида в Палестину». И евреям, естественно, все это весьма действовало на нервы и заставляло лишний раз задуматься о превратностях судьбы, скоротечности земного бытия и смысле жизни.
В двадцать два года людям вообще свойственно задумываться о смысле жизни. Студент Кораблестроительного института, Ефим Бляйшиц писал диплом и отстраненно, как не о себе, соображал, удастся ли ему вообще закончить институт - может быть, заочно? - и как насчет работы кораблестроителя в Приморье. Амур, Тихий океан… да ничего, жить можно. Жил он, кстати, на Восьмой линии Васильевского острова, в комнатушке со старенькой мамой. Мама, как и полагается маме, в силу возраста, опыта и материнской любви, смотрела на развертывающуюся перспективу более мрачно и безнадежно, чем сын, и плакала в его отсутствие. Друг же друга они убеждали, что все к лучшему, жить и вправду лучше среди своего народа и в Биробиджане, слава Богу, никто их уже не сможет обижать по пятому пункту; а может, все и обойдется.
Пребывать в этом обреченно-подвешенном состоянии было неуютно, особенно если ты маленький, черненький, очкастенький и картавишь: и паспорт не нужно показывать, чтоб нарваться по морде. Фима нарвался тоже раз вечером в метро, несколько крепких подвыпивших ребятишек споро накидали ему по ушам, выдав характеристики проклятому еврейскому племени, и, обгаженный с ног до головы и насквозь, на темном тротуаре подле урны он подобрал окурок подлиннее и, не решаясь ни у кого попросить прикурить, выглотал колючий дым ночью в сортире; кривая карусель в голове несла проклятия и клятвы. Мама проснулась беззвучно, почувствовала запах табака и ничего не сказала.
Будучи человеком действия, назавтра Фима совершил два поступка: купил пачку папирос «Север», бывший «Норд», и пошел записываться в институтскую секцию бокса.
- Куришь? - спросил тренер, перемалывая звуки стальными зубами.
- Нет, - ответил Фима. - Случайность.
- Сколько лет?
- Двадцать два.
- Стар, - с неким издевательским сочувствием отказал тренер, хотя для прихода в бокс Фима и верно был безусловно стар.
- Хоть немного, - с интеллигентской нетвердостью попросил Фима.
- Мест все равно нет, - сказал тренер и брезгливо усмехнулся глазами в безбровых шрамоватых складках. - Но попробовать… Саша! поди сюда. Покажи новичку бокс. Понял? Только смотри, не очень, - сказал им вслед не то, что слышалось в голосе.
- Раздевайся, - сказал Саша и кинул Фиме перчатки.
Стыдясь мятых трусов и бело-голубой своей щуплости, Фима пролез за ним под канат на ринг, где вальсировал десяток институтских боксеров, и был избит с ошеломляющей скоростью, от заключительного удара в печень весь воздух из него вышел с тонким свистом.
- Вставай, вставай, - приказал спокойно тренер, - иди умойся.
- Удар совсем не держит, - якобы оправдываясь пояснил Саша.
- Иди работай дальше, - сказал ему тренер. И Фиме, растирающему до локтя кровь из носу: - Сам видишь, не твое. - Неприязненно: - Покалечат, потом отвечай за тебя.
Очки сидели на лице как-то странно, на улице он старался прятать в сторону лицо, дома в зеркало увидел, что его тонкий ястребиный носик налился сизой мякотью и прилег к щеке.
- На тренировке был, - пояснил он матери, и больше расспросов не возникало.
Нос так и остался кривоватым, что довершило Фимин иудейский облик до полукарикатурного, «мечта антисемита».
В портфеле же он стал носить с тех пор молоток, поклявшись при надобности пустить его в ход; что, к счастью, не потребовалось.
Тем временем соседки на кухне травили мать тихо и въедливо, как мышь; об этом сын с матерью тоже, по молчаливому и обоим ясному уговору, не разговаривали.
Это неверно, когда думают, что евреям так уж всю историю и не везет. Потому что смерть Сталина в марте 53 была замечательным везением, вопрос о переселении отпал, врачи-убийцы как бы вместе со всей нацией были реабилитированы, и по утрам соседи на кухне стали здороваться и даже обращаться со всяким мелким коммунальным сотрудничеством. И Фима благополучно получил диплом и был распределен на завод с окладом восемьсот рублей.
Но так и оставался, разумеется, маленьким затурканным евреем.

2. ОТКРЫТИЕ

Сначала появились стиляги. Сначала - в очень небольшом количестве.
Пиджаки они носили короткие, а брюки - легендарно узкие. Рубашки пестрые, а туфли - на толстой подошве. И стриглись под французскую польку, оставляя спереди кок; а лучших мужских парикмахерских было две: одна - в «Астории», а другая - на Желябова, рядом с Невским.
В милиции им норовили - обычно не сами милиционеры, а патриотичные народные дружинники - брюки распарывать, а коки состригать, о чем составлять акт и направлять его в деканат или на работу. Пресса рассматривала одевающихся так молодых людей как агентов ползучего империализма:
Иностранцы? Иностранки?
Нет! От пяток до бровей - это местные поганки, доморощенный Бродвей!
Затем прошел исторический ХХ Съезд Партии, была объявлена оттепель и чуть ли не свобода, и страху в жизни стало куда поменьше, а надежд и оптимизма куда побольше.
А еще через год состоялся впервые в Союзе Международный фестиваль молодежи и студентов, наперли толпы молодых со всего мира, и после этого (мы отслеживаем сейчас только одно из следствий, которое и вплетено нитью в нашу историю) стиляг стало хоть пруд пруди: представители прогрессивной молодежи западных, южных и восточных стран покидали гостеприимную Советскую Россию в туфлях на босу ноги, запахивая пиджачки на голых, без рубашек, грудях: гардероб оставался на память о дружбе и взаимопонимании их московским и ленинградским приятелям.
Стукачей участвовало в празднестве уж не меньше, чем иностранцев, и дружили только самые безоглядные и храбрые, - кроме специально выделенных для дружбы, разумеется, и проинструктированных, как именно надо дружить.
Фиму с его рожей никто дружить не уполномачивал; он и не дружил - опасался: дурак, что ли. Но глядя, как переходят на тела земляков шикарные и тонные шмотки, все крутил он и обдумывал одну нехитрую мыслишку.
Он эту мыслишку не один, уж надо полагать, обдумывал, но именно он, похоже, подошел к ней первый со всей еврейской глубиной и основательностью. Потому что на второй день фестиваля сообщил маме, что ему надо поговорить с хорошим старым адвокатом, какой, вроде, был среди ее знакомых.
- Что случилось? - испугалась мама.
- Ничего не случилось, - твердо заверил Фима.
- Так зачем тебе адвокат? - побледнела мама.
- Чтоб и впредь ничего не случилось, - твердо заверил сын.
Адвокат, разумеется, тоже был еврей, и принимал Фиму в такой же комнатушке коммуналки. Фима развязал испеченный мамой пирог, размял папиросу и посмотрел на адвоката.
- Розочка, сходи в булочную, - попросил адвокат жену.
- Так какие же у вас неприятности? - спросил он. - Слушаю.
- Слушайте внимательно, - сказал Фима, - и если можно, тут же забывайте. Никаких неприятностей нет и быть никогда не должно. Может ли иностранец подарить мне галстук?
- За красивые глаза? - поинтересовался адвокат.
- В знак дружбы, - серьезно сказал Фима.
- У вас есть друг-иностранец? Кто? Где вы его взяли - на улице?
- На улице, - сказал Фима.
- И каким образом?
- Он спросил, как пройти к памятнику Ленину у Финляндского вокзала.
- И что же?
- Я его проводил к святыне нашего города и рассказал о приезде Ленина в апреле 17 года.
Адвокат укусил пирог, с удовольствием пожевал, запил чаем и посмотрел на Фиму.
- Он снял галстук прямо с шеи? - спросил он.
- Я долго отказывался, но он обиделся, а я не хочу, чтобы иностранцы обижались на ленинградцев, - ответил Фима.
Адвокат кивнул.
- Хорошо, - сказал он. - Иностранец может подарить вам галстук.
- Я так и думал, - сказал Фима. - А рубашку он тоже может мне подарить?
- Он тоже снял ее с себя под памятником Ленину?
- Нет. Он попросил проводить его обратно до гостиницы.
- Он боялся заблудиться?
- Совершенно верно.
Адвокат подумал.
- А на каком языке вы говорили? - торжествующе выкрикнул он.
- На английском, - слегка удивился Фима.
- А откуда это вы знаете английский?!
- Как откуда? - еще больше удивился Фима. - Я учил его восемь лет: шесть в школе и два в институте. Я советский инженер с высшим образованием. Советское образование - лучшее в мире! Я был отличником.
- Да, - согласился адвокат, - это правда… Советское образование - лучшее в мире.
- Еще он подарил мне пиджак и туфли, - добавил Фима.
- За что?! - поразился адвокат.
- А я подарил ему свой пиджак и свои туфли.
- Зачем?!
- Ему нравятся наши товары.
- Так почему он не купил?!
- У него кончились деньги.
- Почему кончились?
- Он был накануне в ресторане.
- В каком? - быстро воткнулся вопрос.
- На «Крыше» в «Европейской», - так же быстро последовал ответ.
- А больше денег у него не было?
- Я должен был попросить его показать мне бумажник? или счет в банке?
Адвокат доел кусок и облизал пальцы.
- Хорошо, молодой человек, - одобрительно признал он. - Он может подарить вам галстук, рубашку, пиджак и туфли.
- Носки и плащ, - добавил Фима. - Он сказал, что жена купила ему носки не того размера, а плащ дал мне надеть, потому что пошел дождь; дома я выгладил его и хотел вернуть, но он уже уехал.
- Что еще? - спросил адвокат.
- Две пары чулок и французское белье для моей мамы.
- Зайдите в субботу, - сказал адвокат. - Я должен изучить этот вопрос так, чтоб не было сомнений.
- Да, - согласился Фима, - сомнений быть не должно. Но не в субботу, а завтра. Время дорого.
- Молодой человек, - сказал адвокат.
- Дружба дружбой, а служба службой, - сказал тогда Фима. - Вы даете мне эту консультацию и получаете гонорар по высшей ставке. Ставку назовете сами.
Адвокат сдвинул очки на лоб. Фима вынул из кошелька полученную вчера зарплату и положил на стол. На ближайшие две недели они с мамой оставались с сорока копейками.
- Хорошо, - сказал адвокат. - Завтра в шесть.
- Подарки являются моей собственностью?
- Безусловно.
- Я могу их выкинуть?
- В первую же урну.
- Могу подарить?
- Первому встречному.
- Могу продать?
- Ага… Вероятно.
- Что значит - вероятно? Это мои вещи или нет?
- Вас интересуют статьи по спекуляции?
- А где вы тут видите спекуляцию?
Адвокат закурил Фиму папиросу и улыбнулся вошедшей с сеткой жене.
- Идишекопф, - ласково сказал он, кивая на Фиму. - Мать этого мальчика не умрет от нищеты.
Вот так в городе Ленинграде летом пятьдесят седьмого года в голове молодого и нормального задавленного жизнью восьмисотрублевого инженера и вполне типичного еврея Фимы Бляйшица родилась гениальная идея фарцовки.
Название это родилось позднее, и не у него, но название его мало заботило, потому что Фима был нормальным советским материалистом и прекрасно знал, что было бы дело, а название ему всегда найдется.
Нет, и до него, разумеется, всю жизнь скупали барахло у иностранцев и толкали его на барахолках и среди знакомых, но он первый подошел к проблеме серьезно и научно. Он первый исчерпывающе выяснил, что в уголовном кодексе нет статей, карающих за получение денег по дивной модели, безукоризненно им отшлифованной.
А также, будучи молодым, умным и энергичным человеком с высшим образованием, изучавшим также и политэкономию по Марсу, он прекрасно понимал важность первым реализовать ценную идею и перспективу монополизации рынка и эксплуатации чужого труда.
Взрывчатая энергия свершений и карьеры, глухо запертая Законом в его курчавой голове и узкой грудной клетке, обрела выход и направление и всепробойной струей ударила наружу.

3. НАЧАЛО

Назавтра он, во-первых, назанимал у всех, кого мог, полторы тысячи рублей - по десять, пятьдесят, сотне, - «до получки», срочно «на костюм»; и, во-вторых, записался в бригадмил, то бишь в народные дружинники, о чем и получил полезные красные корочки.
Первого своего фирмача он разбомбил в Эрмитаже, в нижнем гардеробе у выхода, рядом с туалетом. В том тесном и летучем столпотворении за каждым уследить невозможно, контакт выглядел естественно и невинно, и заход вдвоем в туалет никак не может выглядеть специальным умыслом.
Группу он отметил, определяя английский экскурсовода, в малых голландцах, наслаждаясь искусством следом за ними, не пялясь и не приближаясь. Выцелил добродушного на вид парня под тридцать, рассеянно обогнал их перед лестницей, подождал в гардеробе, поправляя прическу перед зеркалом за женскими спинами.
- Сори, - сказал он, попятившись и ненароком слегка толкнув парня.
- Сори, - приветливо улыбнувшись, в свою очередь ответил тот.
Фима, сияя доброжелательством ему в глаза, краем зрения зацепил галстук и сделал потрясенное лицо.
- Ар ю фром Парис? - умирая от восторга, спросил он непосредственно у галстука.
- Ноу, фром Свидел, - ласково ответил владелец.
- Зис ван из май оулд дрим, - мечтательно пожаловался Фима галстуку. - Свиден из вандерфун кантри, ай ноу. Ай вонт мэйк ю литл призент фром Раша. Хэв ю ван минит?
Швед покосился на дам из своей группы, выстроившихся в хвост привычной советской очереди, загибающейся в женский туалет, и отвечал утвердительно, что он хэв.
Фима чуть заметно подмигнул, чуть заметно двумя пальцами за рукав задал ему секундно направление в мужской туалет, там внутри тоже была очередь, и он небрежно, как бы одной рукой уже расстегивая штаны, другой сунул шведу семерную матрешку.
- Оу, сенк ю вери мач, - рассыпался донельзя счастливый швед.
- Нот ит ол, - печально ответил Фима галстуку. - Из ит вери експенсив синг фор ю? Ченч, иф ю плииз, ес?
Швед секунду поколебался, наметив движение руки к галстуку - не то щедрое, не то наоборот, защищающее.
- Фор э мемори оф ауэ мэн Френдшип, - со сдержанной мужской грустью расставания произнес Фима и отвел полу пиджака, показывая торчащую из внутреннего кармана бутылку водки.
Швед узнающе посмотрел на водку и приязненно улыбнулся. Не то он решил, что это тоже презент, не то вознамерился выпить сейчас тут же безотлагательно, но как-то храня во взгляде память о бутылке, щедрым запорожским жестом сдернул галстук и удивленно обернулся: галстук бесследно исчез вместе с Фимой.
Достоявшись в очереди на мочеиспускание, швед и постепенным приятным облегчением подумал о загадочной русской душе и исчез, первая ласточка, из Фиминой судьбы и тем самым из нашего повествования. Экая жалость, что История не донесла до нас имени первого объекта того громадного бизнеса, который именуется фарцовкой.
Фима же, небрежно при выходе нацепив галстук на собственную шею, как бы приводя себя в порядок после духоты и толкотни музея, погулял небрежно в Александровский сад и шлепнулся на скамью у памятника Пржевальскому.
- Это тебе не верблюдов доить, - с назидательной покровительственностью сказал он памятнику.
Перечитал, смял и на всякий пожарный случай выкинул в урну листочек с самодельным своим русско-английским разговорником: английским он владел, как всякий нормальный советский инженер, несколько лучше обезьяны, но гораздо хуже эскимоса.
- Боже, какой писк моды! потрясэ! - оценили в отделе буйный попугайский колер его добычи. - Где оторвал?
- Дядя в подарок привез, из Швеции, - с удовольствием поведал Фима, легко опровергая теорию о невозможности для мужчина родить, причем сразу пожилого ответственного двоюродного дядю, бывающего в загранкомандировках.
Галстук он загнал одному из жаждущих пижонов прямо на работе, выгадал на свой первой сделке всего пятнадцать рублей.
И твердо решил на работе больше никаких сделок не совершать.
Лиса не трогает ближний курятник.

4. БОМБАРДИР

1 Следующая страница


Легенды Невского Проспекта 2

Есть много способов бомбить фирму.
В гостиницах и прямо в аэропортах, в кабаках и в театрах, в музеях и непосредственно на улице.
Можно просто клянчить мелочи на бедность, брать мелочи покрупнее в благодарность за общение или гостеприимство, можно менять на сувениры или на водку, можно покупать за рубли, можно принимать в уплату за девочек, такси и угощение в ресторане. Можно споить или припугнуть.
Отшумел достославный Московский Фестиваль, и вряд ли кто из знаменитых на весь мир его участников извлек из него столько пользы, сколько маленький и незаметный Фима Бляйшиц.
В течение месяца, методично и крайне осмотрительно, избегая оперов, дружинников, а главное - страшное КГБ, подозревая стукача в каждом и тщательно выстраивая каждый вечер несокрушимую версию абсолютной своей невиновности в случае если чего, не появляясь дважды в одном и том же месте, прощупывал и познавал он все ходы.
Открытия, которые насмешили бы свой наивной очевидностью барыг и знатоков уголовного мира, он делал самостоятельно, сам искал решений и - новичок, не знающий законов, не ведает и запретов, - шел в мыслях и планах дальше тех, кто был до него и вокруг него.
Открытие первое: будь ты хоть трижды чист перед Законом, но коли контакты с иностранцами негласно не одобряются и находятся под особым контролем, тебе всегда сумеют поломать ребра в милиции и вломить срок, или в крайнем случае накатят телегу и уволят из комсомола и с работы, а потом от черного досье век не избавишься.
Вывод - древний: не подмажешь - не поедешь.
Он занялся определением тех, кому надо совать в лапу, и поисками путей к ним.
Швейцары брали поголовно, но поголовно же и стучали.
Поголовно были осведомителями ГБ гиды и шофера «Интуриста» (и остаются поныне).
В каждом кабаке и в каждой гостинице постоянно дежурили менты и гэбешники в штатском.
Практически всех иностранцев «водили» беспрерывно.
- От всех на свете не отмажешься, - поучительно сказал Фима полюбившемуся ему Пржевальскому. - Информация - королева бизнеса.
Трудно сказать, знал ли он тогда о Ротшильде, которому голубок принес весть о Ватерлоо и несведущий Париж, но он уяснил это задолго до пресловутого информационного бума.
«Платить надо хозяину, а не шестеркам». В безумном приступе гордыни он мечтал взять на содержание прямо начальника ленинградского КГБ. К чести его надо отметить, что здравый смысл одержал верх, и он для себя остановился на противоположной модели: платить именно шестеркам, а уж они пусть сами, блюдя свои интересы, разбираются со своим начальством. Если он сумеем платить им больше, чем начальство, то и работать, естественно, они будут на него, а не на начальство.
Это удобная и естественная пирамида с широким о снованием и узким верхом стоит и поныне.
Второе же открытие заключалось в следующем: не крутись сам, заставляй крутиться других - ты один, а их много.
Он сел на сбор информации, прокачивая всех одноклассников, друзей детства, их друзей и родственников: он выходил на систему «Интуриста» и треста гостиниц.
По ночам он срочно учил английский; знакомая учительница ставила произношение.
В транспорте на работу и обратно обдумывал схемы всеохватной и подстрахованной сети.
По вечерам и выходным фарцевал, не стремясь урвать большой кусок сегодня, но дальновидно проверяя варианты для светлого завтра.
Бабки летели вихрем: постановка дела требовала расходов.
Он тренировал зрительную память, как примерный ученик разведшколы: в театрах и кабаках уже отмечались им маловыразительные постоянные лица без признаков любви к искусству и разгулу.
Шмотки сдавались сначала в комиссионки, он строго чередовал магазины по списку.
Через полтора месяца он ощущал себя абсолютно другим человеком - да он и был другим: деловар с башлями. Это категория особая, это по натуре эдакая акула-истребитель, грозу Уолл-стрита и мафии одновременно, беспощадный профессионал-боец за денежные знаки, притворяющийся окушком под сплошным и частым советским бреднем. Волк и волкодав в одном лице. Короче, характерная биологическая особь. Где Закон не защищает бизнес - там бизнес показывает Закону, кто такая мать Кузьмы и кто платит за музыку, под которую Закон пляшет.

5. БРОСАЙ КРЮЧЬЯ

Была некогда такая команда на флотах, когда крючья с тросами летели в такелаж и фальшборт вражеского корабля и, вцепляясь, подтягивали его вплотную для абордажной добычи.
Первым сел на Фимин крючок шофер интуристовского автобуса, который, как все наши шофера, любил после работы крепко врезать и плотно закусить, вознаграждая себя за вынужденное воздержание при баранке.
Шофера Фима целенаправленно встретил в одной компании, где и подружился с ним до чрезвычайности, имея приготовленную дополнительную бутылку в кармане плаща на вешалке и приготовленную речь на как бы развязавшемся языке: он завидует шоферу, его мужской работе, полной интересный впечатлений, его заработку и эффектной мужественной полноценности.
Дружба продолжилась назавтра в «Метрополе», куда Фима пришел со знакомой, каковая безусловно и предпочла мужественного шофера ему, а Фима оплатил счет и посадил их в такси.
Шоферу понравилось как угощение, так и знакомая, и Фиму он презирал за ничтожество, он от повторного приглашения не отказался, ощущая себя, однако, не только высшим существом, но слегка все-таки обязанным этому доброму растяпистому еврею существом.
Выпив и размякнув, он Фиме посочувствовал и поучил его жизни, и согласился помочь ему в осуществлении мечты - доставании модного заграничного пиджака.
За пиджак он получил более, чем рассчитывал, и через недельку также более получил за шуйзы - дивные такие туфельки на толстенном микропоре.
Если на свете и затаился где-либо в темноте шофер, не любящий левых денег, так это был не тот парень. Поднатужившись в арифметике, он вычислил, что его заработок удваивается, и испытал к Фиме бережное уважение. Совместное питье вскоре кончилось, чего нельзя сказать о совместном бизнесе.
Кстати, шофер вскоре пить тоже бросил, как это ни смешно. Поскольку портят человека, как признали наконец и на родине социализма, не деньги, а их отсутствие, то шофер с деньгами вдруг ощутил реальность, так сказать, голубой мечты любого, опять же, шофера - иметь собственный автомобиль, купил на фарцованные деньги «Победу», переехал в одну из первых в Ленинграде отдельных кооперативных квартир и стал до невозможности порядочным гражданином. Он и поныне жив, на пенсии уже, живет у метро «Электросила», и по воскресным утрам, опохмелясь у пивного ларька (уж субботняя банка - это святое), все порывается рассказать какому-нибудь новичку о Фиме как примере гениальности и масштабности личности, несмотря на национальную ущербность.
А шмотки он сдавал, после первых встреч, уже не самому Фиме, а «мальчику», из улично-ресторанных бездельников, которого Фима, опять же, хорошо угостил, и повторил, и предложил в третий раз, но сначала - рассчитаться невинной переноской невинных вещей до парикмахерской, где портфель с барахлом был отдан расторопной мастерице. Первая цепочка заработала: Фима лишь получал от парикмахерши процеженные деньги, которые и распределял по справедливости между всеми трудящимися в этой маленькой фирме.
Цепочка, естественно, попыталась отделаться от босса как от нахлебника и захребетника и утаить груз, но на то и босс, чтобы уметь ремонтировать цепочки: мальчик, конечно, отнюдь не хотел знакомить шофера с парикмахершей, чтоб не стать ненужным самому, и именно он-то, связующее звено, возомнившее себя мозгом, был по безмоглой-то голове и другим нежным органам жестоко отметелен приблатненным с Фиминого двора (и вся-то любовь за две бутылки, а бойцу одно удовольствие) и предупрежден о неполном служебном соответствии: в следующий раз вообще в канал сбросят.
И к первой цепочке стали быстро подсоединяться разнообразные другие: фирма превращалась в концерн.
Рисковые одиночки поняли и оценили преимущества организации труда и гарантированного заработка. Ершистых карали беспощадно. Нищих уличных мальчишек купили на корню: в такие мелочи Фима быстро даже перестал вникать.

6. МЫ РОЖДЕНЫ, ЧТОБЫ СКАЗКУ СДЕЛАТЬ БЫЛЬЮ

И вскоре это выглядело так:
К дому двадцать два по Восьмой линии подваливал сияющей интуристовский автобус. Оттуда выходил вальяжный молодой человек с двумя чемоданами, поднимался на второй этаж и звонил в дверь Фиминой квартиры. Дверь распахивалась - и он оказывался в приемной, где за огромным столом сидел другой вальяжный молодой человек. Последний бегло смотрел на содержимое чемоданов и швырял их в угол, из ящика стола доставал пачку денег и швырял посетителю. Дверь захлопывалась, автобус уезжал.
Квартира сияла простором. Соседи были выселены посредством дорогой комбинации: дом поставили на капремонт, указанным жильцам предоставили новую (лучшую) жилплощадь, после чего новая комиссия признала дом годным без капремонта, а негодными объявила только их комнаты, каковые Фима и отремонтировал, оставшись хозяином двухсотметровых хоромов.
Продукты привозились исключительно с рынка и кладовых Елисеева.
В подъезде дежурила пара денди с широкими плечами.
Два телефона звонили круглосуточно и говорили непонятным разведческим языком.
А в маленькой задней комнате, привычной с детства, сидел Фима в дешевом костюмчике фабрики Володарского, в скороходовский туфлях, с часами «Победа», и координировал движение маховика.
Он не изменил своих привычек ни в чем. Мало ел, практически не пил, тихо и вежливо разговаривал, и только для передвижения, абсолютно необходимого в деле, купил старый подержанный «Москвич».
Милиционер на углу пытался отдавать ему честь. Через неделю льстивого милиционера перевели в Москву. Милиционерам вообще не полагалось знать о существовании Фимы Бляйшица. На то были мальчики.

7. ШЛЯПА

Тем временем «открыли» финскую границу - для финнов сюда, но уже не нашим туда, ясно. И водкотуристы валом повалили в Питер отдыхать на уик-эндах от своего полусухого закона. Общение с иностранцами росло, и Фима рос вместе с ним.
Среди прочих инспекторских вылазок отправился он по весне на Выборгское шоссе, где подвижные пикеты его мальчиков останавливали и трясли автобусы с финнами, снимая сливки еще до города, прямо после границы.
Он оставил «Москвич» на обочине перед поворотом и закурил за кустиком:
Первый мальчик сидел с бутылкой наготове в коляске мотоцикла, а второй поворачивал на костерке шашлычки.
Автобус показался, мальчики приветствовали, лица за стеклами радостно оживились и готовно откликнулись на приглашение к десятиминутному пикничку, прямо так, запросто, без потери времени и без всяких хлопот и расходов. Шофер принял полтинник, в багажнике люльки открылся ящик водки, и интернациональное братание на лоне природы естественно перетекло в алкогольно-вещевой обмен.
Фима утвердительно кивнул и направился обратно к машине.
Но в последний момент глаз зацепил что-то, заинтересовавшее его.
Из автобуса вывалился здоровенный дородный мужичина, розовый от свинины и пухлый от пива. Замшевые шорты обтягивали его откормленные ляжки, а клетчатая безрукавка - нуждающуюся в бюстгальтере грудь. Он был похож скорее на тирольского немца, нежели на турмалая. Он и оказался тирольцем, а в Финляндии просто гостил.
А на голове у упитанного тирольца была шляпа.
Это была не простая, а какая-то необыкновенная шляпа.
Она была белая, как синий снег, и поигрывала искристой радугой, как бриллиантовое колье королевы. Драгоценным муаром опоясывала ее орденская лента, и горделиво подрагивало стрельчатое рыцарское перо, горя алым знаком доблести. Короче, какая-то офигенная шляпа.
Фима задумчиво вернулся на свой наблюдательный пост.
Мальчики не оставили необыкновеннейшую шляпу без внимания. Тирольцу вручили шашлык и стакан. Он выпил и закусил. Мальчик указал на шляпу и изобразил, что тирольцу представился единственный в жизни шанс толково пристроить эту в общем-то малоинтересную вещь. Тиролец качнул отрицательно.
Мальчик похлопотал еще пару минут, а после перешел к более сговорчивым гостям нашего города, бо их было сорок пять, а наших умельцев всего двое, и за часок максимум надо было всех обработать.
За кустом Фима сплюнул окурок и направился к пикнику.
Мальчики приветствовали босса навытяжку, изображая ошеломление, хотя такая проверка была в порядке вещей. Шофер посмотрел на часы, а финны - на солнце, садящееся в озере: они хотели в гостиничный ресторан, но не раньше, чем выпьют все здесь.
Фиме постелили чехол у костерка, спихнув с места пару финнов, спешно ополоснули в озере и подали стакан, налили, сняли лучший шашлык и распечатали пачку «Мальборо». Такое отношение впечатлило окружающих. Фима встретился взглядом и тирольцем, поднял стакан и предложил жестом сесть рядом. «Это большой босс. Миллионер. Очень сильный человек», - значительно шепнули мальчики тупому тирольцу.
Тот достойно присел к Фиме и чокнулся. Они обменялись фразами о прекрасной природе и необходимости дружить. Мальчики кончали потрошить автобус, затискивали сумки в люльку.
Фима достал из кармана золотой паркер и подарил тирольцу на память. Тиролец с благодарностью обогатил свою память, но расстаться со шляпой отказался.
- О'кей, - сказал Фима. - Сто рублей.
- Найн.
- Двести. Я хочу сделать подарок одному знаменитому кинорежиссеру. Эйзенштейн, может, слышал? броненосец «Потемкин»?
- О, йа!
Тиролец соглашался слушать об Эйзенштейне, но решительно глох, когда речь заходила о шляпе.
- Тысячу, - сказал Фима.
Мальчики вылупили глаза. Финны приостановились допивать.
- Слушай, ты, дубина стоеросовая, - нежно сказал Фима по-русски, обнимая тирольца за трехохватную талию. - Хряк баварский. Какого хрена тебе надо, скажи? сдай чепец и канай кирять, животное!
Он кинул мальчикам ключи от машины, и через минуту тирольца в два смычка накачивали коньяком: слева армянским, справа французским. Тиролец выжрал литр благородного напитка, довольно рыгнул, утер губы и подтвердил свое намерение никогда не расставаться с дорогой его сердцу шляпой.
- Сниму и уеду, - раздраженно предложил старший мальчик.
- Не трогай, - холодно приказал Фима.
Тиролец заплакал, перешел на немецкий и стал сбивчиво бормотать романтическую историю, связанную с этим необыкновенным головным убором.
- Гитлер капут! - оборвал Фима. - Что ты делал во время войны? Служил в СС? Воевал в России?!
- Найн! - завопил тиролец. - Их бин швейцарец!
- Швейцарская гвардия французских королей, - польстил эрудированно Фима. - А в армию тебя не взяли по здоровью? - презрительно хлопнув по заколыхавшемуся животу. - Сердце больное, небось? еле ходишь?
- Я был спортсменом, - обиженно заявил тиролец.
- И что за спорт? кто больше пива выпьет?
- Ватерполо! Я даже играл за сборную Швейцарии!
- Такая туша умеет плавать?
- Жир потонуть не даст, - презрительно включился старший мальчик. - Пора ехать, Ефим Данилович.
- Да я, наверное, плаваю и то лучше, чем ты, - сказал Фима.
И вот Фима с раздразненным, как бык, тирольцем начинают сдирать с себя одежды. Вода в озере Красавица, что по Выборгскому шоссе, заметьте, и летом ледяная, а в мае просто в свиное ухо закручивает.
Фима остается в семейных трусах и первым шагает к берегу, кося на тирольца. Старший мальчик заводит мотоцикл, младший делает стойку на шляпу.
Тиролец остается в плавках и в шляпе. И в таком виде идет к воде.
Шофер непроизвольно гогочет. Фима бледнеет. Мальчик спотыкается.
В воде Фима сдергивает с тирольца шляпу и бурля воду, как сумасшедшая землечерпалка, суматошно плывет вперед. Тиролец делает несколько мощных гребков кролем и начинает задыхаться в обжигающе холодной воде. Фима, пытается его нагнать, оглядывается, до берега уже далеко, финны машут и свистят, мальчики стоят, расставив ноги, в позе наемных убийц. Тиролец пугается, останавливается и начинает потихоньку тонуть. Фима прет, дробя и разбрызгивая багровую солнечную дорожку, в безумную даль.
Мальчики впадают в панику, прыгают на месте, толкают финнов в воду - спасть утопающего. Пьяная орава лезет в воду, ухает, орет, булькает, выволакивает ограбленного шляповладельца и отчаянно галдит.
А Фима суетливо барахтается где-то уже посередине озера, еле голова чернеет, а озера там километра под два шириной, а длиной - и краев не видно, оно длинное, километров в пятнадцать, не обежишь.
Мальчики в ужасе: утонет босс - заказывай гробы, головы не сносить. Прыгают, матерятся, вопят, врезают от отчаяния по морде потрясенному тирольцу, скачут на мотоцикл и прут по лесу и болоту вокруг озера на тот берег, потому что шеф, при всей беспорядочности и неуклюжести своих судорожных движений, продолжает продвигаться по прямой, и уже ближе к тому берегу, чем к этому, явно не собираясь поворачивать.
Подскакивая и кренясь на корнях, обдираясь в зарослях и буксуя в болоте, измученные поспешностью и страхом, они выбираются из чащи на противоположный берег, и видят, что Фима уже в сотне метров от спасительной суши, глаза его бессмысленно вытаращены, а изо рта и носа идут пузыри. Мальчики скачут в воду, выволакивают босса, в бешеном темпе проводят спасательные работы: зачем-то от растерянности энергично проводят искусственное дыхание, льют в рот водку из горлышка, со всех сил растирают только что сфарцованным свитером, расшвыривают барахло из сумок, укутывая Фиму во все самое теплое.
И все это время, в изнеможении подчиняясь их заботливым действиям, Фима бдительно следит за наличием на голове драгоценной шляпы.
Его посадили в люльку, пошвыряв не помещающееся барахло, довезли до машины, доставили домой, причем мотоциклист понесся вперед, и дома Фиму уже ждал личный врач, горячая ванна, перцовый пластырь, ром, малина, горчичники, аспирин, черт, дьявол, нервничающие приближенные и испуганная мама.
- Фимочка, - спросила она, - что это у тебя на голове?
- У тебя недавно новые очки, - ответил сын. - Их подобрал вполне приличный профессор, он произвел на меня хорошее впечатление. Это шляпа, мама. Я что, не могу носить шляпу?
Он стоял в твидовых брюках, верблюжьем свитере под коричневой кожаной курткой, в клетчатом шарфе на шее и высоких туристских башмаках на ногах, щурясь сквозь запасные очки взамен утонувших, и на курчавой голове его горела царской короной бриллиантовая шляпа.
Ночью мама поила его горячим молоком и разговаривала.
- Зачем она тебе? - спрашивала она.
- Нравится, - со странным выражением отвечал он.
С тех пор без этой шляпы его никто никогда не видел.

8. ЗЭК

Раздраженный медленным продвижением к коммунизму, Хрущев решил, что одна из тому причин - что граждане многовато воруют, и ввел новые законы за это, придав им обратную силу, - вплоть до высшей меры. Были велены показательные процессы, пару человек шлепнуть и нескольких наказать примерно, для неповадности другим.
Фимина судьба была решена на высшем ленинградском уровне, хотя его дело не приобрело такого всемирного звучания, как дело Бродского: что ж, удел поэта - слава, удел бизнесмена - деньги; каждому свое.
К нему явились домой, для пущей важности - ночью, предъявили постановление и ордер, перевернули все вверх дном и отконвоировали в Кресты. Они знали, с кем имеют дело, и на всякий случай были вежливы. Он тоже знал, с кем имеет дело, причем знал заранее, но он был прикрыт и отмазан слишком хорошо, куплены были все, и он счел правильным спокойно ждать и подчиниться Закону, чтобы потом тем чище утвердить свою чистоту и невинность.
На суда адвокат пел, как Карузо. Свидетели мычали и открещивались. Зал рукоплескал. Прокурор потел униженно. Фима действительно выходил пред лицом Закона чище, чем вздох ангела. Тем не менее двенадцать лет с конфискацией он огреб, потому что этот приговор был заранее вынесен в Смольном.
Для лагеря, в который его этапировали, это был небывалый и длительный праздник, - точнее, для начальства лагеря. Потому что ленинградская мафия, блюдя честь корпорации, взяла начальство на содержание. Ежемесячные оклады и подарки - машинами, гарнитурами, телевизорами - получали начальник колонии, зам по воспитательной работе, начальник отряда и прочие. Авторитетные воры вдруг стали получать посылки с деликатесами и водку от неизвестных благодетелей. Фима жил, как принц Уэльский, - его оберегали от пушинок. Он был определен библиотекарем, жил в собственной комнате, не ходил на разводы, не брякал пальцем о палец, не прикасался к лагерной жратве, носил собственное белье, слушал радио, читал книги и занимался гантелями. Однажды, забавы ради, Фима пригласил к себе на рюмку коньяка начальника колонии и главвора зоны одновременно, видимо наслаждаясь светским профессионализмом беседы и пикантностью ситуации. Прислуживала на этой исторической вечеринке официантка из офицерской столовой, каковая и осталась спать с Фимой, ценя французские духи, французское белье, деньги, и более всего - отдельную однокомнатную квартиру в единственном благоустроенном доме в поселке: в ее зачаточном сознании Фима был чем-то средним между царем Соломоном и Аль Капоне, если только она когда-нибудь слышала об этих двоих.
Фиминых миллионов хватило бы, чтобы купить всю Пермскую область и обтянуть ее лагеря золотой проволокой. Миллионы верно работали на него, как он работал раньше на них, и на воле за него хлопотали.
В результате седьмого ноября шестьдесят седьмого года он с удовольствием прошел в замыкающей колонне демонстрантов по Красной площади, помахав сменившимся за три с половиной года его отсидки вождям на трибуне Мавзолея, патриотично выкрикнув: «Слава труженикам советской торговли!» и громко поддержал не менее патриотический призыв «Да здравствуют славные советские чекисты!»
Он был одет в кирзовые ботинки, синие холщовые брюки и черный ватник. Его окружали несколько крепких молодых людей со значительными взглядами. Внедрение его в колонную остается загадочным, но оттого не менее достоверным фактом.
О молодецкой русской тройке Брежнева, Косыгина и Подгорного он отозвался так: «Они бы у меня не поднялись выше смотрителей районов».
Непосредственно с Красной площади он отбыл на Ленинградский вокзал, где друзья ждали его в абонированном целиком спальном вагоне с пиршеством, закончившимся как раз на Московском вокзале в родном Ленинграде.
Фима покачивал кирзачом, нехотя цедил «Наполеон», лениво пожевывал икру и рассеянно выслушивал доклады, возвращаясь к своим обязанностям. Большая амнистия к 50-летию Советской власти прервала беззаботные период его жизни, который позднее он вспоминал как самый счастливый.
И на голове его сияла, разумеется, невредимая, неприкасаемая шляпа, которую он с честью пронес сквозь все испытания. Она составляла дивный контраст с зэковским одеянием, на Красной площади балдели и оглядывались.

9. ЛЮБОВЬ

Свой путь земной пройдя до половины и вступая в гамлетовский возраст, Фима, кремневый деляга, влюбился, как великий Гэтсби.
Анналы не сохранили ее имени, и наверняка она того не стоил. Ничего не приметная милая девочка, которая любила другого, который не любил ее, и слегка страдала от Фиминой национальности в неказистом воплощении.
Фима потерял свою умную голову и распушил свой сюрреалистический хвост. По утрам ей доставляли корзины цветов, а по вечерам - билеты в четвертый ряд, середина, на концерты мировых знаменитостей. Он снимал ей люксовые апартаменты в Ялте и Сочи и заваливал их розами, а под окнами лабал купленный оркестр. Это превосходило ее представления о реальности, и поэтому не действовало.
Лощеные хищники на Невском кланялись ей, а подруги бледнели до обмороков; это ей льстило, как-то примиряло с Фимой, но не более. Он купил бы ее за трехкомнатную квартиру, «Жигули» и песцовую шубу: дальше этого ее воображение не шло, прочее воспринималось как какая-то ерунда и пустая блажь. Как истинный влюбленный, он мерил не тем масштабом.
Когда выяснилось, что она собирается замуж за своего мальчика, уеденного соперничеством всемогущего миллионера, Фима пал до дежурств в подъезде, умоляющих писем и одиноких слез.
На свадьбу он подарил им через третьи руки ту самую квартиру и две турпутевки в Париж. А сам в первый и последний раз в жизни нажрался в хлам, поставив на рога всю «Асторию», а ночью снял катер речной милиции и до утра с ревом носился по Неве, распевая «Варяга», причем баснословно оплаченные милиционеры должны были подпевать и изображать тонущих японцев.

10. ВЕНЕЦ И КОНЕЦ

А тем временем прошла ведь израильско-арабская война шестьдесят седьмого года, и все события годочка шестьдесят восьмого, и гайки пошли закручиваться, и в Ленинграде, как и везде в Союзе, но довольно особенно, стал нарастать вполне негласный, но еще более вполне официальный, государственный то есть, антисемитизм, три «не» к евреям: не увольнять, не принимать и не повышать, на службе, имеется в виду, и пошла закручиваться спиралью всеохватная и небывалая коррупция, облегчающая расширение дел, но раздражающая буйной неорганизованной конкуренцией, на подавление которой стало уходить много сил и средств, и исчезал уже в деле былой спортивный азарт и кайф, деятельность бесперебойного механизма концерна стала отдавать повседневной рутиной; и началась понемногу еврейская эмиграция.

Предыдущая страница 2 Следующая страница


3 Михаил Веллер

И Фима решил сваливать. Он выработал Ленинград и Союз, здесь он поднялся до своего потолка, и пути дальше не было, и стало в общем неинтересно.
Дело надо было продавать, а деньги превращать в валюту. Информация разошлась по Союзу. Колесо завертелось. Все рубли были превращены в максимальной ценности камни. Камни было выгоднее обратить в доллары на месте.
Уже пришел вызов, и было получено разрешение, и куплены билеты на «жидовоз» Ленинград-Вена, что празднично и нагло взмывал по четвергам из Пулкова.
Последнюю операцию Фима проводил лично. Речь шла о чересчур уж гигантских деньгах, и здесь доверять нельзя было никому.
Славным летним днем, под вечер, он вышел из своего дома и по Большому проспекту пешочком двинулся к Невскому. Он помахивал пузатым старым портфелем, из которого спереди торчал край березового веника, а сзади - пивное горлышко. Все знали, что он любил попариться. Точно так же все знали, что они никогда ничего не носил с собой из ценностей и барахла, и никогда не имел при себе суммы крупнее ста рублей: на то имелись мальчики, а он был чист и ни к чему не причастен, скромный стопятидесятирублевый инженер. Благодушно улыбаясь, он погулял по Невскому до молодой листвы на тихой улице Софьи Перовской, и на протяжении всего маршрута через каждую сотню метров скользил взглядом по очередному мальчику из сторожевого оцепления своих боевиков.
Во внутреннем кармане у него лежал мешочек с отборными бриллиантами и изумрудами, а в подмышечной кобуре - взведенный «Макаров».
Он шел пешком, потому что на улице, да в час пик, человека труднее взять и легче уйти, чем в транспорте.
Никто не был посвящен в его тайну. В квартире на улице Перовской ждали человека с товаром, не зная, кто это будет; посыльный. Охране вообще знать ничего не полагалось. Портфель был набит газетами.
Дом был оцеплен его людьми. За окнами следили. Максимальное время его пребывания там было им сказано. Выйти он должен был только один.
Он благополучно вошел в квартиру, где его ждали.
Он пробыл там положенное время.
Вышел один и спокойно зашагал домой тем же путем.
Камни были сданы.
Он был упакован пачками долларов, как сейф Американского Национального банка. Портфель был набит долларами плотно, как кирпич. Он нес состояние всей своей жизни.
Плюс тот же демократично торчащий банный веник и пивное горлышко.
Он шел спокойно, и через каждый сто метров мигал своим мальчикам. И мальчики мигали в ответ и снимали оцепление, освобождаясь по своим делам.
Так он дошел до своей линии и позволил себе закурить. И у подъезда глубоко вздохнул, кивнул мальчику на противоположной стороне, выкинул окурок и взялся за ручку двери.
И тут услышал за спиной властное и хамоватое:
- Стой!
И ощутил, увидел на своем плече грубую крепкую руку в милицейском обшлаге.
С деревянным спокойствием он отпустил дверь и обернулся.
- Ну что? - осклабясь, спросил милиционер.
- Простите, не понял? - ровно ответил Фима.
- Как называется то, что вы делаете? - карающе и презрительно допросил мент.
- Что же я делаю? - еще ровнее спросил Фима и поднял брови.
- А вы не догадываетесь?
- О чем? Я иду к себе домой.
- Домой, - со зловещей радостью повторил милиционер. - А это что?
- Это? Бутылка пива. После бани.
- Бани, значит. А в портфеле что?
- Мыло, полотенце, мочалка и грязное белье, - ровно до удивления сказал Фима. - А что?
- Что?! - грянул милиционер. - А эт-то что?! - И ткнул пальцем к окурку, брошенному в метре от урны. - Окурок кто на тротуар швырнул?! - слегка разбудоражил он в себе сладкое зверство справедливой власти над нарушителем, тупой лимитчик, белесый скобской Вася, вчера из деревни, осуществляя власть в явном своем превосходстве над этим… жидовским интеллигентом в шляпе.
- Простите, - вежливейше сказал Фима и только теперь услышал нарастающий потусторонний звон.
Он наклонился и взял окурок, чтоб бросить его в урну, и в этот миг его шляпа свалилась с головы прямо на асфальт, и нечем было ее подхватить, потому что одной руке нельзя было расстаться с портфелем, а другой следовало обязательно кинуть сначала окурок в урну. И, наклоненный, он увидел, как большой, грубый, черный, воняющий мерзкой казенной ваксой милиционерский сапог глумливым движением близится, касается белоснежной драгоценной шляпы и, оставляя отметину, откидывает ее по заплеванному асфальту в сторону.
Звон грохнул беззвучными небесными литаврами, Фима выдернул из-под мышки пистолет и трижды выстрелил милиционеру в грудь.
Потом поднял шляпу, медленно и бережно вытер ладонью и надел на голову.
Не взглянул на тело, растер ногой окурок и тихо вошел в подъезд, аккуратно закрыл за собой дверь.
Двое мальчиков спускались навстречу с площадки с раскрытыми ртами.
- Свободны, - устало сказал им Фима. - Вас здесь не было. - И стал подниматься по лестнице к себе домой.
- Мама, - сказал он, - я хочу отдохнуть. Если позвонят - проводи ко мне.
На суде, уже после его последнего слова, расстрел шел однозначно, судья не выдержала:
- Ну скажите, за что вы все-таки его убили?
- За шляпу, - ответил Фима.

Марина

1. ДЕВОЧКА ЛЕГКОГО ПОВЕДЕНИЯ

Родом Марина была из Соснового Бора, а это не так чтобы совсем Ленинград, а вроде бы и сливающийся с ним городок сам по себе. И, как все небольшие городки-районы, скучноватый и известный его жителям насквозь, каждый как на стекле: кто пьет, кто гуляет, кто сколько зарабатывает.
Тускло и занудно в таком месте красивой девочке, которая почуяла себе цену и возмечтала такую цену от окружающей жизни получить. Либо правильный двухсотрублевый муж с семейной круговертью, либо разведенный коньяк и дрянная группа в местном кабаке-стекляшке. Жизнь…
Марина была девочка на так чтобы очень красивая, но при всех делах, без изъянов и с известным шармом. В общем, на крепкую четверку: ножки стройные, личико овальное - милая блондиночка, и даже с мыслью в глазах.
Мысль эта было о том, что жизнь дерьмо, и надо как-то устраиваться, чтобы получить от нее удовольствие и чтоб не было мучительно больно за бесцельно прожитые годы.
В пятом классе ее начали на переменах хватать за красиво развитые вторичные женские половые признаки, норовили и за первичные, к седьмому классу она прониклась своим женским предназначением, потому что больше-то проникаться ей было нечем, не считая комсомольской идеологии.
С восьмого класса Марина стала гулять. Или трахаться, - какой оборот вам больше нравится. Ей нравилось и то, и другое: в макияже, в попсовом прикиде, канать по центру с видным, хорошо одетым мальчиком старше ее, и чтоб он мог любому дать по морде и имел бабки красиво поужинать в кабаке.
А еще в идеале чтобы - цветы, шампанское и машина. Это кайф; чего еще-то.
И хорошо покувыркаться в койке для нее было состоянием желанно естественным; и то сказать, развитая женщина в пятнадцать лет - чего ж тут неестественного. Ей нравилось своей красивое тело, и красивое мужское тело, и наслаждение, и тот прекрасный и волнующий смысл, который оно придавало - еще в перспективе - самым невинным словам и поступкам.
Мать пару раз, вопя на весь двор: «Я тебя отучу блядовать!!», таскала ее за волосы и лупила по щекам, согласно канонам здорового народного воспитания, пока не смирилась с судьбой, вспомнив, вероятно, что смирение есть первейшая христианская добродетель, особенно когда все равно ничего не получается изменить. Ей некогда было убиваться поведением дочери, ей работать надо было и дом держать. А отец как пил, так и продолжал, и, жутко матеря шлюху-дочь, про себя, естественно, мечтал отодрать ее подруг.
- Ты думаешь, сука, как дальше жить будешь?!
- Думаю.
- И что же ты думаешь?!
- Или на панель, или замуж. Прокормлюсь. За сто рублей работать не буду, не волнуйтесь.
- Что ж это ты за сто-то не будешь?
- Да на одну косметику и белье больше уходит.
- Ах, вот как! А что ж ты умеешь делать-то, что сто рублей тебе уж и мало?!
Марина ответила, что она умеет делать. И это она действительно умела, все парни знали и друг другу рассказывали.
И ее даже никак нельзя было считать порочной. Естественная, как дитя природы, цветок на городском асфальте. Даже милая.

2. ВЛИПЛА

Разумеется, она довольно быстро залетела, то бишь забеременела, и неделю в ужасе прорыдала по ночам. От мальчиков она не дождалась сочувствия: «А я что у тебя, один был?..», а от родителей уж не могла рассчитывать дождаться понимания: «Ну что, нагуляла пузо, шлюха?!»
Разумеется, в женской консультации она встретила внимания и такта не больше, чем встретит окурок в пылесосе, если ему понадобится справка о простуде. «Уже третья школьница сегодня…» - сказала у умывальника за занавеской врачиха медсестре. «Дорвались до сладкого. Ничего, теперь узнает, что это такое», - ответила сестра.
Марина узнала. В абортарии, будничном, как очередь за водкой, на нее цыкнули, наорали, без всякого наркоза выпотрошили, как курицу: «Следующая!» - равнодушно, как к животному, и брезгливо, как к падали.
Плывя от смертной тоскливой боли, она доползла до туалета, непереносимо хотелось курить, затянулась под форточкой, вспомнила с резанувшей жалостью к себе, как варилась заживо в горячей ванне с горчицей, пережигая нутро водкой, надеясь избавиться так, без кошмарной операции, и с дикой ненавистью, расчетливой злобой подумала о них, которым кататься, не саночки возить.
Но и саночки, как известно, бывают разные.
Потому что вскоре она подцепила триппер, уж это как водится, уж без этого тоже не бывает, и снова сполна прошла весь круг мучений и унижений. И «приведите сначала всех партнеров», и «сообщим в школу по месту учебы», и «вы несовершеннолетняя, придите с родителями».
И после этого с циничным мазохизмом ощутила у себя на лбу соответствующее клеймо.
И тут-то ее и прихватил Карла, решив, что она уже вполне созрела для работы.

3. В БОРДЕЛЕ

Карла содержал нормальный публичный дом.
То есть дома как такового не было, а было полтора десятка девок, которых подкладывали в местной гостинице под командировочных и летчиков, приезжающих из ближнего гарнизона на выходные попить с удобствами водки.
Марина трепыхнулась, но ей врезали по почкам, показали бритву, изнасиловали втроем, и объяснили, что выбор ее - или быть изуродованной и носу из дому не показывать, или гулять сейчас спокойно в тридцать восьмой номер и спать с приятным нестарым парнем.
- А деньги?
- Тебе за удовольствие еще и деньги?
- А деньги получаем мы, лапочка. Будешь хорошо себя вести - будешь всегда иметь на тряпки и такси.
И полтора года, проклиная судьбу и все спокойнее привыкая к ней - «нормально», - Марина ишачила на Карлу, за червонец с ночи да иногда премии от щедрот. Из дому она давно ушла, снимала квартиру вдвоем с подругой по работе.
Через год план ее выкристаллизовался. Улучить день, вечер, момент, когда Карла будет нежно настроен и явно при деньгах, она, наведя на себя полный марафет, нежно напрашивается и спит с ним, только с одним, убивает, берет все деньги и резко срывается на юг, в Одессу. Ищи ветра в поле.
Она купила длинную пилку для ногтей, с массивной ручкой под слоновую кость, наждачным бруском неторопливо заточила острие и навела лезвия, и для тренировки вонзала иногда ее в спину диванному валику, обняв его двумя руками.
Она даже повеселела и вновь стала иногда выглядеть беззаботно и свежо, как в пятнадцать лет. Она научилась терпеть, а момент неизбежно должен был наступить раньше или позже.

4. ИНОСТРАНЦЫ

Но тут в жизни Соснового бора произошли два грандиозных события, надолго взбудораживших общественность и в корне изменивших судьбу Марины.
Во-первых, Карла сгорел, и публичный дом распался. Как всегда бывает, зацепили его на мелочи, он вовлек слишком несовершеннолетнюю дочку слишком высокопоставленного и энергичного папы, который плюнул на купленную милицию и сумел подстегнуть к делу КГБ, которое всегда радо вставить милиции шпилю в нежное место. Дело решили не раздувать, и так хай до заграницы дошел, что в Ленинграде не просто проституция, а целые публичные дома, и Марина осталась целой-невредимой и в полной свободе.
Боже, что за счастье - эта свобода, пока не сообразишь, что денег-то все равно нет.
Во-вторых же, в Сосновом Бору решили строить новый химкомбинат, да не просто комбинат, а крупнейший в Европе комбинат химического волокна. Об этой новой победе советской промышленности министр окружающей среды Италии высказался по телевидению так: «Сооружение этого комбината будет очень способствовать сохранению окружающей среды Италии». Сюжет этот сдуру, как пример нашего удачного международного сотрудничества, прокрутили в программе «Время», за что ее главный редактор и был уволен с работы. Мол, соображать же надо, нельзя же так, вслух, говорить, что этот комбинатец все кругом угробит.
Строить его, конечно, решили прямо в городе, потому что это гораздо экономичнее, чем вдали: магистрали тянуть на надо, транспорт туда пускать, дома для рабочих там ставить, и так далее. Экономика должна быть экономной.
А для руководства строительством решили пригласить иностранцев вместе с ихними иностранными проектами. Мол, вы нам строите комбинат, а мы вам потом поставляем его продукцию. Гениально и просто, как вся советская власть: в наваре имеем бульон от варки яиц.
Для иностранцев выстроили прекрасную новую гостиницу, подразумевая ее люксовой.
Вообще с этими иностранцами интересно вышло.
Строить первую очередь выписали англичан. Англичане приехали, покрутили своими английскими носами, сделали какие-то пробы воздуха и воды, и сказали, что в гостинице они жить не будут, тем более что она не соответствует договорным условиям, туристский класс, и вообще они в центре жить не будут, слишком загазован, а пусть-ка им построят новую гостиницу, на окраине, в лесочке.
И им, колонизаторам недорезанным, построили дивный небольшой отель в лесочке, и они поруководили стройкой и пустили первую очередь комбината.
После чего в Министерстве посчитали убыли и прибыли, долго вопили, кто виноват в убытках, и строить вторую очередь пригласили фээргешников.
Фээргешники приехали, нюхнули заводского газку, заколдобились, особенно один, который еще в войну с газком дело имел в лагерях, этот нюхнувший больше всех и выступал, что здесь жить нельзя, этим дышать нельзя, и если хотят, чтобы они работали, то пусть создадут им жилье не менее чем в пяти километрах от комбината, а в этом бараке в полукилометре от трубы пусть живут приговоренные к смертной казни за преступления против человечества.
И им, конечно, построили два новых дома вдали, и возили на автобусе, потому что неустойка дороже бы встала, тем более они не требовали ничего, что не входило бы в нормальные технические условия для такого комбината.
Немцы, кстати, были безумно обрадованы черным обменным курсом бундесмарки на рубли и невероятно низкими ценами на спиртное и шоколад, так что один из них даже умер, приняв русскую дозу вина «Красное крепкое», хотя и закусывал его шоколадом, а может он от того шоколада и умер, черт его знает, но только его советских собутыльников, вполне здоровых назавтра после опохмела, уволили с работы, хотя другие немцы хотели судить их за предумышленное убийство, и категорически с тех пор запретили пить с немцами, бо они оплачены валютой, а переморить их любой дурак сумеет, нашим-то рационом.
Строить третью очередь пригласили японцев, как самых технологичных, а также скромных и неприхотливых в быту.
Неприхотливые японцы еще в автобусе повытаскивали счетчики Гейгера и прочей дряни, счетчики исправно затрещали, и очень громко, японцы завопили, что двери автобуса скорей однако закрывать надо и подальше ехать, тут без спецодежды и масок нельзя находиться, и им необходимо дать жилье не менее чем в пятнадцати километрах; и этим самураям таки поставили коттеджи в лесу в пятнадцати километрах от комбината, а время на дорогу они засчитывали в рабочее, причем это было по закону, что особенно бесило наше начальство, хотя одновременно и вселяло в него несколько подобострастное уважение к японцам как к людям, уверенно плюющим тебе в протянутую мозолистую руку и ставящим себя на высоте.
Но вернемся, однако, к англичанам, этим сынам гордой нации первопроходцев и завоевателей, авантюристам длинного фунта стерлингов, принявшим на себя первый удар сосновоборского местного колорита. До этого Сосновый Бор был закрыт для иностранцев, как город секретный, имеющий атомную электростанцию и истребительный аэродром.
Первыми сделали стойку на англичан официанты и проститутки. И те и другие хотели заграничных вещей и валюты, причем ради этого проститутки были готовы мыть грязную посуду, а официанты - спать с клиентами.
Англичане находили еду несъедобной, количество питья невообразимым, а цены нереально низкими. И их чаевые в валюте приводили официантов в экстаз. При виде англичан своих посетителей просто гнали вон за двери, унося со стола недокушанные блюда и суя им недопитые бутылки в карманы: дома допьешь, родимый, столик заказан.
Проститутки же казались им чрезвычайно красивы и свежи, бо вообще практические все англичанки, как прекрасно знаю все в Союзе, похожи не на лошадей даже, а скорее на лошадиные скелеты, иногда разве что украшенные веснушками. Что же касается запрашиваемых ими цен, то, как выразился один техник из Глазго, «у нас за такие деньги ты можешь переспать только с кошкой, и то лишь при том условии, что у нее нет диплома о породе».
Вот как дешево стоила в хрущевское время советская женщина. Не то ныне, когда мы поворачиваемся к свободному миру лицом, пытаясь одновременно прикрыть чем-нибудь противоположную часть тела, и огорчаясь испугу при этом Запада.
Но Марина, несмотря на свои доходы советской бедолаги, дешевой женщиной себя не считала. Ей просто нужен был хоть единственный шанс, - а там, уж она знала, она вцепится в него, как бульдог, который раньше умрет, нежели расцепит челюсти.

5. БОЛТ

Его звали Уолтер, сокращенно-дружески, стало быть, Уолт, или Волт, по-русски и так произносить можно, а Болтом его уже потом, по созвучию, прозвали Маринины знакомые.
Он был рядовой инженер на этой стройке века и уже болтал немножко по-русски. Марина подцепила его в кабаке и женским безошибочным чутьем сразу ощутила некую добротную британскую порядочность.
Англичанин был вполне еще в цветущем мужском возрасте, не слишком виден собой, но и без изъянов. Любезен и не нахален. И когда она, наделав ему глазок и настроив авансов, сообщила, что он ее не за ту принял, у них в России так не полагается, она девушка порядочная и к нему не поедет, пусть он не обижается, он ей нравится - англичанин рассыпался в извинениях, велел готовному халдею вызвать тачку, и отвез ее домой, пьяным нежным поцелуем чмокнув на прощание маленькую мягкую ручку.
Ночь Марина провела в размышлениях и мечтах, и глаза ее разгорались, а утром устроилась воспитательницей в детский сад. Теперь она не была тунеядкой, а была педагогом по младшему возрасту, самому ответственному.
На свидание англичанин прилетел радостный и торжественный, марину неприятно задело, что он без цветов, и она сообщила, что у них принято дарить девушкам цветы. Англичанин осекся, посмотрел на нее новыми глазами, как на леди, у них в Англии цветы дарят только принцы и миллионеры, и купил роскошный букет, зауважав Марину еще больше.
Она манежила его два месяца, вызубрив книжку о манерах поведения, соглашаясь пить лишь полбокала шампанского и возвращаясь домой не позже девяти. Англичанин был в атасе от такой старомодной порядочности.
Наконец, она с ним переспала, сама стыдливость и скромность, и потом не видела его неделю. Он умирал от тоски и неопределенности. При встрече раскаялась, их отношения бесперспективны, она молит оставить ее в покое и не ломать жизнь, заплакала, поцеловала его и убежала.
Англичанин впал в тихое помешательство. Марина была самой милой и красивой девушкой из тех немногочисленных, с кем он спал за свою жизнь, и он совершенно забыл, что дома, в Англии, у него семья, жена и двое детей, старики-родители и вполне налаженная жизнь.
Марина пришла к нему сама, сказала, что сил жить без него у нее нет, будь что будет, ей все равно, ты меня не выгонишь, милый? правда?.. и, как бы отпустив все тормоза и опьянев, показал ему ночью небо в таких алмазах, что только железная английская самодисциплина подняла его утром на работу.
Он шатался, улыбался и ничего не понимал. Он был влюблен, как цуцик.
Когда после работы он обнаружил свой номер-квартиру вылизанным до блеска, рубашки выстиранными и отутюженными, а на столе горячий обед, он впал в экстаз умиления.
Менее всего он мог знать ее прошлое, да им и не интересовался. Взрослая и самостоятельная красивая женщина, пылкая, хозяйственная и до сантиментов порядочная.
И они стали жить как муж с женой, душа в душу и еще лучше. Марина просто в лепешку расшибалась.
Проникнувшись доверием, он рассказал ей о своей семье; ну наконец-то решился. Она изобразила изумление и попыталась уйти, что он без труда пресек.
Нет, жить в таком двусмысленном положении она не может! Ах, ничего она не знает, пусть он делает с ней все, что захочет.
Англичанин написал домой душераздирающее письмо настоящего джентльмена, который на чужбине встретил свою настоящую большую любовь, среди туземных морозов, водки и дикости.
Оскорбленная жена, тоже англичанка, написала в ответ, что англичанин может убираться ко всем чертям, надеюсь, он помнит, что закон гарантирует ей алименты, а вообще пора бы одуматься и вспомнить о детях.
Родители же, старой закваски Великой Британской Империи, не чающие души во внуках, послали ему подлинное проклятие по всей проформе, с отречением от сына и лишением наследства.
Ночью англичанин плакал, а Марина его утешала и усердно пыталась жертвовать собой, а днем он ничего не соображал на работе и, презрев священную заповедь «Не стой под стрелой!», едва не был расплющен бетонной плитой.
Интересно, кстати, на какой ответ он рассчитывал, когда писал свое романтическое письмо. Наверное, что ближние снимут с него тяжесть принятия решения и возьмут всю ответственность не себя; мужчинам это свойственно.
Так прошел год, и англичанину пришел срок ехать домой в отпуск. Он заблаговременно оформил Марине приглашение по всей форме, политический климат стоял в это время сравнительно мягкий, и повез невенчанную жену знакомиться с родителями. Уж без этого он не мог; не то мира требовала его душа, не то наследства, не то Марина, стыдясь и сопротивляясь, уж больно завораживающе щебетала насчет свадебного путешествия в великую Англию.
Родители увидели Марину и прибалдели. Они не рассчитывали, что их заурядному сыну может достаться такая милая, обаятельная и домовитая жена. Они смирились, поняли, оценили, растаяли и полюбили будущую невестку. Марина расшибалась в лепешку, угождая им и хлопоча по дому. Это был собственный дом, с камином, о шести комнатах. Еще год - и она будет леди! англичанкой в Англии и хозяйкой собственного такого дома! Балдея от магазинов и машин, она в благодарности почти полюбила своего британца как кровную часть этого чудесного мира.
Жена тоже увидела Марину и поняла, что проиграла бесповоротно.
Они вместе поплакали, посоревновались в благородстве, что так нетрудно, когда результат все равно ясен, жена рассказала Марине об его хворобах и привычках и просила беречь, а Марина клялась, что всегда сделает для нее все. Они обнялись на прощание и с ненависть расстались.
Англичанин быстро развелся, и они с Мариной поженились.
Это была первая интернациональная свадьба в Сосновом бору, кабак сотрясался, родной комбинат приветствовал в понедельник поздравительным транспарантом над проходной и выделил молодоженам трехкомнатную квартиру в новом доме для строителей.

Предыдущая страница 3 Следующая страница


Легенды Невского Проспекта 4

Марина уволилась с работы, теперь она была замужняя леди, грамотно и экономно купила мебель и стала считать дни до окончания контракта. По воскресеньям она ходила на рынок, ее там знали и за мелкие презенты оставляли деликатесы, которыми она потчевала своего англичанина. Он слегка поправился, залоснился и расцвел.
Он был счастлив. Его тут все уважали. Он был персоной грата. Он прекрасно питался. Они на неделю слетали в Сочи - миллионерский курорт! Он за бесценок купил «фиат» и ежемесячно откладывал приличную сумму.
Марина же методично и тщательно обрывала старые связи. Старая жизнь кончилась, наступала совершенно другая, сияющая, богатая, полная неограниченных возможностей: она штудировала каталоги европейских универмагов и туристские проспекты!

6. ЛЕВЕР ПОНЧ

Был когда-то в профессиональном боксе такой жаргонный термин, обозначавший сокрушительный вдребезги неожиданный удар; в буквальном переводе это удар ломом.
Итак, срок контракта англичан подошел к концу, и наш англичанин заявил, что ему здесь так прекрасно, что он остается жить в Советском Союзе.
Марина свалилась в обморок, а встав попросила повторить, а то у нее что-то галлюцинации.
- Ты не понимаешь, в какой прекрасной стране вы живете, - проникновенно и отечески сказал англичанин.
- Я-а-а не понимаю?! - изумилась Марина.
- Ты еще девочка, ты ничего в жизни не видела, - ласково сказал муж.
- О господи, - сказала Марина. - Что с тобой, Болтик? Может, мясо на ужин было несвежее?
- У вас очень дешевая жизнь, - сказал англичанин.
- Да уж ничего не стоит, - сказала Марина.
- У вас очень доброжелательные, открытые, общительные люди.
- Ну-ну. Пивка попить не хочешь в день получки?
Англичанин не понял смысла этого предложения и продолжал:
- Здесь я чувствую себя нужным, полезным.
- Кому ты нужен, скажи?! Кому, кроме меня?! Ну какая, какая с тебя польза!
- Я строю огромный современный комбинат, - сказал англичанин, явно переоценивая роль свой личности в истории.
- А кому нужен твой комбинат?
- Людям, - гордо ответствовал британец.
- Все люди, как люди, а ты как х… на блюде, - неожиданно для себя ляпнула Марина нервно.
Англичанин опять не понял и поинтересовался, что это значит: насколько он слышал, это неприличное слово, не имеющее ничего общего с тарелками и подносами.
- Да уж под нос… - непонятно отозвалась жена, соображая, насколько всерьез эта напасть и как укрепить поехавшую крышу этому идиоту, жертве ее профессионального умения и советской пропаганды.
Нашла коса на камень. Англичанин тоже решил начать новую жизнь - в новой стране, с новой женой. Поистине, родственные души нашли друг друга.
Терпеливая, вытренированная жизнью, Марина не расцепляла мертвой хватки, рассчитывая укатать его мелкой сапой. Ничего, осмотрится - одумается.
А англичанин увлекся коммунистическими идеалами и с энтузиазмом готовился внести лепту в построение светлого будущего.
Его друзья пожимали плечами, а он звал из зимой в гости, охотиться в Сибири на медведя. Поистине, российская действительность отрицательно сказывается на умственных способностях представителей даже трезвейших наций.
Он сообщил о своем решении руководству, они его радостно обнимали, а после его ухода крутили пальцами у виска, на кой черт он им сдался, и звонили в Москву за указаниями.
В конце концов ему сказали, что раз срок контракта с фирмой истек, они не могут, по нашим законам, нанимать на работу иностранцев.
- Почему? Разве вы не довольны моей работой?
- Что вы, вполне довольны. Но тут масса сложностей с законом.
- Что же мне делать?
В конце концов оказалось, что проблема решается очень просто: нужно иметь постоянную прописку, а для этого нужен советский паспорт, а для этого нужно советское гражданство.
И этот идиот принял советское гражданство и сдал английский паспорт.
С Мариной была истерика. Она напилась в лоск, набила морду англичанину, переколотила посуду, которая подешевле, и отправилась ночевать к подруге.
- Да плюнь ты на него, - утешила подруга. - Дурак - он и в Англии дурак. Может, все еще утрясется.
И все действительно утряслось, но не так, как хотелось бы: трясучка была специально обученная, советская.
Во-первых, вдвоем в трехкомнатной квартире их не прописали, а выперли в комнату в коммуналке: откуда ж, знаете, средства каждому рядовому инженеру на двоих с молодой женой давать трехкомнатную-то.
Совершенно сбитый с толку англичанин помогал Марине перевозить мебель и втискивать ее в тринадцатиметровую комнату, пытаясь постичь, что такое «соседи», когда это «соседи» готовят и обедают в твоей кухне, гадят в твой унитаз и моются в твоей ванной, а тебе мешают спать своей музыкой. Ему пытались объяснить, что на отдельные квартиры очередь, и когда он услышал, что это очередь - на двенадцать лет, он пошел в управление доброжелательно разобраться в этой странной ошибке и сообщить, что он хочет купить квартиру сейчас, на собственные деньги.
Оказалось, что очередь на покупку квартир, то бишь кооперативов, пять лет, но раньше надо десять лет тут прожить, что получить право покупки, а кроме того, покупать-то ему не на что не только квартиру, но и собачью будку.
Потому что зарплата его оказалась равной ста сорока рублям, согласно тарифной сетки, как специалиста с высшим образованием и стажем работы меньше пяти лет.
Два месяца дурной британец жил в своей комнатухе, получал свои сто сорок, страдал из-за Марининых скандалов и слез и питался черной магазинной картошкой и склизкими макаронами.
Вечера он посвящал финансовым расчетам, делал квадратные глаза и пересчитывал.
- Годдэм! - завопил он наконец на весь квартал. - Но ведь на такие деньги невозможно жить!!!
- Дошло до идиота, - сказала Марина.
- Но почему?
- Потому что социализм, - кратко объяснила Марина.
- В Швеции тоже социализм! - бушевал Болт.
- Поздравь с этим шведскую королеву.
- Раньше мне платили не столько!
- Раньше ты был иностранец.
- А теперь!
- А теперь ты дерьмо.
- Почему я, не иностранец, а гражданин этой страны, теперь дерьмо?!
- Потому что вся эта страна - дерьмо.
- Так уедем отсюда к черту!!! - заорал вновь испеченный гражданин, борясь с отрыжкой и газами в кишечнике.
- Ну наконец-то, - облегченно поздравила Марина. - Теперь ты понял, что я заботилась только о тебе? Я-то и здесь могу прожить, я здесь родилась и привыкла, а ты же вымрешь, ты же цивилизованный, балда.
Англичанин заплакал над разбитым идеалом и поклялся завтра же начать готовиться к отъезду.
Вот тут-то обнаружился хрен ему в глотку, чтоб голова не болталась.
Потому что если каждый советский гражданин начнет собираться в Англию, то кто останется здесь.
- Простите, а на каком основании вы хотите эмигрировать в Англию?
- Что значит на ком основании? Я хочу там жить!
- Одного желания мало. Есть закон, есть законные основания. Воссоединение семей, скажем. Ваша семья здесь, вы советский гражданин…
Эта сказка про белого бычка крутилась еще несколько месяцев, пока до несчастного не дошло, что обратного пути в Англию ему, советскому гражданину, больше нет.
Он стал рваться к английскому консулу, перехвачен милицией, отметелен в пикете и строго предупрежден.
Мышеловка захлопнулась крепко.
Когда до несчастной Марины дошло, что Англия накрылась по милости этого беспробудного обалдуя навсегда, она, надо отдать ей справедливость, сразу потеряла к нему всякий интерес. Она отобрала у него получку, продала его золотые запонки, и знакомой дорогой отправилась в кабак - отвести душу.
Со злым весельем предалась прежнему ремеслу, наставляя англичанину рогов куда больше, чем могло уместиться на его незадачливой голове. Домой она приходила отдыхать и переодеваться.
Доведенный до помешательства англичанин поставил ей однажды синяк, какой она предъявила в парткоме и профкоме комбината вкупе с грамотной телегой, и англичанина разобрали на профсоюзном собрании и осудили его моральный облик. Он был на грани шизофрении, не в силах осознать происходящее.
- Посажу на два года, - холодно пригрозила Марина, - а сама останусь в этой комнате.
Коллеги сжалились над бедным Болтом и как-то после работы пригласили его с собой выпить.
Он выпил, и ему в самом деле полегчало, безысходные проблемы смягчились в сознании и отошли в туманец на второй план, жить все-таки можно было:
- Да что ты, нормально все, гляди: работа есть? есть. Жилье есть? есть. Получка есть? есть. Жена гуляет? так откоммунизди ее так, чтобы следов не оставалось - по животу, по почкам, понял? хочешь, мужика наймем за бутылку, он ее так уделает, что закается гулять, сука! Да заделай ей ребенка, пусть сидит нянчит. Да ничо, Болтяга, держи морду огурцом, не ссы - прорвемся!
И англичанин, находя отрадное забвение единственно в этом состоянии, спился с ужасающей скоростью. Он попал в вытрезвитель раз, другой, его уволили с комбината, пристроили из жалости вахтером, пил он и на вахте, и быстро научился у магазина сшибать двугривенные, упирая на свое английское происхождение; он сделался достопримечательностью Соснового Бора, любимым, как бывает в деревне любим добрые безвредный дурачок, от которого жизнь как-то интереснее.
Марина продала мебель, оставив голые стены, и решила, что раз Англия не выгорела, надо покорять как минимум Ленинград.

7. ЕЕ УНИВЕРСИТЕТЫ

Был такой анекдот:
Профессор филологии посетил публичный дом. И вот после любви, отдыхая с девицей в кровати, он заговорил с ней об единственно, что знал - о литературе. И тут девица проявляет такую начитанность, такую эрудицию и полет мысли необыкновенный, что профессор в изумлении восклицает: «Боже, девушка, что же вы здесь делаете? да вам надо… в университет, на филфак!» На что девица, потупившись от смущения, с неловкой укоризной возражает: «Ах, ну что вы, профессор, меня мама сюда-то еле отпустила…»
Анекдот этот, на филфаке же рожденный, эдакое саморекламно-циничное удальство, имеет не большее отношение к действительности, чем женское общежитие лимитчиц - к публичному дому: то есть некоторое отношение все-таки имеет, но довольно преувеличенное.
Как именно Марина поступила на филфак - история умалчивает. Экзамены, говорят, это лотерея; почему ж обязательно лотерея, есть и другие игры, менее известные и более азартные и прибыльные. Мало ли срезалось при поступлении светил-медалистов, и мало ли поступило удивительных серых дятлов, причем, что еще удивительнее - дятлов без связей. Экзамены-то у них принимали в основном такие же дятлы, испытывавшие, вероятно, родственные симпатии к собратьям по интеллектуальному увечью.
Филфак, как известно не обременяет студента начерталками, анатомиями и прочими сопроматами; трепологический факультет, где более ценится расплывчато-общая культура и умение изящно рассуждать на отвлеченные темы.
Ценится на нем, естественно, как и везде, женская красота - «факультет невест», - но менее, чем на «мужских» факультетах, - по причине именно недостатку мужчин и избытка барышень. Да и мужчина филфаковский редко похож на мужчину: тощ, хил, очкаст, шандарахнут, либо же - будущий загранпереводчик - прилизан, обтекаем и бескостен. Настоящий мужчина, боец и пахарь, в том числе по женской части, среди филологов редкость.
Утром Марина ездила на занятия, балдея от своего статуса и своей учености - студентка университета!!! - а вечером балдела от красивой возвышенной бедности студенческого общежития: четыре койки впритык, чаек с пряниками и мудрые хрестоматии.
Зато суббота после стипендии гудела всеобщей выпивкой и танцами до середины ночи, все площадки и закоулки были заняты парочками, и каждое после этого воскресное утро комендантша Марья Ивановна сволакивала вниз с площадки перед чердачной дверью неистребимый тюфяк, скорбно голося: «Да когда ж прекратится наконец это блядство!..» На что встречный студент постарше обязательно замечал: «Помилуйте, Марья Ивановна, имеет же право студент на половую жизнь», чем неизменно приводил ее в совершеннейшее неистовство.
Марина благополучно сдала первую сессию и с некоторым даже недоверием убедилась, что не тупее многих других. А сдав, несколько расправилась и осмелела: пора было предпринимать конкретные действия по покорению Ленинграда. Пора было подниматься на следующий уровень, ибо жизнь коротка, а молодость ведь еще короче.
Удобнее всего знакомиться на филфаке в читалке, это всем известно. Можно и книгу спросить, и сигарету, и о преподавателе, и все это крайне пристойно - естественно. В читалке Марина и зачалили Витю Захарова, пятикурсника-англичанина и члена партии, которому светила вполне заграничная карьера переводчика на приличном месте. А Вите пора пришла жениться, а то несемейного за границу не отправят. Правда, жениться рекомендуется на ленинградской прописке, но - бывают варианты…
Короче, Марина его профессионально захомутала, обаяла, поманежила, и в вечер, когда сожительницы отбыли в концерт, культуры питерской набираться, он пришел к ней в комнату в гости. Сначала они поговорили о литературе, потом раскупорили винца, потом поставили музычку, потом зажгли свечку и погасили лампу, потом поцеловались и Марина оттолкнулась, потом она села на кровать, с ногами, а он пересел к ней, а потом они, как пишут в протоколах, вступили в половую связь.
Именно тут раздался стук в дверь, дверь распахнулась, щелкнул выключатель, яркий неуместный свет вытаращился на великое таинство любви, и так что протокол здесь упомянут совсем не в качестве изыска стиля. Потом в комнату вдавилась в полном составе комиссия парткома и с негодованием уставилась на голый зад члена партии пятикурсника Захарова.
Вот как возникает импотенция на базе психического расстройства.
- Эт-то что такое?! - загремел прокурор - председатель комиссия Шонька. Хавло Шоньки прямо как близнец походила на захаровский зад - как формой объемом, так и степенью выраженного интеллекта, так что нацепить на зад роговые очки, можно получить полное впечатление о внешности доцента Шонина.
- И двери не закрыли, - со скрытой укоризной сказал Алик Скуратов, кандидат с внешностью молодого Робинзона Крузо.
Налицо была та самая аморальность, с которой и была призвана бороться парткомиссия в своих общежитских рейдах.
- Вы нескромны, - хладнокровно возразила Марина, спихнув с себя коммуниста Захарова и натянув простыню. - Мы совершеннолетние, и я у себя дома.
Шонька раздулся до размеров стратостата «СССР-1». И взмыл в предназначенную ему идеологическую стратосферу.
- Иконы не стенах! - завопил он, тыча сосисочным пальцем.
Скуратов покраснел. Иконой была огоньковская репродукция «Сикстинской Мадонны».
- Это Рафаэль, - высокомерно объяснила образованная студентка Марина.
- А это, видимо, Рембрандт! - орал Шонька, указывая на путающегося ногами в рукавах рубашки Захарова. - Снять! - приказал он.
Захаров посмотрел на него готовно и затравленно и снял рубашку с ног обратно.
- Да не это! это надеть! со стенки снять!
В коридоре перед дверью выросла небольшая интересующаяся толпа. Через эту толпу тихо проталкивались сожительницы, вернувшиеся с концерта.
- Тьфу, - сказала Марина. - Вот и вся демографическая ситуация. Вас, должно быть, папа с мамой сделали рубанком из полена. Толстое же им попалось полено, - не удержавшись, добавила она.
Комиссия перехрюкнулась. Шонька посинел. Марина попросила всех выйти вон и дать ей одеться.
- Произведения искусства не снимем, - заявили подруги. - Стыдно не знать, что это такое.
- Все будете лишены общежития! - трясся Шонька мелким студнем.
Когда стих шум великой битвы и комиссия удалилась готовить кары, подруги заварили чаек и посочувствовали Марине с некоторой неприязнью девушек порядочных к девушке непорядочной:
- Как ты двери-то не закрыла?
- О любви надо думать, а не о замках, - гордо сказала Марина.
- А чего теперь-то вздыхаешь?
- Кончить не дали, - пожаловалась она.
Прелюбодеев выселили из общежития, на месяц лишили стипендии и «строго предупредили» за поведение, порочащее звание «советского студента».
- Готова дать подписку об отказе от женского образа жизни вплоть до победы мировой революции, - на голубом глазу заявила Марина.
Подпортивший свой «облико морале» Захаров был потерян безвозвратно. Как незнаком с ней держался.

8. ДЖОРДЖИ

Через месяц Марина стала самой знаменитой девушкой на филфаке. В отраженном блеске мировой знаменитости ослепительно вспыхнула ее грешная звезда.
Знаменитость пела сладко и пылко и звалась Джорджи Марьяновичем. Юные ленинградки ломились на его концерты, теряя туфли и пуговицы, и в душных огромных залах внимали чарам волшебника до оргазма.
Марина пошла на бастион грудью. Она не метала свой букет на сцену, как противотанковую гранату, - он лично пробилась сквозь строй соперниц, взошла наверх и преподнесла цветы со светским поклоном. Ловя поцелуй в щечку, в последний миг подставила губы и наградила вспотевшего после выступления Марьяновича таким засосом, что на минуту он забыл все ноты.
- Как жаль, что у меня завтра рано лекции в университете, - строго сказала она и сделала движение уйти.
- Вы шекспировский герой, - добавила она, разворачиваясь грудью в наивыгоднейшем ракурсе.
Марьянович примерно знал, кто такой Шекспир. Это было несколько выше уровня его интеллигентности.
Его переводчицей была пятикурсница с филфака. Марина навела с ней контакт и в благодарность сперла интуристовскую бирку, дающую свободный проход в гостиницы. Направляясь спать в свой номер «Европейский», Марьянович наткнулся в коридоре на Марину, читающую толстенный том.
- Меня интересует крайне высокий литературный уровень текстов ваших песен, - сказала она.
- Все эти поэты - идиоты, - сказал Марьянович.
- Просто они не видят в своих стихах то, что умеете увидеть вы, - возразила Марина.
Потрясенный Марьянович попытался осмыслить услышанное и пригласил Марину в номер.
- Уже слишком поздно, - заметила она, внимательно следя, чтобы на этот раз дверь защелкнулась.
- Я не пью, - отказалась она и хлопнула полстакана коньяка.
- Я влюблена только в литературу, - предупредила она, нежно гладя Марьяновича по щеке.
- Я никогда не буду вашей, - поклялась она, помогая Марьяновичу раздевать ее.
Потом в ванной они играли в «кораблики», и она издевательски наслаждалась разговором о литературе. Непривычный к подобному изыску певец пучил глаза и выпевал дифирамбы русской душе и русской культуре.
Назавтра Марьянович удостоился в антракте вежливого разговора со скромным музыковедом в штатском.
- Я уважаю ее как человека! как культурную, образованную женщину! - возмущенно заявил он.
Марина же в ответ на грозные предупреждения факультетского кэгэбэшника оскорбленно отвечала:
- Мы говорили о музыке Чайковского.
Знакомые, малознакомые и вовсе незнакомые жили их упоительным романом. Она провожала его в аэропорту; она уже вошла в высокий мир искусства и зарубежный гастролей! щелкали фотокамеры; Джорджи артистично промакивал глаза. И улетел восвояси, скотина такая, наобещав с три короба: Париж, Греция, отели, машины и казино.
Вслед за чем Марину без треска и бесповоротно вышибли из Университета.

9. ПОЖАР В ЕВРОПЕ

Предыдущая страница 4 Следующая страница


5 Михаил Веллер

Подобрали ее фарцовые мальчики легендарного Фимы Бляйшица. Подобрали, обогрели и приставили к делу.
А дело было такое: они за Выборгом тормозили автобусы с финнами тряпки фарцевать, а Марина тем временем оказывала интуристам услуги иного рода, женского: комплексное обслуживание. Чего же зря деньгам залаживаться: плюс сотня марок с головы, исполнительнице - четверть, организаторам - остальное. Вернее, конечно, не с головы, а… ну, ясно.
Сдельная оплата стимулирует производительность труда. Быстро усвоив эту экономическую истину, Марина освоила прогрессивную французскую технологию. Без сомнений, она была талантливым работником. И легенда о ней проникла на Невский тогда, когда впервые финский автобус достиг Ленинграда, обслуженный поголовно.
Это тяжелый труд, и вечерами восходящая звезда культурно отдыхала в каком-нибудь ресторане на Невском…
А на Невском в те времена, господа-товарищи, давали за десять финских марок три рубля - советских, деревянненьких. Не то рупь был здоровый, не то марка хилая, не то менялы глупые, а только откуда ж взяться при таком-то обменном курсе разгулу и расцвету валютной проституции. И секс был нам чужд как буржуазная отрыжка. Правда, и отрыжка бывает приятной - смотря чем угощался.
С другой стороны, Салтыков-Щедрин Михаил Евграфович, писатель столь исконно и глубоко российский, что временные пертурбации на остроте его творчества никак не сказываются, еще сто лет назад отметил: «Финны по природе своей трезвенники, но попадая в Петербург, упиваются обычно до совершенного освинения». Марина по филфаковской программе до Щедрина не дошла, и к постижению классической мудрости возвысилась собственным скромным опытом; что бесспорно делает ей честь, хотя и не ту, которой она лишалась, приобретая этот опыт.
Турмалаи между прочим снимались в кабаке. Дополнительная прелесть состояла в том, что к ответственному моменту они походили скорее на упомянутых хрюкающих непарнокопытных, нежели на жеребцов, и были уже абсолютно неспособны к тому, за что однако и расплачивались со скандинавской честностью.
Но тот длинный рыжий финн из «Европы» был просто какой-то ударник капиталистического труда. С крестьянским упорством он вбивал в себя рюмку за рюмкой и только шире таращил голубые глаза, в которых уже мерцала водка. Если огурец, по утверждениям ботаников, на девяносто семь процентов состоит из воды, то финн, сравнявшись цветом с вышеозначенным огурцом, состоял на девяносто семь процентов из водки. Иногда он отрывал руку от рюмки, чтобы проверить внимательно, на месте ли Маринины бедра, достичь обладания которыми и представлялось ему конечной целью напивания. Второй рукой он держался за стол, как воздухоплаватель - за край гондолы.
- Господи, и куда ты ее сливаешь? - не выдержала Марина, посасывая свое шампанское.
- Сливаю? в деревянную ногу, - объяснил финн.
Марина ошарашенно пощупала его ноги:
- Тьфу! чуть не поверила. Ничего ноги не деревянные.
- Да? А мне казалось, - удивился финн. - Тогда в деревянный…
- Э. Нет у тебя ничего деревянного, - пренебрежительно убедилась она.
- А это уже твоя забота, - на удивление трезво рассудил клиент.
Очевидно, на последние три процента его организм состоял из стали, потому что после закрытия ресторана он отпустил стол и твердо взялся за круглую Маринину ягодицу, и в такой не совсем удобной, но однозначно решительной позе был прибуксирован в свой номер. Одна рука у него, значит, была опорная, а другая - питейно-курительная: рюмку он сменил на сигару, которые стал высаживать одну за другой.
И Марина отработала свою зарплату тяжелее, чем с целым автобусом, тяжелее, чем ткачиха на двадцати четырех станках в последний день годового плана. Отпрыск пахарей и лесорубов был жилист, как трос, и неутомим, как мельница.
- Я думал, русские женщина горячие, - беспардонно заявил он, придымливая шестую сигару.
- Я те устрою небо в алмазах, - злобно пообещала Марина.
Да есть ли на свете такая сила, которая превозможет русскую силу, справедливо воскликнул другой гениальный русский классик, Гоголь. И он был, конечно, прав. Потому что к пяти часам утра назойливый суомский ездок являл собой бездыханное тело, лишенное скелетного остова. Гавана слала дымок из сжатых челюстей. Алкогольная капля сползла из глазницы. Постель напоминала белый флаг, выдранный из вальков прачечной линии.
Дрожащими пальцами Марина отсчитала из бумажника свой гонорар, отдышалась под душем и, пошатываясь, ушла в предрассветный мороз.
Что русскому здорово, то немцу смерть. Ну почему ж только немцу, не соглашается история. И наш случай - лишнее тому историческое подтверждение. Потому что спал укатанный финн мертвецким сном, вкусив сверх меры того, чего нет крепче, - русской водки и русской бабы; спал, а прославленного качества гаванская сигара, привет пламенного Фиделя, продолжала исправно куриться, даже когда финн, захрапев, выпустил ее изо рта и она скатилась на ковер. Да не бухарский был коврик, не персидский - синтетический. А не кури при синтетическом ковре престижную гаванскую регалию, не то чину. Черное пятнышко расползлось под багряной боеголовкой сигары, расползлось и лопнуло, и края ширящейся дырки вспыхнули желто-синим вонючим огоньком. Плавно достиг тот огонек края нейлоновой занавески, и угла нитролаком крытой тумбочки, и бумажных стенных обоев, и заполыхало все весело и могуче.
Коридорная спала, дымок почти не пробивался за плотную дверь номера, улица была пуста в глухой час, и только ранние повара на кухне «Крыши», где кабак готовили к завтраку, поморщили носы от нестандартной вони из вентиляции. Вонь приобрела дымную видимость и аварийную концентрацию, послышались вопли и топот, зазвенели разбитые стекла, и когда воющие пожарные машины влетели в улицу Бродского (но не того, который нобелевский лауреат, а того, который Ленина рисовал): радужное пламя лупило из верхнего этажа, с муравьиной суетливостью выволакивали пожитки иностранцы, а по крыше гостиницы бегали три друга-богатыря, три повара в белых курточках и белых колпаках, крыли с небес матом и истошно требовали вертолет для спасения: дым синтетики вообще влияет на мозги.
Пожарные зычно обматерили одуревших и вороватых поваров, потом споро перекачали на крышу гостиницы сотню тонн воды из магистрали, все не успевшее сгореть было хорошо затоплено, сосульки свесились с почерневших лепных карнизов, и с тем притон тлетворного иностранного влияния надолго вышел из строя, встав на капитальный ремонт. Старожилы помнят это замечательное утро.

10. КУРТИЗАНКА КГБ

При каждой гостинице, в каждом интуристовском кабаке, сидели гэбэшники: по штату надзирали за контактами иностранцев с совками. Они бесплатно пили и бесплатно закусывали. Фарцовщики дарили им джинсы и часы «Сейко», бармены снабжали американскими сигаретами, а проститутки делились деньгами. Хорошо быть стукачом.
Отстегивала им и Марина налог на государственную безопасность.
И тут в баре «Октябрьской» стиснули ее под локоток и приказали, чтобы спокойно и без шума. И спокойно и без шума привезли на Литейный. В Большой, стало быть, Дом. В животе у Марины сделалось худо. А кому там делалось хорошо. Не санаторий.
- Что, красавица, грохнула турмаша? - осведомился улыбчивый молодой комитетчик, откинувшись за столом.
Марина прикинула, что ей шьют, завибрировала и взвилась.
- Убийство и грабеж иностранного гражданина, - поцокал удовлетворенно комитетчик. - А гостиница? Это ж на сколько миллионов ты сожгла народного достояния!..
- Я его не трогала! - шепотом закричала Марина.
- Уж не трогала. Облико морале, - вздохнул комитетчик: - Тунеядка, проститутка, валютчица. Бомж.
Марина пустила беззащитную слезу социальной жертвы. Комитетчик раскрыл папку и ознакомил Марину со славными вехами ее боевого пути. Слеза высохла.
- Да на кой черт мне его убивать!!!
- А вот это ты сейчас и расскажешь.
Через час она подписала добровольное сотрудничество с органами. Вступать в контакт с указанными лицами. Собирать и передавать информацию на поставленные темы. Строгое неразглашение. Агентурная кличка «Рябина».
- Я знал, что вы все-таки советский человек.
- А то какой же, - угрюмо подтвердила Марина.
- Языком владеешь?
Марина покраснела.
- Английским, дура! Отправишься на курсы. Я из тебя переводчицу сделаю, поняла? Возможности перед тобой откроются. Но - смотри!
…Первым объектом явился шведский инженерик. Когда в «Астории» его пыталась снять конкурентка, приблизился неприметный мужичок и одной фразой вымел ее за дверь.
Шведик вел себя - прелесть. Возил на «вольво», дарил парфюмерию, знакомил с партнерами. Но все ее попытки заговаривать об его работе неукоснительно игнорировал.
- Ну ничего ж по делу не сказал, дубина, - пожаловалась она, когда пришла пора сдавать отчет.
Ее патрон хмуровато повертел пепельницу:
- Что значит - ничего?.. Бери бумаги - пиши!
- Чего писать?..
- Говорил, что строительство в порту начнется… - и продиктовал ей текст, за который немедленно хотелось дать звание майора разведки. - Подпись. Число. Поняла?
- Поняла… - похлопала ресницами Марина.
- И не вздумай!..
- Не вздумаю, - пообещала она.
- Главное - работа, - завершил патрон. - Чтоб был виден результат усилий. Это будет оценено. А то - «не-ечего…»
И по следующему объекту, толстому шумному немцу, Марина выдала такой результат, что немца нужно было бы судить нюрнбергским трибуналом. Отчет вернулся к ней, пестрея красной редактурой.
- Охренела? Не зарывайся, сгоришь. Скромнее, девушка.
Марина поняла службу - поперла лафа. Поднаторев в составлении отчетов, она наслаждалась безнаказанность: шикуй, еще и спасибо скажут.
Через полгода она купила двухкомнатную кооперативную квартиру. Швейцары приветствовали ее зеленую «Волгу». Первой в Ленинграде обрела она статус «дамы для сопровождения деловых людей». Такое сопровождение стоит дорого, и деловые люди были недешевые.
- Старуха, ты живешь на стольник в день, - предостерег ее при встрече сам Фима Бляйшиц. В те времена это была нормальная месячная зарплата, баснословные деньги. Но она ждала своего часа.

11. ШЕЙХ В «МЕРСЕДЕСЕ»

Шейх был девяносто шестой пробы и выглядел как родной брат Ясира Арафата. Он ослеплял белым бурнусом и накидкой с обручем на голове, как там это у них называется. Шейх занимал четыре люкс-апартамента в «Астории». Шейх имел гешефт с нефтью, как все порядочные шейхи (продавал), и с оружием покупал, естественно). И где-то там у себя в аравийских пустынях имел большой вес. Не то он был потомком Магомета, не то родственником самого Аллаха по боковой линии, не то намеревался сдать в своем шейхстве бархан под нашу военную базу, но только облизывали его в Ленинграде с ног до головы.
Марина была грамотно подставлена под него на банкете в горисполкоме. Она оценила задачу, вычислила перспективы, и пустила в действие всю мегатонную мощь своего отточенного сексуального обаяния. Араб был повержен, повержен, повержен! Утром Марине с поклонами подали турецкий кофе в постель его апартамента.
Шейх, небедный человек Востока, познал таки в долгой жизни разнообразных удовольствий, но бриллиант такой воды узрел впервые: у шейха произошло легкое расходящееся косоглазие. Глаза отказывались сходиться параллельно, и шейх отказывался расставаться с Мариной. Славянский шарм и интеллектуальные экскурсы вкупе с английским языком и постельными изысками приводили его высочество в неистовство. Усики его топорщились, лысинка потела, глаза горели в разные стороны, и в каждом глазе отражалось по Марине.
В арабском мире, как утверждает печать, постоянно случаются разнообразнейшие скандальные происшествия. Среди прочей ахинеи имело в тот год намерение шейха сделать Марину царицей своего сердца и своей души, а равно и всего прочего имущества. Иначе она не соглашалась. Титанические терзания ее гордости компенсировались шейхом незамедлительно.
Он одарил ее собольей шубейкой, купленной в «Березке», и килограммом золотых украшений, доставленных из дому. Она обязана озарить своим блеском его шейхство. Старых жен он собирался выгнать, продать, подарить, утопить, зарезать, послать учиться в Университет дружбы народов имена Патриса Лумумбы.
И вот тогда - и вот тогда! - Марина вздохнула полной грудью. Всей своей полной красивой грудью. Она добилась своего.
Много лет, сжав зубы, превозмогая неудачи и преодолевая все препятствия, шла она, храбрый солдатик любви и удачи, к заветной цели. Еще молода и красива, еще полна страстей и желаний, - она ее достигла.
Олимп лежал у ее ног в теплом свечении золота и лазурных морей.
«Мерседес» пожелала Марина.
Хвостиком взмахнула золотая рыбка:
- Завтра, любовь моя.
В тот же час отбыл из Хельсинки, вдавливая педаль акселератора, перегонщик в люксовом «мерседесе» последней модели, и утром лимузин красовался под окнами их апартамента, сверкая лаком и никелем.
Свадебное путешествие в Париж заказала Марина, и через час шейху гарантировали к концу визита загранпаспорт для нее.
И тогда исчезли границы ее желаний, и величественное равнодушие небожительницы проступило в ней.
В ту неделю и всплыла на уста млеющего в летнем зное Невского изменчивая легенда ее жизни. В серебристом «мерседесе» неслась она по проспекту, и пассажиры троллейбусов пялили глаза в окна вниз: водительница была одета в автомобильные перчатки и золотое колье, и ни во что более. Гаишники останавливали ее пожрать глазами и получить милостивую сторублевку: они тоже все знали.
Запахнувшись в соболиную шубу, вплыла она в «Восточные сладости» и чеканно прозвенела через головы:
- Продавец! У вас все сладости продаются?
- Ну, - отреагировала продавщица. - А вам чего?
- Сколько стоит это? - бестрепетный пальчик указал на юного красавчика-брюнета из очереди.
- Это? рублей тысячу, - ухмыльнулась продавщица с плотоядным пониманием.
- Получите, - Марина пустила за стекло кассы веер бумажек и взяла красавчика за руку: - Забираю покупку.
Он побагровел и сияя последовал за владелицей. Шуба распахнулась. Старухи охнули и заголосили. Мужики застонали. Прохожие столбенели и крякали. Пыль взвилась за лимузином: царица совершила мимолетную покупку.
Она сняла зал в «Неве»; официанты были куплены; в заключение пира, средь развороченных гор икры и ананасов, шестеро молодцев выволокли ванну, ее наполнили шампанским, Марина содрала платье от Диора и нырнула в искристую пену.
Наутро она исчезла.
Шейх проснулся в царской постели один.
Поиск был безуспешен.
Ничто из его вещей не было тронуто. Все покоилось на месте и в квартире Марины. Растворились в небытие серебристый «мерседес», соболиная шуба, подаренные драгоценности и она сама.
Шейх бился в международной истерике. Угрозыск падал с ног.
Передавали, что она рванула через финскую границу, подкупив пограничников и таможню, связанных с мафией Фимы Бляйшица. Фима категорически отрицал такой вариант.
Без надежды искали «мерседес» на Кавказе, куда его могли продать возможные убийцы. И смутно подозревали в исчезновении интересы всемогущего КГБ, но это версия выяснению не поддавалась.
Марина, достигнув сияющей выси, растаяла в ней бесследно. Пристрастно допрашивали среди прочих и мальчика из «Восточных сладостей», который был при ней в последний вечер. На вопрос, что она делала, когда они расстались в последний раз, мальчик подумал, вздохнул и сказал:
- Она плакала.

Легенда о стажере

Советский человек и иностранные языки - это тема отдельного разговора. Когда в шестидесятые стали расширять международные связи, оказалось, что языков у нас никто не знает. Что прекрасно характеризует работу КГБ, начисто отучившее поголовье населения от общения с иностранцами. Даже студенты-филологи языковых отделений имели по программе часов языка столько же, сколько марксизма-ленинизма. И то и другое им не полагалось знать лучше своих преподавателей. Но если от общения с Марксом и Лениным они были гарантированы, и здесь критерием истины служила оценка, то иностранцы их сданный на пять с плюсом язык не понимали в упор. А уж они иностранцев и подавно; программа была составлена таким образом, что понимать они могли друг с другом только преподавателей. Дело было налажено столь научно, что дочки советских офицеров из Германии поступали на немецкое отделение Университета, свободно чирикая по-немецки, и после пяти лет обучения с преподавателями специальной квалификации и с научными степенями, по утвержденной Министерством высшего образования методике, квакали по-немецки с чудовищным акцентом и мучительным трудом. С кем поведешься, от того и наберешься.
Исходили из того, что язык, как и вообще любая наука - дело наживное и не самое главное. Главное - чтоб человек был хороший: наш, правильный. Как было записано во всех методиках - что такое советский специалист? во-первых, это специалист, овладевший в полном объеме марксистско-ленинским мировоззрением, и уже во-вторых всем остальным. Именно вот так это было записано, черным по белому, и никакого преувеличения, шаржа и прочего стеба здесь нет. Правда; суровая правда.
И вот жил не тужил здоровый парень, мастер спорта по вольной борьбе в семидесяти килограммах и чемпион какой-то области. Его отрыли в Краснодаре. А любой вуз охотился за спортсменами - надо выступать на соревнованиях и спартакиадах, занимать места. У спортивной кафедры свой собственный план по подготовке разрядников, кубкам и медалям, и даже есть на то специальный проректор по спорту.
А проректором Ленинградского университета по спорту был тогда бывший знаменитый боксер Геннадий Шатков. О нем есть отдельная история. Он был полутяжем и в свой звездный час в шестидесятом году на Римской Олимпиаде вышел в финал. И тут его звезда угодила под колотуху семнадцатилетнего Кассиуса Клея. Клей его отбуцкал с ужасной силой, и после этого Шатков с ринга сошел - стал падать и страдать головными болями. И в университете его любили и к мнению прислушивались. Он блюл спортивную славу.
Борцу-вольнику объяснили все преимущества университетского образования: Ленинград, общага, стипендия, именитые тренеры и автоматическое зачисление в сборную «Буревестника». Тогда все спортсмены числились или студентами, или кладовщиками; кроме ЦСКА, которые считались офицерами.
Ну, по части естественных наук борец умел качать шею и стоять на мосте. Дважды два знал твердо, но пестики с тычинками уже путал: ни уха, ни рыла. Поэтому все спортсменов зачисляли на что-нибудь такое трепологическое, гуманитарное, где знания сугубо условны и соображать не требуется. И распределяя их по необременительным факультетам, борца записали на филфак. А уже там его сунули на французское отделение. Может, замдекана по студентам читал в детстве про французскую борьбу, может, потому, что на русском и английском уже были гимнастка и боксер, но только он стал студентом французского отделения.
Он к этому языку относился, как партизан восемьсот двенадцатого года к недобитому французскому парикмахеру. Всем по восемнадцать лет - ему двадцать четыре, давно после армии. Родом из глухомани, крепыш-самородок, здоровеннейший парняга. Он по-французски выписал на шпаргалку три ключевые слова - «бонжур», «пардон» и «мерси». С этими волшебными словами он раз в семестр показывался с зачеткой получить свой «уд.», предъявляя записочку от Шаткова, а стипендия за ним была закреплена как за передовиком спорта. И пока эти недоделки выламывали перед зеркальцем язык, овладевая фонетикой, он защищал честь ихнего Университета, исправно побеждая на всех соревнованиях.
А пока он пыхтел на ковре и ломал уши, расширяются, значит, международные связи. Начинается культурный обмен студентами: мы - вам, вы - нам. Обмен, конечно, неравноценный, даже жульнический: мы им - овладевших передовым учением, они нам - идеологических уродов, буржуйских недорослей. Наши, конечно - тяжело в ученье, легко в бою! - рвутся в бой и ученье на территории врага. Центральные языковые вузы получают разнарядки на стажировку в разные хорошие страны. И отличная учеба начинает пахнуть заграничным пряником.
И на университетский филфак спускается по такой разнарядке одно место в университет Сорбонны, в Париж. Для студента-француза. Стажировка на шесть месяцев.
По отделению разносится этот слух, и все начинают вибрировать!.. прикидывают свои шансы. Отчаянно зубрят французский и историю с географией Франции, политику французской компартии и биографию товарища Мориса Тореза; и до сотых долей высчитывают свой средний балл по языку за весь период обучения. А борец тягает штангу в зале и разминает на ковре свою шею сорок пятого размера. Хрен ли ему Сорбонна, у него на носу спартакиада в Днепропетровске.
Ну-с, собирается деканат вкупе с романской кафедрой, и приступают к селекции: кто дозрел, кого отправить. Момент ответственный и непростой.
Во-первых, отпадает первый курс - зелень, это еще не студенты. Во-вторых, по аналогичной причине не годится и второй курс - мало знают. В-третьих, пятый курс: им уже дипломы писать надо, и кроме того у них уже сданы все экзамены за университетский курс, кроме выпускного марксизма - а это значит, что по западным меркам они квалифицированные специалисты, бакалавры, имеют право где угодно работать по специальности - и этот факт не в пользу отправки за границу: а ну как устроятся там и останутся; рекомендовано воздержаться. Остаются лишь третий-четвертый курсы, предпочтительно - четвертый, они хоть что-то знают.
Дальше: девочек посылать не рекомендовано. Они склонны в этом возрасте выходить замуж, и вообще легче подпадают под влияние; нужны мужчины. И таким образом отпадает еще три четверти кандидатов - филфак всегда был факультетом преимущественно женским, цветником прелестниц.
Остается кандидатур - по пальцам пересчитать, и пальцы эти загибаются один за другим. Значит евреем посылать нельзя. Минус два. Некомсомольцев посылать нельзя. Минус один. Больных, кривых, убогих - посылать нельзя: во-первых, по ним составят искаженное представление об облике великого советского народа, во-вторых - если они там захворают, кто будет валютой оплачивать лечение? в-третьих - а не предписано, и дело с концом. А на гуманитарных факультетах, заметим, нормальных здоровых мужиков и всегда-то было немного - все больше с каким-то вывихом и креном, блаженненьких. И то рассудить - немужская специальность, ни денег ни карьеры стоящих.
А лучше всего посылать члена партии. Причем не мальчика, но зрелого мужа, морально проверенного, политически воспитанного, испытанной твердости в убеждениях.
И комиссия с некоторым даже удивлением обнаруживает, что посылать в Париж совершенно некого, кроме борца. Народу, вроде, полно, а посылать больше - некого.
Кафедра ропщет: позвольте, но он же ни бельмеса по-французски! Он же спортсмен. Он же не ведает, в какой стороне та Франция находится! Он вообще считает, что это парфюмерная фабрика женского белья, а Наполеон был гитлеровским генералом.
А секретарь партбюро отвечает: что он не знает французского - это уже ваша вина! и мы с вас спросим. Чему вы его три года учили? А человек - наш, советский. Прекрасная армейская характеристика, член партбюро курса, отличный спортсмен; в порочащих связях не замечен. Защищает повсюду спортивную честь родного университета. А вот плохие преподаватели университету чести не делают!
И этому обалдую сообщают, что он едет на полгода в Париж. И он это спокойно воспринимает, как естественное обстоятельство университетской жизни - Париж так Париж. Не зря же, в конце концов, он дал себя уговорить в это идиотское заведение, где всякие хилые недоделки над ним еще иногда издеваются!
Он пропускается через все шестеренки подготовительных инструктажей: не пить! в половые связи не вступать под страхом смерти! но с собой иметь презервативы! контакты с иностранцами только по учебе!! по любым вопросам обращаться к председателю советского землячества при советском консульстве! вечерами по улицам не ходить, в десять часов возвращаться в общежитие! на провокации не поддаваться, с белоэмигрантами не встречаться ни в коем случае! В дискуссии не встревать, но если навяжут - умело и аргументированно доказывать преимущества социалистического строя!
Кругом студенты дергаются, ворошат шпаргалками с фамилиями лидеров мирового коммунизма, а он сидит флегматично, дремлет, и на все увещевания только гудит мирно:
- Разве ж я не понимаю… Не пацан какой. Вот и замполит нам в армии говорил тоже… - И очень это упоминание о замполите на всех действует убедительно и успокаивает.
И только тренер, такой же простой мужик, ему сказал со вздохом на прощание мудро:
- Все, Васька, пропал ты для большого спорта. Жаль - перспективный парень, мог бы до чемпионов дойти больших. Ладно - вернешься если… поставь бутылку.
И вот наш борец, с чемоданчиком пожитков и нищими франками, в группе счастливцев прибывает в Париж. Селят их в кампус. И первым делом зовут на собрание советского землячества.
И председатель землячества, штатный кадр КГБ, повторяет знакомый инструктаж, но уже в тех тонах, что изощренный враг притаился за каждый кустом. Что главная задача Франции - завербовать их в свои шпионы и выведать секретные сведения: а иначе зачем бы, вы думали, вы им нужны?! Зря деньги на вас тратить?!
Все молчат, все понимают, и только наш борец гудит:
- Точно… вот и нам в армии замполит говорил…
И председатель сразу проникается доверием к этому простому и надежному русскому парню.
- Есть, - говорит, - настоящие студенты! Без этой, знаете, прямо скажу, интеллигентской гнильцы! Вот что значит - из Ленинграда, сразу видно… колыбель революции!
- Короче - разойдитесь, товарищи, скоро ужин, потом разложите вещи, почитайте немного, и - спать! С дороги надо отдохнуть. Перед сном пройду по комнатам - лично проверю, чтоб все были на местах. Вы тут еще новенькие, ничего не знаете, вот месяцок пройдет - тогда можно будет и в город сходить в увольнение… в смысле на экскурсию, посмотреть. Закажем автобус, посетим музей Ленина, кладбище Пер-Лашез - не волнуйтесь, и до Лувра очередь дойдет: познакомим вас со всеми достопримечательностями французской столицы. В организованном порядке. Вопросы есть? Вольно, разойдись.
Наш борец назначается помощником председателя по новичкам. А поскольку в армии он был сержантом, то командует - у председателя сердце радуется. Хотел своих по корпусам строем в ногу повести, но председатель уж остановил это похвальное, но излишнее рвение: французы могут не понять - Европа…
А в комнате наш задумывается, смотрит в окно, пересчитывает свои тощие франки. Соображение такое, что раз уж он начальник, то надо использовать преимущества своего положения. В частности, насчет свободы выхода за пределы гарнизона. Главное - чтоб порядок во вверенном подразделении был наведен. Обходит по списочку все комнаты со своими и наставляет, что в десять часов отбой, положение, можно сказать, военное, и дисциплина должна быть соответствующая, кругом буржуазное окружение, а кто против - завтра же полетит домой.
Вот же падла на нашу голову, думают несчастные стажеры, но возражать бояться.
А сержант-борец, подкрутив гайки подчиненным, идет отдохнуть на свежий воздух. И к десяти не возвращается. И к завтраку не возвращается.
И вообще не возвращается.
И председатель землячества с ненавистью прикидывает, сообщать ли ему в консульство и куда надо о ЧП, или лучше подождать еще, может все само утрясется… придет, скотина. Очень нужны ему пятна и накладки в послужном списке - студентам-то что, а у него служба! у него своя карьера! все сволочи эти интеллигенты, и армия им не поможет. Вот отдай хорошего парня в университет - и пиши пропало. Разложит его это гнилье!
А наш борец вечером поглядел на часы и старательно высчитал, что вполне успеет сесть на автобус и погулять чуток по центру Парижа. Он с крестьянским здравомыслием рассудил, что французского он не знает, завтра же на первом занятии это выяснится, и его, уличенного во французской непригодности, антикоммунисты-французы вернут к черту отправителю: чего это вы нам подсунули? Семь бед - один ответ, так надо ж пока попользоваться чем можно. Не зря ж он здесь. Что друзьям-то расскажет? Вообще ему было на все на это наплевать, он был мастер спорта, и его всегда возьмет любое спортобщество. А в Париже его интересовали исключительно французские проститутки, французская выпивка и плюнуть вниз с Эйфелевой башни. Такая скромная программа-минимум. Более ему о славной столице Франции все равно ничего не было известно.
Он пришел на остановку, спросил у подошедшего автобуса: «Париж?» Ему ответили - ла-ла-ла, Париж! Он доехал, похоже, до центра, и начал пешую прогулку. Комплексами он не страдал, нервная система отличалась тренированной стабильностью, и обалдения от заграницы он никакого не испытывал. Скорее, раздражала - говор кругом дурацкий, выпендриваются. Так что из ощущений присутствовало только, что подобает случаю выпить.
Увидел вывеску «Ресторант» - вот и остограмимся! Народу нет, помещение маленькое: клетчатые скатерки, настольные лампы - скромный такое ресторанчик; гадюшник, а чистенько. То что надо. Сел и сказал гарсону: «Коньяк». Гарсон принес рюмку. Он сглотнул рюмку, придержал гарсона за рукав и изобразил пальцами, что он подразумевает под словом «коньяк». Гарсон сказал: «Ки, мсье», и принес двойной коньяк. Он сглотнул двойной - шестьдесят-то граммов! лягушатники! - придержал гарсона за рукав, и стал втолковывать этому недоумку, что имел в виду бутылку, черт возьми! Что он - за рюмкой из эдакой дали приперся? И что-нибудь закусить.
Гарсон склонил птичью голову и начал чирикать. Наш борец раздраженно нарисовал на меню бутылку и ткнул вразумительный рисунок ему в лицо, пристукнув по середине стола: чтоб, мол, вот такая была здесь!
Гарсон сделал уважительное лицо и притаранил бокастый темный пузырь, весь в паутине. Наш понял, что залетел в паршивого пошиба забегаловку, где норовят сбыть чужаку завалящий хлам, неликвиды. Зараза! Хрен с ним… Обтер пузырь салфеткой, сунул ее грубо гарсону - твоя вообще-то работа! Гарсон благоговейно распечатал, повертел перед борцом на тарелочке вынутую пробку с буквами, и налил в большой бокал на самое донышко. Наш с улыбкой наложил свою лапу на его ручку и пощелкал пальцами - неси жрать. Гарсон дернув кадыком и показал меню - что, мол, прикажете? Тот - пальцем в гущу строчек: раз, два и три - это неси! Однова гуляем! И получил под нос яства: спаржу, устрицы и лягушачьи лапки.
Отодвинул он эту дрянь, пригорюнился, и стал думать, как по-французски «мясо». Мясо он не вспомнил, и стал вспоминать «хлеб». А за соседним столиком изящная дама кушает что-то вроде мясной подливки. Пахнет ничего, съедобно. Наш тычет в направлении этой подливки и растопыривает четыре пальца - неси, значит, четыре порции, как-нибудь подхарчимся.
И начал он пировать по-французски: выпьет - закусит - посмотрит по сторонам. Сейчас еще захмелимся - и пойдем пошарим, где тут девчонки есть.
А дама поглядывает на него, и вроде даже мельком улыбается. А ничего, в общем, дама. Одета простовато, но смотрится ничего. И не старуха еще, лет так на вид тридцати пяти, в самом соку. Еще драть да драть такую даму. А чего она одна, спрашивается, в кабаке сидит? И винище трескает!
Неплохо бы с дамой и заговорить, но кроме слов «пардон, мадам» ничего абсолютно же в голове не пляшет. И он ей ласково улыбается. А она ему, после третьей кажется, начинает глазки строить.
А коньяк оказывается весьма забористым. Еще бы не забористый, он столетней выдержки. И наш начинает пальцами по столу показывать, что, значит, хорошо бы потом прогуляться вместе. Все будет благородно, не сомневайтесь. А дама посмеивается. Это выглядит она на тридцать пять, а на самом деле там сидит хороший полтинник. А наш парняга похож на Жерара Депардье, только лицом куда свежей и проще, и корпусом стройнее; и смотрится он на фоне парижских заморышей и вырожденцев очень даже и очень ничего. Настоящим мужчиной смотрится.
Он как-то пытается придать лицу французское выражение и залучить даму за свой столик. Дама поперхивается своей подливкой и двигает подбородком - фасон блюдет. Он хочет истолковать этот жест в свою пользу как приглашение, сгребает свое добро и переселяется к ней: наливает ей полфужера коньячку для знакомства. Дама хохочет и спрашивает, судя по интонациям, а есть ли у него деньги. Порядок; не волнуйся - не обманем, за ужин плачу я. И, зная культурное обращение и галантность, целует даме ручку. Похоже, договорились.

Предыдущая страница 5 Следующая страница


Легенды Невского Проспекта 6

Гарсон подает счет, борец разбирает цифру, и у него делается лицо, будто задавил его противник тяжелой весовой категории: багровое и неживое. Просто его дубиной по темени оглоушили. О существовании таких цен в природе его не извещали даже университетские профессора. Ресторанчик из недешевых оказался - столетним-то коньячком на Елисейских полях поужинать.
Он пересчитывает свою ничтожную наличность: срочно линять надо, пока полицию не вызвали. Дама делает успокаивающее движение и вынимает из сумочки кошелек. Ат-лично! Это гусары денег не берут, а мы служили в других войсках: хочешь мужика - так поставь ему выпить, нормально; хоть и француженка, но с пониманием баба оказалась.
Она сажает его в шикарный белый ситроен - ни хрена себе! вот это заклеил! - и он прихватывает ее за ляжки прямо тут же. Она смеется, бьет его по рукам и везет. И привозит к себе.
Квартира - обалденная… Ковры мохнатые по щиколотку, лампочки и столики во всех местах напиханы, бар забит пестрым суперпойлом - это он удачно зашел. Нет, в Париже хорошо.
Он валит даму на белый бархатный диван-аэродром, а дама смеется и толкает его в ванную. Хрен ли он не видел в этой ванной, он еще вполне чистый, тем более не после тренировки, не потел. Он ей объясняет, что сначала - в койку, а потом можно и в ванну, конечно, спинки друг дружке тереть и в кораблики играть, хорошее дело. И в конце концов они доволакиваются до спальни с гигантской кроватью. Он интересуется только предварительно выяснить, когда муж вернется; но она в упор не понимает. А ясно, что жена капиталисты, откуда ж еще такая роскошь. Ладно - тем хуже для него: получит по шее классовый враг; гарсон в кабаке в случае чего свидетель, что она сама его завлекла, пользуясь его незнанием парижских обычаев.
Она предстает в прозрачном пеньюаре до пупка, благоухая шанелью. И он ей показывает, как в нашей деревне кобыл объезжают, почем фунт сладкого и сколько в рубле алтын. И она приходит в совершеннейший экстаз, потому что такого она в своей блеклой французской жизни не встречала. Здоровьишко у французов не то. Кураж не тот. Он же профессиональный спортсмен, он деревенский здоровый парень, вырождение наций его не коснулось: он привык и не с такими партнерами на ковре возиться. А тут удовольствие! Дама стонет, рыдает, умирает, верещит на пол-Франции, смотрит на него расширенными глазами; и в свою очередь преподносит такие изыски, что у него дыхалка обрывается, потому что таким приемам никакие тренеры по борьбе, даже заслуженные и экс-чемпионы Союза, обучить, конечно, не могут. А если бы могли, то сменили бы специальность - на более приятную и легкую: и заколачивали бешеные деньги!..
Наутро она лепечет, что если сейчас не поспит, то умрет, а это будет досадно - ей только понравилось жить. А он решает, что парижская программа удачно выполнена, чего еще, и тоже обрубается, как убитый. А вечером она везет его ужинать, и уж тут он жрет мяса от пуза, вот только когда она заказывает гигантского рака, он никак не может втолковать, что раки требуют пива.
Он является в кампус через двое суток, и земляки его встречают в ужасе, как привидение. А председатель закатывает истерику, кричит о трибунале и вендиспансере и запрещает отныне покидать территорию!
Он - председателю: да брось ты! ну что - дело житейское, клевую бабу склеил, а трахается она - ты не представляешь! Вот послушай, что делает… Ну, не молодая, но очень ничего, и выпить ставит, хата обалденная - а кровать!.. а ванна!.. Председатель выспрашивает интимные подробности про бабу, вздыхает и облизывается. И приказывает: все, ни-ни-… иначе - сам понимаешь! Борец говорит, да она в пять часов за мной к воротам подъедет, ты что, я обязан выйти; нехорошо женщину динамить - иностранка. Что она о нас подумает? Дружба народов. - Не сметь!!! - Борец вздыхает: слушай, говорит, ну вот тут… возьми сто франков, что ли, и замнем. Председатель колеблется, но говорит: ты что?! - Ладно, двести. А иначе, говорит наш - прет пыром! - заложу я тебя, как Бог черепаху: что это ты мне адресок дал, и просил нашу водку продать, и шмотки тебе купить, и вообще не сомневайся - сделаю, что тебе Монголия будет заграницей. Да хрен ли мне, говорит, вообще этот французский, отродясь я его не знал и век бы не слышал, плевать хотел. Но наш замполит, говорит, всегда учил, что к подчиненному нужен подход. Вот те подход: ты за меня - я за тебя, поддержу там, похвалю, проголосую. И будь здоров, понял?
И больше его седые стены Сорбонны, а вернее Нантера, где расположены гуманитарные факультеты, в течение всего полугода не видят.
Зато видят каждое утро следующую картину посетители ресторана «Максим». У подъезда останавливается белый ситроен люксовой модели. Из него выходят вполне ничего еще светская дама и парняга с обликом телохранителя, но надменный и шикарный, как помесь лорда с попугаем. Они садятся за столик, и гарсон несет на серебряном подносе хрустальный стакан водки и корочку черного хлеба. Парень залпом выпивает стакан, нюхает корочку, и с маху бьет лакея в морду со словами по-русски: «Как подаешь, скотина?!» и гарсон кувыркается в другой угол зала, а зрители бурно аплодируют этому фирменному спектаклю. И у знаменитейшего и крайне дорогого ресторана существенно увеличивается выручка в утренние часы. Зрители специально ходят посмотреть на экзотическое представление, и оно даже становится одной из достопримечательностей сезона: экскурсионные автобусы тормозят. Правда, гарсон часто меняется. Плюха ему влетает крепкая, как гиря. Но хозяин на роль этого, так сказать, спарринг-партнера стал нанимать отставных боксеров, и все участвующие стороны были очень довольны.
Колорит а'ля рюсс! Фирменное блюдо, только у нас, недолгое время проездом!
А черед полгода им пора расставаться, и дама страшно рыдает. Она говорит, что не переживет разлуки, что это ее единственная и настоящая любовь, и вообще она даже не предполагала, что такие мужчины бывают на самом деле, а не только в легендах. А он говорит, что ему это тоже больше нравится, чем бороться на ковре и жрать в спортивных столовых на талоны, но что же делать - родина, долг, учебная программа: у него уже виза кончается. И вообще он уже вкусил досыта нездешних прелестей, и несколько они ему приелись. Хотя, конечно, неплохо: он тоже не предполагал, что райская жизнь и французская любовь возможны наяву, а не в буржуазной антисоветской пропаганде.
Но дама говорит: а если бы тебе продлили визу, дорогой? Ты не мог бы сходить к консулу, ведь это несложно?.. Ты что, отвечает, дура, я и так-то в университете не показывался - а у нас ведь патриотизм и госбезопасность, ты что, про КГБ не слыхала? Да меня в тот же час - под микитки: на самолет и домой. Но дама в свое вцепилась и отдавать не собирается: знаешь, говорит, мой покойный муж был человек с большими связями, и собственные связи у меня тоже есть, так что я попробую похлопотать… Ты не против?..
Чего, говорит, еще полгода такой жизни? - нет, я не против. Но пустая это затея, зря дергаешься.
Однако она хлопочет, развивает деятельность, надавливает на все свои связи, ее покойный муж оказывается чуть ли не школьным приятелем министра иностранных дел Франции, и в результате ни больше ни меньше МИД Франции заправляет именную просьбу в советское консульство в Париже продлить на шесть месяцев визу господину такому-то - в целях дальнейшего развития советско-французских отношений, и вообще он очень ценный специалист, его будет во Франции сильно нехватать. Консульство запрашивает председателя землячества: он у вас что - ого? Ого, подтверждает председатель, получивший накануне два раза по морде и тысячу франков. Вся, говорит, студенческая работа на нем держится, бесценный специалист, и главное - контакты у него правильно налажены… а человек наш, хороший человек, классовое чутье верное; и синяк поглаживает.
И наш остается еще на полгода наслаждаться этим фантастическим существованием. Феерия: эта небедная деловая женщина одевает его у Диора, возит отдыхать в Ниццу, и даже кофе он научился принимать в постель, а не на хрен. Да он молодой бог Аполлон: ему двадцать шесть лет, у него мускулатура борца и отличное сложение, он русский мужик кровь с молоком, а на отборной экологически чистой пище и без тренировок - да сил у него невпроворот, как у табуна жеребцов. Он вошел во вкус, понял себе цену, даму иногда поколачивает, что приводит ее в восторг: «О-о, эти азиатские страсти!», и вообще требует личного массажиста, собственный автомобиль, и возить себя в Монте-Карло играть в рулетку.
- Да, - говорит ей с мужицкой прямотой, - женился бы я на тебе будь ты помоложе. А так - сама понимаешь…
Он в качестве укрепления союза даже предложил план: пусть она женит его на молодой, а жить они будут продолжать вместе. В Париже, мол, так вполне принято. Но ей предложение не понравилось. Она к мысли о женитьбе вообще отнеслась с непониманием: совместное владение имуществом, знаете… Такому дай волю и право - пусти козла в огород… Никакой капусты не напасешься.
И в конце концов, после года такой жизни, провожающие в аэропорту Орли наблюдают такую сцену: по трапу поднимается роскошно одетый, крепкий, красивый молодой человек, а на нем висит холеная мадам в дорогих мехах, рыдает и покрывает его поцелуями. И вкрапляет в нежные пожелания крайне неприличные русские слова, к восторгу советских пассажиров.
Самое интересное выяснилось по приезде. Он за этот год в совершенстве-таки овладел французским! То есть ни малейшего, разумеется, представления о теории, но прекрасный парижский выговор, абсолютная правильность речи и достаточно богатый словарный запас. Еще бы - естественно: такая школа. Наилучший способ обучения иностранным языкам. Постель, она стимулирует, и ассоциации положительные. Эту методику еще Байрон пропагандировал, а уж он был полиглот известный… Да наш за год по-русски слова не сказал, за исключением мата, когда бы недоволен чем-то в ее поведении.
Секретарь партбюро указал на это кафедре: правильно партия отбирает специалистов, и способности у них, как показывает практика, прекрасные. Так что - плоховато учите, товарищи, плоховато. И в людях разбираться не умеете. Надо бы поставить вопрос на ученом совете: о неправильной методике преподавания языков на романской кафедре.
В результате этого обалдуя, с его безупречным парижским выговором, верного члена партии и спортсмена, стажировавшегося год в Сорбонне, и столь успешно, что за него просил аж МИД Франции, после окончания оставили на кафедре в аспирантуре. И написали за него кандидатскую, и попробовали бы не зачесть ее защиту!
Так что теперь он в Ленинградском институте текстильной и легкой промышленности имени Кирова, «тряпочке», как ее называют, заведует кафедрой иностранных языков. И с нежностью вспоминает Париж: главное, говорит, хлопцы, в филологии - это хорошая физическая подготовка. Так что не рассчитывайте сильно на все эти учебники.
Самое смешное, что читать и писать по-французски он так и не научился. Дитя Больших Бульваров, гамен.
Пан профессор.

Океан

Как начинал другую повесть, о другом герое, другой ленинградский писатель, некогда гусар Империалистической войны и поэт: «Это был маленький еврейский мальчик». Да… Ну так мы о другом мальчике. Он жил в Ленинграде, чисто мыл шею и ходил со скрипочкой у музыкальную школу. Его, естественно, били; и он мечтал вырасти большой и дать всем сдачи.
Потом была Блокада, и мальчик едва жив остался, голодный и дохленький. Ладно дядя не забывал. А дядей его был военно-морской журналист и известный флотский драматург Александр Штейн. Он им помогал, поддерживал, и идеалом мальчика стал военный моряк. Дядя приезжал с друзьями, в черных шинелях, в блестящих фуражках, с умопомрачительными вкусными вещами из флотского пайка - люди высшего мира! Мальчику завидовали во дворе, временно переставали бить, а наоборот - спрашивали: верно ли это его родной дядя. Такое родство его необычайно возвышало в глазах самых страшных хулиганов: морские офицеры, орденоносцы, фронтовики - герои!
Естественно, флотский офицер выглядел в его глазах венцом эволюции. Он понял свое призвание и начал готовиться к военно-морской карьере. Принялся читать книжки про корабли и сражения, делать по утрам зарядку, и летом учился плавать на Неве. Последнее, правда, ему плохо удавалось по причине крайней хилости интеллигентского организма. Согласитесь сами - а интересно представить себе еврейского скрипача в качестве бравого военно-морского командира.
Дядя сажал его на колено, угощал сгущенкой и пайковым шоколадом, и спрашивал:
- Ну, вырастешь - кем будешь?
И мальчик, жуя шоколад и восторженно глядя на ордена, исправно отвечал:
- Военным моряком!
Что приводило в восторг дядиных сослуживцев и являлось поводом налить еще по одной.
И, кончив школу и отпиликав на выпускном балу, он решительно зашвырнул на шкаф проклятую скрипочку и объявил, что поступает в военно-морское училище. В доме наступил ужас и большой бенц. Но мальчик проявил библейское упрямство, и все доводы о неинтеллигентности военной профессии от него отскакивали, как ноты от полена. Родители дали телефонный сеанс дяде: это он заморочил голову мальчику своими жлобами в черных шинелях!.. Но дядя за годы сотрудничества с флотом проникся военно-морским духом: загрохотал, одобрил, успокоил, и сказал, что все прекрасно, там из их хилого сына сделают настоящего мужчину, пусть выпью валерьянки и радуются! а на скрипочке он сможет играть во флотской самодеятельности, чего ж лучше!
Ну, в первое училище Союза - имени Фрунзе, бывший Императорский Морской кадетный корпус, ему не светило: там готовили чистокровных командиров, строевиков-судоводом, флотскую аристократию, и еврею там ловить было нечего. Тем более на дворе стоял пятидесятый год - не климат пятой графе. Имени Дзержинского тоже не шибко подходило - блеску много. Но Высшее Военно-Морское радиотехническое имени Попова (изобретшего в девятьсот пятом году то радио, по которому в девятьсот четвертом броненосцы в Цусиме переговаривались) тоже было ничем не хуже. Это черное сукно формы, это золото шевронов, эти тельники в вырезе голландок - дивное училище. Тем более что радио - это нечто вполне научное и интеллектуальное, тут мало кулаком и глоткой брать, еще и головой соображать надо: и мальчик решил, что это - самое для него подходящее, прекрасное военно-морское училище.
Он подал документы, и их у него в приемной комиссии неохотно взяли, с непониманием и жалостью глядя, и переспрашивали, туда ли он пришел? И ласково советовали поступать в Институт связи или в Университет, или в крайнем случае играть на своей скрипочке в консерватории. И вообще интересовались, кто это у них в роду был моряком, а если да, то в каким именно морях плавал: с чего это мальчику пришла в голову такая странная, знаете ли, мысль?..
Но мальчик убежденно объяснял, что он с детства готовил себя к морской карьере, отличный гимнаст, замечательно плавает, и они зря сомневаются. А дядя его - морской офицер и любимец флота, журналист и драматург Александр Штейн.
При этом известии комиссия переглянулась сочувственно, и морского племянника направили сдавать экзамены.
Ну - вот такой был известный еврейский романтик моря, которому дядя, совершающий морские геройства в своем уютном книжном кабинете за письменным столом, загадил мозги. Мальчик читал Киплинга: «Былые походы, простреленный флаг, и сам я - отважный и юный!» Он уже стоял на мостике, корабль пенил море, пушки громили огнем врага, и белокурая невеста на берегу заламывала тонкие руки.
Он благополучно сдал экзамены и сбыл вселен в казарму.
Совсем не о казарме мечтал он, когда его в детстве били. Настала суровая проза флотских будней. Романтику в ней не удалось бы найти и саперу с миноискателем и собакой, только флотскому любимцу-журналисту. Дрючили курсачей в хвост и в гриву, царил культ грубой физической силы, по ночам его за разные интеллигентские упущения гоняли драить гальюн, и до прискорбного не наблюдалось военно-морского благородства и подвигов.
Но он вздыхал, сжимал зубы, крепился, говорил себе и окружающим, что адмирал Нельсон тоже был хилого сложения и здоровья и не переносил качки, вечно командовал с брезентовым ведерком на мостике; его выслушивали с интересом, а потом давали по шее и гнали драить палубу шваброй - чтоб понял службу и много о себе не воображал. Это тебе не на скрипочке играть.
Ему вечно хотелось спать, хотелось есть, от тупых разговоров в роте о бабах и деньгах он изнывал; в город в увольнения его за недостаток военной бравости выпускали очень редко, и он через пару лет стал сурово задумываться, что, может быть, и в самом деле избрал не ту карьеру. Тем более что все окружающие его в этом усердно уверяли. Но, знаете, уже самолюбие не позволяло дать задний ход.
На четвертом курсе самолюбие поумнело и стало сговорчивее. Набив мозоли шваброй и турником, ободрав ногти за плетением матов, нажив гайморит вечными простудами в бассейне и радикулит за шлюпочной греблей, он утомился. Осознав это, он известил училищное начальство о своей утомленности и разочарованности: решил расстаться с военной-морской службой.
Если б он это раньше осознал, его бы обняли и прослезились; и выписали сухой паек на дорогу. Но он принял решение уже после принятия присяги: крайне удачно!.. Душа его была уже внесена в реестры Главного управления кадров ВМФ. И хода назад не существовало. На него наорали - у них тоже свой план по успеваемости и выпуску офицеров! - и приказали оканчивать училище: а там пусть катится хоть к черту! И он стал доучиваться.
Подошел выпуск, и бравому курсанту Штейну вручили кортик и лейтенантские погоны. К этому торжественному и трепетному моменту выпуска и посвящения в офицерское звание он дошел уже как раз до той кондиции, что готов был погоны съесть, кортиком - заколоться, и только врожденная еврейская застенчивость помешала ему поддаться порыву прямо на церемонии - что внесло бы в эту единообразную и монотонную процедуру несомненное художественное разнообразие.
Тем более что почти весь курс гремел на Тихоокеанский флот, а новоиспеченный лейтенант Штейн не любил ни камчатских крабов, ни японских самураев. И вообще это слишком далеко, а кроме того, его укачивало. Потом, за дальностью расстояний слава дяди-драматурга могла туда не дойти, кто ее знает, сик транзит глория мунди, что дополнительно осложнило бы службу. Как можно заметить, в его взглядах на службу начала проявляться первая необходимая черта настоящего командира - спокойная циничная трезвость.
С этой трезвостью он во второй раз в жизни прибег к помощи дяди (если считать моральную поддержку при поступлении за первый): в конце концов, это ты меня совратил своими шоколадками и пропойцами в черных шинелях, так помоги же родному племяннику избежать харакири близ японских вод.
И дядя устроил ему чудесное распределение на Балтику, в Таллинскую базу флота - Палдиски. Прекрасный климат, близость от культурного центра, ночь на поезде от Москвы, пять часов на машине от Ленинграда. Сказка, а не распределение.
Вот так нежданное наказание постигло Таллиннскую базу Балтфлота. Потому что офицерская служба по-своему не слаще и уж тем более не романтичнее курсантской. Ты отвечаешь за подчиненных матросиков, а матросик по природе своей любит облегчить себе работу, сходить в самоход, выпить, а с целью последнего - стащить втихаря все, что можно обменять на выпивку. Хотя в основном тащат старшины. В море, конечно, легче, но, во-первых, в море Советский военно-морской флот выходил редко, и это событие гордо называлось - поход. За это даже значки давали личному составу - «За дальний поход». Что, значит, был в море. Во-вторых, опять же, в море бывает качка, в качку тянет блевать; пардон.
А о чем думают лейтенанты? О карьере думают. Чтоб средь подчиненных царили тишина и порядок, а начальство ценило и продвигало. О чем же, в свою очередь, думает лейтенант Штейн? Он думает о жизни, о человечестве, литературе, и чтоб флот не мешал этим мыслям, надобно с него скоренько и половчей уволиться. Он интеллигент, он творческая натура, он пишет стихи и печатает их во флотской многотиражке: «Задрайка люков штормовая и два часа за сутки сна!»
Сочиняет он, значит, такие стихи, а на борт поднимается для проверки командующий базой. И притопотавший по трапам дежурный Штейн молодцевато отдает ему рапорт.
- Лейтенант! - с омерзением цедит адмирал. - Что означает повязка «рцы» на вашем левом рукаве?
- Дежурный по кораблю, товарищ адмирал!
- Дежур-рного не вижу.
- Й-я!
- Не вижу дежурного!
- Э?.. Лейтенант Штейн!
- Штейн… Что должен иметь дежурный офицер, кроме повязки?!
- Э-э… знание устава? голову?..
- Головы у вас нет и уже не будет!!! И я позабочусь, чтоб по бокам головы у вас не было погон!!!
- Так точно, товарищ адмирал!
- Оружие! Оружие должно быть! Личное! Пистолет!
- Так точно - личный пистолет! Системы Макарова!
- Макарова! Идиот! Где?
- Что?
- Где должно у дежурного офицера находиться личное оружие?!
- В кобуре?..
- Так! А кобура где должна быть?
- На ремне, на ремешках… на поясном ремне…
- А ремень? Где должен быть поясной ремень?
- На поясе?
- На поясе!!! Где у вас пояс? Талия у вас есть?!
- Ну… так точно.
- Где?! Где?! Где!!!
- Вот здесь… примерно.
- А ремень? Где на ней ремень?!
- А-а… нету? Нету…
- Я хочу видеть вас без ремня на поясе в одном-единственном случае: если вы на нем повеситесь, лейтенант Штейн!!! Где ваш ремень!!!
- Простите, товарищ адмирал… забыл надеть…
- Где может дежурный офицер забыть поясной ремень?!
- В гальюне.
- Что!!!
- Простите… я был в гальюне… по нужде, товарищ адмирал!… услышал свистки… торопился к трапу для рапорта!
- Командира! - хрипит адмирал на грани удара. - Эт-то… Бардак!!! пистолеты по гальюнам… дежурный без ремня… объявляют служебное несоответствие!.. на консервы пойдешь!!! Наказать! Примерно наказать!
И Штейн получает пятнадцать суток береговой губы.
Он вообще быстро стал местной знаменитостью.
Это было время, когда офицер мог быть уволен из кадров по статье за морально-бытовое разложение. И не желавшие служить это использовали - умело и демонстративно разлагались. Они пили и куролесили, пока их не выгоняли, и тогда, с облегчением сняв погоны, устраивались на гражданке. Существовала даже целая лейтенантская наука, как уволиться из армии. Целая система приемов и уловок. Типа: лейтенант с опозданием прибывает утром прямо к полковому разводу на двух такси: первое с ходу тормозит прямо у ног командира перед строем, и оттуда торжественно выходит пьяный расстегнутый лейтенант, а из второго шофер бережно выносит его фуражку и надевает лейтенанту на голову; шик состоит в том, чтобы начать движение отдания чести еще при пустой голове, закончить же прикладыванием ладони уже к козырьку.
И Штейн куролесил как мог. Но перебороть интеллигентность натуры он все-таки не мог, и куролесил как-то неубедительно. Тоже пробовал пить, но мешало субтильное сложение и оставшийся слабым после блокады желудок, и банку он не держал. Пробовал выходить на развод в носках, отдавая честь адмиралу на стенке ботинком. Выпадал во время инспекции за борт. Вверенная ему радиослужба на учениях ловила то шведский сухогруз на горизонте, по которому, к счастью, промахивались, то вражьи голоса, которые каким-то удивительным образом усиливаются по корабельной трансляции, так что все в ужасе представляют себе поражение в неожиданно начавшейся Третьей Мировой войне и уже захваченный врагом Кремль… Другого бы уже под барабанный треск расстреляли.
Но ему не везло. Как-то к нему относились снисходительно. Он обрел репутацию вот такого поэта, интеллигента, человека тонкой душевной организации и романтика - безвредного, то есть, дурачка, потешающего моряков в их трудной службе. Офицеры, в скуке гарнизонной жизни, его обожали - кроме непосредственного начальства, которое увлеклось своего рода спортом: кто быстрее спихнет его со своего корабля. Щегольством было спихнуть его недругу.
Пробовали сплавить его с командой на полгода не Целину, и потом еще полгода вылавливали по степям его дезертиров. Если отправляли на берег перебирать с матросиками лук или картошку, матросики неукоснительно загоняли овощ налево и перепившись дрались с комендантским патрулем. На него можно было твердо рассчитывать - что все будет именно не так, как надо.
Тем временем, заметьте, проходит то самое хрущевское сокращение миллион двести. Офицеров увольняют с флота, они плачут и молят оставить, потому что любят море и жизни на гражданке не представляют, - а лейтенант Штейн плачет и молит, что не любит море и хочет на гражданку, и продолжает служить. Такова особенная военная мудрость. Все наизусть знают, что драматург Штейн, личный друг главных адмиралов, его родной дядя и протежирует племяннику, и предпочитают не встревать в родственные отношения. Вдруг дядя куда стукнет, лапа неслабая; себе дешевле помогать расти молодому офицеру.
И Штейн вырастает до старшего лейтенанта. Этот праздник он отметил пропиванием месячного жалованья и безысходным рыданием.
Офицер рыдает, а служба идет. И он постепенно приспосабливается. У евреев вообще повышенная приспособляемость. Он ведет в Доме офицеров флотское ЛИТО. Ездит на совещания флотских корреспондентов. Посылает в издательство сборник стихов. И подходит время, и ему присваивают капитан-лейтенанта.
Жизнь кончена… Тянуть лямку еще пять лет… зато потом он выйдет с этим званием в отставку - и вот тогда, на закате зрелости, начнется вторая, она же настоящая, жизнь. И все будет еще хорошо. Он считает календарь…
А проверяющий кадровик, между делом:
- Как там у тебя этот чудик, ну, поэт, племянник Штейна? служит? жив?
- Ничего, товарищ адмирал. Конечно, не моряк… но старается.
- Ну хорошо. Дядя высоко вхож… ты не очень, в общем… понимаешь. Я б его, конечно, сам удавил… но ты не зажимай там особо. Срок очередного звания когда? представь, представь…
Штейн уже сговорил себе работку на берегу, уже купил ящик коньяку для отвальной, и тут ему сообщают радостную новость:
- Ну… ставь!.. Причитается с тебя.
- Да уж! - счастливо соглашается он.
- Представили на капитана первого ранга. Слыхал?
- Кого, - говорит, - представили? Куда?..
- Тебя! Иди - покупай погоны с двумя просветами.
Штейн оседает на пол, потом встает и идет в гарнизонный магазин покупать веревку. Господи, не по вине кара. Это означает ждать отставки еще пять лет! Этого он не вынесет.
Сказано - сделано. Вместо хождения на службу он садится вплотную к праздничному ящику коньяка и неделю справляет по себе поминки. А выпив ящик, последнюю бутылку сует в карман, садится в поезд и едет в Москву. К дяде. Плюнув на гордость, он решает обратиться за помощью к великому драматургу и каперангу в отставке своему дяде в третий и последний раз в жизни.
И он вваливается в дядину шикарную квартиру на Кутузовском. И дядя встречает явления племянника-обалдуя с неудовольствием. Потому что такой родственник-недотепа несколько марает его моряцкую репутацию. Помогал ему, помогал, а все без толку…
Племянник снимает шинель, трет лапкой трещащий лоб, получает добрый шлепок по загривку и добрую чарку на опохмел:
- Ну… как служба идет? Чем порадуешь? Пора и очередное звание получать.
При слове «звание» племянник искажается обликом, приземляется мимо стула, плачет и говорит:
- Дядя! Ты же знаешь, что я, в общем, не офицер. Я по натуре сугубо штатский человек. Я учился играть на скрипке и окончил музыкальную школу. Я поэт. Я пишу стихи. У меня даже книжку хотели в издательстве принять…
- Что же - скрипка! - гремит дядя, человек крупный и удачливый, без сантиментов; набрался душевной грубости у адмиралов. - Римский-Корсаков тоже был композитор, а какой морской офицер был!
- Дядя, - говорит Штейн. - Я не Римский, а ты не Корсаков. Ему хорошо, он бронзовый памятник. А моих сил больше нет. Если мне дадут капитана третьего ранга, я застрелюсь.
- Странное отношение к карьере, - не соглашается дядя. - А чего ж ты хотел - сразу прыгнуть в адмиралы? Послужи сначала.
- Не буду служить! - буйствует племянник. - Это ты во всем виноват!
- Ах ты щенок! - говорит дядя, каперанг в отставке и великий военно-морской драматург. - Да если бы не я, ты бы вообще в училище не поступил…
- Да, - вопит племянник, - и был бы счастлив! Это ты - «кем ты хочешь быть! кем ты хочешь быть!» - погубил мою жизнь!..
- …тебя бы законопатили на Чукотку, там бы ты хлебнул лиха по уши!
- И прекрасно! на Колыму! и давно бы застрелился и не мучился!
- Я все для тебя сделал! Чего ты теперь еще от меня хочешь?
Подведя беседу к нужному вопросу, племянник переселяется с пола на стул. И внушает вкрадчиво:
- Слушай… ты ведь запросто за руку со всеми адмиралами… с нашим командующим…
- Да уж… - кивает дядя не без самодовольства. - Потому что - уважают!
- Вот. Послушай. Ты бы не мог встретиться с адмиралом Головко, и раз в жизни попросить… если б он подписал… он ведь тебе не откажет… - И подает дяде заготовленный рапорт об увольнении в запас.
- Нет, - говорит дядя. - С такими просьбами я к нему обращаться не буду. Наши отношения, знаешь, иного рода. Нет. Не стану я его о таком просить.
Штейн принимает позу, по сравнению с которой умирающий лебедь Плисецкой - это марш энтузиастов. И тихо шепчет:
- Тогда прощай, дядя… Я тебя любил. Я гордился тобой. Прости, что причиняю вам такое горе… прошу никого не винить…
Выдергивает из брюк ремень и норовит пристроить петлю к оконному карнизу.
- Прекратить!! - грохочет кулаком бездушный дядя, солдафон от маринистики.
Тут в комнату впадает его жена, племянникова тетя, которая всю эту душераздирающую сцену подслушивала за дверью, и говорит:
- Сашенька, есть у тебя душа или нет у тебя души? Ты посмотри - на мальчике ж лица нет. Он же над собой что-то сделает, ты что, не понимаешь?.. Я всегда говорила, что нельзя отдавать мальчика во флот. Все эти твои матросы - они такие грубые. Они пьют, как биндюжники, они ругаются - это тихий ужас! Я после них неделю мою квартиру и проветриваю от табака и портянок.
- Моряки не носят портянок!!!
- Скажите пожалуйста! А что они носят? Это так важно? Или у тебя много племянников?..
- Не лезь не в свое дело! - гремит дядя.
- Это мое дело! - кричит ему тетя. - И не смей на меня кричать! Кричи на своих адмиралов, так их ты боишься!
- Я боюсь?! - орет дядя. - Да я - член правления… кандидат ЦК…
- Так почему ты не можешь пойти в гости к этому Головко? Он к тебе прислушивается, я же знаю. Они же понимают, что ты умный человек. Что тебе стоит? Ну хорошо - выпей с ними, посиди, я тебе разрешаю.
- Никуда не поеду, - отрубает дядя.
Штейн подставляет стул к своей петли на окне и закрывает глаза.
- У тебя есть сердце? - спрашивает тетя. - Или у тебя нет сердца? Ты посмотри, что делается с ребенком. Если бы я была его министром, так я бы давно отпустила его куда он хочет. Какое море? Только Черное. Мальчику необходимо курортное лечение, это кожа и кости. У него совсем слабые нервы. И вообще ему нисколько не идет эта форма, ты посмотри на него - и это матрос?..
В конце концов дядя плюет, звонит Головко домой, надевает свою шубу на бобрах, сует в карманы две бутылки армянского коньяка, вызывает из гараж свой персональный ЗиМ и едет к Головко.
Головко принимает его сердечно, ставит, в свою очередь, свой коньяк, вестовой накрывает стол - серебряные подстаканники, нарезанный кружевом лимончик, балыком-икорка с разных флотов; пьют они коньяк и чай по-адмиральски (а чай по-адмиральски - это так: берется тонкий чайный стакан в серебряном подстаканнике, наливается крепчайшим горячим свежезаваренным чаем, бросается ломтик лимона и сыплется три ложечки сахара; а рядом становится бутылка коньяка. Отхлебывается чай, и доливается доверху коньяком. Еще отхлебывается - и еще доливается. И вот когда стакан еще полный, а бутылка уже пустая - это и есть настоящий адмиральский чай). И с удовольствием беседуют. Головко говорит о литературе, Штейн говорит о флоте, и очень оба довольны поговорить с понимающим и компетентным собеседником.
И дядя, как бы между делом, в русле застольного разговора, повествует в юмористическом ключе, чтоб никак не дай Бог не отягчить настроение хозяина, всю историю злоключений своего племянника - как отвлеченного флотского офицера, не называя фамилий. И адмирал совершенно благоприятно это воспринимает, заливается смехом и переспрашивает подробности, войдя во вкус, слезы утирает и за живот держится. Такой юмор ему в кайф: до боли знакомая фактура.

Предыдущая страница 6 Следующая страница


7 Михаил Веллер

А в заключение рассказа дядя эффектным жестом выдергивает рапорт своего племянника и кладет перед Головко. Головко, еще похрюкивая, тянется за очешником, надевает очки, читает рапорт и закатывает диким хохотом:
- Ох-ха-ха-ха! - лопается. - Так это что - с твоим племянником все это было? Ха-ха-ха! Ну, ты драматург!
Это, значит, дядя придумал такой драматургический ход. И теперь с удовлетворением видит, что все он рассчитал правильно - ударный сценический хор по адмираловым мозгам, сюжет свинчен истинным драматургом, что адмирал и признал: никакого неудовольствия у него, а сплошные положительные эмоции. Хороший дядя драматург. Настоящий. Крупный.
- Вот, - говорит, хо-хо-хо! такая, понимаете, история. Так что, если можно… не моряк, что поделать.
- Ох-ха-ха-ха! - надрывается Головко. Развинчивает авторучку, чертит в углу рапорта собственноручную резолюцию, размашисто подписывает, складывает лист и швыряет через стол дяде. - Ну, спасибо за спектакль! потешил старика! А я-то думаю, откуда это ты в таких подробностях все это знаешь!.. Погоди-ка, - и жестом велит вестовому поставить еще бутылку. - Выпьем еще, посидим. Давненько я так не веселился! Ну-ка расскажи еще раз, как он шпалер в гальюне забыл… ха-ха-ха!
И к двум ночи вдребезги пьяный дядя, знаменитый драматург Штейн, является на своем ЗиМе домой. Шофер его вводит в двери, дядя, с красной физиономией, сильнейше благоухая на весь дом хорошим коньяком, благодушный и снисходительно-гордый, падает в своей распахнутой шубе в кресла.
А племянник, уже синий он непереносимого волнения - судьба решается! - бегает по стенам в полубессознательном состоянии. И смотрим на дядю, как блоха на собаку, которою можно прокормиться и выжить, а может она тебя и выкусить.
Тетя говорит:
- Сашенька, не томи же душу. Мальчик весь извелся. Ну что, таки он подписал это заявление? Прошу тебя!
Дядя лыбится и извлекает из себя звук:
- Ы!.. салаги!.. на!
И гордо пускает племяннику через комнату порхающий рапорт.
Тот его ловит, вспыхивает счастливым лицом, дрожащими руками разворачивает, и читает наискось угла крупным твердым почерком резолюцию:

«ПУСКАЙ ПОСЛУЖИТ! ГОЛОВКО.»

И этот личный верховный приказ так шарахнул его по нежному темечку, то он беспрекословно убыл к месту службы и безмолвно тянул лямку положенные еще пять лет. И больше он к дяде не обращался ни по каким вопросам никогда в жизни.
Но дядя же недаром был великий драматург. Он был крупной и сообразительной личностью, и ежели бы угодил на флот самолично, а не племянник, то уж он бы дослужился точно до адмирала, невзирая на образованность и национальность. Потому что он, в отличие от неудачника-племянника, обладал в полной мере главным достоинством людей, умеющих добиваться любых целей, - умением обращать свои поражения в победы.
Потому что все это он скомпоновал в форме пьесы, использовав все детали и подробности, вплоть до включения в текст подлинных стихов бедолаги-племянника. А идея пьесы полностью соответствовала командной директиве Головко: пускай послужит! Пьеса получилась в меру смешная, в меру драматичная, и вполне назидательная для среднего флотского комсостава. И театры ее взяли на ура.
Называется пьеса «Океан». Люди постарше хорошо ее помнят.
Премьера состоялась в БДТ у Товстоногова, и билетики стреляли за два квартала. Вот что значит подойти к делу с умом и талантом.
Характерно, что недотепу-старлея играл Юрский, и зал аплодировал его выходкам и речам, а его положительного командира - сугубо положительный Лавров, игравший всех положительных от Молчалина до Ленина; этот расклад ролей в полной мере отразился на их собственных судьбах, когда первый много лет бедствовал, а второй процветал. Товстоногов умел видеть суть актера!.. Но это уже, как говорится, совсем другая история.

Легенда о Моше Даяне

Народ сам пишет биографии своих героев, ибо народ лучше знает, какой герой ему потребен. Биография героя - общественное достояние. Как все общественные достояния, она подвержена удивительный метаморфозам, а особенно, конечно, в Советской России, которая и вся-то есть такая метаморфоза, что аж Создатель ее лишился речи и был разбит параличом при взгляде на дело рук своих.
Правда же проста и отрадна. Когда в мае шестьдесят седьмого года победные израильские колонны грянули через Синай, взошла и в ночных ленинградских кухнях шестиконечная звезда одноглазого орла пустыни генерала Моше Даяна. И люди узнали, что:
Одноглазый орел (приятно ассоциировавшийся с великими Нельсоном и Кутузовым) не всегда был одноглаз и даже не всегда был израильтянином, по причине отсутствия тогда на глобусе государства Израиль. А родился он в Палестине, территории британской короны, и был соответственно подданным Великобритании. Профессиональный военный, кончал офицерское училище, а в тридцатые годы учился какое-то время в советской Академии Генштаба, тогда это было вполне принято (происхождение, в родительской семье еще не забыли русский язык, - нормальная кандидатура для знакомства с военной доктриной восточного соседушки). Сейчас трудно в точности утверждать, на каких языках он общался с Гудерианом и де Голлем, посещавшими означенную академию в то же время; интересный там подобрался коллектив. По ним судя, учили там тогда неплохо.
Будучи здоровым парнем и грамотным офицером, в начале Второй мировой войны Даян служил капитаном в коммандос. И с началом боевых действий естественно оказался на европейском материке. Сохранился снимок: боевой офицерюга сухощавой британской выправки стоит, раздвинув ноги, на берегу Ла-Манша, в полевом хаки, со «стеном» на плече и биноклем на шее. Пиратская повязка через глаз придает ему вид отпетого головореза. Ла-Манш, из любви к истории заметим, снят с английской стороны, потому что глаз Даяну вышибли в сороковом году немцы в Дюнкерке, боевое ранение, они там вообще всех англичан вышибли со страшной силой вон за пролив, мясорубка знаменитая.
По натуре рьяный вояка (дали оружие и власть дитю забитого народа! ) и ненавидя немцем не только как английский солдат, вдобавок потерпевший от них личный урон, но еще и как еврей, Даян настоял остаться в действующих частях, но его часть уже находилась вместе с прочими в Англии и никак не действовала. И он в нетерпении сучил ногами и бомбардировал начальство рапортами о диверсионной заброске на материк, в чем ему осторожные англичане предусмотрительно отказывали под предлогом холерического темперамента и ярко запоминающейся внешней приметы - одного глаза.
Ну, двадцать второго июня сорок первого немцы напали на Союз, Черчилль возвестил, что протягивает руку помощи даже Сатане, если в ад вторгся Гитлер, эскадрильи «харрикейнов» грузились на пароходы, и Даян навел орлиное око на Восток. Срочно формировалась британская военная миссия в Москву. Даян подходил: фронтовой опыт, образование, знание страны и языка. И осенью сорок первого года он вторично прибыл в Москву в качестве помощника британского военного атташе.
Миссии союзников, естественно, сидели в Москве и пробавлялись процеженной советскими службами информацией о положении на фронтах. Положение было горестным, и информацию подслащали. Даян рвался увидеть все собственным глазом и видел регулярную фигу, равно как и прочие: во-первых, нечего им смотреть на разгромы, драпы и заградотряды, во-вторых - шлепнут ведь еще ненароком, кому охота брать на себя ответственность за то, что не уберегли союзника: головы и за меньшую ерунду летели горохом. Даян сидел в посольстве, пил на приемах, матерился на английском, русском и иврите и строчил бесконечные отчеты в Лондон.
Но после Сталинграда и Курской дуги ситуация изменилась. Пошли вперед. Запахло победой. Было уже что показать и чему как бы и поучить в упрек: мол, вот так вот, а вы сего там сидите. А поскольку взятие Киева была запланировано на 7 Ноября сорок третьего года как первая показная победа к назначенной торжественной дате, - последовало высочайшее указание допустить отдельных союзных представителей к театру военных действий. Чтобы убедились воочию в мощи и сокрушительном натиске Красной Армии и оповестили о них все прогрессивное человечество, трусливо и шкурнически отсиживающееся по теплым домам. Вот так Даян оказался командирована в качестве наблюдателя британской военной миссии под Киев, имеющий быть взятым к годовщине революции.
Первым Украинским фронтом, на каковой была возложена эта почетная миссия, командовал тогда генерал армии Рокоссовский.
И вот в ставке Рокоссовского от всех дым валит, форсировать осенний Днепр, с левого пологого берега на правый, крутой, укрепленный, под шквальным эшелонированным огнем, плавсредства в щепки, народу гробится масса, резервов не хватает, боеприпасов не хватает, сроки трещат, вся карьера на острие - сталинский нрав Рокоссовский на своей шкуре испытал, - и тут ему телефонист подает трубку ВЧ: «Вас маршал Жуков».
- Как дела?
- Действуем, товарищ маршал!
- Тут к тебе прибудет наблюдатель английской миссии.
- Слушаюсь, товарищ маршал.
Только этого мне еще не хватало для полного счастья!..
- Отвечаешь головой.
- Понятно, товарищ маршал.
Сожгли бы его самолет по дороге - и нет проблемы.
- Нос ему много совать не давай.
- Не дам.
- Майор Моше Даян.
- Как?
- Еврей, - поясняет Жуков.
- Так точно, - дисциплинированно подтверждает Рокоссовский.
А Рокоссовский был, как известно, человек характера крайне крутого и, как всякий порядочный поляк, антисемит отъявленный. И вот ему для облегчения штурма Киева английский еврей под нос. Для поднятия бодрости духа.
И сваливается это мелкое недоразумение: в уютной английской экипировке, с раздражающей повязкой вкось крючковатого носа, и с анекдотическим английско-еврейским акцентом докладывается, подносит свои комплименты и просится на передовую. В воду бы тебя да на тот берег! Зараза. Союзник. Дипломатия. Реноме. И высится над ним рослый, статный, белокурый красавец Рокоссовский, глядя своими светлыми холодными глазами, как дипломат на какашку за обеденным столом, и тут же спихивает его к чертям свинячьим с глаз подальше в сторону, в 60-ю армию к Черняховскому. Которая стоит себе давно уже на том берегу выше по течению, осуществляя ложный маневр: отвлекая на себя внимание и силы немцев. И входить в Киев и участвовать в основных боях вообще не должна. Вот тебе тот берег, вот тебе передовая, и торчи-ка подальше от штурма; все довольны.
- Отправляю вас в самую боевую армию, вырвалась вперед, привет союзникам. - Чтоб они сгорели. И перестает об этом думать. Благо думать ему при штурме Киева и так есть о чем.
И счастливый, как блоха на лидере конных скачек, Моше Даян отправляется под конвоем усиленного взвода автоматчиков чуть не на сотню километров в сторону, на тихий край фронта, и командир взвода готов прикрыть его собственным телом от любой капли дождя, иначе головы не сносить, уж в этом Рокоссовскому доверять можно было всегда. Кротостью и всепрощением прославленный полководец не отличался.
И прибывает Даян в штаб командарма-60 Черняховского, жмет всем руки от имени фронтовиков братской Британской империи и достает много всякого хорошего английского пойла, и как-то они с Черняховским друг другу очень нравятся. Черняховский молод, удачлив, весел поэтому и дружелюбен, опять же приятна честь и доверие первому принимать союзника. И он отпускает Даяна на передовую, где потише, поглядеть, наконец, на передовую, раз уж ему так невтерпеж:
- Обеспечь! Мужик понимающий фронтовик, глаз в бою потерял.
Таким образом боевитого и любознательного Даяна с бережностью царствующей особы эскортируют в траншею, где всем строжайше приказано каски надеть, дерьмо присыпать, котловое питание подвезти, выбриться, предметы трофейного обмундирования убрать и идиотскими бестактными вопросами важного политического гостя в неловкое положение не ставить и вообще не ляпать чего не надо.
И сияющий Даян, именинник, Дед-Мороз, гордый представитель Ее Величества Королевы, раздает вокруг сигареты, шоколадки и презервативы, и торжественно наливают ему в солдатскую манерку супа, и подают из-за голенища ложку, обтерев ее деликатно об рукав под страшными офицерскими взглядами, и тут с немецкой стороны с жутким воем летит чемодан и покрывает весь этот праздник братания землей и осколками.
Немецкий край ревет артиллерией, массированный артналет, сверху сваливаются «юнкерсы» и перемешивают все в окрошку: все, правильно, контрудар по фланговому выступу русских, угрожающему Киеву с севера. Черняховский ведь по замыслу командования оттягивает силы немцев на себя - ну и оттянул. А сил у немцев до черта, хватит и на недобитого английского наблюдателя. И все зарываются поглубже в землю и Даяна под себя зарывают.
А когда стихает весь этот кошмар, уходят бомбардировщики, артогонь перекатывается дальше вглубь, оглушенный Даян кое-как приходит в себя и приподнимает нос поглядеть, что там вокруг делается, выкапывается наружу из-под земли и тел, и обнаруживается, что он влип. Завязывается бой, и рядом с ним во всей этой каше и неразберихе как-то вдруг не оказывается никого живых, и бежать некуда: сзади перепаханное сквозь простреливаемое пространство. А на него прет цепь автоматчиков. Сдаваться в плен никак невозможно, еврею в плену ловить нечего, да и английская миссия, долг, честь обязывает. А рядом стоит пулемет, вполне знакомой старинной американской системы «максим». И поскольку делать ему все равно больше ничего не остается, он ложится за пулемет, и пулемет, слава Богу, работает, исправен.
И он вцепляется в пулемет и начинает садить по этим наступающим автоматчикам, благо стрелять его учили хорошо, а патроны пока есть. И все мыслей у него, чтоб пулемет не заело и патрон не перекосило, потому что ленту подавать некому. А также чем это все кончится и когда кончится. И сколько это продолжается, в бою сказать трудно.
Короче, когда туда подошли наши и выровняли край, оказалось, что весь тот пятачок держал один со своим пулеметом, из которого пар бил, в лохмотьях английской шинели, рожа копченая оскалена и глаз черной тряпкой перевязан. И куча трупов перед ним на поле. Поглядел он уцелевшим глазом, вздохнул и отвалился.
Дальше получается, что в лоб через реку Рокоссовский Киев не взял. А взял его самовольно без приказа его подчиненный Черняховский. Двигаясь с севера посуху, так развил успех своего отвлекающего удара, что уж вошел заодно с ходу в Киев. За что и должен был получить от разъяренного командующего фронтов Рокоссовского здоровеннейший п…. Только решение Жукова и спасло: победителей не судят, главные лавры все равно комфронта, пусть считается, что так и было задумано.
А когда взяли Киев, и установили всю связь, которая в наступлении всегда рвется, и доложились по команде, и все разрешилось ко всеобщему удовольствию, то получилось, что Даяна надо награждать. А награды за Киев, кто под взгляд попал из живых в строю оставшихся, давали довольно щедро. И обойти союзника как-то совершенно невозможно, неловко и дико недипломатично.
Рокоссовский между делом вспоминает?
- Что там у тебя этот одноглазый?
И Черняховский с некоторым садистским злорадством докладывает, что чуть и второй глаз не выбили, так и так, товарищ командующий фронтом, пустили посмотреть не передовую, и… того… угодил под обстрел и немецкую контратаку.
- Н-ну? Я т-тебе что!!!…
Никак нет, все благополучно и даже отлично. И Черняховский блестяще аттестует Даяна, и получается по докладу такая картина, в общем соответствующая реальности, что данный английский офицер личным участием, собственноручным огнем из пулемета удержал важный участок плацдарма, уничтожив при этом до роты живой силы противника и проявив личное мужество, героизм и высокую боевую выучку. Чем лично способствовал успешному развитию наступления, завершившегося освобождением столицы Советской Украины города Киева к назначенному сроку. И укладывается описание совершенного подвига абсолютно точно в статут о Герое Советского Союза. Стратегически важный участок, спас положение, предотвратил вражеский прорыв нашей обороны, сам стрелял, уничтожил, удержал, плацдарм, наступление, победа. Привет. Положено давать.
Рокоссовский плюет, он всегда знал, что от этих евреев и англичан одна головная боль, никаких наградных листов с разгону не подписывает, а в докладе Жукову упоминает: с союзником тут небольшая заковыка.
- Что такое.
Да как-то ненароком, недосмотрели, на Героя наработал.
- Твою мать. Я же предупреждал.
Личное мужество. Плацдарм. Совершил. Настрелял. Так чего?..
Но таких указаний, чтоб английским наблюдателям Героя давать, не предусматривалось. А Хозяин никакой непредусмотренной информации не любит. Хотя в принципе наградить союзника будет уместно, правильно.
И Жуков с медлительностью скалы роняет:
- Значит, так. Дай ему своей властью Знамя. Хватит.
То есть Героя дает Верховное Главнокомандование и подписывает Президиум Верховного Совета, Москва, а Боевое Красное Знамя командующий фронтом вправе дать на своем уровне, и дело с концом.
Вот так командующий Армией обороны Израиля Моше Даян стал кавалером ордена Боевого Красного Знамени.

Легенда о заблудшем патриоте

1. ДРАП

Как жили! Братцы мои, как же мы хорошо жили! Водочки выпьешь, колбаской с батончиком белым закусишь, сигаретку закуришь… и никаких беспокойств о будущем, потому что партия по телевизору все уже решила: стабильность.
Да - одобряли. А чего надо - осуждали. А кого надо вовремя расстреляли бы - так и до сих пор были бы великой державой.
Драпануть бы, так ведь не пускают уже никуда. Не впускают, в смысле. Не то, что раньше: везде объятия раскрывали жертвам Софьи Власьевны.
Вспомнишь - так это даже удивительно, на какие изобретения отваживался наш советский человеческий гений, чтобы незаконно пересечь священную границу и удрать в классово чуждый мир капитала. Когда военные летчики дули в Японию и Турцию на МИГах - ну, истребитель на то и создан, чтобы в воздухе никто и ничто не могло ему помешать. Но вот когда два бюргерских семейства из Восточной Германии самосильно мастерят в сарае воздушный шар и, спев: «Была бы только ночка потемней!..» влезают в корзину и с попутным ветром отбывают на Запад! - так ведь они еще и любимую собачку прихватили, обвязав ей морду понадежнее, чтоб лай из мглы небесной не нарушил мирную службу пограничников. Тьфу на Жюль-Верна и его художественное предвидение!…
Это что же, спрашивается, нужно было изделать над щирым украинским селянином, чтобы в противоположном конце света, в Корее, под взглядами родной тургруппы и автоматами бдительных северокорейских пограничников - - помчаться противоприцельными зигзагами в объятия реакционного южнокорейского режима. Чесали через Балтику в тумане на скоростном катере - ладно, солдатик одурел два года глазеть на экран радиолокатора, он захмелился удачно и курит в мечтах о дембеле, да и все равно догонять тот катер нечем, а с вертолета сквозь такую муть не видно ни черта: да и пока тот вертолет взлетит!.. Но вот из Новороссийска один мореплаватель отбыл удачно в Стамбул на надувном матрасе, подгоняемый бора: рассчитал курс, скорость, время, снизу подвязал второй матрас и пакет с водкой и шоколадом, а если и засекут с воздуха - ах, спасибо спасателям, унесло в море, мол. А еще парнишечка один, гадюка подколодная, тот просто уполз из Карелии в Финляндию через дренажную трубу: солидолом для тепла и скольжения обмазался, одежку в резиновом мешке к ноге привязал, ножовку в зубы - и вперед, решетку стальную выпиливать, пока наряд обратно не прошел. Господи, да что понимал в побегах тот граф Монте, понимаете, Кристо в своей расхлябанной либерализмом Франции!.. К парнишечке потом - репортеры тучей: ах, какие политические гонения заставили вас бежать от тоталитарного режима таким опасным путем? Да не столько опасным, сколько узким, говорит, и мокро было: никаких гонений, но просто я ужасно мечтал пойти вокруг света на яхте, а кто пустит?.. Те так и сели.
Вообще тема эта была неисчерпаемая, щекочущая крамольным злорадством - заграницу-то видели в трех видах: в подзорную трубу, в гробу и по телевизору; так дай хоть посудачить о тех, кто показал закону большой фиг. Хотя закон был простой и здравый: сбежать захотел? - вот тебе семь лет каторги, и трудись во благо, учись ценить ту свободу, что имел хотя бы внутри границ.
Главное зло была, конечно, авиация: летает, дрянь такая, и не всегда туда, куда надо. Вскоре после войны у нас для блага народа воздушные такси придумали, самолетики Як-12, так они на Кавказе так поперли по ущельям за бугор, а подобной услуги гражданам власти отнюдь в виду не имели, что скорей предпочли пересадить граждан обратно на ишаков. Как раз тогда руководил ДОСААФом товарищ Ворошилов, и он, полный закоренелой ненависти старого конника к авиации, прижал все аэроклубы к ногтю оставив со скрипом лишь планеристов и парашютистов: без мотора, значит, недалеко учапаешь, контра.
Невозвращенцы всякие - это было неинтересно, чего ж не остаться, если ты уже туда комфортным образом попал: смаковали только - кого из ответственных чинов вздрючат потом за слабую идеологическую работу с подчиненными. Пикантно, правда, смотрелось, когда вся группа возвращалась в некоей стыдливой растерянности, а ее руководитель, стократ проверенный КГБ сотрудник с анкетой столь блистательной, что на международной выставке чистопородных гончих впору большую золотую медаль получать, - трусливо, как писали тогда газеты, озираясь, лакейски семенил в сторону буржуазного посольства. Тогда руководящая рука отвешивала ответственным товарищам особенно крепких подзатыльников, чьи-то карьеры булькали в болото, и хоть в мировом масштабе это пустяк, а все-таки простым людям приятно!
Хотя и здесь не обходилось у нас без несправедливостей. В порту к штурману жена приходила, так он ее вывез в Англию в ящике для постельного белья. То, что они в Англии остались - это уже печаль англичан, с нашими ребятами везде хлопот не оберешься, а на судне - еще три штурмана, не потонут чай, а в резерве - так просто толпа штурманов ногами сучит, в Англию хочет; но вот за что закрыли визу, влепили строгачей и применили прочие репрессии к капитану и первому помощнику? Ну, первому - за дело, его затем на судне и держат, чтобы советский строй во всем превосходил все остальные, но как прикажете капитану штурмана воспитывать? Спать с ним в портах вместо жены? Нет, капитана жалко…
К счастью, все это в прошлом… Сейчас иначе. Просто стало все. Билет в Америку? ради Бога - свободно. Зарплату за десять лет скопи - и за въездной визой. Кто ее тебе даст, кому ты там нужен? а-а, сколько лет тебе большевики это твердили: никому ты там не нужен, - теперь убедился? Скучно, господа… Вот когда один зимой в метель дунул в Швецию через залив на «Жигулях», по льду, со свистом - и домчался, опять же догонять не на чем его было - о: это была - романтика; приключение, порыв.
Но - бывали истории совсем иные, даже - обратные: непредвиденные случались истории; непредсказуемые!..

2. ЖЕРТВА ГРИБНОГО СПОРТА

Воскресным летом на ленинградском заводе «Серп и молот» устроили день здоровья. Затоварились водкой, оделись в спортивные костюмы и поехали в собственном автобусе по грибы. На Карельском перешейке знатные грибы растут. Опять же, в соленом и маринованном виде под водочку летят необыкновенно. Свежий воздух, хвойный лес, домашняя закуска - что еще человеку для здоровья надо? Прикатили, выпили, душа песен запросила.
Пьют себе и поют. Поют - и пьют. И закусывают.
Напелись. Стали грибы собирать. Грибной, кстати, год выдался. Птички чирикают, озера блестят; собирают грибы. Собрали. Сели обедать, костерок разложили: выпили. Допили. И усталые, но довольные, полезли в автобус.
В автобусе спорторг сделал перекличку. И показалось, что выезжало из на одного больше. Пересчитали два раза - не хватает. Пьяных по головам перечли - все равно не хватает. По списку пальцем проверили: инженера Маркычева не хватает!
Разозлились: ехать пора, носит его нелегкая! Погудели. Подождали. Покричали. Нет инженера Маркычева.
Ну, вывалились из автобуса, заулюлюкали разбойничьими голосами, зааукали по лесу, засадили матюгами: нет Маркычева. Спорторг, ответственный за мероприятие, волнуется, прыгает: ищи его, товарищи! лес, как-никак…
До сумерек бродили и гукали, кайф весь без толку повыветривали: нет Маркычева. Заблудился, что ли. И черт с ним! не ночевать же здесь! скотина, весь коллектив взгоношил, а сам уж, наверно, на попутной свалил домой. Поехали и мы!
Из дому ночью спорторг позвонил Маркычеву - нет: нету.
Назавтра приходят все на работу - нет инженера Маркычева.
Вот неприятность какая. Нехорошо… Заблудился человек. Бросили пропавшего товарища.
Ну, спорторг отправился в профком и докладывает: так и так… один заблудился, все решили, что он до станции дошел и электричкой домой вернулся, ищи на попутной, до ночи ждали… Сколько выпили, спорторга спрашивают. Да немного, никаких неприличностей не было. Верно, говорят, шофер тоже говорил, что на этот раз никто автобус не обрыгал.
Еще день-другой: не объявляется Маркычев. Заявили официально в милицию: заблудился наш товарищ, в таком-то месте и в такое-то время, одет в синий спортивный костюм и коричневые кеды, лет - тридцать семь, рост средний, волосы каштановые, просим вернуть к жизни и коллективу: ГАИ, морг, железнодорожная охрана, травматология. Нет Маркычева, как корова языком слизнула!
Объявление в розыск, фотография на плакате, щиты в вестибюлях и на вокзалах; переходит коллега Маркычев в пятое измерение, в некую абстрактную субстанцию…
Ну, тем временем спорторга переизбрали, лишили премии, вместо путевки на сентябрь в Евпаторию дали выговор с занесением в комсомольскую карточку; профоргу выговор; парторгу тоже выговор; как же мы потеряли человека, товарищи. По утрам обсуждали: как? нету? сколько времени можно блуждать в карельских лесах, не сибирская тайга все-таки, не знаете вы карельских болот, там армии пропадали, не то что инженер; нет, должен в конце концов выйти к жилью, которому это он что должен? ага! городской интеллигент, ножку подвихнул, на грибках-ягодах недолго походишь, причем заблудившийся кругами ходит… поганку съест - и хватит мучаться… А у всех дела, дети, очереди, болезни, денег нет: говорили, что он, конечно, найдется, а про себя думали, что, конечно, с концами; своих забот хватает…
Бухгалтерия - с проблемой: когда найдется - платить ему как? отпуск за свой счет? вынужденный прогул? или больничный оформлять? Прогул - так долой тринадцатую зарплату и очередь на квартиру. Администрация: а сколько вообще ждать, что на его место нового брать? А как его увольнять, по какой статье?
И за всеми текучими и неотложными живыми делами окончательно отплыл в туман инженер Маркычев, перестал даже и вспоминаться как живой человек, а превратился в некую условную человеко-единицу, которую надо грамотно списать, умудрившись соблюсти и учесть все сложные требования трудового законодательства и гражданского кодекса, что не так просто в наших условиях; он не просто!.. Зараза был этот Маркычев, не фиг бродить одному где не надо; расхлебывайся теперь за него… скотина!
И даже стало ясно представляться, будто сами его хоронили.

3. ЯВЛЕНИЕ БАЛДЫ НАРОДУ

В ясный погожий осенний денек в двери советского посольства в Хельсинки позвонили. Дверь открыла какая-то мелкая посольская сошка, прекрасно, разумеется, одетая, с дипломатическим лицом; и увидела сошка образину ужасную и труднообъяснимую. Среднее между снежным человеком и мусорной крысой. Образина топорщила бурые лохмотья, шевелили клочковатой бородой и покачивалась на ветерке, держась за лакированный косяк черной когтистой лапкой.
- Боже, - произнесла образина слабым голосом. - Родные. Ай вонт рашн посол. Ай эм рашн гражданин.
Посольская сошка клацнула челюстью и растерянной спросила:
- Ду ю спик инглиш?
- Ес, - подтвердила образина, - но очень плохо. Сэр, ай вонт рашн посол, пожалуйста…
- Чем могу быть вам полезен, - ошеломленно осведомилась сошка, мужественно пытаясь заслонить некрупным телом родное посольство от неожиданной и неопределенной угрозы.
- Я заблудился, - в ужасе сказала образина, икнула и зарыдала, промывая слезами светлые дорожки на коричневом лице.
Мелкий сошка подумал о провокациях белогвардейцев и эмигрантов, опасливо выглянул в поисках фотокорреспондентов и тихо простонал:
- Господи, почему я…
В окно стоящего у тротуара автомобиля высунулся объектив камеры и зашелестел: съемка!
Сошка подпрыгнул, приосанился, оскалил любезную улыбку и проперхал:
- Очень приятно! Какие проблемы привели вас?.. - Покосился на камеру и принял позу светского дружелюбия, но руки прижал к бедрам, чтобы посетитель не произвел рукопожатие - от греха подальше.
Посетитель вытер глаза ошметками рукава, высморкался на тротуар (снимает, тоскливо отметил сошка) и сказал вразумительно:
- Товарищ! Я советский гражданин. Я заблудился и попал за границу.
- Как? - идиотски спросил сошка.
- Пешком! - трагически объяснил посетитель.
Журналист чертов или кто там вылез из машины и приспособился снимать их в профиль.
- Ти-Ви! - приятельски бросил он сошке. - Рашн пипл ар вери интрестинг! Май лак! Совьет тревеллер, йес? Хиппи? Грин пис?
- Пройдемте! - взял на себя ответственность за решение сошка, с отвращением стиснул грязное тощее плечо посетителя и вовлек внутрь.
Посол сошел в холл с каменным лицом закаленного бойца и профессионала. Посетитель оскорблял своей особой жемчужно-серое лайковое кресло. Колени его дрожали в прорехах. Сигарета в черных когтях осыпала их пеплом. Узрев важную фигуру посла, он встал, колыхнулся на ножках и упал обратно в кресло.
- Я вас слушаю, в чем дело, - с бесстрастностью робота произнес посол.
Посетитель положил окурок в урну и сидя постарался принять стойку «смирно».
- Товарищ, я советский гражданин, - переходя с хрипа на свист доложил он. - По чудовищному недоразумению нарушил границу. Готов понести любое наказание по закону. Прошу помочь вернуться на Родину.
Посол на миллиметр приподнял правую бровь, сел напротив и вынул сигарету, под которой сошка щелкнул зажигалкой.
- У вас есть документы? - осведомился посол.
- Какие ж документы, - завыл посетитель, - я грибы собирал!
- Грибы, - кивнул посол и переглянулся с сошкой. - Где?

Предыдущая страница 7 Следующая страница


Легенды Невского Проспекта 8

Посетитель сделал убитый жест:
- В Карелии.
Посол подавился сигаретой и выпустил дым из глаз.
- А - кх-х, - точнее?
- День здоровья… на автобусе привезли нас…
- На каком автобусе? Номер?
- На заводском. Профсоюзном.
- Какого завода? Откуда?
- С завода «Серп и молот».
Тут посетитель издал тихий мышиный писк и попросил:
- Поесть… не найдется… чуть-чуть, хоть что-нибудь…
Посол выдержал паузу и сделал движение подбородком. В холле произошла мелкая суета, в результате которой возник подносик с двумя бутербродами и бутылочкой пепси.
Посетитель зарычал сглотнул бутерброды и вылил пепси на бороду.
Когда он отер бороду, вместо посла перед ним сидел контрразведчик.

4. НА КОГО ТЫ РАБОТАЕШЬ?!

- Итак, - приступил контрразведчик: - Кто вы такой?
- А? - спросил посетитель. - Товарищ…
- Как вы сюда попали?
- Какое сегодня число? - вместо ответа спросил посетитель.
- Двенадцатое сентября, - услужливо известил сошка.
- Боже мой… - прошептал посетитель и закрыл глаза.
Контрразведчик двумя железными пальцами принял его под локоток и сопроводил в свой кабинет, за двойные непроницаемые двери. Посетитель остекленел и собрался с духом:
- Моя фамилия Маркычев. Паспорт серия VII-АМ номер 593828, выдан 10 октября 1977 года 31 РОМ г. Ленинграда…
- Покажите.
- Что.
- Паспорт.
- Нету.
- Почему?
- Не взял с собой.
- Почему?
- Не знал.
- Чего не знал.
- Что вы попросите.
- Естественно, - нехорошо улыбнулся контрразведчик.
- Что?
- Продолжайте.
- Чего?
- Рассказывать.
- А… Прописан Бухарестская улица, дом 68, корпус 2, квартира 160.
- И почему вы не там?
- Где?
- В квартире 160?
- 16 июля сего года мы проводили в цехе день здоровья… В лесу я заблудился…
- У вас цех в лесу?
- Нет.
- А что?
- Где расположен ваш цех?
Посетитель подумал.
- У нас режим, - сказал он - Какой?
- Ну. Режим.
- И что?
- Зачем вас расположение моего цеха? - с неожиданной бдительностью спросил посетитель.
- В цехе день, а вы в лесу заблудились? - тонко улыбнулся контрразведчик.
- День здоровья!
- И что же?
- В лес поехали!
- Кто? Фамилии, клички, быстро! Не задумываться!!
- Не-не-не не помню… - струсил посетитель. - У спорторга список. Вы позвоните, спросите…
- Номер телефона! Номер телефона!
- Я не знаю!!!
- А что ты знаешь?!
- Я хочу домой…
- Где твой дом?!
- Бухарестская, дом 68, корпус 2, квартира 160…
- Как ты сюда попал?!
- Через лес…
- Откуда? Координаты! Какое было задание?!
- Я заблудился!!!
- Отставить легенду!!!
- А?..
- Зачем вы пришли в посольство?
- Чтобы меня отправили домой…
- Прекрати бред!! - завопил контрразведчик и грохнул кулаком: на столе подпрыгнул бюстик Дзержинского. - Если ты хочешь домой, то какого хрена ты там не сидел?
- Я заблудился в лесу.
- Где?! Где?! Где?!
- В Карелии.
- Что ты там делал?!
- Собирал грибы.
- Где же грибы?
- Съел.
- И пошел сюда?
- Да.
- А почему же не домой, дубина?!
- Перепутал стороны… лес…
- Десять лет, - зловеще подытожил контрразведчик. - Десять лет строгого режима за нелегальный переход границы при отягчающих обстоятельствах. И ты хочешь сказать, что предпочел десять лет лагеря жизни здесь?
- Я не знал… за что…
- А ты что думал - по головке тебя погладят?!
- Что же мне делать?..
- Колоться!
- Чем?..
- Что - чем!! Сотрудничать! Рассказывать все! Чистосердечно признаться!
- В чем?
- А вот это тебе лучше знать, - нежно улыбнулся контрразведчик, достал бумагу и ручку, включил магнитофон и погладил успокоительно указательным пальцем бюстик. - Итак?
В животе у Маркычева заерзали неуютно и заурчали непрожеванные бутерброды. Он поежился, поскребся подмышкой и щелкнул когтями. Протрещал непроизвольный звук.
Контрразведчик дернул кадыком, отодвинулся и встал подальше. Маркычев поскреб в паху.
- Простите, - брезгливо спросил контрразведчик, - у вас нет… этих?..
- Этим? Какие-то есть… не знаю. Кусают, - пожаловался Маркычев.
- Вы когда последний раз мылись?
Маркычев пошевелил губами.
- Накануне… Пятнадцатого июля…
- Встать! Стул бери с собой. Напустил тут!..

5. ЕСТЬ В ЖИЗНИ СЧАСТЬЕ

Маркычева сдали посольскому врачу. Врач посмотрел на Маркычева с брезгливой жалость и надел резиновые перчатки. В голове у него завертелось забытое военное слово «санпропускник». Приставленный охранник внимательно следил, готовый при малейшей опасности обезвредить подозреваемого.
В ванной Маркычеву велели сложить одежду в пластиковый мешок. Этот мешок охранник доставил контрразведчику и тот, плюясь и морщась, стал пороть швы и подкладки на предмет обнаружения шифров, инструкций, секретных карт и прочих шпионских вещей.
Маркычев же под горячим душем сладострастно застонал и прикрыл глаза. Доктор взял мочалку, подумал, взял унитазный ежик, намылил хозяйственным с мылом и стал тереть. Коричневая корка, тая, ломалась и отваливалась под горячими струями, обнажая тощее ребристое тельце. Маркычев в экстазе выводил горловые рулады. Врач смахивал ежиком вошек с краев ванны в отверстие слива.
- Ох, - стонал Маркычев, - братцы… товарищи… родимые… хорошо-то как!.. и вот здесь, вот здесь потри!.. боже, дошел!..
Врач решал проблему: стричь клиента во всех местах наголо, или истратить на него пригоршню собачьего антиблошиного шампуня, купленного за кровные двадцать две марки. Любознательность победила: он полил ему волосатые места зеленой вонючей жидкостью, радужно вспенившейся, засек рекомендуемые на упаковке десять минут, и стал ждать, действительно ли сдохли насекомые, и действительно не вылезет ли на Маркычеве шерсть.
Шампунь был хороший. Обеззараженный Маркычев долго вычесывал голову и растирался полотенцем. Потом он состриг распушившуюся бороду и побрился одноразовым лезвием. Потом протерся финским лосьоном «Барракуда» и обильно обрызгался финским дезодорантом «Барракуда». Потом потянулся к французской туалетной воде, но ее врач не дал:
- Хватит с тебя… не на приеме! Обувь - какой размер?
Пока доктор ходи собирать гуманитарную помощь пострадавшему, Маркычев воровато вычистил зубы докторской зубной щеткой, выпил полбанки докторского пива «Хейнекен» и выкурил из докторской пачки сигарету «Ротманс».
Его экипировали в вышедшие из употребления джинсы шофера, рубашку второго секретаря, ботинки военного атташе и носки охранника. Трусы доктор дал ему свои, советского производства. И повел на кухню кормить.
Вдохнув запахи изобилия, Маркычев затрясся и заплакал. Пугливо и сдерживая нетерпение подвинул тарелки поближе и начал жрать с неправдоподобной скоростью: суп, бананы, куриные ножки, овсяные хлопья в молоке, хлеб, маргарин, чай с сахаром и сахар просто так, маринованную свеклу и подкисший мясной салат. Через сорок минут он еще не выказывал никаких признаков утомления. Раздувшись и встопорщившись, подобно шар-рыбе, наконец осовел и, склонив голову набок, стал храпеть, пукая и отрыгиваясь. Ему было хорошо.
Врач дал ему две таблетки фестала для облегчения пищеварения и уложил в изоляторе на чистые простыни. Сонный и разнеженный Маркычев поцеловал врача в щеку, врач дернул щекой и сказал, что медицина приветствует все виды половых отношений, вот только к гомосексуализму лично он относится скептически. Посоветовал пока копить силы.

6. РОТОЗЕЙ - НО НАШ!

Через час Маркычев, захлебываясь от усердия и восторга, рассказывал свою одиссею консулу, особисту и секретарше, что потом и исполнял готовно на бис по первой просьбе любого желающего.
Углубившись в лес за грибочками, Маркычев безусловно заблудился. Спирт помогает ориентированию на местности только в одном случае - когда в нем плавает картушка компаса. Влито же внутрь алкоголя было изрядно. Мурлыча песню о рыжике, который будет соленый, Маркычев наполнил корзину отменной закуской - брал только белые, подосиновики и подберезовики. Но когда он вернулся к автобусу, на месте автобуса была сплошная чаща. Маркычев припомнил справочник пионера-туриста, который учил, что у человека левая нога длиннее правой, поэтому шаг левой на несколько сантиметров длиннее правого, поэтому в лесу человек всегда забирает направо, поэтому надо забирать налево, и тогда выйдет прямо. Он попытался измерить разницу в длине своих ног и пошел налево. К сумеркам он понял, что взял слишком налево, и пошел направо. Хмель выветрился, ночь опустилась на глухой лес, и Маркычев ужаснулся своего положения: завтрашний прогул, выговор, скандал! Он разложил костерок, съел уцелевшие два бутерброда и без надежды покричал еще раз помощь.
В ответ поухал филин. Справочник пионера-туриста учил, что филин живет только в глухих, безлюдных местах.
Еще справочник учил определять путь по звездам, но звезд не было, а наоборот - стало накрапывать. Справочник учил, что мох на стволах деревьев растет с северной стороны. Это оказалось враньем, потому что мох на деревьях или не рос вообще, или распределялся вокруг ствола равномерно.
К рассвету Маркычев докурил сигареты, пнул в кусты свою корзину и, твердо зная, что солнечная сторона в квартирах - южная, идти днем на солнце, потому что Карелия севернее Ленинграда, а, значит, Ленинград южнее Карелии - сообразил как единственно верный в его положении маршрут.
К сожалению, день наступил пасмурный и солнце не светило ниоткуда, а навигационные способности Маркычева ограничивались тройкой в школе по географии, которую бессвязно преподавал горький пьяница-учитель, больше напиравший на новостройки социализма, да отрывочными сведениями из того туристского справочника, лживого, как вся пионерская идеология. Вооруженный такой теорией для путешествий, Маркычев уже совершенно не представлял, где он и куда ему податься. Больше всего он боялся нарваться на пограничников и получить срок за попытку нелегального перехода границы - их предупреждали, что запретная зона здесь недалеко.
Полдня он объедал лесной малинник, готовый задушить медведя-конкурента, если тот появится, голыми руками. На третий день съел сыроежку и о пограничниках стал уже мечтать. Мечтал о спасительном окрике: «Стой! Кто идет?», мечтал об автомате, упертом между лопаток, о допросе в теплом сухом помещении, об объедках с солдатской кухню, о решетке на окне и спокойном сне под крышей не чистых нарах.
Потом он стал мечтать о лагере. Страх перед пенитенциарной системой, по мере того, как он дни и ночи волокся сквозь буреломы, изводясь от голода, страха, сырости, комаров, сменился горячим желанием сесть. Выявлялись очевидные преимущества: трехразовое питание, спальное помещение, одежда-обувь по сезону, восьмичасовой рабочий день в обществе других людей, и досрочный выхода на свободу с чистой совестью за примерное поведение. А может, еще и не посадят…
Он сбился со счета времени, часы стали от дождевой влаги, спички давно кончились, он ел ягоды и сыроежки и шел, шел, шел.
Велика страна моя родная!
Маркычев измерил этот размах собственными ногами, пока однажды не различил обостренным лесным слухом далекое тырканье трактора. Он вскинулся и почти побежал!
На маленьком поле чего-то пахал колхозный трактор!
- А-а-а! - закричал Маркычев и бросился к нему, приветственно маша руками. - Друг! Дорогой! Здорово! Ура!!!
Здоровый белявый тракторист в чистом комбинезоне посмотрел на него и сказал:
- Терве!
- Пожрать нет? - завопил Маркычев. - Заблудился я!
- Антекси? - спросил тракторист сквозь треск трактора.
«Слыхал я, - рассказывал Маркычев, - что в этой Карело-Финской АССР местный народ, но чтоб они уж вообще по-русски ни бельмеса…
- Хавать! Шамать! Лопать! - приплясывал от нетерпения Маркычев, зарычал и заклацал собственными зубами, показывая, значит, чего он хочет.
Тракторист соскочил на землю и отошел на несколько шагов, похлопывая по огромной ладони монтировкой.
- Ленинград! - убеждал Маркычев. - Инженер! Русский! Кушать! Ам-ам!
- Русски, - повторил тракторист без особого энтузиазма. - Ам-ам… Онко синулля водка?
- Водка! Поставлю, не сомневайся! Ящик поставлю! - Маркычев изобразил руками, как ставит трактористу ящик водки, и как вкусно будет ее пить.
Тракторист, оказавшийся очень молчаливым парнем, привез его домой, и Маркычев поразился богатству и роскоши простого карело-финского колхозника: дом - терем, в терему полная чаша, телевизор японский и иномарка под окном. При виде еды рассудок его оставил.
Рассудок вернулся, когда наполнился желудок, и жена хозяина стала говорить английские слова, а телевизор стал показывать не наши программы, причем в цвете и со звуком, а наши вовсе не показывал. Тогда его оставило сознание. Маркычев знал, что у переживших бедствие бывают галлюцинации и миражи.
Он был в Финляндии.
И что ведь характерно: теперь ему тюрьма была обеспечена, так он, гадюка, совсем не радовался. Он твердо знал, что финны, славящиеся аккуратностью и законопослушанием, наших выдают обратно, а там поди объясни, что через границу бы попер случайно… Полиция, КГБ, показательный суд, Сибирь: прощай, жизнь…

Предыдущая страница 8 Следующая страница


9 Михаил Веллер

Выходов было два: или добровольно сдаться властям, или идти тем же путем домой. Был еще третий выход: вернуться в лес и удавиться на первом суку.
Финн полицию не вызвал. Напротив, достал карту и с помощью полуанглоговорящей жены сочувственно объяснил, что его папа воевал у маршала Маннергейма, а если Маркычев во-он здесь перейдет границу в Швецию, то там получит политическое убежище. Добрый оказался человек, но не понимающий чаяний души советского человека. Два мира - две системы…
Он дал Маркычеву эту карту и сухой паек на дорогу, довез на своей машине до шоссе, указал пальцем на Запад и ободряюще хлопнул по спине:
- Хюва маткаа!
Маркычев помахал ему вслед, слез с дороги в кусты, и вот так, кустами, пошел в Хельсинки - искать советское посольство… Явка с повинной и чистосердечное раскаяние должны были облегчить его вину.
«Да чтоб я еще в жизни по грибы… ни глотка! Отдыхать только в библиотеке!»
Умирая от голода и усталости, боясь полиции и не вступая ни в какие контакты с иностранцами, хромал он на встречу со своими: и вот я здесь, товарищи. Готов нести ответственность по закону и надеюсь на смягчение участи.

7. ШЬЕМ ДЕЛО ИЗ МАТЕРИАЛА ЗАКАЗЧИКА

Консульство и его внешняя контрразведка ГБ известили свои начальства в Москве: вот такой чудак… просим поверить.
Москва: только Бога ради - никакой утечки информации в прессу! Покормите его пока, до дальнейших распоряжений, и присмотрите. И звонит в Ленинград: выясните, уточните, разберитесь. Что у вас там за бардак в пролетарских коллективах и на священной границе!..
С Литейного звонят в отдел кадров завода «Серп и Молот»: как там у вас Маркычев? Такие звонки в кадрах понимают. Ах, говорят, Маркычев… Какой Маркычев - инженер? Да можно сказать, и не работает. Как? - да он в отпуске… С тридцатого июля… у него неделя, мол, с прошлого года оставалась, плюс отгулы… Когда выйдет? да должен в понедельник. Что, номер приказа? сейчас, одну минуточку… И тут же задним числом рисуют Маркычеву отпуск. А что такое? А ничего, отвечают зловеще, скоро узнаете.
И звонят директору. Отпуска, значит, даем на август государственным преступникам? Директор - старая гвардия, буквально слышно, как у него броневое забрало лязгает, опускаясь: какие отпуска, товарищ? каким преступникам? Ваш работник инженер Маркычев задержан за переход государственной границы в буржуазном государстве. Позвольте, говорит директор. Маркычев мне не инженер. У нас такой не работает. Что значит, у нас есть сведения… Да, был. Но уволен. Когда, за что? Минуточку… вот: тридцатого июля. За халатность и неоднократные нарушения. А отдел кадров говорит!.. Наверное, напутали, нашли не тот приказ, у них там вечно… Так он не ваш? Не наш. Упаси Бог от таких работников. А как его можете характеризовать? Крайне отрицательно. Политически неграмотен, морально неустойчив. Политику партии понимает неправильно. Хорошо; характеристику передайте в отдел режима. Директор - отделу кадров: поднимитесь ко мне забрать подписанный приказ… болтун - находка для шпиона! Мигом!!!
Но на Литейном сидят парни вдумчивые, они позвонили еще и в жэк. Есть такой жилец! Есть; а что? Какие на него сигналы, жалобы, нарушения? Да так… знаете… а что? Он задержан в Финляндии за нелегальный переход границы, ведется следствие, вот мы сейчас занимаемся его делом. А-а… он всегда был подозрительным, не наш человек - за квартиру платил неаккуратно, соседи жаловались, так что мы собираемся выписывать его за шум и дебоши. Так; ясно.
Ну - выпадает кому-то загранкомандировочка! Звонят в посольство: завтра, говорят, наш человек за ним приедет, заберет; вы пока караульте получше, он, судя по всему, враг матерый, антисоциальный элемент, явно сбежать хотел. Им отвечают: да вы что, он всю Финляндию пропер пехом, сам к нам пришел, плакал и домой просился. А, теперь плачет, иуда - понял, что за границей не мед! А вот не пускать его обратно! - пусть там и живет в капиталистических джунглях, жрет свои грибы! Товарищи, нельзя же так, у нас гуманизм и милосердие… У вас милосердие, а у нас бдительность. Знаете, чем отличается абстрактный гуманизм от социалистического? Ага: девять граммов разницы. А он что… действительно сам пришел? И врач говорит - не сумасшедший? Видите - характерный прием двойного агента.
А погранзаставы рапортуют твердо и однозначно: никаких нарушений госграницы не зафиксировано, случайности исключены!
Короче, приезжает утром мордастый парнишечка в неброском костюмчике, кормят Маркычева напоследок завтраком, вгоняют в вену укол против любых желаний организма, грузят ко всему покорное тело в автобус, и парнишечка везет его на Родину, напевая «Летят перелетный птицы». А на границе - в машину и на Литейный.
Неделю его трясли. Как, да что, да где, да почему: всячески сбивали хитрыми вопросами и повторами. Но он твердо повторял историю своих злоключений и кричал, что лучше тюрьма, но своя, много ведь не дадут, правда? я ведь сам пришел! Что возьмешь с дурака?..
Главное - он никак не мог указать, где пересек границу. Знал бы где - так и не пересекал бы! Там ведь сигнализации напихано, препятствий наворочано - вот уж против дурака все меры бессильны. Ставили следственный эксперимент: привозили на место того пикника - иди! Разводит руками - был пьян, простите. Верно - бутылок в кустах нашли до черта.
А если он пересек границу на самолете? А если надел коровьи копыта - обмануть следопытов? а если все грибники вот так, беспрепятственно, попрут через границу?! Влепили для профилактики начальнику погранрайона о неполном служебном соответствии, а больше поделать ничего нельзя.
Его бы, конечно, законопатили года на четыре. Нарушил? - нарушил. Получи и распишись. Но финский телевизионщик тот подгадил. Он снял не только приход Маркычева в посольство, он и отъезд подкараулил, и у консула интервью взял: вот, мол, какой стойкий и сознательный гражданин - испугался, что невольно нарушил финские законы и может быть наказан финскими властями и даже вызвать международный инцидент! Он голодать будет - ради сохранения дружественных государственных отношений с соседний страной. А посол, старый мидовский волк, подал случай в этом свете как акт большого уважения и залог добрососедства.
И в таком виде это прошло по финскому телевидению и, разумеется, прозвучало по Би-Би-Си. И теперь, в свете международной обстановки, сажать Маркычева было бы идеологически невыгодно. А лучше наоборот - отечески пожурить и милосердно позволить вернуться в ряды заблудшему, но верному гражданину. Просвечен насквозь - советский мышонок…
И отпустили с Богом. Иди и не греши!

8. ВЕРНУЛСЯ В СВОЙ ГОРОД, ЗНАКОМЫЙ ДО СЛЕЗ

Когда я работал в отделе пропаганды одной газеты, над столом у меня висела репродукция картины Репина «Арест пропагандиста». Но есть у Репина и еще не менее знаменитая картина - «Не ждали».
С работы Маркычев был уволен. В отделе кадров ему вручили трудовую книжку со статьей. И известили, что теперь, с самоходом через границу, ни одно режимное предприятие его не возьмет. Да и не режимное не разбежится.
А также его выписали с жилплощади, и его комнату уже заняли многодетные соседи-очередники. То есть - он был выписан из Ленинграда.
Заодно его, для порядка, сняли и с воинского учета.
Что называется, Родина-мать раскрыла объятья, и в каждой руке у нее было по нокауту.
Маркычев был не в той весовой категории, чтоб тягаться с матерью-родиной. Но волну погнал страшную.
Он ночевал по знакомым и строчил жалобы во все инстанции - вплоть до комиссии по реабилитации репрессированных. Пришел со статьей в «Ленинградскую правду». Доставал начальство по домам и бесстрашно грозил карами. Он известил горком партии о сожительстве директора со своей секретаршей. Сигнализировал в ОБХСС о воровстве на заводе. Скатил телегу в спортобщество «Трудовые резервы» о пьянках, устраиваемых спорторгом. Настучал прокурору города товарищу Караськову о взятках, вымогаемых в родном жэке. У него обнаружился стиль, и этим стилем он излагал всю подноготную недоброжелателей: что начальник отдела кадров в тридцать седьмом году пытал коммунистов, что начальник отдела купил свой диплом на толкучке в Ташкенте, и что профорг противоестественно развращает несовершеннолетних пэтэушников-практикантов; а парторг заявил в юбилей блокады, что Жуков хотел чуть ли не повесить товарища Жданова, который приказала минировать Ленинград и готовиться к сдаче. Нагадил всем как мог, а смог немелко, потому что за каждой бумагой следовала хоть какая-то, но нервотрепательская проверка.
Опасен и страшен советский человек, упершийся насмерть в борьбе за свои права. Отвел душу пострадавший инженер.
Парторг сказал, что сожалеет в своей жизни только об одном: что не может ходатайствовать перед органами о применении к врагу народа высшей меры. А спорторг сказал, что вызвался бы лично привести ее в исполнение.
А инженер Маркычев, землепроходец-камикадзе, сдав заказным последнее письмо, снял деньги со сберкнижки и гульнул с двумя одноклассниками в ресторане «Нева». Он слал пятерки в оркестр и велел играть «Летят перелетные птицы» и «Артиллеристы, Сталин дал приказ!»
Они еще узнают, кто лучше ориентируется в пространстве, пообещал он.

9. КУ-КУ!

А через неделю он сдунул.
С концами.
Через эту самую границу.
С рюкзаком, с едой, со всеми приготовленными ценностями, с картой, компасом и валютой. Отъелся, значит, подправился и сдунул. Там сел в автобус и укатил быстро в Швецию, которая не выдает.
Причем зашел ведь еще к тому финну, к фермеру, и честно поставил ему литр водки.
Это он просто, паразит, маршрут проверял. Репетицию провел, так сказать. Вот обстоятельный человек.

Оружейник Тарасюк

1. ЗАГРОБНЫЙ СТРАЖ

Биологическая селекция членов Политбюро была окутана большей тайной, чем создание философского камня; хотя несоизмерима с ним ни по государственной важности, ни по расходам. Когда хозяин Ленинграда и секретарь обкома товарищ Романов выдавал замуж свою дочь, так Луи XV должен был зашататься на том свете от зависти. Пир был дан в Таврическом дворце, среди гобеленов и мраморов российских императоров, и через охрану секретных агентов не проскочила бы и муха. Кушать ананасы и рябчиков предполагалось с золота и фарфора царских сервизов. Вот для последней цели и было велено взять из запасников Эрмитажа парадный сервиз на сто сорок четыре персоны, унаследованный в народную сокровищницу от императрицы Екатерины Великой.
Последовал звонок из Смольного: сервиз упаковать и доставить. Хранительница отдела царской посуды, нищая искусствоведческая краска на ста сорока рублях, дрожащим голосом отвечала, что ей требуется разрешение директора Эрмитажа академика Пиотровского. Потом она рыдала, мусоля сигаретку «Шипка»: севрский шедевр, восемнадцатый век!.. перебьют! вандалы! и так все распродали…
Академик известил, обмирая от храбрости: «Только через мой труп». Ему разъяснили, что невелико и препятствие.
Пиотровский дозвонился лично до Романова «по государственной важности вопросу». Запросил письменное распоряжение Министра Культуры СССР. Но товарищ Романов недаром прошел большой руководящий путь от сперматозоида до члена Политбюро, и обращаться со своим народом умел. «Это ты мне предлагаешь у Петьки Демичева разрешение спрашивать? - весело изумился он. - А хочешь, через пять минут тебя попросит из кабинета на улицу новый директор Эрмитажа?»
Пиотровский был кристальной души и большим ученым, но тоже советским человеком, поэтому он, не кладя телефонную трубку, вызвал «скорую» и уехал лежать в больнице.
За этими организационными хлопотами конец дня перешел в начало ночи, пока машина из Смольного прибыла, наконец, к Эрмитажу. И несколько крепких ребят в серых костюмах, сопровождаемые заместителем директора и заплаканной хранительницей, пошли по гулким пустым анфиладам за тарелками для номенклатурной трапезы.
Шагают они, в слабом ночном освещении, этими величественными лабиринтами, и вдруг - уже на подходе - слышат: ту-дух, ту-дух… тяжкие железные шаги по каменным плитам.
Мерный, загробный звук.
Они как раз проходят хранилище средневекового оружия. Секиры и копья со стен щетинятся, и две шеренги рыцарей в доспехах проход сторожат.
Ту-дух, ту-дух!
И в дверях, заступая путь, возникает такой рыцарь.
В черном нюрнбергском панцире. Забрало шлема опущено. В боевой рукавице воздет иссиня-зеркальный меч толедской работы. И щит с гербом отблескивает серебряной чеканкой.
И неверной походкой мертвеца, грохоча стальными башмаками и позванивая звездчатыми шпорами, движется на них. И в полуночной тишине они различают далекий, жуткий собачий скулеж.
Процессия, дух оледенел, пятится на осевших ногах.
А потревоженный рыцарь бешено рычит из-под забрала и хрипит гортанной германской бранью. Со свистом описывает мечом сверкнувшую дугу - ту-дух! ту-дух!.. - наступает все ближе…
Задним ходом отодвигаются осквернители, и кто-то уже описался.

2. ПАРТИЗАН

В сорок втором году Толику Тарасюку было десять лет. Отец его сгинул на фронте, а мать погибла в заложниках. Мальчонка прибился к партизанскому отряду. В белорусских лесах было много таких отрядов: треть бойцов, а остальные - семьи из сожженных деревень.
Мальчишки любят воевать, а солдаты, любя их, ценят их отчаянную лихость. Этот же, маленький и тихий, был просто прирожденным бойцом: рука тверже упора, и глаз как по линейке. И полное отсутствие нервов. Из винтовки за сто метров пулей гвозди забивал.
Использовали иногда пацанов для связи и разведки. Но талант Тарасюка котировался выше. И ему нашли особое место в боевом расписании.
Сейчас плохо представляют себе жестокости той войны. Если немцы расстреливали, вешали и сжигали в домах, то партизаны захваченных пленных, например, обливали на морозе водой и ставили ледяные фигуры с протянутой рукой в качестве указателей на дорогах, а в рот всовывались отрезанные части, и табличка на груди поясняла: «Фриц любит яйца».
Основным партизанским занятием было грабить склады: продовольствие, амуниция, оружие - сочетание самоснабжение с уроном врагу. Еще полагалось взрывать железные дороги и мосты. Все это охранялось. А приступить к делу возможно только без шума. Поэтому умение снимать часовых особенно ценилось.
Полосы отчуждения перед немецкими объектами были наголо очищены от леса, и подобраться незаметно практически исключалось. А близко часовые не подпускали никого ни под каким предлогом.
И вот бредет откуда-то маленький плачущий мальчишка, кутаясь от холода в большой не по росту ватник. Завидев часового, он жалобно просил: «Брот, камарад, брот!..» и показывал золотые карманные часы - отдает, значит, за кусок хлеба. Часовому делалось жалко замерзшего голодного ребенка… и, похоже, часы были дорогие. Он оглядывался, чтоб не было начальства, подпускал мальчика подойти, и брал часы рассмотреть. Мальчик, качаясь от слабости, на миг прислонялся к нему и через карман ватника стрелял в упор из маленького дамского браунинга.
Приглушенный одеждой хлопок был почти неслышен. Пистолетик был маломощной игрушкой. Крохотную никелированную пульку требовалось загнать точно в центр солнечного сплетения. Поднимать руку до сердца - долго и мешкотно, немец мог успеть среагировать.
Часовой оседал, убитый наповал. Надо было придержать его каску и автомат, чтоб не брякнул металл при падении.
И этот десятилетний (через год войны - уже одиннадцатилетний) мальчик снял таким образом двадцать восемь часовых. Не у всякого орденоносца-снайпера на передовой был такой счет.
Лишь раз рука его дрогнула. Немец был немолодой, очкастый, из тыловых охранных частей. Не снимая правой руки с ремня карабина за плечом, левой он отвел часы и вытащил из кармана шинели завернутый в вощаную бумажку кусок шоколада. На левой руке не было мизинца. Мальчик невольно задержал взгляд на этой беспалой руке с шоколадом, и выстрел, кажется, пришелся не совсем точно. Глаза немца, вместо того, чтобы сделаться неживыми, закрылись, он сложился и упал. Но лежал без движения, а партизаны из укрытия уже подбегали беззвучно, и сознаться в своем сомнении, править контрольным выстрелом мальчишке было стыдно, мешало бойцовское самолюбие профессионала: нечистая работа.
В сорок четвертом - Десять Сталинских Ударов! - Советская Армия освободила Белоруссию; при расформировании отряда командир представил его к ордену Красного Знамени. Но наверху сочли, что это - жирно пацану будет, и ограничились медалью «За Боевые Заслуги».
С этой медалью он пришел в детский дом, чтобы после трехлетнего перерыва пойти в школу, в третий класс.

3. КУРСАНТ

Он навсегда привык чувствовать себя совершенно раскованно в любой аудитории - равный среди первых, партизан, а не тыловая крыса. Учиться хуже кого бы то ни было не позволяла гордость, детский мозг наверстывал упущенное: после семилетки он окончил десять классов.
Военрук же в нем просто души не чаял и прочил в отличники военного училища: прямая дорога!
Он ступил на прямую дорогу - пробыл в военном училище неделю, нюхнул казармы, побегал в кирзачах на зарядку, собрал свой чемоданчик и известил начальство, что эта бодяга - не для него. Воевать - это да, с радостью, пострелять - всегда пожалуйста. А уставы пусть зубрят и строем в сортир маршируют те, кто пороха не нюхал. Ему не нравится.
- А что тебе нравится? - спросил бравый полковник, с сожалением листая его личное дело.
- Стрелять, - откровенно сказал Тарасюк.
- В кого же ты нацелился сейчас, в мирное время, стрелять?
- Ну… нашлось бы. Мне вообще оружие нравится.
- Так может, тебе надо учиться на инженера и идти работать на оружейный завод? Так, что ли?
- Оно мне нравится не в смысле быть оружейным мастером… еще не хватало! я бойцом был, а не ремонтником. Вообще нравится… дело с ним иметь.
- И как же ты хочешь иметь с ним дело?
- Вы стрелять умеете?
Задетый фронтовик-полковник повел зарвавшегося молокососа в тир, довольный случаю. И там из своего вальтера в генеральском хромированном исполнении (трофейные пистолеты у офицеров еще не изъяли) исправно выбил 29.
- Хорошие у немцев машинки, - заметил воспитуемый курсант. - Но для дела я предпочитал чешскую «Шкоду» - в руке удобнее, и скорость у него выше: через пряжку ремня навылет бил! Пуля стекло проходит - даже трещинок нет, ровная такая дырочка. - Он принял поданный рукоятью вперед, по правилам хорошего тона, вальтер, и оставшиеся в обойме пять пуль посадит одна в другую.
- Ну ты бля ничо, - сказал полковник.
- У американского кольта-32 скорость самая высокая, - продолжал Тарасюк. - Что входное отверстие, что выходное. Через бумагу стреляешь - лист не шелохнется, кружочек как вырезан. Хотя король точности и боя, конечно, маузер, но стволина такая, и магазин, - громоздок слишком.
- Подкованный курсант, - признал полковник. - Все, или еще что имеешь доложить?
Поощренный Тарасюк вольно расстегнул воротничок гимнастерки.
- Вот это, к примеру, не нож, - охотно вел он лекцию, ткнув пальцем в штык-нож, болтающийся на поясе сержанта-дежурного.
- Разрешите обратиться, товарищ полковник? - сказал сержант. - Дайте мне молодого для уборки помещения - к подъему верну как шелкового! умный…
- Сталь у штыка отпущенная, мягкая - чтоб в теле не сломался; поэтому лезвие жала не держит, резать им невозможно, - убыстрил речь Тарасюк. - Рукоятка неудобная и в руке скользкая, а в работе кровь попадет - будто вообще как намыленная. И не уравновешен нисколько, кидать его вообще без толку.
- В советники Генштаба аттестовать тебя не уполномочен, - сказал полковник. - Ты б им, конечно, объяснил, каким должен быть нож.
- Чего объяснять - такой, как у финнов. Клинок треугольного сечения, закаленный, согнется - не сломается: закал только поверху, а внутри мягкое. Ручка деревянная, с насечкой - легкая, и в полете как стабилизатор. Лезвие - шесть пальцев, а больше никому и не надо.
- А штык? - презрительно опустился до вопроса сержант.
- Штык старый был хорошо - четырехгранник: входит легко, в теле не ломается, рана от него не закрывается, и доставать в фехтовании длинным легче.
- Тебя прям в университет надо, - съязвил сержант.
- А что, есть такой университет, где по оружию учат? - простодушно спросил Тарасюк.
Мысль о возможности отсутствия такого университета полковника возмутила.
- Главное в государстве - что? - наставительно сказал он: - армия! Главное для военного - что? - оружие. Как же в нашей стране может не быть такого университета?!

4. АБИТУРИЕНТ

И первого сентября 1952 года Тарасюк приехал на исторический факультет Ленинградского университета.
В руке у него был тот же маленький «футбольный» чемоданчик. В чемоданчике лежали: чистая рубашка, бутылка коньяка, медаль «За Боевые Заслуги», парабеллум и книга В.Бейдера «Средневековое холодное оружие». Полный джентльменский набор.
Он проследовал в деканат, где задал сакраментальный вопрос:
- Это правда, что у вас по оружию учат?
- В университете многому учат, - с туманным достоинством ответили ему. - Но приемные экзамены давно окончены.
- А может, мне к вам еще не надо поступать, - успокоил посетитель. - Так учат? Или нет?
- А вас что, собственно, интересует?
- Меня, собственно, оружие, - терпеливо повторил он.
- И какое же именно оружие? - вежливо поинтересовался замдекана по студентам.
- Именно - всякое. Огнестрельное, холодное… легкое, тяжелое, осадное, современное, средневековое, античное тоже, в общем.
- М-угу. Так современное, или античное? Есть, знаете, разница… особенно в применении. У вас, позвольте полюбопытствовать, чисто научный интерес к оружию, или есть и иной? - с корректностью петербургского интеллигента уточнил замдекана.
- Научно-практический, - сказал Тарасюк. - А разницы иногда никакой нет. Фракийский меч начала нашей эра, скажем, ничем не отличается от артиллерийского тесака восемнадцатого века. А средневековый рыцарский кинжал для панцирных поединков - от современного испанского стилета.
- М-угу, - невозмутимо сказал замдекана. - У нас при кафедре медиевистики действительно есть семинар истории холодного оружия. Приходите через год, первого августа, и сдавайте экзамены.
- А зачем тянуть, - возразил посетитель. Он раскрыл свой чемоданчик и предъявил аттестат за десятилетку, выписку с оценками приемных экзаменов в училище и справку об участии в партизанском движении. Сверху положил медаль, а сбоку поставил бутылку коньяка.
- М-угу, - развеселился замдекана. - Как это поется? - «собирались в поход партизаны»… У вас там автомата нет с собой?
- Только парабеллум, - сказал Тарасюк.
С этими документами он был без звука зачислен на первый курс, вселен в Шестое общежитие на Мытнинской набережной и обеспечен стипендией.

5. СТУДЕНТ

Семинары начинаются на третьем курсе. Первокурсник Тарасюк пришел на первое же занятие вольнослушателем. На втором занятии он сделал научное открытие. Акинак - меч древних скифов - был не колющим оружием, как утверждала дотоле историческая наука, но рубяще-колющим.
Прежняя точка зрения основывалась на античной росписи по вазе, где один скиф собирается заколоть акинаком другого. Из чего явствует, что историческая наука и относительно древних времен не всегда затрудняет себя поиском весомых аргументов.
- Это какой же идиот сказал, что он только колющий? - с презрением бывалого партизана вопросил Тарасюк.

Предыдущая страница 9 Следующая страница


Легенды Невского Проспекта 10

Руководитель семинара, интеллигентная дама из университетской профессуры, была шокирована.
- Э-э… - прерывистым тенорком сказала она. - Если мы посмотрим на рисунок, то совершенно ясно видно…
- Что видно? Колоть можно и шашкой! Эдак вы и ложку, которой вас щелкнут по лбу, объявите тупым холодным оружием ударного действия, - прервала непочтительный слушатель.
- На археологических находках нет следов каких-либо режущих кромок, - защищалась дама.
- Две тысячи лет в земле? ржа, ржа съела!! Это ж какое качество стали, что за две тыщи лет в земле вообще порошком не рассыпалась! Она ведь и острие тоже съела… так может он вообще бы безопасный?
- Есть труды специалистов…
- Ваши специалисты хоть барана когда-нибудь резали сами?
- А вы, простите?
- Я всех резал. Так скажите: какой дурак будет таскать полуметровый клинок в ладонь шириной, и не заточит лезвие, чтобы рубить и резать? Ленивый, или мозги отсохли? Так это не боец! А акинак не короче римского меча. А чтобы только колоть, придумали узкую легкую рапиру.
Из чего видно, что со всем пылом молодости и превосходством боевого опыта Тарасюк вгрызся в учебники. И результаты, так или иначе, но впечатлили окружающих.
- Если вы хотите посещать наш семинар…
- Да я для этого училище бросил!
- Возможно и зря. Так вот: когда вы сами станете профессором…
- А сколько для этого нужно лет? - перебил Тарасюк.
- Три года аспирантуры - если вы окончите университет, в чем я не уверена, и если поступите в аспирантуру, в чем я уверена еще менее…
- Не сомневайтесь, - заверил он. - А дальше?
- А дальше - докторская диссертация иногда отнимает и десять, и больше лет работы. И ее еще надо защитить!..
- От кого?
- От оппонентов.
- Не страшнее немцев. А это кто?
…Акинак стал его первой работой в Студенческом научном обществе. При этом «интеллектуалом» он не был, и никогда им не стал; правда, и не пытался себя за такового выдавать. Уровень его эстетических притязаний был примерно таков: когда в компании, скажем, обсуждался новый фильм, Тарасюк выносил оценку специалиста:
- Чушь свинячья. По нему садят с десятка стволов, он речку переплыл - а! о! спасен! - ха! да я его за четыреста метров из винта чиркну - только так!
Его любовь к оружие не удовлетворялась теорией - он стрелял. Стрелял в университетском тире из малокалиберной винтовки, малокалиберного пистолета и спортивного револьвера - больше, к сожалению, ничего не было. И когда вместо десятки клал девятку, у него портилось настроение.
Но посулы тренеров насчет соревнований отвергал: ученый не унизится до игр с безмозглыми спортсменами, на фиг ему надо.

6. ДИПЛОМАНТ

Темой его диплома был двуручный меч с «пламенеющим» клинком.
У такого меча почти весь клинок - кроме конечных одного-полутора футов - зигзагообразный. Ученые доперли до очевидного: удар наносится только концом, где нормальное лезвие. Что ж касается метрового синусоидовидного отрезка - это, мол, в подражание картинам, изображающим архангелов с огненными мечами: волнистый язык пламени. И диссертации писали: «Влияние христианской религиозной живописи на вооружение рыцарей-крестоносцев».
Непочтительный Тарасюк не оставил от ученых мужей камня на камне. Оружие всегда предельно функционально! - ярился он. Оно украшается - да, но изменение формы в угоду идеологии - это бред! (Шел свободомысленный 57 год.) Парадное оружие, церемониальное - да, бывают просто побрякушки. Но боевой меч - тут не до жиру, быть бы живу, уцелеть и победить надо, какая живопись к черту.
Изобретатель этого меча был гений, восторгался Тарасюк. После Первого крестового похода он задумал совместить мощь большого меча с режущим эффектом гнутой арабской сабли: рубить с потягом лучше гнутым клинком, тянешь к себе - и изгиб сам режет, принцип пилы. Но сабля стальной доспех не возьмет, а гнутый двуручные меч требует трехметрового роста, каковым не обладали даже лучшие из рыцарей: поэтому изгибов-дуг несколько - это меч-сабля-пила! Парируемый клинок врага легче задерживается в углублении изгиба и не скользит до гарды - улучшаются защитные качества, легче перейти к собственному поражающему выпаду. Зигзаообразность придает мечу пружинность в продольной оси - чем смягчается при парировании удар по рукам, облегчается защита в фехтовании. Наконец, та же пружинность сообщает удару концом клинка дополнительную силу: так удар кистеня, сделанного из свинцового шара на гибкой рукояти из китового уса, сильнее удара молотка того же веса и той же длины жесткой деревянной рукояти.
Кафедра и оппоненты, улыбаясь темпераменту, пожимали плечами. И были неправы в недооценке дипломанта. Закончив теоретическую часть защиты, вспотевший Тарасюк перешел к демонстрационной: кивнул в аудиторию первокурснику у дверей:
- Костя - давай!
Костя исчез и через минуту дал, вернувшись с другим первокурсником. Торжественно, как королевские герольды сокровище двора, они несли полутораметровый двуручный меч с пламенеющим клинком.
Улыбки комиссии сделались неуверенными. У Тарасюка загорелись глаза. Он взял меч и сделал выпад. Дипломную комиссию снесло со стульев. Аудитория взвыла от счастья.
Подручные-первокурсники извлекли из портфеля железный прут и положили концами меж двух стульев. Тарасюк, крутнув из-за головы (дррень! - дверца книжного шкафа) взмахнул зловеще свистнувшим мечом и перерубил прут, вогнав острие клинка в пол.
- Браво… - сказал дипломная комиссия, осторожно возвращаясь на свои места.
- Бис! - добавили зрители, подпрыгивая в дверях.
- Теперь возьмем меч с обычным клинком, - сказал Тарасюк.
- Спасибо, - возразил председатель комиссии, легендарный декан Мавродин, - достаточно. Вы согласны со мной, коллеги? Трудно не признать, что глубокоуважаемый дипломант избрал весьма, э-э, убедительную форму защиты своих научных взглядов… да. Налицо владение предметом исследования.
Совещаясь об оценке, факультетские дамы трепыхались и пудрились, пылая местью. Мавродин с солдатской грубоватостью отрезал, что им, гагарам, недоступно наслажденье счастьем битвы, гром ударов их пугает! А за знания и любовь к науке студенту прощается все!
Тарасюка оставили на кафедре в аспирантуре.

7. ПРОФЕССОР

В тридцать он стал доктором, в тридцать два - профессором.
И, став профессором, согласно древней академической традиции немедленно женился на своей первокурснице. Переехал из аспирантского общежития в академический кооператив и зажил семейной жизнью.
По прошествии медового месяца жизнь оказалась не ах. Больше всего в семейной жизни Тарасюку нравилась теща. Теща замечательно умела готовить грибной суп и штопать носки. И была благодарной слушательницей.
Что касается жены, то миловидность ее стала привычной, а бестолковость открывалась все глубже. Она ничего не понимала в оружии. Вообще Тарасюк ее мало видел. Время он делил между библиотекой и оружейными запасниками. Он писал монографию по технике итальянской школы фехтования XVI века. Тарасюк вознамерился доказать миру, что итальянцы первые прибегли к легким и гибким клинкам, рассчитанным на полное отсутствие лат, - прообразу современного спортивного оружия, - что позволило резко увеличить частоту движений и изощрить приемы до утонченности и сантиметров.
Он показывал жене, как и куда надо колоть, чтобы вывести противника из строя. Ночью жена кричала от кошмаров.
Через год жена прорыдала, что больше с ним жить не может, он был трагедией ее молодости. Тарасюку было некогда - он вычитывал гранки своей монографии и готовил тезисы доклада в Институте истории.
Теща ему сочувствовала. Теща сказала жене, что та - редкостная дура: он непьющий, добрый, безвредный, авторитетный чудак-ученый. Она приглашала Тарасюка в гости - кормить домашними обедами. Они сдружились: ей было одиноко, и она часами вязали, охотно кивая бесконечным рассказам о дагах и арбалетах. Кроме того, она была безденежна, а у него деньги вылетали веером. Не в силах смириться, что профессорский заработок весь уходит на книги и железяки, она стала покупать ему одежду и отсчитывать деньги на продукты. И как-то постепенно он переселился к ней, оставив квартиру бывшей жене: ко всеобщему удовлетворению. Огородил себе уголок книжными шкафами, поставил там диванчик и стол с настольной лампой, и стал жить.
- Горячие обеды, чистое белье, тишина и никаких претензий - что еще надо ученому? - говорил он, катая в кармане свинцовый снаряд от балеарской пращи.

8. СЛАВА

В сорок лет Тарасюк стал крупнейшим в мире специалистом по истории холодного оружия. Он состоял в переписке с оружейными музеями всех стран, и выступал экспертом, консультантом, рецензентом и прочее по всем возможным оружейным запросам. (Причем порой это прекрасно оплачивалось, что все валютные гонорары по закону забирало государство.) Ссылки на Тарасюка сделались обязательны в трудах ученых-оружейников. Авторитет его стал непререкаем: последним доводом в научных дискуссиях все чаще становилось: «Тарасюк сказал!» Почтовый ящик был набит приглашениями на международные симпозиумы - от Стокгольма до Сиднея.
За бугор его, однако, не выпускали: беспартийный, разведен, был на оккупированной территории, и по чудаковатости может отмочить неизвестно что: бесспорно невыездной.
Темным вечером скучающие хулиганы показали ему нож: Тарасюк мельком взглянул на нож и час не давал им вставить слово, читая лекцию о ножах. Прибалдевшие хулиганы проводили пахана до подъезда, где получили на память, как любители холодного оружия, лишний экземпляр испанской навахи.
Противоположная сторона, то есть милиция, также прибегала к его безмерной эрудиции:
- Анатолий Карпович, как это могло быть сделано? - В броневой дверце сейфа чернела аккуратная четырехугольная дырочка.
- Прекрасная работа! - восклицал Тарасюк, любуясь разгромленным сейфом. - Это чекан, только чекан. Какая чистота пробоя! - с удовольствием говорил он. - Медленный закал стали, пятидюймовый клюв, двухфутовая рукоять. Чудесное оружие! им лучшие шлемы пробивали, ни один доспех не держал. С чеканом даже секира не сравнится, тут вся кинетическая энергия удара сконцентрирована в одной точке - а тело весом в два английских фунта у боевого чекана: бронебойный снаряд! Правда, у бердыша рукоять вчетверо длинней, но его парировать легче, принять древко на клинок, и в свалке не развернешься…
- Спасибо, - прервали восторженный поток, - а уточнить нельзя - какой, как?..
- Отчего же… Посмотрим… а изнутри? ого! Судя по сечению, это начало XV века. Конец эпохи тяжелой латной конницы. Немецкие крестьяне времен протестантских войн его очень любили. Они ведь там, знаете, за сто лет войн три четверти Германии истребили, вот так! Регенсбургские чеканы были особенного хороши, только там настоящим секретом закала владели… Да, точно: русский клевец был покороче… а испанцы это оружие не уважали, считали нерыцарственным, низким… а французской работы это не прошиб бы, пожалуй, нет… У них послабее металл был, не умели, вся французская знать носила завозное оружие - Испания, Италия, Германия… Англия отчасти…
- Хорошо, хорошо! А скажите: ведь с чудовищной силой надо такой удар нанести? должен быть очень сильный человек, верно?
- Глупости. Сила нужна слону. Оружие требует только умения. У вас есть время? И машина тоже есть? Тогда сами увидите.
Он привозил чекан из запасников и предвкушая, щуря глаз, водил по клюву алмазным напильником. Принимал позу:
- Удар идет снизу - пяточка! на пяточке всю массу тела довернуть. Скрутка коленей… скрутка бедер… торс! Плечи… локоть… кисть, кисть! Выдох - э-э-э: гэть!!!
Худенький Тарасюк вздрыгивался - чекан сверкал широкой дугой и всаживался в стальную дверцу по рукоять.
- Вот и все! А выстрели-ка из вашего макарова - хрен пробьешь.
Если снимался исторический фильм со сражениями - без Тарасюка не обходилось. Он немедленно брал управление съемочной площадкой, задалбывал группу лекциями, похеривал режиссерский замысел, лично чертил, кому где стоять и куда двигаться, наконец хватал шпагу и вгонял в ужас несчастного актера.
- Снимай! мотор! - вопил в азарте Тарасюк. - Трус! растяпа! ты за шпагу держишься, а не за бабью сиську! Квинга! терция! парад!!! - и делал выпад, едва не пробивая беднягу насквозь.
Актеры его ненавидели, но прочий Ленфильм обожал.
- Опоздали вы родиться, профессор. - Режиссер с ассистентами еле отбирали оружие у увлеченного консультанта.
- Не сказал бы, - с обидой возражал тот. - Как раз ваш лицедей стал бы у меня сейчас двадцать девятым.
И уезжал к теще кушать грибной суп и рассказывать о преимуществах большой шпаги перед рапирой.

9. КИНОГЕРОЙ

Он стал уже легендой, и кино решили снимать о нем самом. Из Рима прилетела группа кинодокументалистов, чтоб все зрители узнали о великом ученом-оружейнике всех времен и народов. Они запечатлели профессора Тарасюка, читающего лекцию студентам, профессора Тарасюка, делающего открытие в запасниках музея, профессора Тарасюка, постигающего труды фолиантов в Библиотеке Академии Наук, и профессора Тарасюка, размышляющего на фоне невских волн. Остался профессор Тарасюк у себя дома.
Профессор Тарасюк сказал, что дома не надо. Но итальянцы вообще темпераментны и напористы, а если им приспичит, то это просто мафиози. Они загалдели, замахали руками и повезли его к нему же домой.
Профессор Тарасюк кряхтел. Жил он со старушкой-тещей в одной комнате, в коммуналке. Увидев эту квартиру, итальянские киногении пришли не столько в ужас, сколько в недоумение. Они допытывались, а где же у профессора рабочий кабинет, не говорят о столовой, но где же спальня?..
Им набулькали водки, разогрели грибного супа, и напряженная визитом иностранцев теща разъяснила, что профессор - большой чудак (У меня маленькая слабость: боязнь больших пространств, - застенчиво оклеветал Тарасюк свою неколебимо здоровую психику): он мог бы купить особняк, но ни за что не хочет выезжать из этой комнаты - привык к виду из окна, ему здесь хорошо работается.
- Наш зритель этого не поймет, - задумчиво решили итальянцы. - Буржуазная пропаганда внушает, что советские люди нищие, и мы должны показать счастливого ученого в расцвете советской науки. - Это были прогрессивные итальянцы.
Это были настоящие киношники, и в кино у профессора Тарасюка получилась просторная многокомнатная квартира. Тарасюк за письменным столом - это был кабинет, за обеденным столом - это была столовая, на фоне книг - это была библиотека, у стены с оружием - домашний музей, и Тарасюк сидящий в кресле, в тещином халате и с рюмкой в руке, рядом с расстеленным диваном, - это была спальня. В коридоре с гантелями Тарасюк изображал спортзал. Из кухни выгнали соседей, теща надела выходное платье и взяла поварешку: это была старенькая мама заботливого сына Тарасюка. Италия - католическая страна, там плохо относятся к разводам, это зрителю не понравится; зато хорошо относятся к матерям, это зрителю понравится.
На закуску они сняли профессора Тарасюка с партизанской медалью, и хором сказали, что такого героя среди ученых они вообще не видели, он - феномен и живая легенда. Правда, Тур Хейердал тоже был парашютист и диверсант, но, кажется, никого так и не убил, хотя был уже совершеннолетним, - а бедному сироте Тарасюку было десять лет: мамма миа! порка мадонна! с ума сойти! двадцать восемь фашистов! он убил их за один раз, или за несколько? Это были не самые двадцать восемь панфиловцев, да? они читали об этом бессмертном подвиге! Почему Тарасюк не Герой Советского Союза?
- Я был еще несовершеннолетним, - виновато сказал Тарасюк.
- А ваши герои-пионеры?.. - спросили образованные итальянцы.
- Только посмертно, - сказал Тарасюк. - Мне предлагали, но я отказался.

10. РЫЦАРЬ ПЕЧАЛЬНОГО ОБРАЗА

Заговорили об его последней книге по ритуалам и традициям рыцарских турниров. Этот труд должен был перевернуть мировую науку о рыцарстве. Тарасюк не страдала мелкость замыслов.
И он поволок крепко подпивших итальяшек в Эрмитаж, в самые богатые в мире запасники рыцарского вооружения. Выбрал эффектный доспех по росту, под его управлением итальянцы облачили его в латы, застегнули застежки, затянули ремешки, и сняли дивные кадры: рыцарь повествует о поединках, подняв забрало и опершись рукой в железной рукавице на огромный меч.
Они таки изрядно все нажрались, и Тарасюк их утомил беспрерывным ускоренным курсом истории оружия, - они хотели успеть в итальянское консульство на прием. А он не хотел вылезать из доспеха - ему в нем страшно нравилось. Короче, они свалили, а он остался один. Вранье, что в турнирном доспехе нельзя ходить пешком - сочленения очень подвижны, а веса в нем килограммов тридцать-тридцать пять: сталь нетолстая, просто исключительной прочности. У нынешнего пехотинца полная выкладка тяжелей на марше.
Тут и произошла незабываемая встреча, в которой началась наша история.
…Дальнейшие события разворачивались печально. В половине двенадцатого в Эрмитаже начинает дежурить ночная охрана. Ночная охрана - - это сторожевые собаки. Обученные овчарки контролируют пустые помещения. Зарабатывала овчарка - шесть дней в неделю с полдвенадцатого до шести утра - шестьдесят рублей в месяц. Владелец трех собак жил на их зарплату.
Собак как-то не предупредили о проблеме и сервизом. С лаем и воем, скользя юзом на поворотах, они влетели в запасник.
Ребята из Смольного обрели дар речи и завопили о спасении. Хранительнице было легче - она свалилась, наконец, в обморок.
Бронированный же рыцарь Тарасюк издал боевой клич и взмахнул мечом. Но дело в том, что конный рыцарь надежно прикрыт во всех местах, кроме задницы. Задом он сидит на специальном, приподнятом, боевом седле. А немецкая овчарка двадцатого века в рукопашной несравненно подвижнее немецкого рыцаря пятнадцатого века. И Тарасюк был мгновенно хвачен зубами за беззащитный зад.
Заорав от боли, он быстро сел на пол, бросил тяжелый меч, и укрытыми стальной чешуей кулаками пытался сидя треснуть проклятых тварей!
Вот такую композицию и застала охрана и милиционеры. Взволнованные милиционеры защелкали затворами пистолетом, охрана взяла собак на поводки, и вот тогда ребята из Смольного взревели во всю мощь своего справедливого негодования: сотрудников обкома мечом пугать! посланцев партии травить собаками! суши сухари, суки, Романов вам покажет!
Действительно: еще только латные рыцари не устраивали антисоветских восстаний.
…Тарасюка мгновенно и с треском выперли отовсюда.
Над вспотевшей головой, с которой сняли шлем с истлевшим плюмажем, засиял нимб мученика-диссидента: с мечом в руках он охранял достояние науки и народа от самодурства Смольного!
Легенда обрела завершение и вышла на улицы.

11. ВСТРЕЧА В АУТЕ

Его не брали на работу никуда: ни в один институт, даже библиотекарем в районную библиотеку, даже учителем истории с восьмилетнюю школу. Теща плакала и кормила его грибным супом, и пенсионерский кусок застревал у совестливого Тарасюка в горле.
Через два месяца он устроился грузчиком на овощебазу, скрыв свои ученые степени и заслуги. Таскал ящики с картошкой и пил с мужиками портвейн на двоих.
Его дипломников и аспирантов раскидали по другим руководителям, и они боялись даже позвонить ему: шел семьдесят пятый год, и лояльные граждане опасались сказать лишнее слово…
Тарасюк озлился. С самого своего партизанского детства он был исключительно советским человеком, и все окружающее ему очень нравилось - что естественно при удачной карьере в любимом деле. Но непосредственное общение с пролетариатом благотворно влияет на интеллигентские мозги. За сезон на овощебазе он дошел до товарной спелости мировоззрения, как сахарная свекла до самогонного аппарата: еще немного - и готов продукт, вышибающий искры и слезы из глаз. А главное, без оружия он был не человек.
Он стал читать газеты и слушать вражьи голоса. И писать в редакции и инстанции письма о правде и справедливости. Письма отличались научным стилем и партизанскими пожеланиями. И в его собственный почтовый ящик перестали приходить письма и приглашения из-за границы.
Тут приезжает в очередную говорильню оружейников немец из Франкфурта, коллега-профессор, и хочет видеть своего знаменитого друга по переписке профессора Тарасюка: что с ним, где он, почему не отвечает на письма? Все мычат и отводят глаза.
Педантичный немец получает в Ленсправке адрес и телефон, звонит Тарасюку и едет в гости. Герр Тарасюк, говорит, какая жалость, что вы не присутствовали. А у герра Тарасюка руки в мозолях и царапинах и перегар изо рта. И, отчаянно поливая советскую власть, он гостеприимно предлагает: не угодно ли выпить водки под грибной суп, дивное сочетание, рекомендую.
Они обедают, и Тарасюк замечает, что на левой руке у немца нет мизинца. Он бестактно наводит разговор на войну. А немец старенький, в очочках, и, подобно многим из его поколения, страдает комплексом вины перед Россией за ту войну. Он ежится и предлагает тост за мир между народами: он любит Россию, хоть его здесь чуть не убили.
Короче, ясно: это оказывается тот самый немец! Недостреленный.
Тут комплекс вины возникает в Тарасюке, и сублимируется в комплекс любви. Он бежит за второй бутылкой по ночному времени на стоянку такси, и всю ночь исповедуется блюющему немцу. Утром они опохмеляются, поют белорусские и рейнские народные песни, и немец убеждает его переехать в Германию: он гарантирует все условия для работы!
Тарасюк обрисовывает политическую ситуацию: полка Романов в Смольном - гнить Тарасюку на овощебазе.
Немец ободряет: он пойдет к германскому консулу, тот лично обратится к товарищу Романову, и ради дружественных отношений между двумя государствами Тарасюка немедленно выпустят в Германию. Профессиональное немецкое заболевание - гипертрофия здравого смысла?
- Забыл сорок пятый год? - спрашивает Тарасюк. - Высунусь высоко - меня просто посадят.
- Майн Готт! За что вас можно посадить?
- Боже мой! За все. Распитие спиртных напитков, хранение холодного оружия, общение с иностранцами.
И все равно немец обиделся, что Тарасюк не проводил его ни в гостиницу, ни в аэропорт. Из чего можно заключить, что Тарасюк в грузчиках резко поумнел, в отличие от немца, который грузчиком никогда не работал.
…Через месяц в тарасюковскую дверь позвонил немцев докторант, приехавший в Ленинград с тургруппой. Не доверяя почте, он лично привез письмо из Иерусалима от тарасюкова родного брата, потерявшегося в оккупации, и вызов на постоянное местожительство на историческую родину Израиль. Немец оказался обязательным и настойчивым человеком. А во Франкфурте мощная еврейская община, он подключил ее к благородному делу, не посвящая в подробности.

12. ЕВРЕЙ

Это даже удивительно, сколь многие и разнообразные явления ленинградской жизни пересекались с еврейским вопросом. Поистине камень преткновения. Куда ни плюнь - обязательно это как-то связано с евреями. Россия при разумном подходе могла бы извлечь из этого гигантскую, наверно, выгоду. Но традиция торговли сырьем возобладала - одного еврея просто меняли на три мешка канадской пшеницы: такова была международная увязка эмиграционной квоты с объемом продовольственных поставок. Как всегда, мир капитала наживался в неравных сделках с родиной социализма, не тем она будь помянута.
К вызову прилагалась устная инструкция. Тарасюк поразмыслил, взял бутылку, ввалился к приятелю и коллеге историку-скандинависту Арону Яковлевичу Гуревичу и между третьей и четвертой спросил между прочим, как стать евреем. Гуревич сильно удивился. Он знал абсолютно все про викингов, но про евреев знал только то, что лучше им не быть. Он посоветовал Тарасюку обратиться в синагогу; если только она работает, добавил он в сомнении.
Тарасюк постеснялся идти в синагогу, уж больно неприличное слово, и пошел выпить кофе в Сайгон. В Сайгоне он немедленно увидел еврея замечательно характерной внешности - рыжего, горбоносого, с одесскими интонациями. Это был Натан Федоровский, один из многих завсегдатаев знаменитого кафетерия, нищий собиратель картин нищих ленинградских художников, а ныне - известный и богатый берлинский галерейщик.
Тарасюк перебрался за столик Федоровского и, краснея и запинаясь, попросил ему помочь. Рыжий Федоровский оценил деликатность просителя и незамедлительно выдал ему двадцать копеек.
Тарасюк поперхнулся кофе, зачем-то положил рядом с его монетой свой двугривенный, и брякнул напрямик, не знает ли неизвестный ему, но, простите Бога ради, я не хочу вас обидеть, явный еврей, как можно стать евреем.
Компания Федоровского заявила, что этому человеку надо налить, и развела по стаканам бутылку портвейна из кармана.
И польщенный и добрый Федоровский выдал Тарасюку полную информацию. Тарасюка устроило все, кроме обрезания, но либеральный Федоровский успокоил, что ему это не обязательно.
Согласно полученной информации, Тарасюк избрал сокращенную форму обряда. Он продал коллекцию (все одно не вывезти) и поехал в Ригу. И в Риге знакомый Федоровского, связанный с еврейской общиной, устроил ему, за пять тысяч рублей по принятой таксе, свидетельство о рождении его матери, каковая появилась от религиозного брака ее родителей-евреев, о чем и были сделаны соответствующие записи.
С этим свидетельством он пошел в Ленинграде в свой районный паспортный стол и написал заявление, что хочет поменять национальность с белоруса на еврея. Там не сильно удивились - он был такой не первый. Но стали мурыжить, откладывая с недели на неделю.
Тарасюк пошел выпить кофе в Сайгон и встретил там рыжего Федоровского. Тот хмыкнул, что это ерунда, надо дать двести рублей, и через неделю вручат новый паспорт. Тарасюк сказал, что продал еще не всю коллекцию, хватит еще замочить всех начальников паспортных столов; картин вот, к сожалению, нет, но если Федоровский захочет коллекционировать оружие… не умеет он давать взятки!
И бескорыстный Федоровский, плававший в питерской жизни вдоль и поперек, сунул бабки куда надо, и Тарасюк стал евреем.
Ну, еще годик его помурыжили. Гоняли за справками и допытывались, почему он всю жизнь скрывал в анкетах национальность матери и наличие родственника-брата за рубежом. Он резонно отвечал, что это могло помешать карьере, а про брата, вот письмо, и сам не знал. И через год благополучно улетел, в четверг венским рейсом, как принято.
Из всех ученых коллег и любящих учеников его провожали только печальная теща и радостный Федоровский - он всех провожал и на все плевал.
Улетал он с тем же древним футбольным чемоданчиком, где были: чистая сорочка, неоконченная рукопись, бутылка коньяка, книга В. Бейдера «Средневековое холодное оружие», и крошечный никелированный дамский браунинг N_8 с перламутровыми щечками.

Предыдущая страница 10 Следующая страница


11 Михаил Веллер

Немец встречал его прямо в венском аэропорту, где Тарасюк незамедлительно распил с ним коньяк и подарил на память пистолетик - точную копию того, когдатошнего… Как он протащил его через таможню - одному Богу ведомо.

ЛЕГЕНДЫ «САЙГОНА»

Крематорий

В хрущевскую эпоху улучшения жилищных условий населения в Ленинграде решили построить крематорий. Провели открытый конкурс проектов, и победил немецкий проект. То ли сказалось низкопоклонство перед заграницей, то ли у немцев больший опыт в строительстве крематориев. А вернее всего, что отцы города воспользовались возможностью съездить за казенный счет в Германию - для обмена опытом по данному вопросу и получить взятки в дойчмарках.
Отгрохали - праздник для глаз. Газоны зеленые, корпуса белые, труба квадратная - последнее слово современного архитектурного дизайна. Произнесли речи о пользе международного сотрудничества и заботе партии о народе, разрезали под аплодисменты красную ленточку - торжественно пустили в эксплуатацию еще один объект семилетки.
Но сам собой покойник ведь в трубу не вылетит. Надо набрать соответствующий персонал.
А это оказалось отнюдь не просто. Смерть - дело житейское, так что хороших кладбищ на всех тоже не хватало. Обычный же могильщик - он вполне соответствует беспечному пьянице из Шекспира, минус поправка на британскую цивилизованность. Он мелкий вымогатель со следами дружеского мордобоя на лице, всем обликом напоминающий, что надо дать ему на водку. И погребальной торжественности на нем видно не больше, чем на еже - гагачьего пуха. Напротив: замызганным ватником и лопатой в мозолистых руках он как бы обвиняет клиентов, что он - пролетарий за работой, а они - нарядно одетые бездельники, эксплуатирующие его труд. Это создает у посетителей чувство классовой неполноценности и потребность откупиться от справедливой неприязни пролетария могилы. Что последнему и требуется.
Для крематория было приказано набрать приличных молодых людей, желательно со специальным образованием. Управление коммунального хозяйства интересуется - это ж какое такое специальное образование? вы что имеете в виду - духовную семинарию? Отвечают: без дурацких намеков! ну… психологический факультет университета, например… или Институт культуры имени Крупской - это имя, вроде, обязывает знать, как приличных людей хоронят; на худой конец - культпросветучилище, что ли.
Примечательно, что сразу вслед за этим указанием в Университете был открыт психологический факультет.
Ну что. Набрали молодых и интеллигентной внешности юношей и девушек. Положили им зарплату с надбавкой за вредность. В кочегары взяли имеющих свидетельство на право работы в котельных с жидким топливом - все бывших инженеров и учителей.
В Ленинградском управлении культуры создали отдел советского обряда. Сочинили тексты прощальных речей - несколько образцов: для заслуженных, для безвременно усопших, по возрастным категориям и социальной значимости. Главлит тексты проверил, отдел культуры Обкома партии утвердил.
И стали принимать население.
И действительно, народ был доволен. Принимают покойников с провожающими - все чистые, трезвые, в черных костюмах, не матерятся. Декламируют церемонию с концертными интонациями. Правда, скорби в персонале маловато. Но, знаете, от них тоже нельзя сплошных рыданий требовать, у них работа… скорбь представляет посещающая сторона.
И мзду ведь не принимают, вот что. Ну совершенно в лапу не берут; это у них - ни-ни.
Но мы не только о грустном, мы и о веселом. У одной престарелой четы случилось огромное и радостное волнение - они выиграли в лотерею автомобиль «Москвич». Они позвали родственников и отпраздновали это событие. До этого у них, у пенсионеров, и велосипеда-то не было.
Радость, как в жизни часто случается, пришла слишком поздно. Потому что муж выпил водки, попел с гостями песен, показал всем выигрышный билет, и ночью умер.
С этим государством не надо играть в азартные игры.
Таким образом жена осталась наследной вдовой. Естественно, ей хотелось сделать для усопшего мужа все, что она еще могла. И она решила его в торжественной и скорбной обстановке кремировать.
Она сняла с книжки все их небольшие деньги, всем заплатила, везде договорилась, одела его в единственный новый костюм, в котором он вчера буквально пел за столом… И в крематории над ним произнесли печальное и высокое прощание. И тело в гробу бесшумно опустилось вниз, в преисподнюю, чтобы, пройдя бушующий очистительный огонь, вознестись с прозрачным дымом к голубым небесам.
А после скромных поминок дома, поплакав, она поставила на видное место его фотографию и стала мыть пол, протирать пыль и наводить везде порядок… Так и не успели мы, милый, поездить с тобой в собственном автомобиле. Ушел ты, и зачем теперь мне одной обеспеченная старость.
Кстати об автомобиле. Где лотерейный билет. Она лезет в коробку с документами, но там его нет. В сумочке тоже нет. И в его бумажнике нет. В тумбочке нет, в книгах нет. Нигде нет билета!
Вдова вытирает холодный пот и начинает перерывать весь дом. Все уже летит вверх дном: нету выигрышного билета!!!
На ее горестные крики и стоны прибегают соседи сверху и снизу, кто с валерьянкой, кто с валидолом и прочими успокоительными средствами: как убивается… несчастная! Ой, да куда же ты подевался! голосит вдова, да еще недавно рученьки мои тебя держали, пальчики мои тебя гладили, глазоньки мои насмотреться не могли!.. Душераздирающие тексты.
Они ее отпаивают лекарствами, сбрызгивают водой, обмахивают полотенцами, и она рассказывает им сквозь всхлипы свою трагедию. И все ахают и сокрушаются: не может быть!.. он еще найдется!..
Вдова обзванивает всех знакомых и родственников, которые заходили в дом на праздник и поминки: простите… вы случайно с собой лотерейный билет не прихватили? Пропал…
Одни жутко сочувствуют, другие немного обижаются, но никто, естественно, не признается. Вы что, говорят, нас подозреваете?
Она заявляет в милицию: так и так, пропал лотерейный билет с выигранным автомобилем «Москвич». Нет, никого не подозреваю, но могу перечислить всех, кто мог его взять.
Милиция составляет список ее друзей и родни и начинает трясти по одному: вызывает для снятия свидетельских показаний. Все, конечно, отрицают наотрез: не брали, и все тут.
Таким образом несчастная вдова оказывается без выигрыша, без друзей и без родственников, потому что они унижены и оскорблены: понятно, у вас горе, вы не в себе, но есть же границы… у нас тоже самолюбие, в конце концов.
А средства у нее к существованию - пенсия пятьдесят рублей. И через пару дней, страшно постарев и похудев, она начинает отбирать мужнины вещи на продажу: пару рубашек поновее, зимние ботинки, пальто… И совершенно невольно думает, что вот за новый костюм, в котором его похоронили, дали бы в комиссионке рублей сто. Вспоминает, как костюм хорошо сидел, как муж пел в нем за столом…
И вдруг с невероятной ясностью ей высвечивает, как муж дает всем по кругу посмотреть лотерейный билет и после аккуратно удвигает его в нагрудной карман пиджака! А перед сном - перед вечным сном!.. - повесил пиджак в шкаф. И больше билет она не видела. И карман этот не проверяла - в нем ведь обычно никогда ничего не было.
Задыхаясь от непоправимости случившегося, она впервые за десять лет хватает такси и мчится в крематорий. И там ей выдают урну с прахом.
Она обливает прах немыми слезами и везет домой. Ставит урну на стол и бесконечно на нее смотрит; шепчет и трясет головой.
А назавтра везет собранные вещи в комиссионку. Высидев очередь на стульях, сдает все на ничтожную сумму. И, сдав, как все женщины, независимо от возраста, положения и семейных обстоятельств, идет побродить по этому магазину. Поглазеть на тряпки…
Ну, Апраксин Двор большой, барахла много. Из женских залов она переходит в мужские, мечтает, сколько хороших вещей они могли бы купить, если бы не устраивали никакого праздника с выпивкой, а получили выигрыш деньгами… а лучше - взяли машину, и продали ее - это тысячи на полторы-две дороже! И свитера теплые, и туфли чешские, и костюмы красивые… интересно, сколько все-таки наш костюм мог тут стоить? А вот как раз похожий висит…
Смотрит она этот черный костюм… похож, только наш был поновее… девяносто рублей. Погодите… ощупывает. Нет, ну точно такой!.. Смотрит брюки: она их сама подкорачивала, и ленточки перешивала… ее ленточки! ее строчка! Пиджак: пуговицы она пришивала и укрепляла накрест! Господи…
Дрожащими руками она надевает очки и читает бирку. Костюм сдан на комиссию в следующий день после похорон.
Не веря себе и происходящему, она запускает руку в нагрудный карман пиджака и вынимает оттуда лотерейный билет.
Номер она наизусть хорошо помнит. Этот номер.
Продавщица спрашивает:
- Бабушка, вам плохо?
Да сердце что-то… Можно ли посидеть где тут.
Посидела она, отдышалась, упрятала билет в ридикюль поглубже. Глаза бессмысленные, на щеках румянец выступил, и улыбка плавает странная… отвлеченная такая улыбка.
С одной стороны, ей бы теперь с этим билетом бежать подальше от магазина - на всякий случай. С другой стороны, соображение к ней медленно возвращается, и она пытается уложить в голове, как же здесь костюм оказался. И это она у продавщицы спрашивает.
Продавщица пожимает плечами - этим занимается приемка, нас не касается; а что? А то, что это костюм моего покойного мужа, в котором его как раз за день до приемки костюма похоронили.
Кого? В чем? За день до чего? Посетители с интересом прислушиваются, остановились. Продавщица меняется в лице и быстро уводит бабушку в подсобку. Наливает ей воды, сажает на стул и звонит в приемку: поднимитесь сюда быстро, быстренько!
Заходит заведующий приемкой: золотые часы, итальянские туфли, английский костюм. Бабушка повторяет: как это может быть? Он ей: невозможно, вы спутали. Костюм советский, импортный? Вот видите: «Ленодежда», расхожий стандарт, да их тысячи таких. Она: ленточки! пуговицы! Хорошо, предлагает, пройдемте посмотрим вместе.
Смотрят: нет этого костюма. Сотня висит, а этого нет. Видите, говорит заведующий, вам показалось. Вот черный, и вот, и вот… ну? Не этот? Я понимаю, вы в потрясении, такое горе, и вам почудилось… это бывает.
Старушка белеет и пошатывается: понимает, что это был сон наяву, желанный сон… Она лезет в ридикюль - и видит, что лотерейный билет исправно лежит на месте!
В полном ошизении, прижимая драгоценный ридикюль к груди двумя руками, чудом не попав под машину, она прибредает домой. Закрывает дверь на все запоры. Проверяет задвижки форточек и задергивает шторы. Думает, прячет урну с прахом в тумбочку и закрывает на ключ. И только после этих мер безопасности извлекает из ридикюля сказочный билет, кладет посреди стола и придавливает уголком утюга.
И сутки боится отвести от него глаза, чтобы он не исчез. Колет себя булавкой и звонит по телефону всем подряд - здоровается и, услышав ответ, вешает трубку: боится, что она сошла с ума. Убедиться, значит, что ей не чудится.
Через сутки успокаивается в каком-то равновесии, вспоминает - и звонит в милицию: спасибо, не беспокойтесь, билет нашелся.
Следователь: вот видите! Что ж вы, бабуля, это не шутки - всех взбаламутили! А вам известно, что за ложное заявление полагается ответственность перед законом? Где же вы его нашли?
А в нагрудном кармане костюма мужа.
Ну! Что же вы - раньше посмотреть не могли?!
Да как же я могла, он был в магазине.
В каком магазине?
В комиссионном.
Хорошую бы покупочку кто-то совершил, а! Как же вы так невнимательны, сдавая вещи, даже карманы не проверили?
Да я его и не сдавала.
Как? А кто сдавал?
Да я и не знаю.
То есть как?
Да его в этом костюме похоронили.
Что? А?..
Вернее, кремировали.
Подождите, подождите… что-то я не понимаю! А билет кто в карман положил?
Да он сам и положил.
Так, ясно: тронулась бабка с двойного горя. Но у следователя свой интерес: дело закрыть. Приезжайте, говорит, забрать ваше заявление.
Она приезжает: показывает билет, хихикает и плачет. Чудо, рассказывать порывается, Господь явил: билет дал в руки, а костюм забрал обратно. Следователь начинает невольно заинтересовываться: значит, в комиссионке? В какой? А, Апраксин Двор; знаем такой, знаем… Говорите, висел, а потом из приемки к вам пришли, а потом уже не висел. Так-так; хорошо; возьмите-ка вот этот листок и напишите по порядку все, что с вами в магазине было.
Следователь отправляет практиканта в Апраксин: переписать там все имеющиеся в наличии мужские костюмы, подходящие для похорон - кто и когда сдавал, кто принимал. А сам дует прямо в крематорий.
А там, в рабочем, так сказать, подвальном помещении видит он интереснейшую обстановку. Оплаканные покойники лежат в стеллаже у стенки, готовые предстать пред Вседержителем нашим в таком виде, в каком и явились на сей свет: безо всяких, то есть, суетных подробностей в виде одежд и гробов.
А у стены напротив сложены аккуратно штабели разнообразных гробов и тючки с одеждой. Приготовлены.
Посередине, в проходе, стоит теннисный стол, и обслуживающий персонал играет на нем в пинг-понг. На вылет. Двое играют, остальные курят и пиво пьют, ждут своей очереди.
А надо всем этим кладбищенским покоем, в довершение картины, летает зеленый попугай и лузгает семечки.
Это, значит, интеллигентные крематорщики наладились все, что можно, пускать на продажу. Внедрили свой вариант утилизации вторсырья. В порядке посильной помощи текстильной и деревообрабатывающей промышленности. Закон физики: круговорот вещей в природе.
Потом они мотивировали: больно смотреть, как добро пропадает без всякой пользы - а ведь людям еще понадобится! Вот после этой истории всю первую команду ленинградского крематория и посадили в полном составе.
А комиссионщики, что характерно, отмазались: никакого сговора, никакого краденого, знать ничего не знали, какой ужа!
Да; а ведь хорошее, вспоминают, было качество обслуживания.

Танец с саблями

История советской музыки создавалась на пятом этаже гостиницы «Европейская», в буфете. Это был самый музыкальный буфет в мире. Филармония находится прямо напротив, через улицу, и музыканты неукоснительно забегали в этот буфет до репетиции, после репетиции, а иногда и вместо репетиции. Для большей беглости пальцев и бодрости духа. А также после концерта, перед концертом, и просто так, по привычке. И свои, и заезжие - это было почти как ритуал. Любая буфетчица с «Крыши» знала о музыкантской жизни города больше, чем директор Ленфилармонии или секретарь Союза композиторов. Музыкантов здесь знали, уважали и прощали им многие артистические выходки - творческие натуры… слава города! Здесь не спрашивали, что надо посетителям - их считали по головам и наливали по сто коньяку, если до работы, а если после - то по сто пятьдесят. А сто грамм коньяка стоили в те времена рубль.
А поскольку Ленинград был городом более филармоноцентрическим, нежели театроцентрическим, в отличие от Москвы, что давно отмечено, и именно в филармонии собирался свет и происходили бомонд, то все обсуждаемые там истории автоматически становились достоянием Невского и входили в перечень тем, рекомендуемых к беседе меж людьми образованными и не чуждыми искусств.
А Герой Социалистического Труда и Лауреат до черта всяких премий Арам Ильич Хачатурян, личный большой друг Мравинского, Рождественского и прочих, был там, на улице Бродского угол Невского, стойка бара от лифта направо, гостем постоянным и музыкальному Ленинграду вполне родным. Он был человек знаменитый, гость желанный, широкая душа, кавказской общительной щедрости - в доску свой от Москвы и Ленинграда до родной Армении, не говоря уже о Франциях и Испаниях, из которых просто не вылезал…
Вот в Испании как-то на гастролях, проходивших с огромным успехом - - испанцы вообще народ музыкальный, а музыку темпераментную, огневую, ценить умеют в особенности, - его устроители и спрашивают: что бы он хотел еще увидеть или получить в Испании, они будут рады сделать великому и замечательному композитору приятное, услужить, одарить, устроить, расстелиться под ноги, не ударить в грязь лицом, и прочие цветастые латинские изъявления.
Хачатурян, в свою очередь, был в быту человек скромный, достойно несущий свое величие и славу. Принимали его по высшему разряду, и желать он мог только птичьего молока. Но молока он не употреблял, любимым его напитком был, напротив, коньяк «Арарат». Поэтому он развел руками, поблагодарил хозяев, подумал, и, в порядке ответной любезности на комплименты своему несравненному гению отвечал, что Испания, в которой он имеет честь выступать, является родиной величайшего художника двадцатого века Сальвадора Дали, лидера и славы мировой живописи и его кумира. И никаких таких желаний у него, восхищенного баснословным испанским гостеприимством, нету и быть не может; вот разве только он был бы рад встретиться и познакомиться с мэтром Сальвадором Дали, дабы лично засвидетельствовать ему свое глубочайшее почтение и даже попросить автограф на альбом с репродукциями.
При этом заявлении устроители слегка меняются в лице; переступают с ноги на ногу… Потому что Дали славился непредсказуемой эксцентричностью, и просьба эта вовсе не факт, что выполнима… Более всего она невыполнима по той простой причине, что Дали живет в Америке. В Испанию он изредка наезжает.
Но все устроилось со сказочной быстротой и пугающей легкостью. Заокеанский Дали благосклонно выслушал по телефону пожелание встречи и ответил, что он поклонник великого композитора и почтет за счастье принять его в своем скромном испанском жилище в любое время, какие разговоры. Ради этого счастья он бросит все дела, которых у него, в сущности, и нет, кому он нужен, бедный старый художник, и сейчас же едет в аэропорт и садится в самолет. Скажем, завтра? Допустим, в два часа дня? Если это устроит конгениального композитора Хачатуряна, то он, скромный малевальщик Дали, безвестный неудачник, будет весь остаток своих дней счастлив, совершенно счастлив, что его ничтожная особа может представлять какой-то интерес для такого гиганта и светила мировой музыки.
И потрясенный до потери пульса импресарио передает это приглашение Хачатуряну, с испанским тактом давая понять, что слава Хачатуряна превзошла уже вовсе все мыслимые и немыслимые пределы, если сам мэтр Дали! который способен послать куда подальше любого президента - просто так, под настроение и для скандальной саморекламы! - так высоко ценит Хачатуряна.
И назавтра без трех минут два лимузин правительственного класса привозит Хачатуряна с импресарио, секретарем и переводчицей к воротам белокаменного мавританского замка Дали, с башенками, шпилями, зубцами и флажками. Привратник и охранник в ослепительных ливреях распахивают ворота и сообщают, что хозяин уже ждет, и его пожелание - провести встречу на интимном, семейном, можно сказать, уровне, поэтому переводчик не нужен, ведь у монсеньора Дали жена тоже русская, и машина тоже не нужна, потому что монсеньор Дали распорядился отвезти гостя после встречи обратно на своей машине. Который тут из вас синьор Хачатурян? Сделайте честь, синьор, проходите. Нет-нет, остальных принимать не приказано.
Остальные пожимают плечами и не удивляются, потому что все это вполне в духе Дали. Они пожимают Хачатуряну руку, желают хорошо провести время, передают приветы своему великому земляку, и уезжают.
А Хачатурян сопровождают по мраморной аллее в замок. На крыльце ему отвешивает поклон уже просто какой-то церемониймейстер королевского двора, и Хачатурян начинает сомневаться: правильно ли он одет, может быть, уместнее было бы явиться в смокинге… но его же об этом не предупреждали, да и время дневное, встреча неофициальная… да он и сам, в конце концов, великий человек! чего там…
Церемониймейстер приглашает его в роскошный приемный зал - белая лепка, наборный паркет и зеркала, - предлагает садиться и вещает по-испански, что монсеньор Дали сейчас выйдет вот из этой двери. В этот самый миг старинные часы на стене бьют два удара, церемониймейстер кланяется и исчезает, закрыв за собой двери.
И Хачатурян остается в зале один.
Он сидит на каком-то роскошном златотканом диване, не иначе из гарнитуров Луи XV, перед ним мозаичный столик, и на этом столике изящно расположены армянские коньяки, испанские вина, фрукты и сигары. А в другом углу зала большая золотая клетка, и там ходит и распускает радужный хвост павлин.
Проходит минута, и другая. Зная, что пунктуальность в Испании не принята ни на каком уровне, Хачатурян оживленно осматривается по сторонам, приглаживает волосы и поправляет галстук. Очевидно, жена Дали Гала тоже будет, раз не требуется переводчик. Он заготавливает вступительные фразы и оттачивает тонкие комплименты.
В десять минут третьего он полагает, что, в общем, с секунды на секунду Дали уже зайдет, и прислушивается к шагам.
В четверть третьего садится поудобнее и выбирает сигару из ящичка. Выпускает дым и закидывает ногу на ногу.
В двадцать минут третьего он начинает слегка раздражаться - какого лешего, в самом деле… сам же назначил на два часа! - наливает себе рюмку коньяка и выпивает.
В половине третьего он наливает еще рюмку коньяка и запивает ее бокалом вина. Щиплет виноград!..
Налицо все-таки нарушение этикета. Хамство-с! Что он, мальчик? Он встает, расстегивает пиджак, растягивает узел галстука, сует руки в карманы, и начинает расхаживать по залу. С павлином переглядывается. Дурная птица орет, как ишак!
А часы исправно отзванивают четверти, и в три четверти третьего Хачатуряну эта встреча окончательно перестает нравиться. Он трогает ручку двери, из которой должен выйти Дали - может, церемониймейстер залы перепутал? - но дверь заперта. И Хачатурян решает: ждет до трех - и уходит к черту. Что ж это за безобразие… это уже унижение!
Ровно в три он нервно плюет на сигарный окурок, хлопает на посошок рюмочку «Ахтамара» и твердо ступает к двери.
Но оказывается, что эта дверь, в которую он входил, тоже не хочет открываться. Хачатурян удивляется, крутит ручку, пожимает плечами. Он пробует по очереди все двери в этом дворцовом покое - и все они заперты!
Он в растерянности и злобе дергает, толкает, - закрыли! Тогда он для улучшения умственной деятельности осаживает еще коньячку, ругается вслух, плюет павлину на хвост, сдирает галстук и запихивает в карман…
Он ищет звонок или телефон - позвонить камердинеру или кому там. Никаких признаков сигнализации.
Может, с Дали что-нибудь случилось? Может, он не прилетел? Но ведь - пригласили, уверили… Сумасшествие!
А жрать уже, между прочим, охота! Он человек утробистый, эти удовольствия насчет пожрать любит, а время обеденное: причем он специально заранее не ел, чтоб оставить место для обеда с Дали - по всему обед-то должен быть, нет?
Присаживается обратно к столику, выбирает грушу поспелее, апельсином закапывает рубашку, налегает на коньяк, фрукты… В туалет надобно выйти Араму Ильичу. А двери заперты!!!
Никакие этикеты и правила хорошего тона уже неуместны, он стучит во все двери, сначала застенчиво, а дальше - просто грохочет ногами: никакого ответа. Тогда пытается отворить окна - или покричать, или уж… того… Но стрельчатые замковые окна имеют сплошные рамы, и никак не открываются.
Хачатурян начинает бегать на своих коротких ножках по залу и материться с возрастающим напором. И к четырем часам всякое терпение его иссякает, и он решает для себя - вот ровно в четыре, а там будь что будет! да провались они все!
А на подиуме меж окон стоит какая-то коллекционная ваза, мавританская древность. Красивой формы и изрядной, однако, емкости. И эта ваза все более завладевает его мыслями.
И в четыре он, мелко подпрыгивая и отдуваясь, с мстительным облегчением писает в эту вазу и думает, что жизнь не так уж плоха: замок, вино, павлин… и высота у вазы удобная.
А часы бьют четыре раза, и с последним ударом врубается из скрытых динамиков с оглушительным звонок «Танец с саблями!» Дверь с громом распахивается - и влетает верхом на швабре совершенно голый Дали, маша над головой саблей!
Он гарцует голый на швабре через весь зал, маша своей саблей, к противоположным дверям - они впускают его, и захлопываются!..
И музыка обрывается.
Входит церемониймейстер и объявляет, что аудиенция дана.
И приглашает к выходу.
Остолбеневший Хачатурян судорожно приводит себя в порядок, справляясь с забрызганными брюками. На крыльце ему почтительно вручают роскошный, голландской печати, с золотым образом, альбом Дали с трогательной надписью хозяина память об этой незабываемой встрече.
Сажают в автомобиль и доставляют в отель.
По дороге Хачатурян пришел в себя и хотел выкинуть к черту этот поганый альбом, но подумал и не стал выкидывать.
А там его ждут и наперебой расспрашивают, как прошла встреча двух гигантов. И он им что-то такое плетет о разговорах про искусство, стараясь быть немногословным и не завраться.
В тот же день полное изложение события появляется в вечерних газетах, причем Дали в простительных тонах отзывается об обыкновении гостя из дикой России использовать в качестве ночных горшков коллекционные вазы стоимостью в сто тысяч долларов и возрастом в шестьсот лет.
Так или иначе, но больше Хачатурян в Испанию не ездил.

Легенда о соцреалисте

Советский писатель - это, я вам доложу, продукт особенный. Если специалист подобен флюсу, то специалиста столь характерного, как именно советский писатель, трудно даже уподобить какой-либо цензурной части тела.
Фокус в том, что когда совписатель становится профессионалом, он втягивает в жизнь столь специфическую, что скоро абсолютно теряет представление, как там живет народ, и что там вообще кругом делается. Чтоб публиковаться в издательствах и журналах, получать путевки в дома творчества и загранкомандировки и вообще держаться на плаву в литературном процессе, необходимо постоянно поддерживать связи в своем клане: пускать пар в свисток. Быть на виду, оказывать услуги нужным фигурам, прознавать важные новости, участвовать во всяких мероприятиях и говорильнях, и все это поглощало полностью все время, силы и интересы. А с целью «собирать материал» о жизни «простого народа» выписывались «творческие командировки» по стране: писателя встречали, поили-кормили, ублажали и возили на экскурсии: пусть посмотрит сочинитель, совесть народная, как доятся рабочие и выполняют план по маслу коровы и быки.
Поэтому в эмиграции совписателю трудно: непривычно. Он ведь, собственно, ничего не знает. Он ведь, собственно, жив в некоем аквариуме, где рыбки жрали самосильно друг друга и воевали за жирного червячка и сытное место при кормежке.
Вот так один московский письменник свалил по израильской визе в Америку и там выхлопотал у издательства заказ на роман, обличающий ужасы и агрессивность советского строя. Он с энтузиазмом угромоздился за стол, мысленно упиваясь суммой будущего гонорара в прикиде на всякие хорошие и красивые вещи, и… вскоре с обескураженностью и паникой обнаружил, что об советской жизни не знает вовсе ничего! Ну начисто! А что знает - то слышал по «Свободе» и «Би-Би-Си». Поскольку все осознательные годы и прожил в Центральном Доме Литераторов, устраивая свои дела с коллегами за выпивкой и сигаретой.
Так он блестяще вышел из положения, накатав роман «ЦДЛ», где и изложил все, что ему вообще было известно о советской действительности: со злобным весельем и артистической раскованностью свел счеты со всеми личными врагами, наплел сплетен, приврал сорок бочек арестантов - и пошла книга! пошла! Но, как нетрудно предположить, это осталась его единственная книга за рубежом: материал жизненных впечатлений был исчерпан досуха.
Вообще деловые люди Невского - фарцовщики, мясники, официанты и парикмахеры: элита! - за бугром вдруг как-то обнаруживали, что они пролетают, и родным ремеслом толком не прокормиться… Вот те и свободный мир… простор для бизнеса, мля!..
И среди прочих, кто свалил перед Московской олимпиадой в Штаты, был замдиректора Ленплодовощторга. Можно себе представить, каких масштабов фигурой он был в Ленинграде. Золотое дно, миллионные махинации: магнат. Один из хозяев города. Стометровая квартира на Мойке, забитая антиквариатом, белая «Волга», и собачке золотые зубы вставлены. Но - вечно отмазываться, совать взятки, комбинировать с документами, - нет возможностей гению бизнеса для настоящего разворота. И он свалил в страну настоящего разворота.
И в этой бездушной Америке оказалось, что он на фиг никому не нужен. Не требуются этим зажравшимся заразам ни фрукты, ни овощи, ни директора плодовых баз. Ни тебе у них пересортицы, ни дефицита, рынок рабсилы забит профессионалами, а он человек уже немолодой, и его вообще на работу никуда не берут: делать ничего, мол, не умеет… или не больно хочет. И бывший магнат, а ныне балда-совок, на свое пособие начинает мрачно пропивать тоску по родине: русская ностальгия, классика.
А отношения Америки с Союзом на тот момент предельно мерзкие, Империя Зла, понимаешь, и один мелкий литагент тут предлагает ему, среди прочих, написать антисоветской роман: за это вполне платят; это требуется. Он - крупная величина был, мозговик, менеджер, насквозь знает душившую его систему, от которой сбежал под угрозой сибирской каторги: чего ж ему не написать.
Он хватается за это предложение, добивается подписания контракта, как человек деловой, выторговывает аванс - и становится писателем!
Он приносит из прокатной конторы на Брайтоне машинку с русским шрифтом, покупает пачку бумаги, и при благоговейной тишине домочадцев начинает писать роман. Антисоветский. Люто все уже ненавидит.
Пять минут начинает. Час начинает.
Он потеет день, другой, неделю, и по прошествии недели впадает в черную меланхолию, и вдобавок к пособию пропивает аванс. И не может написать ни единого слова. Не приучен. Профессия другая. Даже крохотного рассказика не получается. Не сочинитель он, ну фантазии не хватает: другой склад ума. Он всю прежнюю жизнь посвятил вещам конкретным: деньги воровал, - тут мечтательность, знаете, противопоказана. Замечтаешься - и пожалте в загородку!
Грядет срок сдачи рукописи, звонит литагент: кранты! Не только заработок заодно с писательской славой рухнул - но и аванс возвращать надо! Проеден давно аванс, пропит. «Будет взыскан по суду».
Но литагент тертый, приезжает - спокойно разбираться:

Предыдущая страница 11 Следующая страница


Легенды Невского Проспекта 12

- Слушайте, вы кем работали?
- Заместителем директора Ленплодовощторга.
- Ага. Торговля. У русских не поощряется.
- Не поощряется… Н-но окупается…
- Оу? И крупное дело?
- Еще какое!
- Большие деньги, много людей?
- Еще какие деньги, дорогой мой!.. И каждому - дай!..
- Случались интересные истории?
- Да еще какие истории!
- Вы преследовались советскими властями?
- Упаси Бог! У меня всегда комар носу не подточит!
Агент - недоволен:
- Но вы, наверное, боялись пострадать?
- Да уж инфаркт нажил.
- Могли серьезно наказать? За что?
- За что угодно! За все. Могли вообще расстрелять.
- Оу? - просветлел агент. - Так какого черта? Пишите книгу о свей жизни и работе. За что могли расстрелять. Посмотрим.
И под угрозой отбирания аванса и впадения в полное ничтожество бывший замдиректора целит неумелым пальцем в клавиши, потеет от умственного усилия и начинает стучать:
«Я приехал в Ленинград 19 июня 1962 года. Из Днепропетровска. На Витебский вокзал. В 9.32 утра. По телефону К-1-89-90 я позвонил директору овощного магазина N_23 Петру Сергеевичу Амбарцумову и сказал, что я от Тимофея Ивановича, Левченко. Он сказал, чтобы я подъезжал, на троллейбусе N_9…»
И далее - с утра до вечера, трудолюбиво и скрупулезно, выстукивал он свою биографию во всех нюансах, славный путь от помощника продавца до замдиректора объединения. Фантазии у него, может, действительно не было, зато память - профессиональная, тверже алмаза.
Через пару месяцев, осунувшись и просветлев от напряжения, он перевязал веревочкой здоровеннейшую пачищу листов и повез литагенту, радостно вздыхая.
Литагент вытаращил глаза на эту эпопею толщиной с «Войну и мир» и с сомнением сказал:
- Я знаю, что русские очень трудолюбивы… что, вы еврей? ну тем более… Поработали, вижу…
Директор говорит покровительственно:
- Дорогой мой. Знали бы вы мою биографию. Куда там Дюма.
Литагент отвечает без энтузиазма:
- Не знаю, с Дюма я не работал… ну, почитаем…
Почитал и понял, что деньги выброшены зря: нечитабельное сочиненьице получилось. Продать невозможно. О чем автор и извещает с прискорбием.
Но автор вместо скорби проявляет присущую русским агрессивность. За доллар двадцать нашего директора не возьмешь, он уже расправил крылья, как летучий змей. Он уже слегка проконсультировался у русско-еврейского юриста с Брайтона же, как вставить штатничкам перо в нежное место. И извещает кормильца-агента с ледяной учтивостью гангстера, что представил рукопись, удовлетворяющую условиям контракта, и хотя суд он, возможно, агентовой конторе и проиграет, но реноме ей попортит на сумму много большую, чем причитающийся ему по справедливости гонорар.
Агент печально матерится и с утроенными усилиями пихает рукопись куда ни попадя! И - о чудо! - одно мелкое издательство ее таки берет. Издательство сочло, что это весьма оригинальное, а главное - крайне подробное и доходчивое пособие по плодовощторговому бизнесу СССР, не имеющее аналогов нигде и никогда в мире, и подобная книга может воспользоваться некоторым спросом у ряда советологов, бизнесменов, экономистов и тому подобное.
Действительно: книга вышла, небольшим тиражом, и даже была замечена несколькими специалистами, и в общем окупилась.
Так что все остались довольны. А особенно, конечно, директор. Как легко понять, это была его единственная книга, потому что больше ему писать было уже нечего. Его литературная деятельность этим и завершилась.
Завершилась, но не ограничилась. Потому что это - только первая часть истории.
А вторая часть происходила в родимом Ленинграде.
В Большом Доме на Литейном был соответствующий отдел, укомплектованный все больше интеллигентными филологами с университетским образованием, которые, как полагается нормальным филологам, ничего в жизни не умели, а умели только читать книги. Из небогатого умения этих книгочеев государство пыталось извлекать посильную для себя пользу. Они весь рабочий день читали себе вволю изданные на Западе книги наших эмигрантов, анализируя их на предмет вредоносности. За это филологам платили прекрасную зарплату офицеров КГБ, чтоб они не вопили о ненужности гуманитарной культуры в СССР и не впадали в диссидентство. А выводы их о прочитанных книгах изучали в другом отделе, который и решал, какие именно меры принять к очернителям Отечества, дабы не забывали о длинных руках голубоглазых мальчиков: автомобилем размазать по стенке или ток ему из сети на электробритву закоротить. А кого и вербануть, либо же прост плюнуть: у них тоже план работы и лимиты на расходы.
Плодоовощную симфонию изучили с превеликим тщанием: и затруднились. Незаурядная книга оказалась; неординарная. Подумали в отделе, и передали ее вообще в другое Управление. И скромное сочинение торговца удостоилось судьбы и чести, равняющих его с великими произведениями мировой литературы: книга зажила своей собственной жизнью, независимой от воли и замысла создателя.
В один прекрасный день звонит телефон в кабинете начальника снабжения Ленплодовощторга. Его очень вежливо приглашают заехать на Литейный: так, знаете, просто, неофициально, побеседовать о том-о сем.
Начальник скушал валидольчику, уничтожил некоторые бумажки, и, репетируя варианты дебюта предстоящей беседы, потихоньку поехал. А там встречает его приятный молодой человек, приглашает садиться, протягивает курить, и между делом светским таким тоном осведомляется:
- Скажите пожалуйста, Иван Иванович, а вот в Одессе с Федор Федоровичем вы договорились только об апельсинах, или о бананах тоже? Или о бананах позже, уже в Москве?
Иван Иванович, калач тертый, жизнь в торговле, честными глазами смотрит и отвечает спокойно, что не знает никакого Федора Федоровича, а в чем, собственно, дело? И какие бананы?
Молодой человек кивает сочувственно, достает из ящика стола толстую книгу, растопорщенную закладками, как дикобраз, раскрывает на одной из закладок и с наслаждением зачитывает: такого-то числа такого-то года, в такое-то время, по такому-то адресу, собрались такие-то (полный перечень фамилий, инициалов и должностей) для решения таких-то вопросов (полный протокол повестки собрания). Кто во что был одет, кто явился с любовницей, кто что сказал и какова была резолюция.
- Продолжим чтение? - интересуется декламатор. И поскольку Иван Иванович молчит: ртом двигает, дышит, - вынимается следующая закладка: - - А вот уже август такого-то года, эшелон арбузов из Астрахани, такого-то числа совместно с тем-то и тем-то решили то-то и то-то, что позволило получить незаконную прибыль в сумме столько-то десятков тысяч рублей тридцать семь копеек, каковые деньги и были поделены между участниками сговора вот в такой пропорции…
Иван Иваныч пучит глаза и на грани кондрашки соображает, кто ж это у них все годы стучал. А молодой человек читает самозабвенно тоном президента, поздравляющего весь советский народ с новым годом.
К Ивану Иванычу зовут доктора, и тот ему делает укол для поддержания сознания. И увозят его непосредственно в больницу.
А молодой человек перевертывает страничку и набирает следующий телефонный номер. Беседовать приглашает.
И приглашаемые слушатели один за другим валятся со стула, как кегли. Откуда информация?! Этого никто не мог знать!!! Что за тотальное наблюдение… Что за страшная вездесущая организация это КГБ!..
- Так что мы знаем про вас абсолютно все, - деловито давит клопов молодой человеке. - До малейших деталей. Ну - будем запираться, или будем сознаваться?..
А как ты тут будешь запираться, когда сидишь голенький на ладони?..
В течение пары месяцев Ленплодовощторг не работал. Он трясся и садился. Он трясся, как осиновый лист и как груша, и садился в полном составе. Торговые связи выбирались, как якорные цепи, и упрятывались в объемистые ящики следственных камер. Какая капуста, какие огурцы! не до них… Упал зрелый и сочный Ленплод прямо в заботливо подставленные руки лучших из всех жнецов и сборщиков - советских чекистов.
Они и пожали весь урожай почестей и наград за это дело - раскрытие торговой мафии! - там, как всегда, где не пахали-не сеяли: даже благодарности, грамоты там ко Дню милиции, рублевой премии не получил тот, кто все это организовал. Торчит себе по-прежнему на Брайтоне создатель как мафии, так и книги о ней, и тоже теперь трясется: ох макнут его наемные бойцы из Санкт-Петербурга! ох больно язвит терновый венец литератора!
Нет: не прощает коллеги гению литературного успеха!..
Так что литература на жизнь - влияет; еще как влияет. Если это подлинная литература, основанная на глубоком знании жизненного материала.
Потому что в Ленплодовощторге сменился весь состав - целиком. И в течение полугода потом в Ленинграде наблюдалось полное изобилие овощей и фруктов: прямо Снайдерс какой-то на прилавках - жри - не хочу. Ленинградцы недоумевали и радовались, а начальник обкома товарищ Романов получил орден за создание изобилия в колыбели революции.
Нет, потом, конечно, все пошло по-старому, разворовали все, но первые полгода-то - побаивались, стеснялись, система была не налажена. Ну - после чистки какое-то время ведь почище.
Так что если б позаботилось какое-нибудь американское издательство раз в год издавать подобную книжку, это был бы замечательный вклад в продовольственное снабжение России.

Американист

Была в ходу в Ленинграде после шестьдесят седьмого года и такая шутка: «Чем отличается Суэцкий канал от канала Грибоедова? Тем, что на Суэцком евреи сидят по одну сторону, а на Грибоедова - на обеих».
На канале Грибоедова, а отнюдь не на Суэцком, родился некогда и известный советский политический обозреватель-американист, комментатор, политолог и обличитель Валентин Зорин. Правда, фамилия его была тогда не Зорин, а несколько иная, более гармонирующая с внешним обликом. Про Зорина была и шутка персональная: Родилась она во время визита в Союз Генри Киссинджера и основывалась на необычайном их внешнем сходстве: Зорин был вылитой копией Киссинджера, прямо брат-близнец, только в одну вторую натуральной величины - тот же курчавый ежик, оттопыренные уши, жирный подбородок и роговые очки. «Скажите, пожалуйста, господин Зорин, вы еврей? - Я - русский! - А-а. А я - американский».
Вот этот Валентин Зорин, знаменитый в те времена человек, лет двадцать безвылазно просидел в Америке. Он был собкором ТАСС, и АПН, и «Правды», и всего на свете. Он в этой Америке изнемогал и жертвовал жизнью на фронтах классовой борьбы. Он жил в американском коттедже, ездил на американской машине, жрал американскую еду и носил американскую одежду. В порядке ответной любезности он сумел рассказать об Америке столько гадостей, что будь она хоть чуть-чуть послабее и поменьше - давно бы рухнула под тяжестью его обличений. В профессиональной среде он имел среди коллег кличку «Валька-помойка».
Зорин был профессионал, и не было в Америке такой мелочи, которую он не обращал бы ей в порицание и нам в хвалу. Умел отрабатывать деньги. А деньги были неплохие; зеленые такие. Баксы. Не каждый сумеет за антиамериканскую неусыпную деятельность получать в американской же валюте.
Такое было время акробатов пера и шакалов ротационных машин.
И вот он однажды под вечер выходит из одних гостей. Его там в доме принимали прогрессивные американцы, кормили его стеками, поили виски и говорили всякие приятные вещи. И он уже обдумывает, как сделать из этого антиамериканский материал. И повыгоднее его пристроить.
И идет он к своей машине, припаркованной в сотне метров у тротуара. И тут сзади ему упирается в почку что-то вроде пистолетного ствола, и грубый голос приказывает:
- Не шевелиться! Бабки гони!
Ограбление, значит. Типичный нью-йоркский вариант.
Зорин, как человек искушенный и все правила игры знающий, не дергается. В нагрудном кармане пиджака у него, как советуют все полицейские инструкции, лежит двадцатка. И он ровным голосом, стараясь не волноваться, отвечает, что у него с собой двадцать долларов всего, в нагрудном кармане.
- Доставай, но без резких движений!
Он осторожно достает двадцатку и протягивает за плечо. Ее берут, и голос угрожает:
- Пять минут не двигаться! А то - покойник!
И тихие шаги удаляются назад.
Когда, по расчетам Зорина, времени проходит достаточно для того, чтобы грабитель удалился на безопасное расстояние, он оглядывается - и видит, как за угол скрывается поспешно негр. Самый такой обычный, в синих джинсах, в клетчатой рубашке, в белых кедах.
Зорин садится в свою машину и едет. А сам обдумывает. Это ж какой случай замечательный! Средь бела дня советский корреспондент ограблен в центре Нью-Йорка вооруженным преступником! Вот уже до чего дошел разгул безобразий! И полиция их продажная бессильна! Прекрасный материал сам в руки приплыл.
И чтобы сделать очередной журналистский шедевр более убедительным, емким и панорамным - показать всю прогнилость и обреченность ихнего строя, он гонит к ближайшему отделению полиции. Стреляный воробей: а то завопят потом - лжет этот красный, никто его не грабил, почему не обратился в полицию, если грабили?! Пожалуйста - обращаюсь.
А поди ты его поймай: лица не видел, примет не знаю, а таких ограблений - да тысячи ежедневно. Стрелял наркоман двадцатку на дозу - это как промысел: верняк.
Он тормозит под вывеской полицейского участка и просит проводить его к дежурному - он должен заявить об ограблении.
В отделении сидит под кондиционером здоровенный сержант с красной ирландской рожей и голубыми глазками, вытянув ноги на стол, и жует жвачку.
- Привет! - говорит он Зорину. - Какие проблемы?
- Я советский журналист! - заявляет Зорин. - И меня сейчас ограбили прямо на тротуаре в вашем городе!
- Да, - сочувствует детина, - это бывает. Кто ограбил?
- Приставили пистолет к спине и отобрали деньги.
- Приметы, - говорит детина, - приметы! Подробности потом. Если вы заинтересованы, чтобы мы нашли преступника - давайте попробуем.
- Черный, - описывает Зорин ехидно. - В синих джинсах, в клетчатой рубашке. В белых кедах. Роста так среднего. Не старый еще, конечно.
- Так, - спокойно говорит сержант. - Понятно. Где это, говорите, случилось, мистер? Сколько минут назад?
А во всю стену мигает лампочки подробнейшая карта города.
Сержант щелкает тумблером и говорит:
- Алло! Джон? Фил? Уличное ограбление. Квадрат 16-Д. Тридцать шестая, близ угла Второй авеню. Девятнадцать пятнадцать плюс-минус минута. Чернокожий, среднего роста, синие джинсы, клетчатая рубаха, белые кеды. Давайте. Он бомбанул русского журналиста, тот волну гонит. Да. Сколько он у вас взял, сэр?
А говорить, что весь этот сыр-бор из-за двадцатки, как-то и неудобно. Не того масштаба происшествие получается. Попадет потом в газеты: коммунистический журналист хотел засадить в тюрьму бедного представителя угнетенного черного меньшинства за паршивые двадцать долларов. И Зорин говорит:
- Триста долларов.
- Алло! Он с него снял триста баков - вы пошустрите, ребята.
Придвигает Зорину пепельницу, газету, пиво:
- Посидите, - говорит, - немного, подождите. Сейчас ребята проверят, что там делается. Да, - признается, - с этими уличными ограблениями у нас просто беда. Уж не сердитесь.
- Ничего, - соглашается Зорин, - бывает. - А сам засекает время: чтоб написать потом, значит, сколько он проторчал в полиции, и все без толку, как его там мурыжили и вздыхали о своем бессилии. Отличный материал: гвоздь!
Он располагается в кресле поудобнее, открывает банку пива, разворачивает газетку… И тут распахиваются двери, и здоровенный полисмен вволакивает за шкирку негра:
- Этот?
И у Зорина отваливается челюсть, а пиво идет через нос. Потому что негр - тот самый…
Сержант смотрит на него и констатирует:
- Рост средний. Особых примет нет. Джинсы синие. Рубашка клетчатая. Кеды белые. Ну - он?!
И Зорин в полном ошеломлении машинально кивает головой. Потому что этого он никак не ожидал. Это… невозможно!!!
Нет - это у них там патрульные машины вечно болтаются в движении по своему квадрату, и до любой точки им минута езды, и свой контингент в общем они знают наперечет - профессионалы, постоянное место службы. Так что они его прихватили тут же поблизости, не успел еще бедняга дух перевести и пивка попить.
- Та-ак, - рычит сержант. - Ну что: не успел выйти - и опять за свое? Тебе что - международных дел еще не хватало? Ты знаешь, что грабанул знаменитого русского журналиста, который и так тут рад полить грязью нашу Америку?
- Какого русского, офицер? - вопит негр. - Вы что, не видите, что он - еврей? Стану я еще связываться с русскими! Вы меня с Пентагоном не спутали?
Зорин слегка краснеет. Сержант говорит:
- Ты лучше в политику не лезь. Он - русский подданный. И сделал на тебя заявление. Говори сразу - пушку куда дел?
- Какую пушку? - вопит негр. - Да вы что, офицер, вы же меня знаете - у меня и бритвы сроду при себе не было. Что я, законов не знаю? вооруженный грабеж пришить мне не получится, нет! Я ему палец к спине приставил, и всего делов. А если он испугался - так я не при чем. Никакого оружия!
- Вы подтверждаете, что видели у него оружие? - спрашивает сержант.
- Побойтесь Бога, мистер русский еврей-журналист, сэр! - говорит негр.
Зорин еще раз слегка краснеет и говорит, что нет, мол, собственно оружия он не видел, но он, конечно, может отличить палец от пистолета, и прикосновение было, безусловно, пистолета. Но поскольку он сначала не оборачивался, а потом уже издали мелкие детали было трудно разобрать, то он на оружии не настаивает, потому что не хочет зря отягчать участь бедного, судя по всему, простого американца, которого только злая нужда могла, конечно, толкнуть на преступление.
- О'кэй, - говорит сержант, - с оружием мы тоже разобрались. Теперь с деньгами. Гони мистеру триста баков, живо, и если он будет так добр к тебе, то ты можешь на этот раз легко отделаться.
Тут негр ревет, как заводской гудок в день забастовки, и швыряет в лицо Зорину его двадцатку.
- Какие триста баков! - лопается от праведного возмущения негр. - Пусть он подавится своей двадцаткой! У него в нагрудном кармане пиджака, вот в этом - и тычет пальцем - была двадцатка, так он сам ее вытащил и отдал мне! Сержант, верьте мне: этот проклятый коммунистический еврей хочет заработать на бедном чернокожем! Что я сделал вам плохого, сэр?! Где я возьму вам триста долларов?!
Зорин, человек бывалый, выдержанный, все-таки краснеет еще раз и вообще происходит некоторая неловкая заминка. То есть дело приняло совсем не тот оборот, который был предусмотрен.
Сержант смотрит на него внимательно, сплевывает жвачку и говорит:
- Вы заявили, что грабитель отнял у вас триста долларов. В каких они были купюрах? Где лежали? Вы подтверждаете свое заявление?
Зорин говорит с примирительной улыбкой:
- Знаете, сержант, я все-таки волновался во время ограбления. Поймите: я все-таки не коренной американец, и как-то пока мало привык к таким вещам. У меня был стресс. Допускаю, что я мог в волнении и неточно в первый момент помнить какие-то отдельные детали. Может быть, там было и не триста, а меньше…
- Вы помните, сколько у вас было наличных? - спрашивает сержант; а полисмен откровенно веселится. - Поверьте, пожалуйста: сколько не хватает?
- Знаете, - говорит Зорин, - я был в гостях, совершил некоторые покупки с утра, подарки, потом мы там немного выпили… Не помню уже точно.
- Выпили, значит, - с новой интонацией произносит сержант. - И после этого сели за руль? Это вы в России привыкли так делать?
- Нет, - поспешно отвечает Зорин, и лицо его начинает чем-то напоминать совет из женского календаря: «Чтобы бюст был пышным, суньте его в улей». - Мы пили, конечно, только кока-колу, я вообще не пью, я просто имел в виду, что у меня было после встречи с моими американскими друзьями праздничное настроение, словно мы выпили, и, конечно, я был немного в растерянных чувствах…
- Короче, - говорит сержант. - Это ваша двадцатка?
- Моя.
- У вас есть еще материальные претензии к этому человеку?
- Я ему покажу претензии! - вопит негр. - Обирала жидовский! Это что ж это такое, сэр, - жалуется он сержанту, - в родном городе заезжий еврей при содействии полиции грабит бедного чернокожего на триста долларов! Когда кончится этот расизм!
Тогда Зорин на ходу меняет тактику. Делает благородную позу.
- Сержант, - говорит он. - Я не хочу, чтобы этого несчастного наказывали. Мне известно о трудностях жизни цветного населения в Америке. Пусть считается, что я ему подарил эти двадцать долларов, и давайте пожмем друг другу руки в знак мира между нашими двумя великими державами.
Но сержант руку жать не торопится, а наоборот, его ирландская рожа начинает наливаться кровью.
- Подарили? - спрашивает, пыхтя.
- Подарил, - великодушно говорит Зорин.
- Так какого черта вы заявляете в полицию, что он вас под револьвером ограбил на триста, если на самом деле вы сами подарили ему двадцать? - орет сержант. - Вы же здесь сами десять минут назад хотели закатать его на двенадцать лет за вооруженный грабеж?!
- Я разволновался, - примирительно говорит Зорин. - Я был неправ. Я иногда еще плохо понимаю по-английски.
- Сколько лет вы в Америке?
- Около двадцати.
- Так какого черта вы здесь пишете, если не понимаете по-английски?
Тут до негра доходит, что двадцатку ему вроде как дарили, и он протягивает руку, чтоб взять ее обратно, но Зорин берет быстрее и кладет к себе в карман, потому что двадцати долларов ему все-таки жалко.
- Ладно, - сплевывает сержант. - Со своими подарками разбирайтесь сами. Это в компетенцию полиции не входит. Если у вас больше нет друг к другу претензий, проваливайте к разэдакой матери и не морочьте мне голову.
- Я напишу материал о блестящей работе нью-йоркской полиции, - льстиво говорит Зорин. - Очень рад был познакомиться. Как ваша фамилия, сержант?
- Мою фамилию вы можете прочитать на этой табличке, - говорит детина. - А писать или не писать - это ваше дело. Не думаю, чтоб мое начальство особенно обрадовали похвалы в коммунистической русской прессе. До свидания. А ты, Фил, погоди минутку. Ты мне пока нужен как свидетель всего разговора.
И Зорин с негром выкатываются на тротуар, где негр обкладывает Зорина в четыре этажа, плюет на его автомобиль, предлагает на прощание поцеловать себя в задницу и гордо удаляется. А Зорин уезжает домой, поражаясь работе нью-йоркской полиции и радуясь, что легко выпутался из лап этих держиморд.
А сержант снимает трубку и звонит знакомому репортеру полицейской хроники, который подбрасывает ему мелочишку за эксклюзивную поставку информации для новостей.
- Слушай, - говорит, - Билл, тут у меня был один русский журналист… Зо-рин… Ва-лен-тин… да, его черный-наркоман грабанул на двадцатку, да, палец сунул к пояснице вместо револьвера… да, так он прикатил к нам и хотел этого бедолагу вскрыть на триста баков… как тебе это нравится, представляешь, закатать его на двенадцать лет?! Да, известный, говорит, журналист…
И назавтра «Нью-Йорк Таймс» выходит во-от с такой шапкой: сенсация! сенсация! знаменитый русский журналист Валентин Зорин, известный своими антиамериканскими взглядами, пытается ограбить безработного, чернокожего наркомана!!!» И излагается в ярких красках вся эта история - с детальным указанием места, времени, и фамилий полицейских.
После этого перед Зориным закрываются двери американских домов. И его как-то тихо перестают приглашать на всякие брифинги и пресс-конференции. И интернациональные коллеги больше не зовут его выпить, и некоторые даже не здороваются.
И в конце концов он вынужден, естественно, покинуть Америку, потому что скандал получился некрасивый. Сидит в Союзе, и лишь крайне изредка проскальзывает по телевизору.
А когда его спрашивают:

Предыдущая страница 12 Следующая страница


13 Михаил Веллер

- Вы сколько лет проработали в Америке, так хорошо ее знали, - почему все-таки вы ее покинули и вернулись в Союз? - он отвечал так:
- Вы знаете, когда я как-то услышал, что мои дети, выходя из дому в школу, переходят между собой с русского на английский, я понял, что пора возвращаться!..

Легенда о морском параде

И была же, была Великая Империя, алели стяги в громе оркестров, чеканили шаг парадные коробки по брусчатым площадям, и гордость державной мощью вздымалась в гражданах! И под эти торжественные даты Первого Мая и Седьмого Ноября входил в Неву на военно-морской парад праздничный ордер Балтфлота. Боевые корабли, выдраенные до грозного сияния, вставали меж набережных на бочки, расцвечивались гирляндами флагов, и нарядные ленинградцы ходили любоваться этим зрелищем.
Возглавлял морской парад, по традиции, крейсер «Киров». Как любимец города и флагман флота. Флагманом он стал после того, как немцы утопили линкор «Марат», бывший «Двенадцать апостолов». Он вставал на почетном месте, перед Дворцовым мостом, у Адмиралтейства, и всем его было хорошо видно.
Так вот, как-то вскоре после войны, в сорок седьмом году, собираясь уже на парад, крейсер «Киров» напоролся в Финском заливе на невытраленную мину. Мин этих мы там в войну напихали, как клецок, и плавали они еще долго; так что ничего удивительного. Получил он здоровенную дыру в скуле, и его кое-как отволокли в Кронштадт, в док. Сигнальщиков, начальство и всю вахту жестоко вздрючили, а особисты забегали и стали шить дело: чья это диверсия - оставить Ленинград на революционный праздник без любимца флота?
Флотское командование уже ощупывало, на месте ли погоны и головы. Сталин недоверчиво относился к случайностям и недолюбливал их. Пахло крупными оргвыводами.
И последовало естественное решение. У «Кирова» на Балтике был систер-шип, однотипный крейсер «Свердлов». Так пусть «Свердлов» и участвует в параде. Для разнообразия. Политически тоже выдержано - имена равного калибра. Какая, собственно, разница. Как будто так и было задумано.
А «Свердлов» в это время спокойно стоял под Кенигсбергом, уже переименованном в Калининграде, в ремонте. Машины разобраны, хозяйство раскурочено, ободрано, половина морячков в береговых мастерских, ковыряются себе потихоньку. По субботам в увольнение на танцы ходят. И не ждут от жизни ничего худого.
И тут командир получает шифровку: срочно сниматься и полным ходом идти в Ленинград, с тем чтобы в ночь накануне праздника войти в Неву и занять место во главе парадного ордера. Исполнять.
Командир в панике радирует в Кронштадт: что, как, почему, а где же «Киров»? Вы там партийных деятелей не перепутали? Ответ: не твое дело. Приказ понятен?
Так я же в ремонте!! - Ремонт прервать. После парада вернешься и доремонтируешься. - Да крейсер же к черту разобран на части!! - Сколько надо времени, чтоб быстро собраться и выйти? - Минимум две недели. - В общем, так. Невыполнение приказа? Погоны жмут, жизнь наскучила? А… Ждем тебя, голубчик.
И начинается дикий хапарай в темпе чечетки. Срочно заводят на место механизмы главных машин. Приклепывают снятые листы обшивки. Командир принимает решение: начинать движение самым малым на одной вспомогательной, ее сейчас кончат приводить в порядок, а уже на ходу, двадцать четыре часа в сутки, силами команды, спешно доделывать все остальное. Всем БЧ через полчаса представить графики завершения работ.
БЧ воют в семьсот глоток, и вой этот вызывает в гавани дрожь и мысль о матросском бунте, именно том самом, бессмысленном и беспощадном: успеть никак невозможно! Командир уведомляет командиров БЧ об ответственности за бунт на борту, и через час получает графики. Согласно тем графикам лап у матроса шесть, и растут они вместо брюха, потому что жрать до Ленинграда будет некогда и нечего, коки и вся камбузная команда тоже будут круглые сутки завершать последствия ремонта. - Отлично; не жрешь - быстрей крутиться будешь.
И тут вспоминают: а красить-то, красить когда?! Ведь ободрано все до металла!!! Командир - старпому: сука!!! Помполит - боцману: вредим понемногу?.. Боцман: в господа бога морскую мать. - Через час отходим!!! - Боцман: есть.
За пять минут до отхода, командир голос сорвал, вопя по телефонам, является старпом - доклад: задача выполнена. Командир: гигант! как? Помполит: ну то-то же. Старпом: так и так, сводная бригада маляров береговой базы на стенке построена. Пока мы на ходу все доделаем, они все и покрасят, в лучшем виде. Приказ - принимать на борт?
Командир хлопает старпома по плечу, жмет руку помполиту, утирает лоб рукавом, смотрит на часы и закуривает:
- Машине - готовность к оборотам. Приготовиться к отдаче швартовых. Рабочих - на борт.
Старпом говорит:
- Может быть, взглянете?
- Чего глядеть-то.
А снаружи раздается какой-то странный шум.
Командир смотрит в лицо старпому и выходит на крыло мостика.
Вся команда, побросав, дела, сбилась вдоль борта. Свистит, прыгает и машет руками.
А на стенке колеблется строй малярш. И делает матросикам глазки.
Папироса из командирского рта падает на палубу, плавно кувыркаясь и рассыпая искры, а сам он покачивается и хватается за поручни:
- Эт-то что…
Старпом каменеет лицом и гаркает боцману:
- Это что?!
Боцман рыкает строю:
- Смир-рна! - и, бросив руку к виску, рапортует: - Сводная бригада маляров в составе двухсот человек к ремонту-походу готова!
Малярши смыкают бедра, выпячивают груди, округляют глазки и подтверждают русалочьим хором:
- Ой готова!..
Матросики по борту мечут пену в экстазе и жестами всячески дают понять, что они приветствуют малярную готовность и, со своей стороны, также безмерно готовы.
Командир говорит:
- Ну!.. - и закуривает папиросу не тем концом. - Ну!.. - говорит. - - Да!..
Помполит говорит:
- Морально-политическое состояние экипажа! - А у самого зрачки по блюдцу, и плещется в тех блюдцах то, о чем вслух не говорят.
А старпом почему-то изгибается буквой зю, и распрямляться не хочет. И краснеет.
А рация в рубке верещит: «Доложить готовность к отходу!»
- Готовность что надо, - мрачно говорит командир, сжевывая папиросный табак.
А боцман снизу - старорежимным оборотом:
- Прикажете грузить?
Командир машет рукой, как Пугачев виселице, и - обреченно:
- Принять на борт. Построить на полубаке к инструктажу.
И малярши радостной толпой валят по трапу, а морячки беснуются и в воздух чепчики бросают, и загнать их по местам нет никакой возможности.
- Команде по местам стоять!!! - вопит командир. - Отдать носовой!!!
Потому что никакого времени что бы то ни было изменить уже не остается. В качестве альтернативы - исключительно трибунал; а перед такой альтернативой человеку свойственно нервничать.
И раздолбанный крейсер тихо-тихо отваливает от стенки, а малярши выстраиваются на полубаке в четыре шеренги, теснясь выпуклостями, и со смешочками «По порядку номеров - рас-считайсь!» рассчитываются, причем счет никак не сходится, и с четвертого раза их оказывается сто семьдесят две, хотя в первый раз получилось сто девяносто три.
Боцман таращится преданно и предъявляет в доказательство список личного состава на двести персон. Персоны резвятся, и становится их на глазах все меньше, и это удивительное явление не поддается никакому научному истолкованию.
Болельщики счастливо - боцману:
- Да кто ж по головам-то! Весом нетто надо было принимать - без упаковки!
Командир вышагивает - инструктирует кратко:
- Крейсер первого ранга! Дисциплина! Правительственный приказ! - Замедляет шаг: - Как звать? Не ты, вот ты! Назначаешься старшей! Вестовой - препроводить в салон. Боцман! - разбить по командам, назначить ответственных, раздать краску и инструмент, поставить задачи! Через полчаса доложить исполнение - проверю лич-но! Приступать.
И поднимается на мостик.
И под приветственный свист со всех кораблей они медленно ползут к выходу из гавани.
Командир переминается, смотрит на створы, на карту, на часы, и старпому говорит:
- Ну что же, - говорит, - Петр Николаевич. Вы капитан второго ранга, опыт большой, пора уже и самостоятельно на корабль аттестовываться. Так что давайте, командуйте выход в море. На румбе там восемьдесят шесть, да вы и сами все знаете, ходили. А я пока спущусь вниз: посмотрю лично, что там у нас делается. А то, сами понимаете…
И, манкируя таким образом святой и неотъемлемой обязанностью командиру на входе и выхода из порта присутствовать на мостике лично, он спускается в низы. И больше командира никто нигде не видит.
А старпом смотрит мечтательно в морское пространство, принимает опять позу буквой зю, шепчет что-то беззвучно и звонит второму штурману:
- Поднимитесь-ка, - говорит, - на мостик.
- Ну что, - говорит он ему, - товарищ капитан третьего ранга. Я ухожу скоро на командование, корабль получаю, вот после перехода сразу аттестуюсь. А вам расти тоже пора, засиделись во вторых, а ведь вы как штурман не слабее меня, и командирский навык есть, не отнекивайтесь; грамотный судоводитель, перспективный офицер. Дел у нас сейчас, как вы знаете, невпроворот, и все у старпома на горбу висит, так что примите мое доверие, давайте: из гавани мы уже почти вышли, курс проложен - покомандуйте пару часиков, пока я по хозяйству побегаю, разгону всем дам и хвоста накручу. Тем более, - напоминает со значением, - ситуация на борту, можно сказать, нештатная, тут глаз да глаз нужен.
И с видом сверх меры озабоченного работяги-страдальца старпом покидает мостик; и больше его тоже никто нигде никогда не видит.
…И вот на третьи сутки командир звонит из своей каюты на мостик: как там дела? где местонахождение, что на траверзе, скоро ли подходим? И с мостика ему никто не отвечает. Он немного удивляется, дует в телефон и звонит в штурманскую рубку. И там ему тоже никто не отвечает. Звонит старпому - молчание. Он в машину звонит! корабль-то на ходу, в иллюминатор видно! А вот вам - из машины тоже никаких признаков жизни.
Командир синеет, звереет и звонит вестового. И - нет же ему вестового!
А из алькова командирского, из койки, с сонной нежностью спрашивают:
- Что ты переживаешь, котик? Что-нибудь случилось?..
Котик издает свирепое рычание, с треском влезает в китель.
- Ко-отик! куда ты? а штаны?..
Командир смотрит в зеркало на помятейшую рожу с черными тенями вокруг глаз и хватается за бритву.
- Да и что ж это ты так переживаешь? - ласково утешает его из простынь наикрасивейшая малярша, и назначенная за свои выдающиеся достоинства старшей и приглашенная, так сказать, по чину. - У вас ведь еще такая уйма народу на корабле, если что вдруг и случилось бы - так найдется кому присмотреть.
Командир в гневе сулит наикрасивейшей малярше то, что она уже и так получила в избытке, и, распространяя свежевыбритое сияние, панику и жажду расправы вплоть до повешения на реях, бежит на мостик.
При виде его полупрозрачная фигура на штурвале издает тихий стон и начинает оседать, цепляясь за рукоятки.
- Вахтенный помощник!!! - гремит командир.
А вот ни фига-то никакого вахтенного помощника. Равно как и прочих. Командир перехватывает штурвал, удерживая крейсер на курсе, а матрос-рулевой, хилый первогодок, норовит провалиться в обморок.
- Доложить!! где!! штурман!! старший!!
А рулевой вытирает слезы и слабо лепечет:
- Товарищ капитан… первого ранга… третьи сутки без смены… не ел… пить… гальюн ведь… заснуть боялся… - и тут же на палубе вырубается: засыпает.
Командир ему твердою рукой - в ухо:
- Стоять! Держать курс! Трибунал! Расстрел! Еще пятнадцать минут! Отпуск! В отпуск поедешь! - И прыгает к телефону.
При слове «отпуск» матрос оживает и встает к штурвалу.
Командир беседует с телефоном. Телефон разговаривать с ним не хочет. Молчит телефон.
Он несется к старпому и дубасит в дверь. Ничего ему дверь на это не отвечает: не открывается. Несется в машину! Задраена машина на все задрайки, и не подает никаких признаков жизни.
Кубрики задраены, башни и снарядные погреба, задраена кают-компания, и даже радиорубка тоже задраена. И задраена дверь этой сволочи помполита. И малым ходом движется по тихой штилевой Балтике эдакий Летучий Голландец «Свердлов», без единого человека где бы то ни было.
И только с мостика душераздирающе стонет рулевой, подвешенный на волоске меж отпуском и трибуналом, истощив все силы за двое суток исполнения долга, в то время как прочие истощили их за тот же период, исполняя удовольствие… Да мечется в лабиринтах броневого корпуса чисто выбритый, осунувшийся и осатаневший командир, матерясь во всех святых и грохоча каблуками и рукоятью пистолета во все люки и переборки. Но никто не откликается на тот стук, словно вымерли потерпевшие бедствие моряки, опоздало спасение, и напрасно старушка ждет сына домой.
В кошмаре и раже командир стал делить количество патронов в обойме на численность экипажа, и получил бесконечно малую дробь, не соответствующую решениям задачи.
Он прет в боевую рубку, и врубает ревун боевой тревоги, и объявляет по громкой трансляции всем стоять по боевому расписанию, настал их последний час. И таким левитановским голосом он это объявляет, что матросик на руле окончательно падает в обморок. Крейсер тихо скатывается в циркуляцию. Команда, очевидно, в свой последний час спешит пожить - не показывается. И только вдруг оживает связь: машина докладывает.
Слабым таким загробным голосом докладывает:
- Товарищ командир… Третьи сутки на вахте… один… Сил нет… прошу помощи…
- Кто в машине?! Где стармех?! Где вахтенный механик?!
- Матрос-моторист Иванов. Все кто где… мне приказали… обещали сменить, значит… если я, то и мне… Что случилось у нас?
- Пожар во втором снарядном погребе!!! - орет командир по трансляции и врубает пожарную тревогу. - Давай, орлы, сейчас на воздух взлетим!!! Пробоина в котельном отделении!!! Водяная тревога!!! Тонем же на хрен!!! - взывает неуставным образом.
И тогда повсюду начинают лязгать задрайки и хлопать люки и двери и раздается истошный женский визг. И на палубу прут изо всех щелей и дыр полуодетые, четвертьодетые и вовсе неодетые малярши и начинают бегать и визжать, а через них валят напролом, застегиваясь на ходу, бодрые матросы - расхватывают багры и огнетушители, раскатывают шланги и брезенты.
- Старпома на мостик!!! - орет командир. - Командиров БЧ на мостик!
И когда они, застегнутые не на те пуговицы и с развязанными шнурками, вскарабкиваются пред его очи, дрожа и потея как от сознания преступной своей греховности, так и от оной греховности последствий…
- Пловучий бордель, - зловеще цедит командир… - А-а-а… из крейсера первого ранга - бардак?.. Что… товарищи офицеры!!! моральный облик!!! несовместимый! из кадров! к трепаной матери! без пенсии! под трибунал! за яйца! - Волчьим оскалом - щелк:
- Штурман!
- Так точно! - хором рубят штурмана.
- Местонахождение! Кто на румбе?!
И дает отбой тревогам:
- Баб - всех - в носовой кубрик! на задрайку! часового! найду где - своей рукой! за борт! расстреляю!
Выясняется, что тем временем на траверзе рядом - Рига. Командир приказывает менять курс на нее и шлепать в Ригу. И через пару часов страшный, как после атомной войны, «Свердлов» своим малым инвалидским ходом вваливается в порт и просит приготовиться к приему двухсот ремонтных рабочих. Командир связывается с военным комендантом - убеждает обеспечить уж их доставку домой, в Кенигсберг. Да нет, дисциплинированные; выполняли срочное задание…
Выполнивших срочное задание малярш снова выстраивают на полубаке, но уже под бдительной охраной, и командир принимается лично пересчитывать их по взлохмаченным головам. Может, если б он их по другим местам считал, то и результат получился бы другой, а так у него получилось девяносто семь.
- Или через пять минут я сосчитаю до двухсот, - говорит обозленный своими арифметическими успехами командир старпому, - или через пять минут на крейсере открывается вакансия старшего помощника. Тебя в школе устному счету не учили? так получишь прокурора в репетиторы.
И бедных малярш, размягченных и осоловевших от военно-морского гостеприимства, извлекают из таких мест корабля, по сравнению с которыми шляпа фокусника - удобное и просторное жилище: из шкапчиков, закутков, рундуков, шлюпочных тентов, вентиляционных шахт, топливных цистерн и водяных емкостей. И через полчаса их сто пятьдесят шесть.
Старпом плачет и клянется верностью присяге.
- Боцман, - осведомляется командир, - ты на Колыме баржой не заведовал? Аттестую!!
И боцман, скрежеща зубами, буквально шкрябкой продирает все закоулки корабля, и малярш набирается сто девяносто три.
- Ладно, хрен с ним, - примирительно останавливает командир, тем более что из недостающих семи одна, самая качественная, спит у него в каюте. - Время не позволяет дольше. Сгружай на фиг,…!
«Свердлов» швартуется к стенке, спускает трап, и опечаленные малярши ссыпаются на берег, рассылая воздушные поцелуи и выкрикивая имена и адреса. Вслед за чем крейсер незамедлительно отваливает - продолжать свой многотрудный поход.
Объем незавершенных работ и оставшееся время друг другу соответствует, как комбайн - полевой незабудке. Командир принимает решение сосредоточить все усилия на категорически необходимом. Первое: кончить сборку главной машины, в Неву-то с ее фарватером и течением на вспомогаче не очень зайдешь. И второе: полностью произвести наружную окраску, без чего ужасный внешний вид любимца флота может быть не одобрен командованием.
И вот шлепает крейсер самым малым, а на мачтах, трубах, за бортом болтаются в люльках матросики и спешно шаровой краской накатывают красоту на родной корабль. Весело работают! перемигиваются и кисти роняют.
И кое-как, командир на грани инфаркта, они действительно под обрез успевают, и на исходе предпраздничной ночи проходят Кронштадт, входят на рассвете в Неву, и обнаруживается, что буксиров для их встречи и проводки, конечно, нет. Как обычно на флоте, одной службе не полагается знать планы другой, и коли доподлинно известно, что «Киров» подорвался и в параде не участвует, то с чего бы портовой службе слать ему буксиры. А о геройском подвиге «Свердлова» ее не информировали. И «Свердлов» самостоятельно вползает в Неву, проходит мост лейтенанта Шмидта… а это совсем не так просто - тяжелому крейсеру в реке своим ходом протискиваться к стоянке и вставать на бочки. Течение сильное, фарватер узкий, места мало, осадка приличная - того и гляди сядешь на мель, подразвернет тебя поперек течения, и - сушите весла и сухари, товарищ командир.
И командир, в мокром насквозь кителе, отравленный бессонницей и никотином бесчисленных папирос, заводит-таки крейсер на место! А сверху сигнальщик торжественно поет, что у ступеней Адмиралтейства стоит, судя по вымпелу, катер командующего флотом, и сам командующий, горя наградами и галунами парадной адмиральской формы, наблюдает эволюции своего дубль-флагмана.
«Свердлов» замирает точно в предназначенной ему позиции, напротив Адмиралтейства, и начинает постановку на бочки. И тут до всех доходит, что бочек никаких нет. По той же причине - раз нет «Кирова», значит, не нужны ему здесь и бочки, а насчет приказа «Свердлову» на срочный переход - не портовой службы это собачье дело, им об этом знать раньше времени, вроде, и по штату не полагается. Короче - не к чему швартоваться.
Командир поминает, что покойница-мама еще в детстве не велела ему приближаться к воде. И, естественно, приказывает отдавать носовые якоря. А это маневр не простой: надо зайти выше по течению, до самого Дворцового моста, ставить якоря и тихо сползать вниз по течению, пока якоря возьмутся за грунт, и чтоб точно угадать место, где они уже будут держать. И из-под командирской фуражки валит пар.
А адмиральский катер тем временем, не дожидаясь окончания всех этих пертурбаций, срывается пулей с места, красивой пенной дугой подлетает и притирается к борту, ухарь-баковый придерживает багром, вахтенный горланит:
- Адмиральский трап подать! - и адмиральский трап с четкостью опускается до палубы катера. И адмирал со свитой восходит на крейсер, под полагающиеся ему по должности пять свитков и чеканный рапорт дежурного офицера.
Адмирал следует на мостик, который командир до окончания постановки на якоря покидать не должен, с удовольствием наблюдает за последними распоряжениями, оценивает распаренный вид командира, благосклонно принимает рапорт и жмет руку:
- Молодец! Службу знаешь! Ну что - успел? то-то. Благодарю!
Командир тянется и цветет, и открывает рот, чтоб лихо отрубить: «Служу Советскому Союзу!» Но вместо этих молодецких слов вдруг раздается взрыв отчаянного мата.
Адмирал поднимает брови. Командир глюкает кадыком. Свита изображает скульптурную группу «Адмирал Ушаков приказывает казнить турецкого пашу».
- Кх-м, - говорит адмирал, заминая неловкость; что ж, соленое слово у лихих моряков, да по запарке - ничего… бывает.
- Служу Советскому Союзу, - сообщает, наконец, командир.
- Пришлось попотеть? - поощрительно улыбается адмирал.
И в ответ опять - залп убийственной брани.
Адмирал злобно смотрит на командира. Командир четвертует взглядом старпома. Старпом издает змеиный шип на помполита. У помполита выражение как у палача, да угодившего вдруг на собственную казнь.
Матюги сотрясают воздух вновь, но уже тише. А над рассветной Невой, над водной гладью, меж гранитных набережных и стен пустого города, разносится непотребный звук с замечательной отчетливостью. И эхо поигрывает, как на вокзале.
Адмирал вертит головой, и все вертят, не понимая и желая выяснить, откуда же исходит это кощунственное безобразие.
И обращают внимание, что вниз по течению медленно сплывает какое-то большое белое пятно. А в середине этого пятна иногда появляется маленькая черная точка. И устанавливают такую закономерность, что именно тогда, когда эта точка появляется, возникает очередной букет дикого мата.
- Сигнальщик! - срывается с последней гайки в истерику командир. - - Вахтенный!!! Шлюпку! Катер! Определить! Утопить!!!
Шлепают катер, в него прыгает команда, мчатся туда, а с мостика разглядывают в бинокли и обмениваются замечаниями, пари держат.
Катер влетает в это пятно, оказывающееся белой масляной краской. Из краски выныривает голова, разевает пасть и бешено матерится. Булькает, и скрывается обратно.
При следующем появлении голову хватают и тянут. И определяют, что голова принадлежит матросу с крейсера. Причем вытягивается из воды матрос с большим трудом, потому что к ноге у него намертво привязано ведро. Вот это ведро, естественно, тащило его течением на дно. А когда ему удавалось на две секунды вынырнуть, он и вопил, требуя спасения в самых кратких энергических выражениях.
Оказалось, что матрос сидел за бортом верхом на лапе якоря и срочно докрашивал ее острие в белый цвет. И когда якорь отдали, пошел и он. Забыли матроса предупредить, не до того! красить-то его послал один начальник, а командовал отдачей якоря совсем другой. Ведро же ему надежным узлом привязал за ногу боцман, чтоб, сволочь, не утопил казенное имущество ни при каких обстоятельствах.
Командир, пред адмиральским ледяным презрением, из-за такой ерунды обгадилась самая концовка блестящая такой многотрудной операции - хрипом и рыком вздергивает на мостик боцмана:
- А тебе, - отмеряет, - твой матрос?! - десять суток гауптвахты!!
Несчастный боцман тянется по стойке смирно и не может удержаться от непроизвольного, этого извечного вопля:
- За что!.. товарищ командир!
На что следует ядовитый ответ:
- А за несоблюдение техники безопасности. Потому что, согласно правилам техники безопасности, при работе за бортом матрос должен был быть к лапе якоря принайтовлен… надежно… шкер-ти-ком!

Лаокоон

Предыдущая страница 13 Следующая страница


Легенды Невского Проспекта 14

На Петроградской стороне, между улицами Красного Курсанта и Красной Конницы, есть маленькая площадь. Скорее даже сквер. Кругом деревья и скамейки - наверное, сквер.
А в центре этого сквера стояла скульптура. Лаокоон и двое его сыновей, удушаемые змеями. В натуральную величину, то есть фигуры человеческого роста. Античный шедевр бессмертного Фидия - мраморная копия работы знаменитого петербургского скульптора Паоло Трубецкого.
А рядом со сквером была школа. Средняя школа N_97. В ней учились школьники.
Ничего особенного в этом усмотреть нельзя. И школ, и скверов, и статуй в Ленинграде хоть пруд пруди.
Однажды в школу назначили нового директора. Директоров в Ленинграде тоже хоть пруд пруди. Большой город.
Новый директор, отставной замполит и серьезный мужчина с партийно-педагогическим образованием, собрал учительский коллектив и произнес речь по случаю вступления в должность. Доложил данные своей биографии, указал на недочеты во внешнем виде личного состава - юбки недостаточно длинны, волосы недостаточно коротки, брюки недостаточно широки, а курить в учительской нельзя; план-конспекты уроков приказал за неделю представлять ему на утверждение. Это, говорит, товарищи учителя, не школа, а, простите, бардак! Но ничего, еще не все потеряно - вам повезло: теперь я у вас порядок наведу.
- А это, - спрашивает, - что такое? - И указывает в окно.
Это, говорят, площадь. Вернее, сквер. А что?
Нет - а вот это? В центре?
А это, охотно объясняют ему, скульптура. Лаокоон и двое его сыновей, удушаемые змеями. Древнегреческая мифология. Зевс наслал двух морских змеев. Ваял великий Фидий. Мраморная копия знаменитого скульптора Паоло Трубецкого.
- Вот именно, - говорит директор, - что ваял… Трубецкой! Вы что - не отдаете себе отчета?
В чем?..
- А в том, простите, что это - шко-ла! Совместная притом. Здесь и девочки учатся. Девушки, к сожалению. Между прочим, вместе с мальчиками. Подростками. К сожалению. В периоде… созревания… вы меня понимаете. И чему же они могут совместно научиться перед такой статуей? Что они постоянно видят на этой, с позволения сказать, скульптуре?
А что они видят?..
Вы что - идиоты, или притворяетесь? - осведомляется директор. В армии я бы сказал вам, что они видят! Перед школой стоят голые мужчины… во всех подробностях! здесь что - медосмотр? баня? а девочки, значит, на переменах играют вокруг этого безобразия! Набираются, значит… ума-разума!
Тут учитель рисования опять объясняет: это древнегреческая статуя, Лаокоон и двое его сыновей, удушаемые змеями; мраморная копия знаменитого скульптора Паоло Трубецкого. Произведение искусства. Оказывает благотворное эстетическое воздействие. Шедевр, можно сказать, мирового искусства.
- Шедевр?! - говорит директор. - А вот скажите мне, вы, очень образованный - что это вот там у них! вот там, вон! вот там! Змеи… нет, не змеи. Змеи тут не при чем!! Да-да, вы прекрасно понимаете, что я имею в виду, сам мужчина!
Рисовальщик обращается за научной поддержкой к учительнице истории. А директор ей:
- Вы сами сначала декольте подберите!.. или вас тоже этот Трубецкой уже ваял?
Позвольте, разводят руками уже все учителя на манер ансамбля танца Моисеева, это древнегреческая статуя, Лаокоон…
Мы с вами не в Древней Греции, кричит директор, обозленный этим интеллигентским идиотизмом. Или вы не знаете, в какой стране вы живете? Время перепутали? Или сегодня с утра по радио объявили построение рабовладельческого строя?! Интересно, а что-нибудь о Моральном кодексе строителя Коммунизма вы слышали? а ученикам своим говорили? А в ваши обязанности входит их воспитывать как? - именно вот в указанном духе! А вы им - что каждый день суете под нос? Может, вы еще голыми на уроки ходить придумаете?
Учителя еще пытаются вякать: мол, это вообще у древних эллинов была традиция такая - культ тела, гимнастикой занимались обнаженными… Так, говорит директор. Вот и договорились, наконец. Гимнастикой, значит - обнаженными? А арифметикой? И учителю физкультуры: а вы что скажете про гимнастику? Это что - правда? Физрук говорит - помилуйте… у нас на физкультуре все в трусах… в футболках. - Вот именно! Еще не все, значит, с ума сошли. Вы слышали, что сказал разумный человек?
Короче - завхоз: убрать это безобразие. Мы по своему долгу призваны любой разврат пресекать и предупреждать! а мы детей к разврату толкаем! Сегодня она это видит у этого вашего… Лаокоона, а завтра что она захочет? и чем это кончится?
Завхоз говорит: простите, это в ведении города… управления культуры… наверно, и общество охраны памятников причастно… я не могу.
Ах, не можешь? А что вы тут можете - пионерок мне растлять мужскими… органами?! комсомолок?! И не сомневайтесь - я на этих змеев, видите ли, с яйцами, управу найду! перед учреждением детского образования!..
И директор начинает накручивать телефон: решать вопрос. А человек он напористый, практический, задачи привык ставить конкретно и добиваться оперативного исполнения.
И вот, так через недельку, как раз перед большой переменой, приезжает «москвич»-полугрузовичок. Из него вылезают двое веселых белозубых ребят, вытаскивают ящик с инструментами, и начинают при помощи молотка и зубила приводить композицию в культурный вид.
Кругом собирается народ и смотрит это представление, как два веселых каменщика кастрируют, значит, двухсполовинойтыщелетних греков. Стук! стук! - крошки летят.
В толпе одни хохочут, другие кричат: варвары! вандалы! блокаду пережил, а вы! кто приказал?
Учитель рисования прибежал, пытается своим телом прикрыть. Голосит:
- Фидий! Зевс! Паоло Трубецкой! Вы ответите!
Отойди, отвечают, дядя, пока до тебя не добрались! А то как бы мы от шума не перепутали со своим зубилом, кому его приставлять и куда молотком стукать.
Особенно мальчики из старших классов довольны. Советы подают. Давай их, говорят, развратников, чтоб по ночам онанизмом не занимались. Ребя, хорошо если они только статуями ограничатся, а если они с них только начинают? тренируются, руку набивают! Ниночка, а вот скоро и нас так, - ты плакать будешь? а вот тогда будет поздно! Разрешите, обращаются к скульпторам, пока в туалет сбегать, а то потом не с чем будет. А вот, говорят, у Сидорова из десятого «Б» тоже надо лишку убрать, можно его к вам привести? Лови Сидорова!
Короче, веселая была перемена, еле после звонка на урок всех загнали. А за окнами: стук-стук!
Справившись с основной частью работы, ребята взяли напильники и стали эти места, значит, зачищать, изглаживать все следы былого заподлицо с торсом, если можно так выразиться. В толпе восторг, с рекомендациями выступают. Керосином еще протрите - от насекомых! За что это их, родимых? А чтоб не было группового изнасилования, бабушка. Вот теперь больше школьницы беременеть не будут! Ребята, вы уже вспотели, надели бы им лучше презервативы просто, и дело с концом. Да… радикальные меры.
Лишили древних страдальцев не потребных школе подробностей, сложили инструменты и отбыли.
И всю неделю Петроградская ходила любоваться, кому делать нечего, на облагороженную группу.
Но учитель рисования тоже настырный оказался, нажаловался куда мог, потому что через недельку снова приехал полугрузовичок, и из него выгрузились те же двое веселых белозубых ребят. Они врубили дрель и просверлили каждому на соответствующем месте узкую дырку.
Опять толпа собралась, народ хохочет и советы подает, обменивается мнениями. Кто считает, что надо волосы кругом изобразить, кто высказывается, чего статуи будут делать посредством этой дырки и какую функцию она будет исполнять. Узковата, считают, но это лучше, чем наоборот.
Говорят, что первые операции по перемене пола были сделаны на Западе. Ерунда это и пропаганда.
А ребята достают три бронзовых штифта и ввинчивают каждой статуе по штифту. Бронза свежеобработанная, блестит, и солнце на резьбе играет.
Из толпы интересуются:
- Резьба-то левая, небось?
- А вот на каждую хитрую… найдется штифт с левой резьбой!
- Вот у кого металлический! Сделали из мальчуганов мужчин.
- Васька, вот бы тебе такой?
- Вот это я понимаю реставрация. Не то что раньше.
- Ребята, а какой скульптор автор проекта?
И в прочем том циничном духе, что твердость хорошая, и длина сойдет, но диаметр мал.
Ребята достают из своего ящика три гипсовых лепестка, и навинчивают их на штифты. И отец с двумя сыновьями начинают при этом убранстве очень прилично выглядеть - с листиками.
Толпа держится за животы. Что ж вы, укоряют, только лепестки пришпандорили - а где все остальные прелести, меж которых тот лепесток относился? Наконец-то, говорят, вернули бедным отобранную насильно девственность.
Если бы кругом стояли сплошные учителя рисования и истории, то, возможно, реакция была бы иной, более эстетичной и интеллигентной. А так - люди простые, развлечений у них мало: огрубел народишко, всему рад. Не над ними лично такие опыты сегодня ставят - уже счастье!
А поскольку ленинградцы свой город всегда любили и им гордились, то еще неделю вся сторона ходит любоваться на чудо мичуринской ботаники, - как на мраморных статуях работы Паоло Трубецкого выросли фиговые листья.
Но, видимо, учитель рисования был редкий патриот города, а может, он был внебрачный потомок Паоло Трубецкого, который и сам-то был чей-то внебрачный сын. Но только он дозвонился до Министерства культуры и стал разоряться: искусство! бессмертный Фидий!..
Из Министерства холодно поправляют:
- Вы ошибаетесь. Фидий здесь ни при чем.
- Ах, ни при чем?! Греция! история!..
- Это, - говорят строго, - Полидор и Афинодор. Ваятели с Родоса. Вы, простите, по какой специальности учитель?
А по такой специальности, что дело может попасть в западные газеты как пример вандализма и идиотизма. Тут уже ошивались иностранные корреспонденты с фотоаппаратами, скалились и за головы брались.
- А вот за этот сигнал спасибо, - помолчав, благодарят из Министерства. - Где там ваш директор? позовите-ка его к трубочке!
И эта трубочка рванула у директорского уха, как граната - поражающий разлет осколков двести метров. Директор подпрыгнул, вытянулся по стойке смирно и вытаращился в окно. Икает.
Назавтра директор уволил учителя рисования.
А еще через недельку приехал все тот же полугрузовичок, и из него, как семейные врачи, как старые друзья, вышли двое веселых белозубых ребят со своим ящиком. Как только их завидели - в школе побросали к черту занятия, и учителя впереди учеников побежали смотреть, что же теперь сделают с их, можно сказать, родными инвалидами.
Ребята взяли клещи и, под болезненный вздох собравшихся, сорвали лепестки к чертям. Потом достали из ящика недостающий фрагмент и примерили к Лаокоону.
Толпа застонала. А они, значит, один поддерживает бережно, а второй крутит - навинчивает. Народ ложится на асфальт и на газоны - рыдает и надрывается:
- Покрути ему, родимый, покрути!
- Да почеши, почеши! Да не там, ниже почеши!
- Поцелуй, ох поцелуй, кума-душечка!
- Укуси его, укуси!
- Ты посторонись, а то сейчас брызнет!
Ну полная неприличность. Такой соцавангардный сексхэппенинг.
Мастера навинтили на бронзовые, стало быть, штифты все три заранее изваянных мраморных предмета, и отошли в некотором сомнении. И тут уже толпа поголовно рухнула друг на друга, и дар речи потеряла полностью - вздохнуть невозможно, воздуху не набрать - и загрохотала с подвизгами и хлюпаньем.
Потому что ведь у античных статуй некоторые органы, как бы это правильно выразиться, размера в общем символического. Ученые не знают точно, почему, но, в общем, такая эстетика. Может, потому, что у атлетов на соревнованиях вся кровь приливает к мышцам, а прочие места уменьшаются. Может, чтобы при взгляде на статую возникало восхищение именно силой и красотой мускулатуры, а вовсе не иные какие эротические ассоциации. Но, так или иначе, скромно выглядят в эротическом отношении древние статуи.
У этих же вновь привинченные места пропорционально соответствовали примерно монументальной скульптуре «Перекуем мечи на орала». Причем более мечам, нежели оралам. Так на взгляд в две натуральные величины. И с хорошей натуры.
Это резко изменило композиционную мотивацию. Сразу стало понятно, за что змеи их хотят задушить. Очевидцы стали их грехи перед обществом.
Общее мнение выразила старорежимная бабуся:
- Экие блудодеи! - прошамкала она с удовольствием и перекрестилась. - Охальники!..
- Дети! дети, отвернитесь!!! - взывала учительница истории. - Товарищи - как вам не стыдно!
Теперь скульптурная группа являла собою гимн плодородию и мужской мощи древних эллинов. Правда, фигуры нельзя было назвать гармоничными, но пропорции настолько вселяли уважение и зависть, что из толпы спросили:
- Ребята, а у вас там больше нету в ящике… экземпляров? Можно даже чуть поменьше. Литр ставлю сразу.
- Это опытные образцы, или уже налажено серийное производство?
- Мужики - честно: у жены сегодня день рождения, окажите и мне помощь - порадовать хочу.
Мечтательное молчание нарушил презрительный женский голос:
- Теперь ты понял, секилявка, что я имела в виду?
И следующую неделю уже весь город ездил на Петроградскую смотреть, как расцвели и возмужали в братской семье советских народов древние греки.
- Теперь понятно, почему они были так знамениты, - решил народ. - Конечно!
- И отчего они только такие вымерли?
- А бабы ихние не выдержали.
- Нас там не было!
- А жаль!..
- Жить бы да жить да радоваться таким людям…
- Люся! одна вечером мимо дома ходить не смей.
- Почему милицию для охраны не выставили?
- Это кого от кого охранять?
- Это что, памятник Распутину? Вот не знал, что у него дети были…
Но ни одна радость не бывает вечной. Потому что еще через неделю прикатил тот же самый автомобильчик, и из него вылезли, белозубо скалясь, те же самые ребята.
Собравшаяся толпа была уже знакома между собой, как завсегдатаи провинциального театра, имеющие абонемент на весь сезон.
Ребята взялись за многострадальные места, крикнули, натужились, и стали отвинчивать.
- А не все коту масленица, - согласились в толпе.
- Все лучшее начальству забирают…
Отвинтив, мастера достали из своего волшебного ящика другой комплект органов, и пристроили их в надлежащем виде. Новые экспонаты были уже в точности такого размера, как раньше.
Толпа посмотрела и разошлась.
Теперь все было в порядке. Лошадь вернули в первобытное состояние.
…Но мрамор за сто лет, особенно в ленинградских дождях и копоти, имеет обыкновение темнеть. И статуи были желтовато-серые.
Новый же мрамор, свежеобработанный, имел красивый первозданный цвет - розовато-белый, ярко выделяющийся на остальном фоне. И реставрированные фрагменты резким контрастом и примагничивали взор. И школьницы, даже среднего и младшего возраста, проявляли стеснительный интерес: почему это вот здесь… не такое, как все остальное…
Старшие подруги и мальчики предлагали свои объяснения. В переводе на цензурный язык сопромата, сводились они к тому, что поверхности при трении снашиваются. Уверяли и предлагали проверить экспериментальным способом для последующего сравнения.
Но обвиненные в разврате статуи и на этом ведь не оставили в покое. Трудно уж сказать, кто именно из свидетелей надругательства и куда позвонил, но только опять приехал москвичок с ребятами, которые оттуда уже не вылезли, а выпали, хохоча и роняя свой ящик.
Их приветствовали, как старых друзей и соседей: что же еще можно придумать?.. А мастера достали какой-то серый порошок, чем-то его развели, размешали, и сероватой кашицей замазил бесстыдно белеющие места. И сверху тщательно заполировали тряпочками.
Тем вроде и окончилась эта эпопея, замкнув свой круг.
Но униженный и оскорбленный директор не сдался в намерении добиться своего. И через пару месяцев скульптуру тихо погрузили подъемным краном на машину и увезли. А поставили ее во дворе Русского музея, среди прочих репрессированных памятников царской столицы, и как раз рядом с другой статуей Паоло Трубецкого - конным изображением Александра Третьего. Того сняли в восемнадцатом году со Знаменской площади, переименовав ее в площадь Восстания. Не везло Паоло Трубецкому в Ленинграде.
Куда потом эту статую сплавили - неизвестно, и по прошествии лет в Русском музее уже тоже никто не знает…
Но история осталась. А поскольку в Одессе и ныне стоит мирно точно такая же композиция, авторская копия самого же Паоло Трубецкого, сделанная по заказу одесского градоначальника, которому понравилась эта работа в императорском Санкт-Петербурге, и он захотел украсить свой город такою же, - про свой город ревнивые и патриотичные одесситы тоже потом рассказывали эту историю. Хотя с их-то как раз скульптурой никогда ничего не случалось, в чем каждый может лично убедиться, подойдя поближе и осмотрев соответствующие места.
Однажды приятель-одессит рассказал эту историю отдыхавшему там прекрасному ленинградскому юмористу Семену Альтову. И Сеня написал об этом рассказ. Лаокоона он переделал в Геракла, сыновей и змей убрал вовсе, школу заменил на кладбище, и умело сосредоточил интригу на генитальных, если можно так выразиться, метаморфозах. Но все равно рассказ получился прекрасный, очень смешной, и публика всегда слушала его с восторгом.

Баллада о знамени

«Знамя есть священная херугва, которая… которой…»

А. Куприн, «Поединок»

Боевых офицеров, которые дожили до конца войны - и не были потом уволены в запас - распихали по дальним дырам; подальше от декабристского духа. А то - навидались Европы, мало ли что. И они тихо там дослуживали до пенсии, поминая военные годы.
И торчал в глуши огромного Ленинградского Военного Округа обычный линейный мотострелковый полк. Это назывался он уже в духе времени - мотострелковый, а на самом деле был просто пехотный.
И командовал им полковник, фронтовик и орденоносец, служба которого завершалась в этом тупике. В войну-то звания шли хорошо - кто жив оставался, а в мирное время куда тех полковников девать? дослуживай… Не все умеют к теплому местечку в штабе или тем более на военной кафедре вуза пристроиться. А этот полковник мужик был простой и бесхитростный: служака.
Жизнь в полку скучная, однообразная: гарнизонное бытье. Слава и подвиги - позади. Новобранцы, учения, отчеты, пьянки и сплетни. Рядом - - деревенька, кругом - леса и болота, ни тебе погулять, ни душу отвести.
А уж в деревне житье и вовсе ничтожное. Бедное и серое.
И только дважды в год сияло событие - устраивался парад. Это был праздник. В парад полковник вкладывал всю душу, вынимая ее из подчиненных. За две недели начинали маршировать. За неделю сколачивали на деревенской площади перед сельсоветом трибуну и обивали кумачом. Изготовляли транспаранты, прилепляли на стены плакаты. Сержанты гоняли солдат, офицеры надраивали парадную форму и нацепляли награды, технику красили свежей краской, наводя обода и ступицы белым для нарядности - все приводили в большой ажур.
И в радостные утра 7 Ноября и 1 Мая вся деревня загодя толпилась за оцеплением вокруг площади. Деревенское начальство и старшие офицеры - на трибуне. Комендантский взвод, в белых перчатках, с симоновскими карабинами, вытягивал линейных. Полковой оркестр слепил медью и рубил марши. И весь полк в парадных порядках, р-равнение направо, отбивал шаг перед трибуной. Все девять рот всех трех батальонов. Открывала парад, по традиции, разведрота, а завершал его артдивизион и танковая рота. В конце шли даже, держа строй, санитарные машины санчасти и ротные полевые кухни - все как есть хозяйство в полном составе.
Народ гордился, пацаны орали, офицеры держали под козырек, а во главе, в центре трибуны, стоял полковник, подав вперед грудь в боевых орденах, и отечески упивался безукоризненной готовностью своего полка. Все свое армейское честолюбие, всю кровную приверженность старого профессионала своему делу являл он в этих парадах.
А впереди всей бесконечной стройной колонны - знаменосец! - плыл двухметрового роста усатый и бравый старшина, полный кавалер орденов Славы. Это уже была просто местная знаменитость, любимец публики. Пацаны гордились им, как чем-то собственным, и спорили, что, поскольку он полный кавалер Славы, то он главнее офицеров, и старше только полковник.
А после парада был гвоздь программы - пиво! Надо знать жизнь глухой деревушки того времени, чтобы оценить, что такое было там - пиво; да еще для солдата. Дважды в год полковник усылал машину в Ленинград и всеми правдами и неправдами изыскивал средства и возможности купить три бочки пива. Каждому по кружке. Эти бочки закатывались в ларек, пустовавший все остальное время года, и вышедший с парадной дистанции личный состав в четко отработанной последовательности (это тоже входило в ночные и дневные репетиции! ) выпивал свою кружку. А население кормили из дымивших, только что прошедших парадом полевых кухонь. Колхозников, естественно, было куда меньше, чем солдат в полку, и в этот-то уж праздничный день они наедались от пуза. И, таким образом, убеждались в смысле плаката на избе-читальне: «Народ и армия едины!»
Хороший был полковник. Слуга царю, отец солдатам.
И вот, значит, проходит такой первомайский парад. Оркестр ликует и гремит. Линейные замерли - штыки в небо, флажки на них плещутся. И с широкой алой лентой через плечо шагает старшина, колотя пыль из деревенского плаца, и в руках у него Знамя полка - 327-го гвардейского ордена Богдана Хмельницкого Славгородского мотострелкового - бахрома золотом, георгиевская лента по ветру бьет, орденок в углу эмалью блещет, и буквы дугой через красное поле. А по бокам его, на полшага сзади - ассистенты при знамени, статные юные лейтенанты, серебро шашек в положении на-краул искрами вспыхивает.
И за ними - со своей песней, с лихим присвистом - разведрота марширует.
Музыка сердца! Сильна непобедимая армия, жив фронтовой дух!
И, миновав дистанцию церемониального марша и свернув за угол единственной деревенской улицы, старшина-знаменосец подходит к ларьку. Кружки уже налиты, кухонный наряд в белых куртках и колпаках готов к раздаче - да чтоб без проволочек! полторы тыщи рыл участвуют в параде, и каждому по кружке надо в отмеренные минуты!
И старшина, как знаменосец и заслуженный фронтовик, по традиции получает первым, и не одну кружку, а две. Первую он выпивает залпом, под вторую закуривает дорогую, командирскую, по случаю торжества, папиросу «Казбек» и уже через затяжку вытягивает пивко по глоточку и со смаком. Парад окончен.
Теперь - в гарнизон, столы уже накрыты, столовая украшена: праздничный обед. К этому обеду полковник приказывал резать кабана из подсобного хозяйства, баранов, закупить в деревне соленых огурцов, и давал ротным негласное указание организовать наркомовские сто граммов всему личному составу - без рекламы, так сказать. Во славу оружия и память Победы.
Хороший был полковник. Больше таких уже нет. Полк за ним - в огонь и в воду. И у командования на прекрасном счету, в пример всем ставили. Но - не продвигали… Не то он когда-то где-то сказал не то, или по возрасту попал в неперспективные, или замполит про сто граммов стучал в политотдел дивизии… В общем, вся его жизнь была - родной полк, и как апофеоз службы - эти парады.
Значит, старшина выбрасывает окурок, ставит с сожалением пустую кружку, и протягивает руку за знаменем, которое, свернув, прислонил к ларьку сбоку…
Не стоит там что-то знамя. Это он перепутал - он его с другого бока прислонил.
Смотрит он с другого бока: нету. Нету там знамени.
Странно. Ставил же. Сзади, значит, поставил…
Но только сзади ларька знамени тоже нету.
Старшина спрашивает лейтенантов-ассистентов:
- Ребята, у кого знамя?
Они на него смотрят непонимающе:
- Как у кого? Ты ж его из рук не выпускал.

Предыдущая страница 14 Следующая страница


15 Михаил Веллер

- Да вот, - говорит, - поставил здесь…
Они вместе смотрят ларек со всех сторон - нет, у ларька знамя не стоит.
Начинают вертеть головами по сторонам. Взять никто не мог. Кругом в пулеметном темпе полк пиво пьет повзводно и поротно, и вольным шагом марширует в расположение.
- А кто сегодня дежурный по посту N_1? Во балда! Не иначе разводящий распорядился сдуру знамя сразу после парада доставить на место - и отрядил караульных прямо к концу церемониального марша. Так спрашивать же надо! салаги…
Старшина с ассистентами, спрятавшими шашки в ножны, идет в штаб полка, к знаменной витрине, где на посту N_1 стоит с автоматом «на грудь» часовой.
Пуста витрина.
- Знамя где? - спрашивает старшина у часового.
Тот от удивления начинает говорить, что ему на этом почетном посту категорически запрещено:
- Как это? Так вы же знаменосец…
- Тебе его что - не приносили?
- Кто?
- Ну… внешний караул…
- Никак нет. А что - должны были?
Идут к начальнику караула:
- Знамя ты брал?
Тот смеется - оценил шутку.
- Ага, - говорит. - Пусть, думаю, повисит немного над КПП, чтоб сразу было всем видно, что они входят не куда-нибудь, а в гвардейский орденоносный полк.
- Ну же ты мудак!! Где оно?!
- Да вы чего?.. Я ж так, ребята… шучу… а что?
- Шутишь?! ничего. Молчи… понял?!
У старшины делается все более бледноватый вид, и пышные усы постепенно обвисают книзу. Лейтенанты-ассистенты - те откровенно мандражируют. И они начинают перерывать полк: какой идиот взял знамя и где его теперь держит.
Возвращаются к ларьку. Там уже свернуто все пивное хозяйство.
- Не, - говорит ларечник, - вы что. Ничо не видел. Да ты ж его из рук не выпускал.
- Не выпускал, - мрачно басит сержант, сделавшийся ниже ростом.
Может, в кабинет командира полка занесли? Или к начштаба?
Идут обратно в штаб. Нет - пусто. Во все окна заглянули. Только часовой у пустой витрины смотрит выжидательно, болван.
Они проходят по всем ротам. Идут в автопарк: может, знамя у ларька упало, соскользнуло по стенке, и кто-то в толчее его поднял и положил, например, на броню, и так на танке оно в парк уехало.
Нет; нету.
Дежурный по парку сильно удивляется вопросу и, конечно, тоже ничего не видел.
Тем временем полк окончил праздничный обед. Половина солдат валит в увольнение: сбрасываться на самогон, драться в очередь вокруг четырех деревенских девок и склонять к любви средний школьный возраст. Офицеры компаниями шествуют по домам - за столы с выпивкой и закуской. Тихо в расположении. И нет нигде знамени.
Человек, не служивший в Советской Армии первого послевоенного десятилетия, а тем паче вообще штатский, ужаса и масштаба происшедшей трагедии оценить не может. В лучшем случае он слыхал, что высший знак солдатской доблести - это трахнуть бабу под знаменем части. Сейчас, когда лейтенант в автобусе не уступает место полковнику, когда и солдат не солдат, и офицер не офицер, и присяга не присяга, и армия развалилась на части, и не то что знамена - крейсера крадут и танковые колонны продают контрабандой за границу, - сейчас старая сталинского закала армия может восприниматься только как седая легенда. Потому что колхозный парень в армию шел как за счастьем: сытная еда! теплая красивая одежда! простыни, одеяло, койка! а через три года - паспорт в руки - и свободен, езжай куда хочешь! А посреди службы - десятидневный отпуск домой! Это ж был солдат. Не то, что иное, когда призванный в воздушный десант не может раз подтянуться на турнике. А офицер был - белая каста! Диагоналевая форма, паек, оплаченная дорога в отпуск, две тысячи зарплаты у взводного - офицер был богатый и уважаемый человек, и ездил исключительно в купейном, а от майора - полагалось в мягком вагоне.
И отсутствие Знамени части - это кощунственнее, чем попасть в плен. Это граничит с изменой Родине. Это трибунал и вечный несмываемый позор. Это… это невообразимо, невозможно! За знамя можно умереть, спасти его ценой своей жизни, вынести простреленным на собственном теле, встать на колено и поцеловать; в самом крайнем случае его можно склонить над телом павшего героя. Но лишиться его принципиально невозможно ни в коем случае. Провались белый свет! - но знамя должно быть сохранено.
И вот кругом весеннее солнце и пролетарский веселый праздник, а знамени нет. Законы чести рекомендуют выход единственный - застрелиться. Потому что второй выход, по законам чести, - это сначала с тебя перед строем сорвут погоны, а уже после этого ты можешь, опять же, застрелиться.
Но старшина - все-таки не офицер, и вообще он чудом уцелел, пройдя насквозь такую войну, и стреляться он не хочет. Тем более что у него семья и дети. И вообще знамя еще не пропало, оно явно ведь где-то здесь есть, должно найтись.
Лейтенанты-ассистенты, которые по статуту церемонии призваны охранять со своими шашками вышеуказанное знамя, стреляться также не хотят. Они его в руках не держали, у них его не отбирали, чего ж им стреляться. Им еще жить да жить…
Они втроем еще раз и еще перерывают полк со всем его хозяйством вдоль и поперек - и нигде знамени нет. Его нет в Ленинской комнате, нет у полкового художника, нет в оркестре среди их тромбонов и геликонов, и нет даже на свинарнике в подсобном хозяйстве. На кухне нет, на стрельбище нет, и в санчасти тоже его нет.
А все уже обращают внимание, что они рыщут где ни попадя троицей, и вид у них прибабахнутый. И на вопросы они не отвечают. А что тут ответишь? Что святыня части как-то ненароком потерялась?
Вечером один лейтенант говорит:
- Ну что… Надо докладывать.
Старшина - с мертвой безжизненностью:
- Кому?..
- Кому… По команде… дежурному по полку.
Старшина садится на завалинку, закрывает глаза и говорит:
- Докладывать будет старший по званию.
Лейтенанты хором говорят:
- Вот уж хрен тебе. Я дежурному докладывать не буду. Знамя поручено знаменосцу, вот ты и докладывай.
Старшина говорит:
- Я дежурному докладывать не буду. По уставу докладывает старший.
- По уставу тебя расстрелять перед строем за утерю знамени!
- Верно, - соглашается старшина. - Я буду стоять перед тем строем посередине, а вы по бокам.
В конце концов они втроем идут в дежурку, и там лейтенанты все-таки выпихивают старшину вперед:
- Ты фронтовик, кавалер Славы, не офицер, тебе простят… а нам - все: конец, суд офицерской чести - и в любом случае пинка под зад из армии, даже если оно найдется.
И старшина докладывает:
- Товарищ гвардии капитан… так и так… в общем… плохо все…
- Что такое? - весело спрашивает усатый гвардии капитан, принявший стакан по случаю праздника. - А по-моему - неплохо!
- ЧП…
- Ну, какое еще такое ЧП? Чего это у тебя, старшина, рожа такая невеселая, будто ты Знамя полка потерял?
Старшина белеет от такой проницательности, и бормочет через силу:
- Так точно…
- Что - так точно?
- Ну… что вы сказали…
- Что я сказал? - удивляется капитан.
- Это… нету…
- Чего нету-то?
- Исчезло…
- Что исчезло?! Да доложи толком!
- Знамя…
- Какое знамя? - глупо переспрашивает дежурный.
- Какое у нас… полка.
- Чего-о?!
У капитана усы дыбом, глаза квадратные, фуражка на затылок скачет.
- Тьфу! - говорит. - Вы сколько выпили, чтобы так шутить? Ну - они-то молодые, но ты - фронтовик, служака: разве этим шутят?
- Да я, - говорит старшина, - понимаю. Я не шучу.
- Что значит?!
Дежурному делается худо, и он отказывается осознавать происшедшее. Он долго и мучительно привыкает, что это и вправду произошло, потому что этого не может быть, потому что этого не может быть никогда. И вот ему - - как? за что? средь бела дня! - на его дежурстве!! такое ЧП. Это просто наихудшее, что вообще может быть. А с кого первая башка долой - с дежурного. Он отвечает за порядок в полку. О Господи!
Чего делать-то? А чего делать… надо докладывать командиру полка. Вот радость ему на праздничек. Кондратий бы не хватил.
Дежурный принимает решение: объявляет.
- В общем так. Я докладывать командиру не буду. Не могу я такое докладывать! Сейчас семнадцать сорок. Смена дежурства в двадцать один ноль-ноль. Чтобы до этого времени знамя нашли. Бери всех свободных от караула - и ищите где хотите! суки!!! гады!!!
Срочно создается поисковая комиссия во главе с помдежем-старлеем и лихорадочно переворачивает полк. Ищут суки-гады - никакого результата.
В двадцать один ноль-ноль капитан сдает дежурство другому комроты и докладывает - рубит голосом самоубийцы:
- За время моего дежурства в полку случилось чрезвычайное происшествие… исчезло Знамя части. Дежурство сдал!
- Дежурство принял! - отвечает новый дежурный. - Ха-ха-ха! И давно исчезло-то? Что, в деревню за самогоном пошло?
На лице прежнего дежурного вспыхивает неизъяснимое злорадство: принял! принял дежурство! не может он принять дежурство, если Знамя пропало! не должен! он тревогу трубить должен, поднимать всех! А он принял! это - полгоры с плеч свалилось!..
Он снимает с рукава повязку, передает ее заступившему дежурному; тот садится на его стул за стол в дежурке, и бывший дежурный говорит:
- Да вот эти… фашисты!.. потеряли Знамя после парада.
А новый дежурный, тепленький после праздничного обеда с водочкой, благодушно откликается:
- Ха-ха-ха!
- Докладывай! - приказывает бывший дежурный старшине. И тот повторяет свой душераздирающий доклад.
Новый дежурный синеет, трезвеет, хренеет:
- В-в-вы чо… охренели?.. славяне!.. братцы… товарищи офицеры! Я, - говорит, - дежурство не принимаю!
- Ты его уже принял. Так что давай - действуй. ЧП у тебя!
- У меня ЧП?! У тебя ЧП!!!
Короче: я, говорит, командиру докладывать не буду. Искать!!! Всем!!! Везде!!! В восемь утра построение - вот вам время до восьми.
И всю ночь уже человек двадцать шатаются с фонарями по гарнизону, как спятившие кладоискатели, и роют где ни попадя: даже матрасы в казармах ворошат, и в ЗИПах смотрят… фиг: нету.
Утром является кинуть орлиный взор на свое образцовое хозяйство праздничный командир; и перекошенный капитан рапортует:
- Товарищ гвардии полковник! За время моего дежурства в полку чрезвычайных происшествий не случилось!
- Вольно.
- Но за время дежурства капитана Куманина случилось.
- Что - случилось?!
- Чрезвычайное происшествие! Пропало Знамя части…
Полковник с сомнением озирается на белый свет, проковыривает мизинцем ухо и принюхивается:
- А? Ты сколько выпил, гвардии капитан?
Так точно. В смысле никак нет. Вот. Пропало полковое знамя.
Когда вытаскивают большую рыбу, ее глушат колотушкой по голове. Значит, командир покачивается, глаза у него делаются отсутствующие, а на бровях повисает холодный пот. Ему снится страшный сон.
- Как… - шепчет он.
Вперед выпихивают несчастного старшину, который на ногах уже сутки, и старшина в десятый раз излагает, как он прислонил Знамя, как пил пиво, как бросил окурок, и как Знамени на месте не оказалось.
Под командира подставляют стул, подносят воды, водки, закурить, и обмахивают его фуражками. И доводят до сведения о принятых мерах. Все возможное предприняли, не щадя себя…
И зловещая тень Особого отдела уже ложится на золотые погоны товарищей офицеров.
- Так, - говорит командир. - Так. Я в дивизию докладывать не буду. Что я доложу?! Я с этим знаменем до Одера!!! под пулями!!! Вы - что?! Старшина… ах, старшина… как же, ты что…
- Искать!!! - приказывает. - Всему личному составу - искать!!! Обед отменяется!!! Увольнения отменяются!!! Всех офицеров - в полк!!! не найдете - своей рукой расстреляю! на плацу!
И весь полк снует, как ошпаренный муравейник - свое знамя ищет. Траву граблями прочесывает. Землю просеивает! Танкисты моторные отделения открывают, артиллеристы в стволы заглядывают!
Нету знамени.
А это значит - нету больше полка.
Потому что не существует воинской части, если нет у нее знамени. Нет больше такого номера, нет больше такой армейской единицы. Вроде полк есть - а на самом деле его уже нет. Фантом.
Три дня командир сидит дома и пьет. И после каждой стопки, днем и ночью, звонит дежурному: как? Нету…
Докладывает в дивизию: так и так… Пропало знамя.
Там не верят. Смеются. Потом приходят в ярость. Комдив говорит:
- Я в армию докладывать не буду. Вот тебе двадцать четыре часа! - иначе под трибунал.
Ищут. Командир пьет. Дежурные тоже пьют, но ищут. И лейтенанты-ассистенты пьют - прощаются с офицерскими погонами и армейской карьерой. Только старшина не пьет - он сверхсрочник, у него зарплата маленькая: ему уже не на что…
Комдив докладывает в армию, и диалог повторяется. Еще сутки пьют и ищут. И даже постепенно привыкают к этому состоянию. Это как если разбомбили тебя в пух и прах: сначала - кошмар, а потом - хоть и вправду ведь кошмар, но жить-то как-то надо… служба продолжается!..
Армия докладывает в округ. И все это уже начинает приобретать характер некоей военно-спортивной игры «пропало знамя». Все уже тихо ненавидят это неуловимое знамя и жаждут какого-то определения своей дальнейшей судьбы! И часовой исправно меняется на посту N_1, как памятник идиотизму.
Ну что: надо извещать Министерство Обороны. И тогда - инспекция, комиссия, дознание: полк подлежит расформированию…
И вся эта история по времени как раз подпадает под хрущевское сокращение миллион двести. И под этот грандиозный хапарай расформирование происходит даже без особого треска. Тут Жукова недавно сняли и в отставку поперли, крейсера и бомбардировщики порезали, - хрен ли какой-то полк.
Лишний шум в армии всегда был никому не нужен. Командира, учитывая прошлые заслуги, тихо уволили на пенсию. И всех офицеров постарше уволили. Молодых раскидали по другим частям. С капитанов-дежурных сняли по одной звездочке и отправили командовать взводами. С лейтенантов-ассистентов тоже сняли по звездочке и запихали в самые дыры, но ведь - «дальше Кушки не пошлют, меньше взвода не дадут…» Технику увели, строения передали колхозу. А старшину-знаменосца тоже уволили, никак более не репрессируя. Фронтовик, немолод, кавалер орденов Солдатской Славы всех трех степеней… жалко старшину, да и не до него… пусть живет!
И старшина стал жить… Ехать ему было некуда. Все его малое имущество и жена с детишками были при нем, а больше у него ничего нигде на свете не было. И он остался в деревне.
Его с радостью приняли в колхоз: мужиков не хватает, а тут здоровый, всем известный и уважаемый, военный, хозяйственны; выделили сразу старшине жилье, поставили сразу бригадиром, завел он огород, кабанчика, кур, - наладился к гражданской жизни…
Через год, на день Победы, 9 Мая, пришли к нему пионеры. Приглашают на праздник в школу, как фронтовика, орденоносца, заслуженного человека.
У старшины, конечно, поднимается праздничное все-таки настроение. Жена достает из сундука его парадную форму, утюжит, подшивает свежий подворотничок, он надевает ордена и медали, выпивает стакан, разглаживает усы, и его с помпой ведут в школу.
Там председатель совета пионерской дружины отдает ему торжественный рапорт. На шею ему повязывают пионерский галстук - принимают в почетные пионеры. И он рассказывает ребятишкам, как воевал, как был ранен, и как трудно и героически было на войне, и как его боевые друзья клали свои молодые жизни за счастье вот этих самых детей.
Ему долго хлопают, и потом ведут по школе на экскурсию. Показывают классы, учительскую, живой уголок с вороной и ежиком. А в заключение ведут в комнату школьного музея боевой славы, чтобы он расписался в Книге почетных посетителей.
И растроганный этим приемом и доверчивыми влюбленными взглядами и щебетом ребятишек, старшина входит в этот школьный их музей боевой славы, и там, среди витрин с ржавыми винтовочными стволами и стендов с фотографиями из газет, меж пионерских горнов и барабанов, он видит знамя их полка.
Оно стоит на специальной подставке, выкрашенной красной краской, развернуто и прикреплено гвоздиками к стене, чтобы хорошо было видно.
И над ним большими, узорно вырезанными из цветной бумаги буквами, по плавной дуге, идет вразумительная поясняющая надпись:

ЗНАМЯ 327-го ГВАРДЕЙСКОГО СЛАВГОРОДСКОГО
ОРДЕНА БОГДАНА ХМЕЛЬНИЦКОГО МОТОСТРЕЛКОВОГО ПОЛКА
подарено пионерской дружине N 27 имени Павлика Морозова командованием части

…Это его пионеры сперли. Для музея. Сказали учителям, что подарили. Учителя очень радовались.
…История умалчивает, что сказал старшина пионерам, когда пришел в себя, и что он с ними сделал. Также неизвестно, как он добрался до дома. Но по дороге он из конца в конец улицы погонял деревенских мужиков, намотав ремень с бляхой на кулак и сотрясая округу жутчайшим старшинским матом. Силен гулять, с восторженным уважением решили мужики.
Через час кабанчик был продан, а жена, в ужасе глотая слезы, побежала за самогоном. Курей старшина извел на закуску. И сказал жене, что ноги его в этой деревне не будет. Он вообще ненавидит деревню, ненавидит сельское хозяйство, а уж эту-то просто искоренит дотла. И завтра утром едет искать работу в Ленинграде. Иначе он за себя не отвечает. Пионерскую дружину он передушит, школу сожжет, а учителей повесит на деревьях вдоль школьной аллеи.
Вот так в Ленинградском Нахимовском училище появился двухметровый, усатый и бравый старшина, который еще двадцать лет на парадах в Москве ходил со знаменем училища перед строем нахимовцев, с широкой алой лентой через плечо, меж двух ассистентов с обнаженными шашками, и по телевизору его знала в лицо вся страна.

Маузер Папанина

На Кузнечной площади, угол Кузнечного и Марата, стояла церковь. Она и сейчас там стоит, выделяясь желтым и белым среди закопченных бурых домов. Уже много лет в ней находится Музей Арктики и Антарктики, о чем извещает малочисленных посетителей лепная надпись на фронтоне. В зале под сводом висит самолет-разведчик Р-5 знаменитого некогда полярного летчика Бориса Чухновского, в стеклянных стеллажах - модели шхуны капитана Седова «Св. Фока» и прославленного ледокола «Красин», и прочие экспонаты: документы, фотографии и чучела всякой полярной живности. А в северном приделе можно увидеть черную многослойную палатку с белой надписью по низенькой крыше: «С.С.С.Р.»; а по другому скату: «Северный полюс-1».
Это подлинная палатка, в которой шесть месяцев дрейфовала на плавучей льдине первая советская экспедиция к полюсу. В три маленькие иллюминатора видна неярко освещенная внутренность палатки: нары, закинутые меховыми шкурами, радиостанция, столик, примус, полка с книгами. Вот здесь и жила и работала легендарная четверка папанинцев.

Предыдущая страница 15 Следующая страница


Легенды Невского Проспекта 16

А рядом с палаткой, в витрине, выставлены их личные вещи - ручка, унты, блокнот, - среди которых почетное место занимает маузер самого Папанина, висящий на тонком ремешке рядом со своей деревянной кобурой, украшенной серебряной дарственной пластинкой.
С этой вот палаткой и с этим маузером связана одна характерная для эпохи история.
Дело в том, что Иван Папанин был ведь не просто начальником научной экспедиции. Сам-то он был мужик простой и незамысловатый, комиссарского сословия, и занимал ответственнейший пост начальника Главсевморпути. И на льдине, затерянной в полярной ночи за тысячи миль от СССР, он осуществлял идейно-политическое руководство всеми сторонами жизни и деятельности остальных трех интеллигентов, лично отвечая, как испытанный и облеченный доверием партии коммунист, за все, что происходило на Северном полюсе.
Теперь давайте учтем, какой на дворе стоял год, когда они там прославляли советский строй на Северном полюсе. А год стоял как раз 1937. И здесь требовалась особая бдительность и политическая зрелость. Коварный враг внедрялся в любые ряды вплоть до ветеранов революции и командования Красной Армии, так что за моржей с белыми медведями ручаться и подавно нельзя было, не говоря уж об ученых-полярниках. Тем более что самолеты, доставив экспедицию, улетели, и никакой связи с Большой Землей с ее руководящими и карающими органами не было, кроме радио.
А радистом СП-1 был знаменитейший тогда Эрнст Кренкель, в неписанной табели о рангах - коротковолновик мира N_1. Подменять его было некому, исправность и ремонт рации лежали на нем же, - можно себе представить ответственность и постоянное нервное напряжение. Скиснет рация - и хана полярному подвигу.
К чести его, радиосвязь была безукоризненной, невзирая на разнообразнейшие сверхпоганые метеоусловия. Достоинства Кренкеля как радиста и полярника были выше всяческих похвал.
Но имели у него, к сожалению, и два недостатка. Во-первых, он был немец, а во-вторых, беспартийный. В сорок первом году, конечно, эти два недостатка могли бы с лихвой перевесить любой букет достоинств, но, повторяем, это был всего лишь тридцать седьмой год, а радист он был уж больно хороший, и человек добродушный и выдержанный. Хотя и в 37 году вполне можно было пострадать, причем, как мы сейчас увидим, иногда совершенно неожиданным образом.
Кренкель четырежды в сутки выходил на связь, передавал данные метеорологических и гидрологических наблюдений и принимал приказы Москвы. А вот приказы были различного рода. Как диктовала политическая ситуация.
В стране шли процессы. Разоблачались империалистические шпионы. Проводились показательные суды. И вся страна негодовала в едином порыве, и так далее.
А советская дрейфующая полярная станция «Северный полюс-1» была частью социалистического общества. И, несмотря на географическую удаленность, оставаться в стороне от политических бурь никак, разумеется, не могла. Даже на льдине советские люди должны были возглавляться партийной организацией. Минимальное количество членов для создания партячейки - три человека. И такая ячейка на льдине была! Это имело особое политическое значение. И секретарем партячейки был, конечно, сам Папанин.
В эту низовую парторганизацию с неукоснительным порядком поступала закрытая политическая информация - только до сведения коммунистов. Беспартийный Кренкель принимал эти сообщения, ставил гриф «секретно» и вручал парторгу Папанину.
А закрытую информацию надлежало обсуждать на закрытых партсобраниях. Папанин объявлял закрытое партсобрание - присутствовать могли только члены партии. Остальным надо было освободить помещение.
Остальные - это был Кренкель.
Помещение же на Северном полюсе имело только одно, площадью в шесть квадратных метров, в чем и может удостовериться каждый, прочитав в музее табличку на палатке. Недоверчивый может измерить палатку сантиметром.
Реагировать на партийные сообщения следовало оперативно, чем скорей - тем себе же лучше. Буран не буран, мороз не мороз, а политика ЦК ВКП(б) превыше всего.
И вот Кренкель, проклиная все, рысил по снегу вокруг палатки, заглядывая в иллюминаторы - скоро ли они там кончат. Он тер варежкой нос и щеки, притопывал, хлопал руками по бокам, считал минуты на циферблате, и про себя, возможно даже, говорил разные слова про партию и ее мудрую политику.
Они там сидели на нарах, выслушивали сообщение, выступали по очереди со своим мнением, заносили его в протокол, вырабатывали решение насчет очередных врагов народа, голосовали, и составляли текст своего обращения на материк. А в конце, как положено, пели стоя «Интернационал».
Спев «Интернационал», Папанин разрешал Кренкелю войти, вручал ему это закрытое партийное сообщение, и Кренкель передавал его по рации.
Только человек гигантской выдержки и с чисто немецким безоговорочным уважением к любым правилам и инструкциям мог вынести полгода этого измывательства. А партийная жизнь в стране била ключом, и полгода Кренкель чуть не каждый Божий день бегал петушком в ледяном мраке вокруг палатки. Он подпрыгивал, приседал, и мечтал, что он хотел бы сделать с Папаниным, когда все это кончится. Ловля белого медведя на живца была наиболее гуманной картиной из всех, что сладко рисовались его воображению.
Через неделю умный Кренкель подал заявление в партию. В каковом приеме ему Папаниным было отказано по той же причине, по какой ему надлежало являться немцем. Не понять это мог только политически наивный человек, абсолютно не вникший в доктрины пролетарского интернационализма и единства партии и народа. Беспартийный немец Кренкель иллюстрировал собою на Северном полюсе многонациональную дружбу советского народа и нерушимую монолитность блока коммунистов и беспартийных. Так что все было продумано.
И беспартийный немец Кренкель кротко вламывал, как лошадь, потому как метель - не метель, ураган - не ураган, научные исследования можно и отложить, - а вот без радиосвязи остаться никак невозможно. От дежурства же по готовке пищи и уборке помещения его также, конечно, никто не освобождал.
Папанин, с другой стороны, на льдине немного скучал. А чем дальше - - тем больше скучал. Научных наблюдений он не вел, пищи, как начальник, не готовил, - он руководил. И еще проводил политинформации. Политинформации приходили так.
Кренкель принимал по радио последние известия, аккуратно переписывал их и вручал Папанину. Папанин брал листок в руки и простым доходчивым языком пересказывал остальным его содержание. Излишне упоминать, что Кренкелю полагалось в обязательном порядке присутствовать на политинформациях. Более того, как беспартийному, а следовательно - политически менее зрелому, чем остальные, ему рекомендовалось проявлять большую, чем товарищам-коммунистам, активность, и вести конспект. Конспекты потом Папанин проверял, и если было записано слишком кратко или неразборчиво - велел переписать.
Политинформации проводились ежедневно. Этим деятельность Папанина исчерпывалась. Но поскольку командир не должен допускать, чтобы подчиненные наблюдали его праздным, а уронить свой престиж, занимаясь всякой ерундой, он не мог, то после политинформации он чистил личное оружие. Это занятие в данной последовательно служило, как он справедливо рассудил, как раз к укреплению его командирского и партийного авторитета и лучшему пониманию политического момента и линии партии.
Он расстилал на столике тряпочку, доставал из кобуры маузер, из кобурного пенала вынимал отверточку, ежик, ветошку, масленку, разбирал свою 7, 63 мм машину, любовно протирал, смазывал, собирал, щелкал, вставлял обойму на место и вешал маузер обратно на стойку палатки, на свой специальный гвоздик. После чего успокоенно ложился спать. Этот ежедневный процесс приобрел род некоего милитаристского онанизма, он наслаждался сердцем и отдыхал душой, овладевая своей десятизарядкой, и на лице его появлялось совершенное удовлетворение.
Постепенно он усложнял процесс чистки маузера, стремясь превзойти самого себя и добиться немыслимого мастерства. Он собирал его на время, в темноте, с завязанными глазами, на ощупь за спиной, и даже одной рукой.
Кренкель, натура вообще миролюбивая, возненавидел этот маузер, как кот ненавидит прищепку на хвосте. Он мечтал утопить его в проруби, но хорошо представлял, какую политическую окраску могут придать такому поступку. И под радостное щелканье затвора продолжал свое политинформационное чистописание.
…Дрейф кончился, льдина раскололась, ледокол «Красин» снял отважных исследователей с залитого волнами обломка, Кренкель педантично радировал в эфир свое последнее сообщение об окончании экспедиции; и, окруженные восхищением и заботой экипажа, извещенные о высоких правительственных наградах - всем четверым дали Героя Советского Союза! - полярники потихоньку поехали в Ленинград.
В пути степень их занятости несколько поменялась. Гидролог с метеорологом писали научные отчеты, Кренкель же предавался сладкому ничегонеделанью. А Папанин по-прежнему чистил свой маузер. За шесть месяцев зимовки, когда у любого нормального человека нервишки подсаживаются, это рукоблудие приобрело у него характер маниакального психоза.
Кренкель смотрел на маузер, сдерживая дыхание. Больше всего ему хотелось стащить незаметно какой-нибудь винтик и поглядеть, как Иван Дмитриевич рехнется, не отходя от своей тряпочки, когда маузер не соберется. Но это было невозможно: в 38 году такое могло быть расценено не иначе как политическая диверсия - умышленная порча оружия начальника экспедиции и секретаря парторганизации. Десять лет лагерей Кренкелю представлялись чрезмерной платой за удовольствие.
Он подошел к вопросу с другой стороны. Зайдя к Папанину в его обязательное оружейное время, перед сном, он с ним заговорил, отвлекая внимание, - и украдкой подбросил на тряпочку крохотный шлифованный уголок, взятый у ребят в слесарке ледокола. И смылся от греха.
Оставшиеся пять суток до Ленинграда Папанин был невменяем.
Представьте себе его неприятное изумление, когда, собрав маузер, он обнаружил деталь, которую не вставил на место. Он разобрал его вновь, собрал с повышенным тщанием - но деталь все равно оставалась лишней!
Ночь Папанин провел за сборкой-разборкой маузера, медленно сходя с ума. Необъяснимая головоломка сокрушала его сознание. Он опоздал к завтраку. Все время он проводил в каюте. И даже на встрече-беседе с экипажем, рассказывая об экспедиции, вдруг сделал паузу и впал в сосредоточенную задумчивость. Сорвался с места и ушел к себе.
В помрачнении он собирал его и так, и сяк, и эдак. Он собирал его в темноте и собирал его на счет. Из-за его двери доносилось непрерывное металлическое щелканье, как будто там с лихорадочной скоростью работал какой-то странный агрегат.
Папанин осунулся и, подстригая усики, ущипнул себя ножницами за губу. Судовой врач поил его валерьянкой, а капитан «Красина» - водкой. Команда сочувственно вздыхала - вот каковы нервные перегрузки у полярников!
В последнюю ночь Кренкель услышал глухой удар в переборку. Это отчаявшийся Папанин стал биться головой о стенку.
Кренкель сжалился и постучал в его каюту. Папанин в белых кальсонах сидел перед столиком, покрытым белой тряпочкой. Руки его с непостижимой ловкостью фокусника тасовали и щелкали деталями маузера. Запавшие глаза светились. Он тихо подвывал.
- Иван Дмитриевич, - с неловкостью сказал Кренкель, - не волнуйтесь. Все в порядке. Это я просто пошутил. Ну - морская подначка, знаете…
Взял с тряпочки свою детальку и сунул в карман.
Бесконечные пять минут Папанин осознавал услышанное. Потом с пулеметной частотой защелкал своими маузеровскими частями. Когда на место встала обойма с патронами, Кренкель выскочил к себе и поспешно запер дверь каюты.
Команда услышала, как на «Красине» заревела сирена. Ревела она почему-то откуда-то из глубины надстройки, и тембр имела непривычный, чужой.
Кренкель долго и безуспешно извинялся. Команда хохотала. Папанин скрежетал зубами. Будь это на полюсе, он бы Кренкеля скормил медведям, но теперь покарать шутника представлялось затруднительным - сам же о нем прекрасно отзывался, в чем обвинишь? все только посмеются над Папаниным же.
Но всю оставшуюся жизнь Папанин люто ненавидел Кренкеля за эту шутку; что обошлось последнего дорого. Кренкель, утеряв на Северном полюсе всякий вкус к коллективным зимовкам и вообще став слегка мизантропом, страстно при этом любил Арктику и вынашивал всю жизнь мечту об одиночной зимовке. И за всю жизнь получить разрешение полярного руководства на такую зимовку он так и не смог. Папанин, будучи одним из начальников всего арктического хозяйства, давал соответствующие отзывы и указания.
Сам же Папанин, однако, резко излечился от ненормальной интимной нежности к легкому стрелковому оружию; а проклятый маузер просто видеть больше не мог - слишком тяжелые переживания были с ним связаны. И как только, вскоре после торжественного приема папанинцев в Кремле, был создан в Ленинграде Музей Арктики и Антарктики, пожертвовал туда в качестве ценного экспоната свой маузер, где он пребывает в полной исправности и поныне, в соседстве с небольшой черной палаткой.

Легенда о теплоходе «Вера Артюхова»

1. ЧЕРНЫЙ БИЗНЕС

За долгий рейс моряк звереет. Советский человек и вообще-то зверь, а тут еще однообразие и ограниченный контингент окружающих рож идиосинкразию вызывает. При хорошем питании (а вся-то радость моряцкая - - пожрать повкуснее) от отсутствия баб аж глаза заволакивает. Суда большие, остойчивые, автоматики до черта, - это тебе не в шторм по реям бегать, паруса вязать: неделями моряк не вылезает из жилых и рабочих помещений на свежий воздух. Ручки мягкие, ряшка белая, бока жирные, - привет от морского волка. Кормовые деньги гоняют из графы в графу, комбинируют, артельщик расстилается: маслице голландское, куры датские, мука канадская, баранина австралийская; пожрал - и в загородку: торчи себе в койке за пологом интимным, как перст. Естественно, моряк делается нервным.
Он нервничает и считает свои валютные копейки, переводя их в центы, центы - во всякие хорошие вещи, вещи - в родные деревянные рубли, рублей получается много, и это его услаждает. На этом занятии он зацикливается, плюсует свои аж двадцать центов валютных в сутки по неделям и месяцам и в арифметических грезах обретает некоторое душевное равновесие среди неверных вод мирового океана.
Порт советского моряка унижает. Моряк марширует тройками в наидешевейшие лавки и злобно смотрит, как арабы с либерийских пароходов хохочут над ним из такси по пути в бордель и швыряются банками из-под пива. Для него такси - идиотская роскошь, проститутка - недоступная роскошь, пиво - редкая роскошь. Поэтому советский моряк любит китайцев. Китайцев в загранпорту вообще водят строем, в одинаковых синих казенных бумажных костюмчиках, и купить они не могут вовсе ничего: глазеют бесплатно, насколько глаза раскрываются. А ведь за хлам из портовой лавчонки моряк и плавает. Дома он с добытым добришком - ковром, кроссовками, видиком, да еще если «тойотой» двадцатилетней подержанности, ветераном автосвалки, - является человеком зажиточным, ему завидуют соседи и норовят ограбить рэкетиры.
Вот от всего от этого моряк звереет. Предохранители в нем изнашиваются, разъедаются морской солью, и становится он взрывоопасен и непредсказуем, как мина-ловушка: ты и худого не чаешь, а она грохнет.
А в родном порту предусмотрены для него не психоаналитики, а обиралы-таможенники, и стресс он может разрядить способами исключительно дедовскими: водки врезать, бабу трахнуть, в морду вмазать: эффективные способы, но чреватые нежелательным побочным действием для кошелька, здоровья и биографии.
Особенно тяжело влететь в долгий фрахт. Везешь ты из Ленинграда в Амстердам прокат, а оттуда в Канаду станки, а оттуда в Японию пшеницу, оттуда в Африку автомобили, и болтайся так целый год, жди случая с попутным грузом вернуться домой. И эта неизвестность сроков дополнительно изматывает.
В тропиках хоть стакан сухаря ежедневно полагается. Якобы медицински, для здоровья, на деле же - чуток поднять дух. Ну, не шибко-то высоко с одного стакана сухого утомленный дух подпрыгнет, поэтому сговариваются по трое - и раз в три дня каждый высасывает объединенную бутылочку. Жданная радость, красная веха календаря.
И вот таким макаром сухогруз «Вера Артюхова» которые сутки торчит в одном вшивом африканском порту. Когда трудолюбивые африканцы сподобятся их разгружать - неизвестно; когда и чем грузиться - неизвестно; когда - домой - неизвестно… И на берегу делать нечего, пустая нищета, ни глазу, ни карману…
И дуреет в горячей металлической тени вахтенный у трапа, чинарики заплевывает и на причал их щелкает меланхолично, томится в тоске. Минуты считает. Дожить бы до обеда, похлебать окрошки из холодильника и лечь в каюте под вентилятор, о бабе мечтать.
Лишь полдень перевалил, солнце плавится в парном мареве, пекло и глушь на пирсе.
И из этой глуши выделяется некая фигура и шествует неторопливо и важно по направлению к трапу. Приблизившись, замирает у нижней ступени, ощупывает взглядом пространство и начинает подниматься.
Вахтенный протер глаза, прочистил мозги затяжкой: поднимается! Черный старичок, дохлая тростинка. Поймал его взгляд, убедился в обвисшем красном флаге на корме, закопченной красной полосе на трубе, приосанился и неуверенно продолжает подниматься. Под каким ни попадя капиталистическим флагом можно от белого матроса и пинка получить. А советский негра ударить не может, им строго запрещено.
- Куда-да, - лениво цыкает вахтенный. - Гоу аут. Цурюк. Пошел на…
Этих на борт только пусти - по гайкам судно свинтят.
Негр-старичок осмотрительно останавливается за четыре ступени до верха, выпячивает куриную грудку и с достоинством рекомендуется:
- Ай хэв бизнес. Ченч. Вери чип.
А черт его знает. Вдруг у него что-нибудь интересное действительно вери чип.
Смешное чучело и трогательное: ножки черные из полотняных шортов торчат, рубашечка перелатана, а сверху грибом - облезлый английский колонизаторский шлем «здравствуй-прощай», долженствующий символизировать, что обладатель его - человек интеллигентный и не чуждый мировой цивилизации. На шейке куриной болтается на ременном шнурочке амулет. Очевидно, для покровительства в большом бизнесе.
И нагрудные карманы отдуваются, набиты, уголки торчат засаленные разномастных купюр. Ну - большой бизнесмен пожаловал. Меняла. Ченчила. Деньги, значит, менять. Прямо на месте, и скидка меньше, чем в банке. Смотрит вопросительно:
- Ченч?..
Вахтенный бурчит, с ненавистью к жаре, Африке, своей проклятой нищенской доле, каковая ненависть и переносится на чучело перед ним:
- Совьет рублес.
Негр дипломатично соглашается:
- Совьет - гуд.
А чего - гуд-то? Ага. Хрена ему нужны рубли. Сейчас.
Вахтенный на него смотрит снуло, смотрит, на шейку черную, на карманы оттопыренные, и в глазах его пробултыхивается какая-то мысль. Оживают глаза. Угощает он негра сигаретой. Тот принимает с важной вежливостью, прикуривает, благодарит милордовским полупоклоном, пыхает - - всем видом старается напоминать вроде как Черчилля с его сигарой. А вахтенный снимает трубку телефона за люком на переборке и звонит приятелю в каюту:
- Слушай, - говорит, - постой пять минут у трапа, а? Что-то живот крутит, и вообще тошнит от этой жары, как бы тепловой удар не хватил.
Приятель мычит, блеет: что, зачем, неохота, будто нельзя в гальюн и так отлучиться?.. кое-как соглашается.
И вахтенный радушно приглашает старичка к себе в каюту: мол, прошу, почтенный бизнесмен, выпьем, покурим, дела наши финансовые обсудим. Конвоирует его по коридорам напористо и ехидно.
И никто еще не предполагает, что из этого выйдет.

2. НА ХАЛЯВУ И УКСУС СЛАДКИЙ

В каюте усадил он ченчилу в кресло, подвинул пепельницу, направил вентилятор, поставил стаканы: прием по полному протоколу. Тот тихо раздулся от собственной значительности.
А вахтенный берет телефон - другому приятелю: др-р-р!
- Слушай, ты пузырь еще не выжрал?
Приятель - осторожно:
- А тебе что? - И, с предвкушением блаженства: - Вот стемнеет, будет попрохладнее - захмелюсь, хоть чуток кайф словлю. А чего так, походя, без толку…
- А того, что у меня ченчила сидит, так он рубли на валюту меняет!
- Какой ченчила?
- Какой-какой. Нормальный, местный. По трапу притопал, все карманы оттопыриваются.
- Он че, рехнутый? Или ты?
- Да у него весь видок с придурью.
- Че за видок?
- Старенький, черненький, сморщенный, и обмундирование на нем английского колонизатора, который сто лет в обед от старости помер.
- Кто помер?!
- Колонизатор.
- Какой колонизатор?!
- Английский, идиот!
- Да пошел ты, сам козел!
- Стой, не бросай трубку, дура! Я его одного в каюте оставить не могу, ведь сразу скоммуниздит что-нибудь!
- Ты че, вообще, крыша поехала?! Кто скоммуниздит - колонизатор?! А помер кто?!
- Забудь о колонизаторе!!! Сидит негр-ченчила. Набит деньгами. Меняет на рубли. Понял?
- Понял. А что, рубль конвертировали, пока мы здесь? А колонизатор где?
- У меня в каюте!!! Негр!!!
- Колонизатор - негр?! У тебя??? Ты что, совсем екнулся!!!
- Сейчас приду к тебе - и удавлю на хрен!! Слушай: есть ченчила. Он негр. Он у меня в каюте. Он старый и черный. И худой. Килограмм двадцать. Ему в обед сто лет…
- Так кому сто лет-то?..
- Еще пикнешь - взорву тебя на хрен вместе с этим долбаным пароходом!!! Ему надо дать выпить. С почетом. Тогда он тебе вообще поменяет что хочешь на что хочешь. Ты - хочешь - менять - рублшь - на доллар?
- Н-ну… не понял… хочу, ясно!
- Тогда: дуй сюда. Сию минуту. Будем менять. Никому больше - ни звука!
- Скаал бы сразу! Ты дверь запри! Бегу!!
- Стой! Пузырь возьми! Ты думаешь, я тебе че звоню?
- Сказал бы сразу! Стаканы есть? Бегу!!
- Стой! Не беги! Разобьешь.
Вахтенный в поту швыряет трубку и счастливыми междометиями и жестами поясняет негру, что сейчас глупый непонятливый бой, по голове его много били, принесет наконец выпить, и все будет хорошо. И ченчила внемлет ему со все более увеличивающимся доверием и достоинством, что вот, немаленький человек его принимает, бвана, слугу имеет на побегушках, который выпивку подносит.
Балдеет от своего плана вахтенный, хитроумный Одиссей: эк да он сейчас клюкнет на халяву холодненького, расслабится на полчасика вместо обрыдлой вахты, пока тот, что у трапа, не взорвется и свалит оттуда. Да винцо! да под сигаретку! на холодке! нет, бывает жизнь хороша и под нашим флагом.

3. ПУСТЬ НЕУДАЧНИК ПЛАТИТ

Приятель бутылку доставил трепетно, как младенца, проглотившего гранату. И с негром здоровается, обращаясь непосредственно к карманам. Руку карманам протягивает и треплет их интимно. И мука сладострастия борется в нем с мукой скупости: откупоривает бутылку. Плеснул на донышки:
- За дружбу и интернационализм!
- Не скупись, - поощряет вахтенный, - ему побольше, себе поменьше. Ченч сделаем - гульнем!
- Но бутылка уж с тебя.
- Да? А с тебя что - за такой обмен? не жидься.
- Может, у него там стриженая бумага, - сомневается приятель. - Для понта.
- Ерунда! Вон края торчат.
- Мало ли у кого что торчит… Для понта.
- Лей-лей! - и вахтенный проглатывает ударную дозу, налитую не ему вовсе для баловства, а ченчиле для дела, и нагло командует: - А теперь ему! Пол-лней…
Мерит приятель скорбным взглядом остатки в бутылке, жмурящегося ченчилу, и мечтает:
- Эх… спиртика бы для КПД капнуть…
- Откуда?
- А у доктора.
- Разбежался он.
- А за деньги.
- Нужны ему.
- Валюту, балда!
Вахтенный оценивает ченчиловы карманы и говорит:
- Жалко.
А приятель зажегся идеей, в азарт вошел:
- А выпить? Не выпьет - вдруг сорвется? На советские-то рэ!
Ченчила исправно подтверждает:
- Совьет - гуд.
- Слыхал?!
И приятель звонит врачу: уважаемый доктор медицины, дорогой-любимый, позарез приперло, полстаканчика, а?
Доктор любезно отвечает:

Предыдущая страница 16 Следующая страница


17 Михаил Веллер

- А пошел ты на…
Приятель обещает вылизать доктору все интимные места и лизать их непрерывно до самого прихода домой, а также сулит впридачу свою бессмертную душу.
Доктор не хочет. Он утверждает, что относится одобрительно ко всем видам сексуальных связей, только вот к гомосексуализму как-то скептически. Что же касается души, то он и собственной обременен сверх меры, и охотно ее ссудит какому-нибудь долбаку вплоть до окончательной победы мирового капитализма.
Приятель надрывно вздыхает и выстреливает из сокрушительного калибра:
- А за доллар?
При звуках чудного зеленого сияния доктор делает паузу и меняет тональность. Осведомляется с ласковостью психиатра к шизофренику:
- А вы не пили, ребята, негритянской водки?
- Это которой?
- Это которая стакан холодной воды и молотком по голове.
Приятели смотрят в большой задумчивости на негра и обмозговывают предложенный рецепт.
- Извините, ребята, дать не могу. Приказ. Никому.
- Я не шучу, док. Прошу продать мне сто граммов медицинского спирта за один американский доллар.
Доктор с кряхтением усваивает информацию, и сообщает, что на таких условиях он согласен продать все наличные запасы спирта, а также аспирина, валидола, касторки, скальпели, шприцы, бинты, а еще есть дома жена и старушка-мама, так никто не интересуется? По сто грамм за доллар.
И приятель отправляется за спиртом. Там происходит душераздирающая сцена: доктор желает вперед деньги, потом стулья, а приятель клянется своей визой и морским царем-вседержителем, что так невозможно, млеет и блеет, намекает и гарантирует, и еле уносит драгоценное зелье.
И они разводят честно спирт в три стакана, разбавляют сухим, доливают водичкой, чтоб дополнительно растянуть кайф во времени и пространстве, и благостно выцеживают. И слегка даже балдеют.
И с удовлетворением хорошо и честно выполненного долга достают приготовленные рубли: поехали! Теперь все в порядке! Уже можно.
Негр сочувственно смотрит на рубли и говорит:
- Ноу.
Что-о?! Что значит «ноу»!!! Ведь все сделали как надо!..
Ченчила смотрит на них, как Рокфеллер на чистильщика обуви, и поясняет свою финансовую политику: из левого кармана бережно извлекает потертую долларовую банкноту, из правого - разворачивает местную бумажку величиной в скатерть и расцветкой в павлина, делает ими вращательное движение, и убирает доллар теперь в правый карман, а миллион своих местных бананогрошей - в левый. И вразумляюще произносит:
- Ченч. Вери чип.
- Чип?! - повторяет вахтенный. - Вери чип?! - шепчет бессмысленно, наливаясь расплавленной свинцовой злобой. - Не нравятся тебе рубли, гнида?.. - И вперяется белесым взором в куриную черную шейку. - Чип, чип, чип…
- Чип! - зловеще откликается приятель. - Чип! Понял?!
В лютой ненависти смотрят они на ченчиловы карманы, на шейку ничтожную, на пустые стаканы, на рубли… смотрят на амулет, висящий на шейном ремешочке, и быстро, твердо и безумно переглядываются.
Синхронно поднимаются, берутся за этот ремешочек и тянут, перекручивая, в разные стороны. Старичок дрыгает ножками, разевает рот, они тянут сильней. Подержали… И придуши к чертям!..

4. ГДЕ ЗНАЮТ ДВОЕ - ТАМ ЗНАЕТ И СВИНЬЯ

Сели. Закурили. Дышат. Успокоились. И смотрят.
И вроде даже ничего и не произошло.
Как вышло, черт его знает, как-то само получилось, вроде даже и не собирались… Жара, понимаешь… рубли эти неконвертируемые… Курят: молчат!
И тут трезвонил телефон: подскакивают! переглядываются!
Тот, что у трапа все торчит, матерится в трубку - осатанел в пекле:
- Хватит, на фиг, возвращайся! я сваливаю!..
Вахтенный - медовым голосом:
- Бу-удь другом, две минутки еще, я за тебя потом хоть всю вахту отпашу.
- На хрен мне сдалось! Имей совесть!
- Старпом вдруг спросит - скажи, что мы подменились.
Тот заинтересовался - голосом, настойчивостью:
- Ты че там? Че делаешь-то? А? Три минуты жду!
«Че делаешь». Труп прятать надо, вот че! Куда его денешь - белый день, все на борту! Пихают его спешно в рундук под койку. А деньги вытаскивают, наконец-то, из карманов и, не удержавшись, спешно пересчитывают.
И тут распахивается, конечно, с треском дверь - притопал злобно тот, от трапа:
- Че это у вас?
А на столе - рваные кучки денег всех стран разложены, и рубли тут же. Идет скрупулезный подсчет и определение достоинства относительно рубля и доллара.
Выпучились друг на друга.
- Вы че, бухали? - Смотрит на три стакана. - А еще кто был?
Отвечают:
- Э-э-э-э-э…
Глядит он на эту картину, и мозгами перегретыми с усилием шевелит.
- Бизнес? А меня - дурачком? Суки. Л-ладно!
Вот зараза. Стукнет еще из зависти, раззвонит!
- Я пошел. Со старпомом сами разбираться будете.
Вздохнули тяжело:
- Вот тебе один фунт за один час вахты. Знай нашу щедрость. А теперь иди, постой еще семь минут для ровного счету. Будь человеком.
А тот с разгону беспроигрышно выставляет ультиматум:
- Ще-едрость… Возьмете в долю - постою, так уж и быть.
- Что-о? Мало?!
- А что - много?
Жадный матросик попался и наглый. Если вот так, ни за здорово живешь, отваливают фунт - значит, очень им надо. Значит, можно потянуть больше. Засовывает он этот фунт в карман подальше и повторяет:
- Давай по-честному. Кто все это время у трапа парился? Значит, вхожу в долю. - На треть претендует, бродяга!
И глядя бессильно на алчущую и потную его физиономию, вдруг разражаются они нервическим хохотом:
- Так - в долю хочешь? На троих?
- Хочу!
- Ха-ха-ха! Ох-хо-хо-хо! Полную треть?
- Да. По-честному. А что?..
- Ха-ха-ха-ха!..
- Да вы че гогочете!
- Ну, выдай ему его долю!
Выдвигают рундук и показывают ему труп.
Тот сереет и отваливает челюсть. И при виде его остолбенения они опять истерически закатываются:
- Хотел на троих? Заметано! Так теперь и скажем.
- К-кому ск-кажете?..
- Ох-ха-ха-ха!.. «К-кому, к-кому!» Прокурору, тля!
- М-м-мужики, вы ч-чего… Это ч-что…
- Это? Ой, а что это? С утра не было. Ха-ха-ха!..
- Дак вы-вы-вы…
- Нет уж, не вы-вы-вы, а мы-мы-мы. Ты чего, грамматику в школе не проходил? Кто на стреме стоял? Кто треть требовал?
- Точно. Мы ребята добрые.
- И справедливые. Получай заработанную треть!
- Да вы как?..
- Молча, тля. За шнурочек.
- Какой шнурочек?
- Специальный. Который он сам себе на шею надел.
- Как? Дак а чего? теперь-то?
- Дак а теперь-то ничего. Бабки на троих делить.
- А его чего?
- А ему теперь чего. Морской закон суров: кирпич на шею - и за борт.
- А где кирпич-то взять?..
- А вот твоя рожа как раз подойдет.
- Дак увидят!
- Что увидят - рожу? Долбак! На солнце ночью полетишь, понял?
И садятся они бок о бок втроем пересчитывать и делить все эти грязные и мелкие бумажки.

5. СКОРАЯ МЕДИЦИНСКАЯ ПОМОЩЬ

Доктор же тем временем, гуманист в белом халате, соблазненный сверх меры чужим вожделением, видом спиртика и звуком струи из склянки, набулькал себе полмензурочки, закусил сырком, засмолил болгарской сигареткой и, заботясь судьбой своего доллара, опять же, томимый скукой и бездельем, звонил по каютам в поисках должника.
Ударил телефон нашей троице по ушам, по нервам, сбил со счета, оцепенил. Брать трубку, не брать? А если не брать - что говорить потом, где был, куда делся?..
- Алло?
- Такой-то у тебя сидит?
- А что?
- Ясно. Если сидит - никуда не трогайтесь.
- Почему?..
- А потому, что сейчас к вам придут!
- Кто?..
- Кто надо, тот и придет, - зловеще обещает доктор. - Сейчас увидите. - Это называется - каждый развлекается, как может. В море театров нет. Оно само себе театр.
Заговорщики холодеют. Мандражируют.
Стучат в дверь - громко, размеренно: официально. И тот, который третий, вообще зеленеет и норовит попрощаться, ладно, ребята, я тут не при чем, так что пошел, пока. Ему возражают, ну нет, ишь намылился, третий так третий! а то покажем, что это вообще ты все придумал и организовал, с вахтенным договорился, из хитрости в чужой каюте все совершил, и душил сам, а мы только помогали. И его начинает колотить крупная лошадиная дрожь.
Тут-тут-тут! Трах! трах! тра! Разбирают деньги, прячут стаканы: у-у доктор, интеллигент проклятый, как чего учуял, что теперь будет!.. Отпирают…
- Всем сидеть на местах! - дурачась, командует доктор, молодой специалист. - Ну-с, друзья мои, пора поделиться доходами.
Они смотрят, как кролики на удава, и мелькает на миг мысль, а не придушить ли заодно и доктора; и дело с концом, шито-крыто. Но не настолько у них еще крыша поехала, и мысль эта безумная развития не получила.
А доктор, с мелким удовольствием отмечая их растерянный вид, веско объявляет:
- Мне все известно! Так что - давайте.
Вот и твердите после этого, что доктора ничего не понимают. Может, оно и так, не понимают; но иногда умеют.
Третий тянет неохотно, кривя звук с мужицкой скаредностью:
- Да че давать… сколько и было-то…
- Сколько было - столько и выкладывайте, - веселится доктор, продолжая играть втемную. И от его напористого веселья проникаются они праведной враждебностью трудяг, которые как-то обмануты кем-то сильно образованным, за кого они сделали всю грязную и опасную работу, а теперь их элементарно грабят, пользуясь преимуществом в интеллекте и положении.
И первый говорит:
- Да за что ж давать-то, доктор. Всем давать - не успеешь штаны скидавать.
Второй говорит:
- Вы что ж - вообще все хотите? Конечно… если совести хватит…
А третий говорит:
- Это с вашей стороны… еще в сто раз хуже, чем с нашей…
Проситель-спиртонос под докторским нахальным взором отслюнивает доллар и подвигает по столу. И поскольку доктор хранит невозмутимость, добавляет еще пять франков и тысячу лир. И голосом праведника, воздавшего жестокосердому кредитору семь мер за одну, извещает:
- Вот…
Доктор, не углубляясь умом в детали какой-то ихней сомнительной аферы, деньги брать не спешит, а светским тоном жалуется:
- Невысокий гонорар дипломированному врачу от богатеньких матросиков. Откуда дровишки… Н-нус, а где же труп невинно убиенной вами тещи?
И морячки убеждаются, что хитрозадому доктору доподлинно все известно! и его циничное хладнокровие их ломает: на их волю наложена воля более сильного духом противника. И колются:
- Где-где… В рундуке.
- Предъявите тело для опознания! - командует доктор, от души развлекаясь этой маленькой игрой.
Хозяин каюты выдвигает рундук и отмахивает показывающий жест: мол, прошу. Доктор смотрит в рундук и совершенно охреневает.
- Бля… - сипит он и выпучивается. - Это че?..
- Че-че… Невинно убиенной тещи…
Доктор икает, утирает пот и спрашивает:
- Это кто?
Тут до них доходит, что купились на дешевый понт… тьфу! Отвечают с ненавистью:
- Да так… зашел тоже один в гости.
- И что?..
- И ничего. Умер.
- Отчего?!
Пожимают плечами: черт их знает, эти африканские болезни, да и стар уже был…
Какая болезнь. «Типичная асфиксия».
- Как он сюда попал-то?
- В ящик? Сыграл. Игра такая, знаете? Так и называется - сыграть в ящик.
- Отдохнуть решил культурно. Жарко, говорит, в этой Африке, хочу отдохнуть с комфортом.
Мрачно так острят: отрешились.
А доктор все врубиться не может, головой трясет: заело:
- Да откуда он взялся-то?!
- Из Африки, трах-тибидох. Да что вы переживаете, там еще полно.

Предыдущая страница 17 Следующая страница


Легенды Невского Проспекта 18

- Да я серьезно спрашиваю! - взмолился доктор. - Ведь вдруг эпидемия начнется!..
- Да ла-адно - эпидемия… Что уж мы… Хорошего понемножку.
- Со всяким может случиться.
- Надо же протокол составить! покойник же на борту! - Господи, вот морока-то, что за напасть такая.
- Ага. Протокол - обязательно. Как же без протокола. - Выгребают из карманов опять все деньги на стол и начинают делить на четыре части. - - Ладно, Анатолий Иванович. Получите заработанную четверть.
- Мы не жулики.
Доктор утирает пот: мысли разбегающиеся ловит. Ох да ни хрена себе. Что делать. Стучать? - шуму не оберешься… вот ввязался в историю! Не знал, не слышал, не видел; какое его дело.
Ему честно вручают долю: тебя здесь не было, ступай себе с Богом, родимый: медицина тут бессильна. Умный и предусмотрительный доктор заявляет: нет, мне, пожалуйста, только гульденами и канадскими долларами (в те страны заходили). Поцыкали недовольно:
- Только, Анатолий Иванович, железно, без «б»: молчок.
- А то вместе на вас покажем, что нас сорганизовали и подпоили.
Доктор оскорбляется:
- За кого вы меня принимаете! - Деньги упрятывает поглубже: - И не нужны мне эти несчастные копейки.
- А не выпить ли уж нам еще по грамульке по этому поводу?
- За успех, так сказать?
Доктор поспешно открещивается:
- У вас не был, спирта не давал, ничего не знаю. Все-все-все, хватит. Я-то, конечно, понимаю: пять бабок - и рубль, но кто вас знает, ребята, что вам со следующей дозы в голову взбредет.
Медики - они вообще циничные. Профессия такая. И, берясь за ручку двери, говорит научно и наставительно:
- Учтите, что при такой температуре воздуха органическая материя весьма быстро деструктурализуется.
- Чего?
- «Чего-чего»: завоняет быстро! - переводит он свои речи на разговорный русский.
- Ну, - успокаивают, - мы его ночью уберем, мы понимаем.
- Уборщики. Морские санитары. Вы закон Архимеда проходили?
- А?
- Вы знаете, что тело плавает?
- Все мы плаваем, - откликаются философски. - Мы тяжелое привяжем, не беспокойтесь.
Доктор открывает дверь, и в дверь с разгону влетает боцман.

6. КОНЦЫ В ВОДУ

- Почему покинул вахту!!! - вопит боцман.
На него смотрят меланхолично и спрашивают:
- Кстати, у тебя шкертика не найдется в хозяйстве?
- Пороть тебя шкертиком! за яйца на нем повесить! трос в глотку!!!
Пусть орет; а чем груз-то к ногам привязывать? Где на судне веревку возьмешь? А и сам груз? только у боцмана ключ от кокпита со всяким такелажным и палубным барахлом.
Боцман с хрюком втягивает воздух:
- Пили?! На вахте жрал, сука! а мне старпом фитиля за тебя? Я т-тебя аттестую, я т-тебе устрою, ты у меня нюхнешь визу, крабья падаль!!
Вахтенный бурчит рассудительно:
- Ну и что тебе толку? Сам же выйдешь плохим, разложив коллектив.
Боцман: на самолет! за свой счет! поганой метлой!
Ему - доллар: да успокойся ты, дай лучше шкертик.
Доктор: ну, я пошел. Постойте, говорят, Анатолий Иванович, вы считать умеете, ведь с высшим образованием? нас ведь прибавилось; что уж теперь.
Короче, плюнули, махнули: взяли боцмана в долю. Боцман был мужик крепкий, но присел на стул и попросил водички: что-то худо ему стало. Сильно огорчился увиденному.
Ему такое ЧП на судне меньше всего нужно. И от денег отказываться жалко. И он, согласно въевшейся привычке и Уставу корабельной службы, начинает руководить этими раздолбаями: как быстро и по-деловому произвести необходимые работы. Одного гонит в машину взять какую-нибудь железяку - к ногам привязать. Другому дает ключ от кладовой и нож, с инструкцией: снасть зря не портить и лишнего от бухты линя не отрезать. Третьего - к уборщику за ветошью для упаковки груза. Потом: в иллюминатор его тот надо будет спускать, который по борту к воде, притом пониже. Замотать поплотней… да не так, дубина! Давай-давай, а то как гадить - так пожалуйста, а как порядок наводить - так руки дрожат?! Кто с ноля ночью вахту стоит? Смотри у меня, акульи дети, чтоб все было сделано как надо!
Такая у боцмана должность, что он плохо переносит самодеятельность подчиненных.
В результате всей этой организационной деятельности, когда запеленутого беднягу-ченчилу с болванкой на ногах влекли в последний путь по коридорам и трапам и выпихивали осмотрительно из машины в иллюминатор - успешное окончание работ приветствовала уже чуть не половина команды. Пожелали друг другу спокойной ночи и разошлись досыпать до завтрака.
Тем и закончилась эпопея: бултых в темноту. С концами. Господи, да кто его там хватится, в этой Африке.
Деньги в результате поделили человек на восемь, чтоб никого, не дай Бог, не обидеть. Да и оказалось-то тех денег на каждого - ерунда какая-то. Сошли на завтра на берег - пивка попить: любое дело обмывки требует; вроде как бы и поминки, и душе приятнее, что не зажали гроши из жадности и корысти, а - за хозяина пропустили. Пивка, банка - доллар, потом рому для кайфа, а, да все равно на что тех денег хватит. Пропили, и даже не забалдели толком.
И вернулись с таким ощущением, что - ну все, завершили: нет человека, нет денег - нет проблемы. Чего за рейс не случается.
Тем более что перевели их к другому пирсу, и начали наконец разгружать, а там выяснилось, что здесь они грузятся кофе и идут домой. И настроение сделалось вдвойне предпраздничное: мало того, что - домой, так ведь еще каждый мореман знает, как загнать мимо таможни налево мешок кофе, это тебе и бабки, и домой кофе на год привезешь; хороший рейс.

7. НЕ ВСЕ ТО ЛЕБЕДЬ, ЧТО ТОРЧИТ ИЗ ВОДЫ

Через недельку вылезает из порта в грузу здоровеннейший американец под либерийским флагом - тысяч на восемьдесят. Под килем у него остается буквально фута полтора, и гигантский винт там под кормой вращается, на малых оборотах всю дрянь и мусор с портового дна перебалтывает, как помойка в кильватере. Праздник чайкам. И все население африканского порта глазеет с судов и с берега: на движущийся корабль всегда глазеют. Ждут: а вдруг сядет брюхом - развлечение будет…
И полиция портовая тоже глазеет, пуза глянцевые почесывает. Черные любят развлечения никак не меньше белых. Глазеет она, значит: а что это там, кстати, за хреновина такая плавает? среди прочего мусора? Смотрит чернокожий сержант-полисмен в бинокль, и вроде эта хреновина что-то напоминает… Сплевывает он небрежно в воду окурок: лень, конечно… - а с другой стороны - скука, делать нечего.
Поколебавшись, дает он команду, и, оживляясь от разнообразия в их скучной жизни, шлепаются полицейские в катер. И теперь уже весь порт начинает глазеть на них тоже. Катер ревет мотором, косо встает над водой и по красивой белопенной дуге - только помои в стороны разлетаются - летит к цели. Полицейские сидят небрежно, неподвижно: гордятся своей ролью и властью - исполнение важных служебных обязанностей. Эффектно сбрасывают скорость прямо у этой плавающей штуки: смотрят. Подцепляют бугром. И вытаскивают утопленника.
Утопленника укладывают на баке и мчат сей плод своей бдительной и бурной работы к берегу. Там его разматывают от тряпья, рассматривают обрывки веревки, и с головы снимают наволочку. И на наволочке этой стоит вот такой штамп:

ТЕПЛОХОД «ВЕРА АРТЮХОВА» - БАЛТИЙСКОЕ МОРСКОЕ ПАРОХОДСТВО.

8. ЭТО ПРАЧЕЧНАЯ? - ФУЯЧЕЧНАЯ!

А капитан «Веры Артюховой» валяется себе спокойно в каюте, ни о чем худом не помышляя, одним полушарием головного мозга воображая наслаждения с разными бабами в разных видах, а другим тоже радуясь, как он удачно разжился полгода назад в Канаде запчастями со свалки для своего «Форда» и как на нем будет теперь дома ездить по твердой земле, четыре месяца подряд. И тут ему по телефону от трапа докладывают, что пожаловала на борт делегация местной полиции во главе с начальником и желает капитана видеть и иметь с ним беседу.
- Какого лешего им надо?
- Да наверно выпить на халяву хотят, чего ж еще, - вразумительно предполагает вахтенный.
- Я занят. Через десять минут ожидаю в капитанском салоне - проводишь.
Капитан с неудовольствием временно прерывает свои мечтания, облачается официально, к белой рубашке прицепляет черный галстук и перемещается в салон:
- Войдите!
Вваливается делегация туземной полиции - пожимает руки демократично; рассаживаются. Капитан предлагает наливать, закуривать: готовно наливают, отпивают, закуривают:
- Итак, вы капитан этого судна, сэр?
- Это предположение делает честь вашему уму.
- Ваше судно носит имя «Вера Артюхова»?
- Во всяком случае, сегодня с утра радиограммы о переименовании еще не поступало.
- И приписано к Балтийскому морскому пароходству?
- Вы пришли известить меня, что прописка просрочена?
- Будьте любезны посмотреть, - и начальник полиции подает знак сержанту. Сержант со скромностью фокусника показывает пакет, из пакета достает наволочку и эффектным жестом разворачивает ее перед капитаном. - Это наволочка с вашего судна?..
Капитан постигает смысл надписи на клейме, неопределенно пожимает плечами и с лаконичностью старого морского волка, которому ниже достоинства и чина совать нос в грязные тряпки, роняет:
- Возможно.
- Но название совпадает, - настаивает начальник полиции. - Вы опознаете этот предмет?
- Лично с этим предметом я не имею чести быть знакомым, - вежливо отвечает капитан, торопливо соображая, в чем дело. - А в чем дело?
- Но надпись совпадает?
- Надпись совпадает, - дипломатично соглашается капитан.
- Занесите в протокол, - приказывает начальник полиции, и другой сержант вооружается бумагой и ручкой и начинает писать.
- Эта наволочка, - торжественно провозглашает начальник полиции, - снята с головы нашего бизнесмена, который был обнаружен нашей полицией задушенным и утопленным в акватории нашего порта. Это - вещественное доказательство, - разъясняет он, видимо гордясь своей логикой и специальными познаниями.
Капитан превращается в памятник погибшим капитанам. И этот памятник страдает нервным тиком. Действуя на рефлексах, он растягивает улыбку, выгребает из бара еще кучу всяких хороших бутылок, распечатывает коробку сигар и стеклянно чокается с начальником полиции. И лихорадочно пытается соображать, и абсолютно ничего не соображает, кроме как какое счастье было бы тяпнуть фордовской почти новой рессорой начальника по башке и выкинуть их всех вон.
Полицейские со вкусом истребляют его представительские запасы, чавкают солеными орешками и шоколадом, а капитан придумывает, что надо сделать: позвонить старпому:
- Тут у меня полицейские. Утопленника вытащили. Нет, негра. А на голове у него была наволочка. Ты у меня пошути еще!.. А то, что наш штамп, идиот. Зайди.
Старпом заходит оскорбленно, смотрит на наволочку с негодованием. И заявляет претензию:
- Мы не можем нести ответственность за грузчиков вашего порта. А вот вы обязаны! Они крадут все подряд. Я уверен, что эта наволочка украдена с нашего судна. Вы должны допросить всех грузчиков.
- Тоже спасибо, - благодарит кэп. - Ты что хочешь, чтоб портовые власти держали нас здесь до окончания следствия?.. Идиот…
- Тогда отдувайся сам, - злобно говорит старпом.
Начальник полиции бурно протестует:
- У вас есть доказательства кражи?
- А наволочка - не доказательство?!
- Вы обвиняете наших граждан в преступлении? А почему вы не обратились к властям раньше, а вспомнили только сейчас?
- Мы не хотели портить дружественные отношения такой ерундой.
Но начальник к беседе-допросу подготовился. Это трамплин его карьеры. Тут возникает дело государственного масштаба! Он придает лицу торжественность - и отмечает:
- Ваше объяснение не принимается.
- Это еще почему? - выпячивает подбородок кэп.
- Суки, - говорит по-русски старпом. - Коньяк наш принимается, а объяснение не принимается. Гурманы.
Начальник полиции показывает пальцами грамотному сержанту, тот отрывается от протока и подает ему бумажку. Начальник разглаживает бумажку и вручает капитану:
- Ознакомьтесь с актом экспертизы, - сладко потчует он. - Смерть наступила минимум на двое суток раньше, чем ваше судно начало разгружаться. Следовательно, - сияя, выводит он логическое заключение, - грузчики не могли украсть ничего раньше, чем попали на судно! Так? А на судно они попали не раньше, чем началась разгрузка. А? - И смотрит победно и обличительно.
Полицейские аплодируют. И на поясах их звякают наручники.
Капитан говорит:
- Я приму валокордин.
А старпом предполагает:
- Возможно, они ночью на палубу влезли.
- Да, - вежливо соглашается полиция, - специально для того, чтобы выкрасть наволочку из-под головы спящего матроса. Потому что им очень захотелось обернуть ею голову покойника.
Старпом говорит:
- Ну, мы не очень разбираемся в местных похоронных обрядах.
А капитан гавкает по-русски:
- Я б не пожалел и шесть наволочек, чтоб обернуть головы всем этим идиотам и придушить их.
Старпом мечтательно вздыхает, скребет в задумчивости голову и говорит:
- Федор Николаевич, а не вызвать ли нам артельщика… такой жучара…
- Жучару сюда! - командует капитан.
Является артельщик, плавучий жулик новой формации, веретено непотопляемое. Прямо со сходки команды является, где горячо обсуждали полицейское собрание в салоне. Артельщик с порога видит наволочку и бросается к ней, как к родной:
- А-а! Ну вот, наконец-то! Где нашли?
Ему объясняют, где нашли…
Артельщик вольготно раскидывается в кресле и панибратски заверяет:
- Не волнуйтесь, Федор Николаевич, замучатся к нам приеживаться. Позволите? - под капитанским взглядом хозяйственно наливает себе полстакана «Джонни Уоркер», закуривает со стола «Мальборо» и, чувственно наслаждаясь своей решающей ролью в напряжении момента, лениво вытягивает две квитанции:
- Попрошу ознакомиться. На второй день по прибытии мы сдали в портовую прачечную простынь (столько-то), наволочек (столько-то), полотенец… скатертей… и салфеток: итого штук белья… В результате же… - и закатывает звонкую, как колокол, паузу. - В результате! по получении не хватало: салфеток - три! Простынь - одна! Наволочек… э-э… три. Еще двух не хватает.
Начальник полиции выслушивает английский перевод и из него выходит весь воздух…
Артельщик прет нагло, как танк на песочницу: требует возмещения убытков:
- Мы не хотели ссориться, они страна бедная, дружественная, пережитки колониализма, мы понимаем. Но если уж они так, то я, как лицо материально ответственное, делаю официальное заявление. Мне без интереса из своей зарплаты высчитывать. А эдак они во второй наволочке найдут голову своего президента, так нам что тогда - всем на реях повеситься?
Старпом переводит. Полицейские тоскуют. Капитан смотрит на артельщика с такой влюбленностью, что был бы гомосексуалистом - отдался бы ему прямо здесь на столе. А артельщик дожимает ситуацию:
- Разрешите, я пишущую машинку принесу? Прямо сейчас и напечатаем им заявление. Пусть заводят уголовное дело о хищении советского судового имущества.
Старпом говорит:
- Вот ключ от каюты. С латинским шрифтом возьми.
Начальник полиции, растерянный сын отсталого народа, очень печально вздыхает. Дело пустяшное, чего уж… Неужели русские моряки хотят посадить в тюрьму бедных прачек за пару салфеток… Ведь нет? Они же не расисты? Тем более что одну наволочку полиция уже нашла и даже доставила прямо на судно. И раз уже принесли машинку, нельзя ли лучше напечатать благодарность начальнику полиции за хорошую работу?
Ему печатают благодарность за хорошую работу, и полиция с поклонами убывает, радуясь своей изворотливости.
- Пейте мою кровь, - напутствует вслед артельщик, угощаясь напоследок еще полстаканчиком виски. А кто его знает, рачительного доку, сколько белья он загнал в порту налево: каждый пробавляется чем может. И уносит он наволочку брезгливо, как дохлую кошку за шиворот, прямиком в мусорный контейнер. И потом долго моет руки горячей водой с мылом.
И после этого все чувствуют себя законно оправданными пред лицом полиции и закона и, следовательно, уж теперь доподлинно ни в чем не виновными.
И пока доходят до дома, все это удаляется в памяти незначительным эпизодом, превращаясь в одну из тех случающихся за рейс историй, которые приятно на берегу вспоминать за бутылкой.

9. ЛЮБОВЬ ТРЕБУЕТ ЖЕРТВ

И вернулись наконец в родной порт: встречи, объятия, жен год не видели, семейные праздники, дети на год выросли…
Представьте себе первую брачную ночь после года без бабы! Коньяк, пот, сбитые простыни и полуразломанная кровать…
И вот под утро уже, светает, лежит наш давешний вахтенный в изнеможении тихий, счастливый, опустошенный, рядом с едва дышащей, блаженно полумертвой женой: лежит и смотрит отрешенно перед собой в предрассветный сумрак. И в душе его, омытой до кристальной прозрачности любовью и пронзительной сладостной благодарностью, происходит движение - - высокое и доверительное. И он тихонько зовет:
- Маш, а Маш…
- Что, милый…
- Вот ты лежишь со мной, а ведь не знаешь…
- Чего не знаю, милый?
- Много не знаешь… - ровно и тихо говорит он, чем-то скрытно подтачиваемый, не то с виной, не то с угрозой.
- Да все я про тебя знаю, глупый… - Какие там грешки у матроса в рейсе. Какая жена этого не понимает. Дурачок; нашел время.
- Да нет, Маш, я правда…
- Ладно тебе сейчас. Иди ко мне…

Предыдущая страница 18 Следующая страница


19 Михаил Веллер

Но он отодвигается слегка, выпивает рюмку, закуривает и произносит:
- А вот что бы ты сказала, если б оказалось, что я в чем-нибудь виноват?
- Кто ж ни в чем вовсе не виноват. Наверно, простила бы как-нибудь…
Он настаивает:
- Нет, Маш, а если что-то серьезное? Если б я, скажем, преступление совершил?
Она уже в сон обрубается, вот пытает, завел шарманку…
- Ой, ну какой ты преступник… Давай поспим…
- Нет, а если серьезное? Ну, скажем… человека убил.
Нет - вы понимаете вот это движение русской, достоевской пресловутой души?
- Да куда ж тебе, - жалеет его, - человека. Ты и муху-то убить не можешь… - И похрапывает уже.
То-есть не принимают всерьез, подвергают сомнению способность его души к крупным поступкам! пусть к злодеянию, но…
- А если? - толкает ее, не отстает.
- А если - так смотря кого, есть такие, что я бы сама убила. - И норовит заснуть.
- Что, - спрашивает, - и простила бы?
Гладит она его по щеке, прижимается теплым телом: ну конечно простила бы, куда ж она денется. Все хорошо, спи, милый…
Но он ее пихает локтем для бодрствования, и говорит:
- А ведь я, Маша, правда человека убил.
Сколько можно валять дурака, убил так убил, а теперь пора спать, через час детей поднимать в школу.
- Не веришь мне?
- Всему я верю, не мучь ты меня!
Она ж его любит! верит ему! ждет, детей воспитывает! не может он от нее такое в душе таить, обманывать ее!..
- А дело так было, - говорит он.
И рассказывает ей всю историю.
И закончив, гасит последнюю сигарету, вздыхает со скорбью и гигантским облегчением и вытягивается в постели, чтоб теперь спокойно заснуть. И отрадно ему до слез и спокойно, что и он теперь чист и честен перед ней, и она у него такая, что все поймет и простит.
А жена смотрит на него; смотрит; и говорит:
- Вить, а Вить…
- Что?
- А ты бы сходил покаялся…
- Куда еще?..
- Ну куда… в милицию.
С него от этого предложения весь сон слетает:
- Ты… чо?
- Я ж вижу, ты мучишься… а так тебе легче будет…
- Ты что, - говорит, - всерьез? Посадят ведь.
- Если сам покаешься - тебе снисхождение сделают.
- Кто - милиция? они сделают.
- Обязаны. Закон такой есть - явка с повинной.
Юридические познания жены вгоняют его в дрожь.
- Ты что, - говорит, - хочешь одна с детьми остаться, что ли? Или надоел, другого завести успела? а меня, значит - побоку и в зону, благо и повод подвернулся? Ах ты сука!
Но у нее в глазах уже засветился кроткий свет христианского всепрощения, и она его материнским голосом наставляет:
- Ты не бойся. Я буду хранить тебе верность, посылки посылать буду, на свидания ездить. Детей выращу, воспитаю, о тебе им все рассказывать буду. А тебе за хорошую работу срок сократят. Я тебя обратно в квартиру пропишу.
- Да ты что, - головой мотает, - да на фига ж тебе это надо?..
- Нет, - говорит, - Витя, ты со мной по-честному - и я с тобой по-честному. Уж надо по совести, по справедливости. А иначе я не смогу.
Он все цепляется за надежду, что она невсамделишно, не всерьез. Какое там.
- Никуда я не пойду, - говорит как можно спокойнее. - Ты что?
- Как же ты людям в глаза смотреть будешь? А я как людям в глаза смотреть буду?..
- Плевал я на твоих людей вместе с их глазами!
- А тогда, - говорит печально, - я сама на тебя заявлю, что ты виновник…
- Посадишь?!
- Ты не бойся. Так тебе же лучше будет. Я буду хранить тебе верность… - и т.д. и т.п.
- Кто ж тебе поверит?!
- Сам говорил - у вас вся команда в свидетелях.
Ну… Эх. Наливает она рюмки, чокается с ним, целует крепко.
- Ты, - благословляет, - не бойся. Так тебе же лучше будет. - И, подумав, светлеет - утешает: - А может еще, простят тебя. Ведь ты ж не хотел, правда? Это ж как несчастный случай… тем более на первый раз. Да и денег, - добавляет, - там почти и не было.
Утром он совершенно деморализован и разобран в щепки: сломался. Бессонные страсти, алкоголь и душевные терзания - все нервные силы исчерпаны: он трясется и на все согласен - да, раз лучше так - значит, так.
Жена плачет и собирает ему в портфель белье, зубную щетку, мыло и сигареты. Он целует и гладит детей, она в дверях припадает истово к его груди, потом падает на постель, кусает подушку и все плачет.
А он, значит, топает сдаваться в милицию.

10. НЕ МЕШКАЙ У ЦЕЛИ: ИДИ КУДА ШЕЛ

В тюрьму кто же торопится. Поэтому сделал он остановку у пивного ларька, принял душевно пару кружечек, покурил, любуясь на белый свет, зеленую листву, твердь земную и женщин, по этой тверди прелести свои несущие, - хорошо-то как, Господи!.. - и построил маршрут таким образом, чтоб пройти мимо следующего пивного ларька. А от того ларька, добавив, наметил зигзаг в сторону рюмочной. И в рюмочной той, сквозь табачный туман и сивушную радугу, и мужицкий неторопливый гомон (прощай, свобода! я любил тебя) увидел того друга-подвахтенного. Тот тоже в первое утро вылез прогуляться по улицам, душу опохмелить.
По рюмочке: - За благополучный приход!
- А знаешь, - прощается, - я ведь сдаваться иду.
- Кому сдаваться?..
- Ну кому… В милицию.
- Куда?!
- Гм. Вообще-то, наверно, в прокуратуру надо.
- Зачем?!
- С повинной.
- Как это?..
- За повинную, - объясняет, - скидку дают. А по первой судимости могут срок сократить. На треть.
- Т-ты чо - гребанулся?!
- А может, и больше, чем на треть…
- Погоди-ка, - советует друг, - я еще возьму. Тебе мозги поправить необходимо. Ты себя чувствуешь как?
- Да я б, - вздыхает, - в общем, и не пошел бы: жена настояла.
- Ты - жене рассказал?!
- Как же такое скрыть… мы ведь в любви живем; она верит мне.
- Так это она тебе по любви насоветовала в тюрягу идти?!
- Тебе не понять… тут в душе дело… ты любил вообще?..
Другу плохо. Друг берет еще. Погоди, говорит, шлепнем. Куда спешить. Успеешь. И всячески ему вправляет мозги: убеждает. Но этот чем больше пьет, тем больше мрачнеет: твердеет; и цель в его сознании становится все неотклонимее. На автопилот мужик стал.
И ложится на курс: уходит. А друг бросается к автомату - звонить третьему: «Срочно! спускайся вниз! поговорить надо!» - «Что за спех?..» - «Он в прокуратуру пошел!» - «Кто? Чего?» - «Сознаваться!!!»
Тот ссыпается на улицу, они срочно соображают: как? чего? что делать? - высвистывают боцмана. Боцман: «Трах твою в пять!!!» Втроем бегут к артельщику! Первое утро, все дома, все с похмелья, соображается плохо: в команде начинается паника!
Решают: перехватить, напоить до отклюка - и в канал сбросить: кранты. Другие возражают: а жена-то? ведь тоже теперь знает! Горячие головы кричат - и жену следом! А вдруг она уже кому-то рассказала? Кричат: зубы гадам спилить напильником, чтоб все выложили, кому уже растрепали! Самые спокойные возражают: давайте с доктором посоветуемся, он человек умный, образованный, он сообразит.
Доктор: ох; он же всех заложит! Там же все размотают; все сядем.
А наш бедолага движется себе неторопливо зигзагообразным маршрутом от пивной до рюмочной и до следующего ларька, и уже под конец рабочего дня добирается до прокуратуры - в геройском настроении, готовый принять вину и пострадать.
И из прокурорской приемной навстречу ему вываливается половина команды и, тыча в него пальцами, орет:
- Вот он!
- Мерзавец!
- Убийца!
- Держите, уйдет!
Это, значит, пока он пил и страдал, гурьба верных друзей опередила его и хором выложила прокурору: свершил он зло один и втайне, но они бдительно прознали, однако до родного порта молчали из патриотизма. Дабы предотвратить международный скандал и соблюсти репутацию советского морфлота: не позволим запятнать флаг пароходства! Скрепя души, горевшие праведным гневом: чесались руки за борт гада спустить - но самосуд осуждается советским законом, а закон для них свят. Потому наказали злодею сразу по прибытии на Родину идти в прокуратуру и чистосердечно сознаваться. Да… но так он молил попрощаться с семьей, что снизошли они мягкосердечно (виноваты!..) и дали ему сутки на прощание и сборы: а утром сдаваться и каяться. Однако доверяй, но проверяй: пришли проконтролировать, как честные и сознательные граждане, хотя и излишне гуманные: ну как передумает, скроется, или еще чего по злобе и страху выкинет, оговорит всех!
Прокурор выпучил глаза на это массовое помешательство и поинтересовался, не приходили ли они в Мировом Океане случайно районы испытания империалистами неконвенционного психического оружия? а несвежей туземной пищей случайно не питались?
Артельщик обиделся, доктор головой покачал.
А как они вообще это узнали? А после визита полиции заподозрили, сопоставили, прижали гада к стенке и раскололи! Ага… А почему капитана не поставили в известность? А потому что имеют понимание о флотской чести: капитан обязан выполнять долг и сообщать всем инстанциям по команде, а они его уважают и хотели оставить не при чем. Это - флот!
О Господи твою мать, говорит прокурор.
А, вот он, пришел!!! Хватайте!!!
А он, действительно, держится очень благородно в пьяном остекленении и все берет на себя одного. Он пострадать пришел. И плохо все понимает. И со всеми соглашается.

11. ПСИХ

Прокурор звонит капитану. Капитан принимает валокордин, приезжает, дает показания, и его на «скорой» увозят с приступом в больницу. Прочие валят в ближайший кабак успокоить нервы и подумать о будущем. А виновника, с трудом подписавшего признание, придерживают в предвариловке. И у прокурора начинается дикая головная боль: что делать дальше?
Дело международного масштаба. Убийство иностранного гражданина. Честь флота и державы. Не напороть бы горячки.
Он звонит горпрокурору, тот звонит в областную прокуратуру, оттуда - в Управление пароходства, оказываются задетыми МИД и Министерство морфлота СССР, и эта эпидемия головной боли распространяется все шире. И никому совершенно это ЧП не нужно! Все сходятся на одном: черт бы драл этого идиота вместе с его женой, совестью и всеми потрохами! уж лучше сидел бы себе тихо!.. Мало ему убийства, так ему теперь нужен еще и скандал.
Но уже поздно! Знает куча народа, бумаги официально зарегистрированы и пошли в ход - закрутилась машина!..
А пока суд да дело - всей команде закрыли визы, впредь до выяснения полной картины. Помполита исключили из партии и списали с флота; причем эту кару вся команда как раз восприняла со злорадным удовлетворением: вот тебе-то так и надо, дармоед, приставлен воспитывать - так воспитывай, не допускай убийства на вверенном тебе судне!
Доктор перешел работать в районную поликлинику участковым врачом, отплавался, эскулап. Отлил матросику спирту на доллар!.. Зло одно от этих долларов. Особенно когда рублей не хватает.
А у капитана оказался инфаркт, и он после больницы торчал печально дома, глядя в окно, как ржавеет под дождиком неотремонтированный «форд»…
Само же судно отогнали в плановый ремонт, с глаз долой, благо по тому плану ремонт уж лет пять как полагался. И в пароходстве подумывали, не переименовать ли его на всякий случай: нет у нас вообще такого парохода - о чем вы говорите? не понимаем. Там, кстати, впервые заинтересовались: а кто она, собственно, была такая, эта Вера Артюхова? да и была ли еще…
А тот наш знай долдонит: да, совершил убийство, и желаю понести наказание и искупить вину. Да может тебе почудилось? Нет - запросите полицию того порта. Да мало ли кто там утоп! Нет - вяжите меня, это я убил! Хоть ты с ним тресни.
И принимается в конце концов простое и здравое решение, которое всех должно устроить и разрядить ситуацию. Назначается психиатрическая экспертиза, и признают его добрые психиатры душевнобольным. Ослабла психика моряка от монотонной работы в замкнутом пространстве. Отсутствие земли и женщин, жаркий климат - ну и помрачился слегка. Разновидность миниально-депрессивного психоза. На него, значит, надавил нечуткий коллектив - и он предпринял самооговор. Что вы видите на этой картинке? Ну: шизофренические фантазии.
Вызывают жену: он у вас убить может? Говорит: ни в жисть бы не подумала. А фантазировать может? Да, говорит, он у меня романтик, о душе любил рассуждать. А-а, о душе? вот видите? типичная шизофрения.
И дело прекратили, а его законопатили в психушку. И стали лечить. Он орет: я убил!! Ему бах аминазина - и ходит тихий-тихий, только слюни пускает. А, тихий, депрессия? бах ему инсулиновый шок, чтоб прыгал веселее.
Что вы думаете? Через несколько месяцев действительно вылечили. Стал он соображать, наконец, что к чему. Да: ничего не было. Да: придумал. Конечно: был болен; понимаю. А теперь лучше. Почти здоров. Да, выйти хочу, но сначала надо до конца вылечиться. Загляденье, а не больной, любо-дорого поглядеть.

12. КАРЬЕРА ПРАВЕДНИКА

Дома он поплакал у жены на груди и выпил водочки, чтоб полегчало. Утром еще поплакал, и потом опять выпил.
Так и повелось: утром плачет, вечером пьет. Неделю пьет, месяц пьет. А утром плачет.
Когда он проплакал свою сберкнижку, жена хватилась в доме кой-чего из украшений и одежды. Произошел разговор, и он безропотно отправился обратно в психушку и попросил его еще полечить. С ним побеседовали и сказали, что он в общем здоров, а если насчет алкоголизма, так можно пройти курс наркологического лечения. Он был на все согласен, наркологическое так наркологическое: лечите, родимые. И полечили бы, да мест не было.
Тогда они стали плакать с женой вместе, а пил он один. Потом и пить стали вдвоем. Она скоро бросила, потому что ему это не помогало, а расходы увеличились вдвое. И детей растить надо было.
С флота его, естественно, списали вчистую, и в паспорт шлепнули статью о психической болезни. С такой статьей на работу могут взять только коробки клеить. Он клеил коробочки, а сам утром плакал, а вечером пил. И днем пил, с такими же клейщиками коробочек, как он сам. А чтоб меньше плакать, стал и с утра пить.
А жизнь есть жизнь, хотя никакая это не жизнь, а одно паскудство. И жене эта нежизнь вконец обрыдла. Конечно: одно дело - верно ждать возвращения из тюрьмы любимого мужа, очищающегося от греха, и совсем другое - жить в квартире с рехнутым плачущим алкоголиком. Дети ведь. И сама еще не старуха. Хотела сдать его в ЛТП, но все-таки пожалела. И в конце концов она с ним развелась и разменяла квартиру, воткнув его в комнату без окна в коммуналке.
Регулярно стал он наведываться к воротам порта и просить сколько-нибудь бывшему мореману на опохмел. Все знали его историю, и приходящие из рейса - а приходы он следил тщательно - отсыпали щедро: это даже вошло в ритуал. Но ритуалы, связанные с материальными затратами, раздражают людей, и со временем его стали гнать.
Недавно я видел его в сквере по Петра Лаврова, прямо рядом с Литейным. Там сидело на скамеечке рядком пять таких же ханыг.
Из углового магазина вышли трое с бутылкой и принялись озираться. Крайний со скамейки проворно встал и приблизился к ним: протянул стакан из кармана. Они выпили по очереди, и ему налили грамм сорок - за стакан. Он глотнул, поблагодарил и вернулся, передав стакан следующему, а сам сел теперь с другого края скамейки, в конец очереди, передвинувшейся, таким образом, на одного человека. И к новой компании пошел уже со стаканом следующий. Есть, оказывается, у ханыжек такая форма выпивать бесплатно.

БАЙКИ СКОРОЙ ПОМОЩИ

ОГНЕСТРЕЛЬНОЕ

О старый Ленинград, коммуналки Лиговки и Марата! Только врачи и милиция знают изнанку большого города. Какие беспощадные войны, какие античные трагедии. Не было на них бытописателя, запрещена была статистика, и тонут в паутине отошедших времен потрясающие душу и разум сюжеты: простые житейские истории.
Не любил старичок шума. Тихонький и ветхий. Раз в неделю ходил в баньку, раз в месяц стоял очередь за пенсией. Смотрел телевизор «Рекорд» и для подработки немножко чинил старую обувь.
И жил в той же квартире, пропахшей стирками и кастрюлями, фарцовщик. Как полагается фарцовщику, молодой, наглый и жизнерадостный. Утром он спал, днем фарцевал, а после закрытия ресторанов гулял ночь дома с друзьями и девочками. Они праздновали свое веселье и занимались сексом, и даже групповым.
С этим развратом старичок, ветеран всех битв за светлое будущее, как-то мирился. Хотя чужое бесстыжее наслаждение способствует неврастении. По морали он был против, но по жизни мирился. А что сделаешь. Фарцовщик здоровый и нахальный.
А вот что музыка до утра ревела и танцы топотали, это старичка сильно доставало. Сон у него был некрепкий, старческий; да хоть бы и крепкий, рев хорошей аппаратуры медведя из берлоги поднимет.
Будь наш старичок медведь, он бы им, конечно, давно скальпы снял. Покрошил ребрышки. Но сила была их, и поэтому он только вежливо просил. Мол, после двадцати трех часов по постановлению Горсовета прошу соблюдать тишину. Обязаны выполнять, люди спать должны.
Сначала он активно протестовал, требовательно, но ему щелкали небрежно по шее, и он притих. Пробовал и милицию вызывать, но с милицией они договаривались дружески, совали в лапу, подносили стакан, подвигали обжимать девок, и та миролюбиво отбывала. По отбытии старичка слегка били. Не били, конечно, а так, трепали. Для назидательности. Чтоб больше не выступал.
Прочие соседи вмешиваться боялись. Порежут еще эти бандюги. А так выпить угостят. Старичок же не пил. Он был старого закала, очень порядочный. И несгибаемый. И жил, главное, через стенку, весь звуковой удар на себя принимал: каблуки гремят, бляди визжат, диваны трещат - и музыка орет. Спокойно ночи.
Постучать в стенку тоже нельзя - в лоб получишь. Так он избрал такой способ сопротивления. Он садился в коридоре на табуретку, под лампочку, между кухней и туалетом. И когда кто-нибудь туда шел, старичок делал замечание:
- Прошу вас перестать шуметь, пожалуйста. Иначе я буду вынужден принять меры. Я вас предупреждаю.
Он с изумительной настойчивостью это повторял, и к нему постепенно привыкли, как к говорящему попугаю. Пьяные не обращали внимания, а потрезвей иногда откликались: «Добрый вечер, дедуля; конечно».
Уснуть это старичку, разумеется, не помогало, но помогало уважать себя. Потому что не смирился, не дал себя запугать, но в культурной и безопасной форме продолжал противостоять безобразию и бороться за свои права. Мирный Китай делал агрессивной Америке четыреста сорок седьмое серьезное предупреждение, и сосуществование различных систем продолжалось своим чередом.
Вот он дежурит на своем тычке, а один гость в ответ:

Предыдущая страница 19 Следующая страница


Легенды Невского Проспекта 20

- Да пошел ты на…, старый хрен. Не свисти тут.
Старичок побелел и повторяет:
- А я вам говорю - чтоб прекратили шум!
А гость пьяной губой шлепает:
- Ссал я на тебя. - И, глумливо не закрывая дверь, журчит мерзкой струей в унитаз.
Старичок прямо затрясся, зазаикался:
- Хам. Подонок. Мерзавец. Стрелять таких.
- Чего-чего-о? - И пьяный его пятерней в лицо, пристукнул головой о стенку.
Старичок заплакал от бессильного унижения.
- Последний раз, - плачет, - предупреждаю! - И кулачок сжал.
«Он глист плешивый», - слюнявит гость и, скрывшись в комнате, прибавляет музыку. И хохот оттуда: «Наш герой на посту!..»
Ружье отнюдь не висело в первом акте на стене. Оно валялось разобранное на антресолях лет тридцать. Старичок долго извлекал меж пыльного барахла чехол, балансируя на стремянке. На кухне из одного соседского столика вытащил наждачную шкурку, из другого - масло для смазки швейной машинки. И стал чистить ружье, не торопясь. Может, у них пока все и стихнет… Но там не стихало. Так что он смазывал ружье и заводился пуще, сатанел сверх предела.
Собрал, пощелкал. Вложил два патрона. Долго хранились, но в сухом месте. А может, и не сработает… И отправился на свою табуреточку. Ружье к стенке поставил, заслонил створкой кухонной двери.
И когда эта падла снова поволоклась в туалет, старичок одеревенел весь, напрягся и фальцетом пискнул:
- Я вас в последний раз предупреждаю!
Да вали ты во все места, рыгнул гость.
Старичок драматически наставляет свою двустволку:
- Не смейте меня оскорблять! В самый последний раз!! Предупреждаю: я буду стрелять!!
«Да я т-тебя, старый козел вонючий…»
- Я тебя предупреждал! Я тебя предупреждал!
Ну, и нажал. Грохот, дым! Я тебя предупреждал!
Ну, и нажал. Грохот, дым! Того через весь коридор отшвырнуло - в упор ему засадил два заряда в брюхо. Вполне годные патроны оказались.
Когда приехали, он уже, конечно, остывать начал. Какая скорая помощь - все уже сделано: вместо живота дыра. Кругом толпа охренелая, старичок сжался на табуретке, вцепившись в ружье. И на вопрос: - За что ты его макнул-то, папаша? - раскачивается и повторяет: - Я его предупреждал; я его предупреждал; я его предупреждал.

ГОЛОВА

Если медик циничен в силу профессии, то первокурсник - еще и в силу возраста. Шик первокурсника не просто позавтракать в анатомичке, но желательно облокотившись на выпотрошенный труп. Так устанавливаются нормальные рабочие отношения с бренной людской плотью. А уж санитарить в морге - законная студенческая халтура. Своя бравада в каждом деле.
Правила высшего уже тона, аристократического, рекомендуют студенту иметь дома череп. Не муляж, а настоящий; атрибут священного и древнего ремесла медицины. Как наглядное пособие он полезен, чтобы учить кости черепа, коих числом - непосвященные и не подозревают - сто двадцать семь. Одновременно он является изысканным украшением интерьера и хорош как подсвечник, пепельница, пресс-папье и чаша для вина на пьянках с обольщением девочек. Вещь в хозяйстве ценная.
Он и денег стоит ощутимых. Студент и деньги - вещи совместимые редко и ненадолго. И наш студент решил обзавестись сим необходимым предметом просто и бесплатно.
Наш студент подрабатывал в анатомическом театре. Анатомический театр отличается от просто театра тем, что умершие от скуки во втором развлекают посетителей в первом. В чане с формалином, где плавали годами препараты, наш студент облюбовал подходящую бесхозную голову и в удобный момент ее выудил.
Он аккуратно упаковал голову в полиэтиленовый пакет, обернул газетами и уложил в мешочек. И втихаря вынес.
Через город в час пик путешествие с головой доставило своеобразные ощущения. В трамвае просили: да поднимите вы свою сетку, на улице интересовались: молодой человек, не скажете, где вы купили капусту; и тому подобное.
Он снимал комнату в коммуналке, в общаге места не досталось. И дождавшись вечером попозже, когда соседи перестали в кухне шастать, он приступил к процессу. Налил в кастрюлю воды, сыпанул щедро соли, чтоб ткани лучше отслаивались, погрузил полуфабрикат и поставил на плиту, на свою горелку. Довел до кипения, сдвинул крышку (можно списывать рецепт в книгу о вкусной и здоровой пище), полюбовался, и удалился к себе.
Лег на диван и стал читать анатомию, готовиться к зачету. С большим удовольствием повторяет по атласу кости черепа.
Тем временем выползает по ночным делам соседка со слабым мочевым пузырем. Соседка - она любопытна по своей коммунальной сущности. Особенно неугомонна она до студента. А кого он к себе водит? А с кем он спит? А сколько у него денег? А что он покупает? А чего это он вдруг варит, на ночь глядя, да в такой большой кастрюле? он отродясь, голодранец, кроме чайника ничего не кипятил, по столовкам шамает.
Оглядывается она, приподнимает крышку и сует нос в кастрюлю. И тихо валится меж плитой и столом. Обморок. Нюхнула супчику. Неожиданное меню.
Там и сосед вылезает, попить хочет, перебрал днем. Видит он лежащую соседку, видит кипящую кастрюлю, парок странноватый разносится. Что такое? Окликает соседку, смотрит в кастрюлю… А на него оттуда смотрит человечья голова.
Дергается он с диким воплем, смахивает кастрюлю, шпарится кипятком да по ленинским местам, орет непереносимо, а кастрюля гремит по полу, и голова недоваренная катится.
На этот истошный крик хлопают все двери - выскакивают соседи. И что они видят:
Сосед выпученный скачет, как недорезанный петух, и вопит, как Страшный Суд. Соседка лежит промеж плитой и столом кверху задом, так, что на обозрении только ноги и немалый зад, а верха тела за ним не видно, заслонено. А на полу в луже валяется обезображенная, страшная голова.
И все в ужасе понимают так, что это соседкина голова.
И тут в пространстве гудит удар погребального колокола, и потусторонний голос возвещает:
- Это моя голова!..
Тут уже у другой соседки случилось непроизвольное мочеиспускание. Прочие посинели и воздух хватают.
А это студент, сладко усыпленный анатомией, вздрыгнулся от кухонного шума, в панике чуя сердцем неладное тоже вылетел, в темноте коридора тяпнулся впопыхах башкой с маху об медный таз для варки варенья, который висел на стене до будущего лета, и в резонанс проорал упомянутую фразу не своим от боли голосом, искры гасил, которые из глаз посыпались.
Хватает студент голову, дуя на пальцы кидает ее в кастрюлю, возвращает на плиту, материт всердцах честную глупую компанию. Соседу спускает штаны и заливает ожоги растительным маслом и одеколоном, остатками одеколона соседке трет виски и шлепает по щекам, она открывает глаза и отпрыгивает от него, людоеда, в страхе за людей прячется.
Студент молит и объясняет. Соседи жаждут кары. Звонят в скорую - через одного плохо с сердцем. Ошпаренному особенно плохо на полметра ниже сердца. Обморочная заикается. Заикается, но в милицию звонит: а ну пусть разберутся, чья головушка-то!
…Обычно реакции медицины и милиции совпадают, но здесь разошлись решительно. Эскулапы валялись от восторга и взахлеб вспоминали студенческие развлечения; милиция же рассвирепела и приступила к допросу с пристрастием и даже применением физического воздействия: дал старшина анатому в ухо, чтоб вел себя потише и выглядел повиноватее.
С гигантским трудом удержался он в институте, оправдываясь безмерной любовью к медицине и почтением ко всем ее древним традициям. Голова вернулась в анатомичку, студента же с работы в анатомичке выгнали, разумеется, с треском; и со стипендии сняли на весь следующий семестр.
К слову уж сказать, зачет по анатомии он с первого захода завалил. Балда.

АРТИСТ

Был в Ленинграде вполне известный актер Зиновий Каморный; как бы почти звезда полупервого ряда на вторых ролях. Такой стройный, красивый, дерзко-обаятельный - часто снимался в ролях всяких белогвардейских поручиков или преступников с привлекательной порочностью.
Девицы там висели гроздьями и дрыгали ногами. Это дело он понимал. Такой советский плэйбой, душка-киноартист.
И хороший, кстати, актер! Мог бы карьеру возвести. Но керосинил по-черному, штопором в брызги: от запоев лечился.
Жена с ним не выдержала, ушла. Он ее метелил дико. Как нажрется, так и коммуниздит. Или по знакомым скрывалась, или в травме лечилась; куда же… Его адресок на скорой и в милиции уже знали.
И вот он набанкетился в угар и дым с ошалелой поклонницей, с утра сгонял ее за литром на опохмел и стал метелить. Но она сопротивлялась, так он решил ее резать.
Соседи на дикие вопли застучали в дверь, задергали, загрозили: привычный случай; опять… А девица вьет адские рулады - спасайте! насмерть убивают!
Пока прождешь вызванной милиции, э. А внизу шлепал себе с дежурства милиционерик. Ему замахали, призвали. Прибегает наверх.
Из-за двери - радиопьеса ужасов на полную громкость! Он грохочет кулаком, сапогом: милиция! А ни фига. Помогите!!!
Вышибли с соседям дверь. Дух ханыжный, в пустых стенах бутылки катаются. И посреди композиции артист Каморный, опухший вампир с парикмахерской бритвой: Иван Грозный убивает свою дочь. А-а. Рычит безумно, бабу в обхват - и лезвие к горлу! Еще шаг! и катайте голову. Кровь показывается на шее.
Ай, ой. Ситуация требует мгновенных действий. И милиционер действует: дергает пистолет и первым же выстрелом в упор очень удачно засаживает бабе в бедро. Их на службе мало тренируют на снайперскую стрельбу при скоротечных контактах. Опыта нет: у него все трясется от зубов до колен.
Девица оседает, милиционер укрепляет шпалер двумя руками - шар-рах артисту Каморному да посередь лба. Тот, естественно, бритву выпустил и сам лег. Порядок восстановлен.
Соседи протолкнули воздух, ахнули, охнули. Все тихо.
Блюститель порядка осознал остекленело, соотнес картину с инструкцией и выпалил третий в потолок. В качестве предшествующего предупредительного выстрела.
Едет милиция, едет скорая: Бородино! Девица лежит на стеклотаре, стоны испускает. В бедре у нее дыра, на шее порез, под глазом синяк. Артист Каморный лежит смирно. Бритва в крови, из пистолета дымок, у народа глаза по чайнику.
Девице - повязка и шина, перебита бедренная кость, артисту Каморному - вызывается транспорт везти в морг, участники и свидетели - - приступаем к даче показаний. Фельдшер милиционеру: благодарим за отличную стрельбу. Профессиональный юмор.
Соседи за милиционера горой. Радуются, что отмучились; задоставал их Каморный своим талантом.
На похоронах народу была куча. От театра, от кино, венки, речи: скорбь. Девки милицию проклинали.
Того парня еле потом оправдали. Упорно дознавались о порядке выстрелов и меткости попаданий. Еле соседи отовраться помогли.

БЫТОВАЯ ТРАВМА

Вот лето, воскресенье, позднее утро. Мама с папой сына отправили в пионерский лагерь - расслабляются вдвоем душой и телом. Она на кухне завтрак готовит, огурчики режет, он в комнате пол натирает - обычная однокомнатная квартира. Одинцовский проспект, верхний этаж, окна настежь распахнуты. Внизу озеро блестит, народ загорает. А жара стра-ашная стояла. И они как встали, так голые и ходят. Еще вполне нестарые, наслаждаются свободой.
Трет он паркет, потеет, мышцами поигрывает, а пиво в холодильничке, вода в ванной, жена голая на кухне, - музыка играет.
А под окном тихо сидел их сиамский кот. Балдел от духоты, сквознячок ловил.
Ну, а поскольку муж голый, все его хозяйство в такт движению соответственно раскачивается. И кот сонным прищуром это движение лениво следит…
Сиамские кошки вообще игривые. У них повышенно выражен охотничий инстинкт.
Муж, маша щеткой по ноге и своим прочим, придвигается ближе, ближе, кот посмотрел, посмотрел, неприметно собрался - и прыг на игрушку! Когтем цоп! - поймал.
Муж от неожиданности и боли дернулся, поскользнулся голой пяткой на натертом паркете, на каплях пота, щетка с другой ногой вперед вылетела - - и он с маху затылком да об пол: бу-бух!
Жена слышит из кухни - стук.
- Саша, что там у тебя?
Никакого ответа.
- Сашенька, - зовет, - что там у тебя упало?
Что упало. Ага; Железный Феликс споткнулся. Полная тишина. А когда, надо заметить, человек так навзничь башкой падает - звук деревянный, глухой, как чурка.
Пошла она посмотреть. Лежит он, в лице ни кровинки, глаза на лоб закатились. «Господи! что случилось!..»
Кратковременный рауш. Вырубился. Затылком-то тяпнуться.
Кот на шкаф взлетел, смотрит сверху круглыми глазами - тоже испугался.
Ах, ох, да что делать; вызывает скорую, брызжет водой, сует нашатырь. А кот следит, как у нее груди болтаются…
К приезду он кое-как оклемался: зеленый, в холодном поту, тошнота и головокружение; классическая картина сотрясения мозга. Ну что - надо госпитализировать.
Заполняет врач карточку, как да что, а жена излагает детали в трагической тональности: ведь не чужой предмет пострадал.
В новые лифты носилки, известно, не лезут, и тащат они его сверху вручную. И как глянут они на страдальческую рожу пострадавшего, представят ситуацию, вообразят себе в лицах эту паркетную корриду с размахиванием гениталиями и охотником-котом, так их хохот и разбирает. Медбрат икает. Врач вздрагивает. И нападает на них дикий гогот, истеричное грохотанье, и отступается врач мимо ступеньки, и они вываливают к черту больного на лестницу. И он ломает руку.
Тут медики просто подыхают от хохота. Они хватаются за перила, перегибаются пополам, прижимают животы и стонут без сил. Потом, взрываясь приступами идиотского непроизвольного смеха, накладывают ему шину и тащат лечить дальше.
По дороге рассказали шоферу и чуть не въехали в столб. А уж в приемном был просто праздник души, просили повторить на бис.
Сотрясение небольшое оказалось, но уж в гипсе он походил.

ПАДЕНИЕ С ВЫСОТЫ

Девочке было семнадцать лет, и у нее первая любовь. А кругом весна, все трепещет, цветет и распускается. Белые ночи: крылья мостов и романтические мечты и клятвы.
А он, как водится, подлец. Он ее обманывает, он ее бросает.
Столкновение неземного чувства с низменной реальностью вообще болезненно. Цветок сорван, крылья поломаны, идеал поруган. Где же обещанное счастье: жить незачем.
И следуя стезей своей великой трагической любви, это бедное юное создание решает покончить счеты с проклятой жизнью. Обычная, к прискорбию, история.
Но технические детали всегда связаны с неудобствами в проработке. Стреляться нечем, ядов нет, резать вены неприятно и спасти могут, вешаться неэстетично - мерзкое это зрелище.
И вот, когда дома никого нет, она одевается как при первом свидании, выпивает бокал вина, оставляет предсмертную записку, и - распахивает окно…
И, прижимая к груди его фотографию, бросается вниз.
Шестой этаж!
Там внизу бабушка в булочную за хлебцем шла. Так она даже охнуть не успела. Перелом шейных позвонков. Голова буквально меж ребер всунулась, как у черепахи. Сходила за хлебцем.
Под ноги смотрела, вот и дошаркалась. Как эта сторона улицы перестал быть наиболее опасна при артобстреле, так она сверху напасти и не ждала. Ветеран блокады.
А девица с бабушки свалилась на газон. Все повреждений - перелом ключицы. Даже сотрясения не получила - организм молодой, упругий. Своими ногами в скорую села.
Вот такой закон природы: влюбляются одни, а отдуваются другие. Но надо ж смотреть, куда ты падаешь! Тут бутылку в форточку выкинут, и то вечно кому-нибудь по кумполу угодят, а то - шестьдесят кило в свободном полете; оружие возмездия. Романтики…

ШОК

Пятый дивизион Ленинградской милиции был не самый боевой. Он специализировался по охране кладбищ и памятников. Покойники же, равно как и памятники им, народ в принципе спокойный и к бесчинствам не склонный. По пустякам не беспокоят, и взяток не дают. Поэтому милиционеры скучали.
Подхалтуривали слегка, конечно. Цветы с могил продавали, реже - могильные плиты в новое владение. И тихой их службе коллеги завидовали: вечная тишина, свежий воздух, от выпивки никто не отвлекает.
Особенно завидовали дежурящим на Пискаревском кладбище. Там один сержант очень хороший промысел сообразил. Вечером, после закрытия мемориала, идет он к скорбящей Матери-Родине, снимает сапоги, снимает штаны, берет сачок и лезет в фонтан перед ней. И тщательно тралит. А в тот фонтан интуристы весь день кидают на прощание монеты. Глупый обычай, но прибыльный. Ефрейтор на атасе стоит, рядовой горсти мелочи в мешочки пересыпает. Потом брат рядового, летчик на линии Ленинград - Хельсинки, летит с портфелем рассортированной валюты (экипажи-то не досматривают) и закупает на все колготки. Жена ефрейтора, продавщица, продает их мимо кассы. Прибыль поровну. Такой сквозной бригадный подряд. Быть сержанту генералом!
Процедура отработана. После ловли рядовой бежит за водкой, они в дежурке принимают, согреваются и скрупулезно считают в кучки: финмарки, бундесмарки, пятисотлировики и полудоллары. Выпьют, закурят, и считают. Очень были службой довольны.
Только сортира в дежурке не предусмотрено. А в общественный - ночью под дождиком - далеко и неохота. А тут сержанту в полночь приспичило по-большому.
Вышел он: темь глухая, дождь шуршит; зашагнул в какую-то могильную чащу, присел, полы шинели на голову - Господи, помоги мне удачно отбомбиться. Употребил по назначению газетку «На страже Родины» - а встать не может.
Он дергается, а его сзади с нечеловеческой силой тянут вниз. И тут где-то далеко за кладбищем часы бьют двенадцать ударов…
Заверещал несчастный от ужаса, заупирался - но нет ему ходу. Гнетет его к сырой земле потусторонняя воля. Осквернил святое место, оскорбил прах - и костлявой рукой влечет его к себе покойник. Ни вырваться, ни вздохнуть, и оглянуться нельзя - жутче смерти.
Через полчаса вылезли подчиненные: куда запропастился? Ни зги во мраке, и только собака скулит в кустах гибельным воем. Цыц ты! Скулит.
Подходят: это сержант сидит и скулит, глаза зажмурены, уши руками зажал - а полой шинели прочно наделся на сломанное острие могильной оградки за спиной.
Окликнули - скулит. Отцепили, подняли - скулит.
Привели в тепло, застегнули штаны - скулит. Влили в него водки - крякнул, и дальше скулит!
Сначала они, сообразив, что к чему, ржали до колик, потом испугались, потом надоело: хорош, мать твою, все! А он скулит.
Утром на смене доложили и вызвали скорую: сдали его психушниками. Пусть теперь им поскулит, полечится.
Как пелось тогда - «Наша служба и опасна, и трудна, и на первый взгляд как будто не видна».
А не фарцуй на милостыню с кладбища, не гадь на могилы. Или по крайней мере не пей на службе. Пей, но в меру.
Все-таки у него, видно, совесть нечиста была.

ОТРАВЛЕНИЕ

День выдался на редкость: то сосулька с крыши, то рука в станке, то подснежник, то ножевое, - у эвакуатора на Центре халат мокрый. И тут диспетчерша над карточкой затрудняется: звонят из Мельничных Ручьев, из яслей - что-то детям плохо…
- Что плохо?
- Похоже на отравление…
- Что похоже?

Предыдущая страница 20 Следующая страница


21 Михаил Веллер

- Тошнота, бледность, боли в животе. И вообще плохо. Скорей.
- Едем, едем! А что - вообще?
- Да дышат плохо. Синеют…
- И у скольки это?
- Да почти все…
- Сколько!!!
- Всего - тридцать семь…
Массовое тяжелое отравление в яслях! Гоним все свободные машины. И штурмовиков, и педиатрию, и реанимацию - всем, похоже, хватит. А на тяжелые случаи у детей мы едем быстро, чай не допиваем и в карты не доигрываем - рысью и под сиреной: это тебе не старушка-хроник представляется и не алкаш в дорожное вмазался.
Там все признаки интоксикация. Одни кричат, другие хрипят, рези в животе, цианоз. Тихий ужас! ясельники… Рвотное, промывание, сердце поддерживать, кислород искусственно. Трясем воспитательниц: как, когда, что пили? - Накормили манной кашей, уложили спать, тут и началось. Санэпидстанцию сюда! - воду на анализ, молоко на анализ: что за эпидемия кошмарная, что за бацилла, что за яд такой?
Детей пачками везем в больницы, кто-то уже помер, лаборатория корпит в поту: в рвоте и поносе - ДДТ и мышьяк!
Милиция подваливает, роется и гремит: шуточки делов, террористический акт, диверсия, убийство детей!
А каши той самой, заметьте: нет: котел вымыт, тарелки вымыты, помойные ведра тоже вымыты: ну просто образцовый пищеблок. Милиция роется в помойке, откапывает остатки каши, везет на экспертизу: есть мышьяк и ДДТ в каше!
Родители уже рыдают по больницам, местное население гудит и собирается сжечь эти ясли, заперев предварительно персонал.
Звонок на скорую: повешение. Жив? Какое там, остыла. Кто? А заведующая этими яслями повесилась.
Следственная бригада давит их всех так, что серьги из ушей выскакивают: давай все подробности! все мелочи! под какую статью идете - - знаете?!
И находится деталь… Выяснилось, что они сварили крысу. Как эта крыса свалилась в бак, а может, сдохла там незаметно, что никто не увидел, - черт ее знает. Дом деревянный, одноэтажный, не упастись.
На раздаче повариха зачерпывает со дна - батюшки! из черпака хвост висит. Кричит заведующую. А младшая группа уже кушает…
Пришла заведующая. Обматерила повариху. Подержалась за виски. Подумала. Велела выкинуть крысу в помойное ведро и быстро убрать на помойку…
Что делать? Снова варить кашу уже некогда, и молока не осталось; да половина уже и поела… А!.. при кипячении микробы погибают, в блокаду вообще всех крыс поели, и не болели… «Если не хочешь увольнения по статье, - говорит поварихе, - то чтоб ни звука! смотри у меня!» А поварихе зачем скандал? заведующей виднее, она и отвечает.
И покормили кашкой.
А крыса-то - она ведь гений приспособляемости. Она жрет все, и за долгую свою крысиную жизнь в городе столько ДДТ и прочей дряни в себе нааккумулировала, не то что дети - тут бы и кошки подохли. Кошки, кстати, и дохнут иногда сдуру, отведав городских крыс либо голубей. Потому умная кошка крысу задавит, а есть не станет. Да. А эти отравы в кашке отнюдь не разлагаются. Напротив, выварилась химия из крысиного организма и напитала всю кастрюлю до той самой концентрации…
Ну что. Заведующую на кладбище, поварихе восемь лет. А из детей шестерых так и не откачали.

СНАЙПЕР

Это неправда, если говорят, что у вахтеров-охранников оружие допотопное и стрелять они из него не умеют и боятся. Вот у Ворот порта работал себе всю жизнь один охранник, по хворости здоровья приспособился сутки через трое греться у батареи, проверял пропуска и пил чай под репродуктором. Безвредное, в сущности, создание, хотя и склочное.
И вот проходит днем один из начальства. Охранник его что-то спрашивает. Тот идет молча. Охранник его хватает за рукав. Тот вырывается и посылает его. Охранник цепляется и орет. Начальник рявкает и сулит кары, уходя. Охранник гонится, но он хроменький, и тот удаляется.
Охранник вопит:
- Стой!!! - Хватается за старинную потертую кобуру на ремне, вытягивает облезлый военной эпохи ТТ (прекрасная, кстати, была машина), дергает затвор: - Стой!!!
Начальник оглядывается, резко ускоряет шаг - и получает пулю точно промеж лопаток.
Время обеденное, народ по территории туда-сюда ходит. То есть уже не ходит, а остановился на выстрел и смотрит. И ближайший мореман охраннику:
- Ты чего?..
Баба заполошная:
- Уби-или!
Мореман - на охранника. У охранника глаза белые, слюна кипит - шарах мореману под узел галстука!
- А-а!! Суки, гады, падлы! Все сволочи!!
Народ врассыпную за углы и в подъезды. Охранник садит навскидку - гильзы отщелкивают: один споткнулся, второй сковырнулся - и все чисто. Вымерло поле боя.
На выстрелы бежит милиционер из здания:
- Стой! Бросай оружие! - А тот хрипит: «Всех перестреляю!»
Шарах милиционер над пряжкой ремня! - лежит милиционер.
Народ в окна глазеет - шарах через стекло! присели у подоконников. Телефоны накручивают: стрельба, налет, диверсанты, трупы! Мчатся газики с милицией, гремят в мегафоны - охранник озирается, выбегает на тротуар, хватает какую-то проходившую девку и, прикрываясь ею, как в гангстерском кино, начинает отстреливаться. Выглядит все как чистый Голливуд! Милиция, укрываясь за машинами, внушает: «Вы окружены! Сопротивление бесполезно! Сдавайтесь!» А он палит по всем силуэтам в пределах видимости. У ТТ прицельная дальность сравнительно неплохая.
Вот вам простой советский охранник. У него было четырнадцать патронов. Две обоймы. Он тринадцать раз выстрелил и тринадцать раз попал. Трое убитых на месте и десять раненых, из них еще двое умерли в больнице. И последнюю пулю пустил себе в висок.
По скорой семь машин кинули, летели потом под сиреной, как санитарная автоколонна, население балдело: не то учения, не то стихийное бедствие.
Так что потом оказалось. Ему квартиру должны были дать. Лет пятнадцать ждал, как водится. Очередь подошла - и опять дали другому. Потом - еще одному блатному. Квартирный вопрос вообще сильно нервирует, он озверел. Дома пилят, жена больная, дети взрослые, строят планы и мечтают о новой просторной жизни. Он закатил на месткоме скандал, ему пригрозили за давнюю попойку вообще снять с очереди, может увольняться и жаловаться - а тот из начальства как раз был председателем жилкомиссии. Они в проходной слово за слово и схлестнулись: «Не дашь квартиру? - Да пошел ты!.. - Ну я тебе покажу!» И показал.
А ту девицу, его заложницу, привезли в милицию и два часа снимали показания: где шла, что видела, что слышала, как была схвачена, да не знала ли его раньше, и прочее. Дали подписать и отпустили с Богом.
Отошла она сто метров и села на асфальт, потеряла сознание. Приехали - все по нулям, поздно. Заинтубировали, стукнули, качали - какое там, не откачали. Инфаркт, умерла на месте. Двадцать два года. Не потянула сердечно-сосудистая система такого стресса.

СУИЦИД

У влюбленных условия всегда были трудные - не было жилплощади, не было денег, не было красивых вещей и романтических путешествий; презервативы, правда, были, но не было книг по культуре секса, разъясняющих, как их правильно использовать. Но все как-то устраивалось.
Некоторые однако всех трудностей и препятствий вынести не могли, и иногда кончали с собой. У самоубийц условия тоже были трудные - не было револьверов и патронов, не было ядов, часто веревок не было, не говоря о спокойной обстановке. Но тоже все как-то устраивались.
И вот двое несчастных влюбленных никак не могли устроиться. Такие невзрачненькие, славные, с большой возвышенной любовью. С ней родители воспитательную работу проводили: что сопляк, голодранец, неумеха, сиди дома под замком, чтоб в подол не нагуляла. Его норовили просто пороть: нашел хворую замарашку, жизнь себе калечить, пусть дурь-то повылетит. Деться некуда, не на что, никаких просветов и перспектив: нормальный трагизм юных душ. Ленинград, как известно, не Таити, бананом под пальмой не проживешь.
Целуются они в подъездах, читают книги о любви и ходят в кино, держась за руки. И тут им в эти неокрепшие руки попадает биография, чтоб ей сгореть, дочери Маркса Женни, как они с мужем-марксистом Полем Лафаргом вместе покончили с собой.
Вот упав на взрыхленную ниву марксистского воспитания, это зерно и дало, видимо, свой зловредный росток. Ничего себе перышко свалилось на хилую спинку верблюда. Они ведь с детского сада усвоили, что марксизм есть не догма, а руководство к действию. Это тебе не Ромео и Джульетта. Монахов советская власть повывела, аптекарей тоже крепко прижала, и ждать милостей от природы им не приходится: куда за сочувствием обратишься?..
А у нее была знакомая санитарка. И она обратилась к ней, но тайну не раскрыла. Просто попросила достать сильных снотворных таблеток - от бессонницы… И подробно выспросила: а сколько надо, чтоб покрепче спать? а сколько предельно можно? а если больше? а сколько уже ни в коем случае нельзя, что, и вообще не проснуться можно, умереть?
Санитарка отнекивается, берет с нее страшное обещание, что не выдаст, и приносит в конце концов таблетки. Пакетик запечатан розовой бандеролью со штампом, и над латинской прописью черная этикетка с черепом: «Осторожно! Яд!». Сильнодействующее средство, значит: нормальная доза полтаблетки, от двух даже буйный шизофреник заснет, а больше четырех уже очень опасно.
И тогда он договорился со знакомым из общаги, чтоб побыть день в его комнате, когда все на работу уйдут. Утром уломали вахтершу, подарили ей коробку конфет, и когда еще трое из комнаты ушли на работу, знакомый оставил их с ключом, велев удалиться до четырех.
Остались они вдвоем. Зажгли свечу, выпили бутылку шампанского, съели торт и килограмм апельсинов: венчальная трапеза. Долго писали предсмертное письмо, где всем прощали. И легли в постель.
А потом вскрыли пакетик, разделили таблетки по десять каждому, приняли и легли обратно. Обнялись и закрыли глаза. И стали ждать вечного забвения.
Снотворное действовало медленно. Перевозбудились. Но постепенно стали тихо и сладко засыпать.
От сна отвлекало только металлическое ощущение в желудке. Возник холодок по телу, выступил пот. Кольнуло в животе, там появились спазмы; забурчало. Крутить стало в животе, нет уже мочи терпеть.
Он, стиснув зубы, признается: «Мне выйти надо на минуту». Она: «Мне тоже». Они одеваются, сдерживая поспешность, и шагают к двери. И тут выясняется кошмарная вещь. Потому что дверь они, разумеется, закрыли. А ключ, приняв яд, выкинули в форточку. Чтобы уже в последний миг не передумать, не выйти за помощью малодушно. А этаж - четвертый.
Они шепотом кряхтят, не глядя друг на друга. Сна ни в одном глазу. Кишки поют, скрипят и рычат на последнем пределе. Он пытается дубасить в дверь, но везде тихо и пусто: обезопасились от помощи и помех!
Если им и раньше жизнь была не мила, то сейчас они и умирать тоже больше не хотели, потому что хотели они только одного - в сортир. И любовь, и смерть, конечно, прекрасны, но все это ерунда по сравнению с туалетом в необходимый момент.
Шипя и поухивая пытается он подковырнуть как-то замок, выломать дверь, но силенок уже нет, а в брюхе наяривает адский оркестр под давлением десять атмосфер. Убийца-санитарка проявила предусмотрительную гуманность - снабдила их хорошим слабительным.
Глупости это, что смерть страшна. Фармацевтика в союзе с природой способны устроить такое, перед чем смерть покажется пикником на взморье.
Придя с работы и не достучавшись, хозяева открыли запасным ключом комендантши. И выпали обратно в коридор. Вы не пытались войти в туалет колхозного автовокзала после ярмарки?
Две голубые тени беззвучно лепетали об отравлении. Скорая с разгону закатила им промывание и увезла вместе с пакетиком из-под яда, взятым для анализа оставшихся крупинок. По результатам анализа врачи, с характерным и неизменным цинизмом, разумеется, бессердечно гоготали; чего нельзя было сказать о гостеприимных хозяевах комнаты.
Так высокая кульминация и низменная развязка завершили отношения злосчастной пары: разбежались. Его потом дважды ловил знакомец и бил морду; а она, напротив, подружилась с санитаркой.

ПЬЯНАЯ ТРАВМА

Одним из халатных упущений Интуриста было то, что иностранцам при въезде в Ленинград не читали технику безопасности. Один лектор мог бы сэкономить труд нескольких бригад скорой. А ведь могли бы организовать с того конца адаптационные курсы и качать дополнительную валюту.
А это был вообще невезучий америкашка. Его бы сразу выбраковать - не готов морально и физически, сиди уж дома; нет, тоже поперся. Показать, значит, жене и дочери загадочную страну белых медведей. Какой он храбрый и богатый.
Первый раз скорую вызвали с утра. Колитик у него легкий образовался. Приступ геморроя с мелким кровотечением. Ну что: хватил вечером водяры нашу дозу, закусил непривычным, переварить без тренировки не смог. Так отдыхай в номере, лелей свечку в анусе!
Нет - потащился с группой по городу; рейнджер. Ах, дворцы, ах, Невский! - как же, деньги уплачены, надо получить все сполна. На Невском у него брюхо и схватило.
Переводчик эвакуировал его в ближайший туалет - под телеателье, напротив Строгановского дворца. Ждут десять минут, двадцать, беспокоятся. Выползает америкашка наверх сильно хромая, разъяренный и мокрый. Порывается переводчику въехать по морде.
Выяснилось, что когда он влетел в освободившуюся кабинку, его унитаз смутил. Загажен до непривычности. Он лихорадочно вспомнил армейскую службу и туристские рассказы и проявил смекалку - взобрался на стульчик ногами и сел орлом, подобно русскому рядом. Но он был не орел, и не русский, и в кульминационный момент скользнул. Он натужился, ножки старческие дрогнули, и он со скользкого мокрого фаянса слетел. Одна нога, значит, сдрыгнулась на пол, а вторая в унитаз. И он загремел набок.
Он чуть не вывихнул колено и соответственно изгваздался. Туалетной бумаги вокруг не оказалось и мыла тоже. Благоухая и кряхтя, пострадавший путешественник обтерся платочком, обмылся ледяной водой, харкнул в зеркало и клокоча похромал наверх воевать за правду. Он припылил на тачке в гостиницу и устроил такой бенц, что группе молниеносно сменили переводчика.
Новой переводчице внушили задобрить и сгладить. И девочка объявила группе маленький сюрприз: в Ленинграде открылась первая пиццерия, и вот они за очень дешево пообедают настоящей горячей пиццей и оценят наше качество привычной в Америке еды.
Тут она немного промахнулась. В Америке такое качество оценивает уголовный суд. Пицца, унаследовав итальянское имя, была ублюдком от брака русского блина с еврейской мацой: полупрозрачная сухая лепешка, посыпанная крошкой, измельченной до такой степени, чтобы нельзя было определить, колбаса это или иной какой деликатес. И сверху украшена кляксой томатной пасты.
Америкашка, в довершение несчастий, оказался по национальности итальянцем. Такое сочетание кого хочешь подкосит: штатник и итальяшка в одном лице, с приступом геморроя и свалившийся с горшка.
Американец не согласился, что это пицца. Официантка заменила черствую на горячую. От этих издевательств американец завопил по-итальянски и, кавалерийски потрясая пиццей, заскакал забинтованным коленом вперед на кухню. Бороться, значит, за качество питания.
Что за бескультурье, удивляется пекарь, а еще иностранец! Тут вам не там! Живо сдерет милиция валютный штраф и - коленом под зад обратно: дома в Америке гангстера изображай! не такие едали! Наглый халдей, все кругом прикормлены.
Американец взрывается английским матом, доступным пекарю и по видеопорникам. Пекарь парирует, что он его фак и клиент может кисс его в эсс. Американец надевает ему пиццу на рыло, бьет посуду, получает слева-справа по уху, к обеим сторонам набегает подмога - итальянский темперамент плюс американская раскованность внакладку на национальную гордость великороссов дают потрясающие результаты! Любо-дорого поглядеть, какой погром! Еле всех растащили.
Американец баюкает руку, обожженную кипящим маслом. Янки дудль. В гостиницу приезжает та же скорая, что три часа назад ему ногу вправляла. Подмигивают старому другу и врачуют ожог.
Цезарь после такой кампании отступил бы. Но Цезарь не был американцем.
Бригада по возвращении на станцию устраивает пресс-конференцию. Третий вызов! ну не климат ему здесь.
Так вечером попозже он решил пропустить рюмочку, успокоить нервы. Он пропустил рюмочку, и две рюмочки, и четыре рюмочки, и вышел чуть-чуть прогуляться перед сном, вдохнуть прохлады и полюбоваться зрелищем ночного Ленинграда.
Зрелище было хоть куда. У него поинтересовались, который час, попросили закурить, вслед за чем на сносном английском предложили выгодно продать доллары. Вместо шестидесяти официальных копеек - по четыре рубля. Такая подвалила финансовая удача, и он продал стольник.
Это компенсировало несчастья прошедшего дня. Микрокалькулятор показал прибыл от операции в шестьсот шестьдесят шесть долларов шестьдесят семь центов, а это даже для небедного американца славный заработок за день отдыха. И он придумал отпраздновать находку покупкой самого лучшего коньяка в ближайшем открытом гастрономе. И у кассы обнаружил, что с верху пачки десятка, и с низу - десятка, а между ними - аккуратно настриженная бумага. Куклу ему задвинули. Один, в темноте, выпивший: лох.
Это на него произвело такое сильное впечатление, что по пути в гостиницу его хватил инсульт. Лег он на тротуар и стал тихо помыкивать.
Лежит? Мычит? Пахнет? Пьяный! Мало у нас близ винных вечером народу лежит: кто мычит, кто нет. Переступали. Потом луноход приехал.
Подняли его загружать, а там лоб разбит и рука забинтована. Милиция вызывает скорую - не хочет ответственности: обвинят в избиении, были прецеденты.
Прикатывает скорая: битый алкаш. Кидают на носилки, пихают в машину, и - в 25-е Октября. Эта больница вечно по пьяной травме дежурит.
В приемной скатили его на кафельный пол и отбыли.
Поскучал он полночи на полу среди алкашей, в порядке очереди. Хлопнули на топчан, стали раздевать - и обнаружили паспорт. Он лежал не в нагрудном внутреннем кармане, как у людей принято, а как бы потайном, изнутри полы. От воров прятал. Скорая и не нашла.
Больница имени 25-го Октября для иностранцев не предназначена. Туда и своим лучше не попадать. Дежурный врач звонит в диспетчерскую скорой. Оттуда - в интуру, оттуда - в гостиницу. А там уже группа колготится, экспедицию на поиски организует и чуть ли не в ООН обращаться собирается.
И толпа интуристов вламывается в приемное. Ознакомились они с контингентом, глянули на перегоревшие лампочки меж облезлых стен, нюхнули запашку и пришли в тихий ужас. Застонали, завопили, одни камерами щелкают, другие консулу звонят: такие условия!.. Дежурный врач хватается за сердце: нельзя иностранцев, нельзя снимать, провокация западной пропаганды! Узнают, затаскают, выгонят! И узнали, и выгнали, поскольку телефоны посольства на прослушке, стукач при группе: прибыло ГБ в штатском, оттеснило иностранцев, засветили им пленки; одновременно прибыл третий секретарь американского посольства, готовый защищать жизнь соотечественника всей мощью державы; просочилось все на «Голос Америки», и слава больницы 25-го Октября достигла всемирных масштабов.
Уволили за недосмотр и переводчика (третьего, последнего). И стукача уволили. Скорая, к счастью, отделалась выговорами. А америкашку перевезли в больницу Куйбышева и положили в отдельную палату, где он через два дня благополучно и помер.
Так сообщать приятную новость жене с дочерью врачи выпихнули опять же переводчика, уже четвертого по счету, приставленного лично к больному. Однако когда переводчик утешил, что все хлопоты и расходы по доставке тела на родину советская сторона, верная законам гостеприимства, берет на себя, убитая горем семья обнялась и просияла. Таковы их нравы.
Вот после этой самой истории КГБ и потрясло Интурист, что в результате кончилось снятием и посадкой за миллионные хищения бессменного директора Ленинтуры Ванюшина и воцарением в его кресле верного номенклатурщика Сорокина. И Интурист в Питере стал называться не «Дети Ванюшина», а «Сорочинская ярмарка».

ИСКУСАНА ЖИВОТНЫМ

С тех пор, как большевики разогнали Смольный институт, в Ленинграде всегда наблюдался переизбыток старых дев. Старость не радость, а девам вообще живется трудно. Интимный же аспект ограничивался общественным осуждением внебрачных связей и жэковскими лекциями о разрушительном вреде онанизма в противоположность безусловной пользе воздержания. И старые девы устраивались как могли. Заводили птичек и кошечек. Причем кошечек, суки, норовили заботливо кастрировать у ветеринара, - для порядка и чистоты в доме и, есть подозрение, из завистливого ханжества.
Раз приезжаем на вызов к одной такой старой деве, еще не дряхлой старушечке. Кровотечение из половых органов. Встречает нас, ковыляя с прижатым полотенцем.
В комнатке чистота, кружевные салфеточки, пушистая кошка с алым бантиком. Ввели коагулянты, наложили повязку: надо везти зашивать. Изодрана у нее промежность, и как-то странно.
Расспрашиваем: что и как случилось, каким образом? Бабушка, нам надо знать, мы врачи: вдруг инфекция, серьезное заболевание - мы должны иметь полную картину, чтобы правильно лечить; место, знаете, деликатное, осложнения ни к чему.
Она мнется, жмется, и полную картину рисовать уклоняется. Ну, это, короче… кошка вот исцарапала…
Боже! как кошка туда попала?! ничего себе исцарапала, швы теперь накладывать… что за изыск кошачьего бешенства?! Смотрим опасливо на эту тварь с бантиком - сидит, вылизывается розовым язычком.
Да нет, она не бешеная… просто рассердилась…
Однако! и часто она сердится? вы за свою жизнь не боитесь?
Нет, она хорошая киска, ласковая… но вот… недоразумение…
То есть? Бабушка, мы врачи!
Ну, она сначала-то не драла… ничего…
А что?
Ну просто… легонько…
Что легонько? Бабушка, у нас нет времени!
Ну… так… лизала…
Что лизала.
Ну… это… там…
А? Зачем, почему?
Да я как бы и дремала…
Во сне, значит. А кошка это с чего?
Ну… сметана, видно… немного попала…
Куда попала сметана?! Бабушка, как вам в промежность попала сметана? Вы что, храните ее там? или сели случайно в миску со сметаной?
Да в общем случайно… немного там… намазано было…
Что там - трещины были, зуд, воспаление?
Вспотели, покуда раскололи. Зуд… Она жила со своей кошечкой. Кошка в любви была сторона страдательная, потому что ей не давали жрать. И когда голодная кошка уже была согласна на все, старушка мазалась сметаной. Таким образом кошка, не имея иных средств к существованию, отдавалась за стакан сметаны. Таким образом старушка, не имея иных возможностей для личной жизни, отдавалась кошке, за тот же стакан сметаны. И даже, по ее словам, познала легендарное явление, именуемое оргазм.
У нее специально было знакомая продавщица, чтоб сметану кефиром не разводили.
И вот в час утех получают они взаимное удовольствие - бабка от кошки, кошка от кормежки, - и тут не ко времени зазвонил телефон. А она (бабка) ждала важного звонка. Она отпихивает партнершу, чтобы встать. Но кошка, обуреваемая зверским вожделением, преодолеть страсть не в силах - - жрать хочет до дрожи и полного забвения приличий. Угрожающе урчит и дыбит шерсть! Та ее шлепает, оттаскивает, но кошка выказывает решительное отвращение к такому садизму и мазохизму и в ярости вцепляется в свою законную пищу. Старушка вопит и ее отдирает. Кошка вопит и отвоевывает хлеб свой насущный когтями и зубами. Ерунда этот Мцыри с барсом!
Такое, можно сказать, изнасилование с причинением телесных повреждений. Это называется дотрахались. Не ломайте мине кайф.
Ну что - привезли, подштопали. Поржали. Каких не случается оригинальных форм любви - Общество защиты животных должно бы рехнуться. От античного осла и классической козы до свиней и собак - можно составить список зоопарка. Но кошечка, пушистая, с бантиком… Старушку в гинекологии прозвали «поручик Ржевский».

РЕВИЗОР

Инспекция в сумасшедшем доме выглядит совсем не так помпезно, как некоторые представляют. Просто звонят в занюханный районный психдиспансер где-то в глубине области и сообщают: у вас будет инспекция, всем присутствовать на месте. А дурдому для полноты счастья вечно не хватает только инспекции.
Ну что - приезжает инспектор. Из новых. Представляется. Его сопровождают к главврачу и начинают развлекать разговорами и жаловаться на трудности и нехватку всего. А он отчеты просматривает мельком и норовит поскорее перейти к обходу. Направляется в пищеблок, интересуясь стандартно: «Как у вас с питанием?» С питанием так себе. Он лезет в кастрюли, проверяет котловую закладку и дотошно проводит контрольное взвешивание. И начинает припахивать скандалом, потому что везде, конечно, воруют. Инспектор слушает объяснения, кивает, соглашается, но бездушно требует накладные на получение продуктов. Дотошно сравнивает цифры с наличными запасами - ничего, конечно, не сходится: масло не сходится, мясо не сходится и прочие яйца и ценные овощи-фрукты. Теперь составляем акт о недостаче. Возникают слезы и просьбы.
А инспектор, карающий меч закона о здравоохранении, лезет дальше и глубже, сестру-хозяйку трясет: где новое постельное белье? халаты первого срока? полотенца? Сестра-хозяйка мелко жмется, мекает и бумажками шелестит: нового не хватает, старое списано, но наличествует, рваные пополам простыни по ведомостям фигурируют за целые две, стиральные порошок сплыл неведомо куда - переживает сестра-хозяйка, песни о тяжкой доле поет. А несгибаемый инспектор намерен рисовать акт второй.

Предыдущая страница 21 Следующая страница


Легенды Невского Проспекта 22

А за инспектором фельдшер ходит, старый змей, всему облздраву давно известный. И что тот пропустит, этот подсказывает, подзуживает: а вот, мол, еще на такой моментик мы должны внимание обратить!..
Начальство клянет вороватых и прожорливых психов. Срочно строит с въедливым инспектором личные отношения, прибегает к обычному испытанному варианту: время, значит, уже обеденное, не угодно ли перекусить. Садятся с ними в казенную машину и везут в наиприличный ресторан, заказывают все лучшее. Причем старый змей фельдшер жрет за двоих и пьет за четверых, норовя исключительно самый дорогой коньяк. На халяву-то.
Но после обеда зараза-инспектор со свежими силами продолжает лезть во все дыры. А почему у хроников плохо пахнет? А чему ж там пахнуть - розам?.. А почему вот этому делали сульфидин, а в истории не указано? Как - не делали, а желваки на заднице отчего, от усиленного жевания по системе йогов? не надо, любезный, не надо мне врать! А теперь, командует, выйдите за дверь, я один с больным побеседую, жалобы послушаю. И все, сволочь, записывает себе в журнал. А псих - он летопись бед надиктует!
Видя такую напасть, начальство отзывает в сторонку потеплевшего фельдшера. Слушай, говорят по-тихому, ну твой - зверь! Он что - не понимает, или мир хочет перевернуть? Можно как-то решить все вопросы по-человечески, нормально договориться? Облздраву, пойми, скандал тоже ни к чему. Естественно, мы останемся благодарны.
Фельдшер держится спокойно, солидно. Да, говорит, человек тяжелый. Но работать с ним можно. Я-то, как старый сотрудник, вас, конечно, понимаю. Если настаиваете - готов попробовать повлиять. Авось удастся… но не знаю…
Удаляется с инспектором в кабинет. Через полчаса выходит, утирая пот. Только для вас, говорит, рискую работой и, можно сказать, всем. В общем, между нами, четыре сотни, ну и, презентик там… и я это дело по старой дружбе улажу…
Крякают, но какие разговоры. Тут же сбор средств, быстроногого в магазин, вручают конвертик и сверток с парой коньяка.
И это действует. Инспектор ликвидирует свои записки, и после рукопожатий и взаимных уверений и добрых напутствий садится с фельдшером в свой москвич с красным крестиком на лобовом стекле, и отбывает восвояси.
Неплохо отделались. Кому нужно это ЧП, эта куча актов и грязь из дому? Ведь псих - он что? он существо безответное. Легкие - они у кого-то огород копают, кому-то мебель таскают. Тяжелые - их кухня обкрадывает вообще беспредельно. Сестрички понемногу наркотики прут, шофер втридорога водочку возит. Везде при желании можно откопать недостатки, и даже медицинские ошибки, и завалиться всем дружным коллективом под монастырь. И тем ухудшить показатели по области.
Этот инспектор свою службу понял туго, потому что в короткий срок обзавелся дорогим костюмом и плащом, купил однокомнатный кооператив и, повысив таксу за свою сговорчивость, сократил одновременно процедуру досмотра. Хорошо жил.
Только однажды при такой инспекции больной ему говорит:
- А, Витька, здорово! Отлично выглядишь! Что, опять залетел - обострение?
Инспектор говорит: позвольте… Врачи, естественно, насторожились, а больной щебечет: «Так это ж Витька, мы с ним вместе на Пряжке лежали!»
Все смотрят на инспектора, и, хотя извиняются, но просят показать документы. Инспектор возмущается и норовит смыться. Его задерживают и вызывают милицию.
Это было такое позорище, что областная конференция психоневропатологов держалась за головы и лежала вповалку.
Бывший псих, больной, придумал способ, как жить. У него был зуб на врачей, так он решил - я вам устрою, ну держись! И стал ездить по диспансерам как инспектор. Машину он одалживал у знакомого, налеплял крестик и звонил по справочнику: к вам едет инспекция. Быт диспансера он знал, а вдобавок сошелся через приятелей-психов с этим фельдшером, которого недавно выгнали с работы за вечное пьянство. Но мало кому было известно, что его выгнали. Псих-инспектор сгоношил фельдшера, пообещав за сеанс хороший обед, много выпивки и еще четвертной денег, и тот согласился.
И никому в голову не пришло - звонок из Облздрава, проверяющий, и главное - при нем этот фельдшер, который всем сто лет в системе примелькался - не то что позвонить в Облздрав и перепроверить, но даже спросить какой-то документ кроме бланка командировки с печатью, которых фельдшер через кого-то из старых друзей спер пачку впрок!
Дела заводить не стали, потому что заикаться о факте взяток за сокрытие недостатков было всем причастным сторонам не интересно. Кстати, вполне толковые у этого психа были замечания. Обед и коньяк - вы ж понимаете; как же вы даже не посмотрели, кого вы принимаете?!
Так что фельдшер отделался легким испугом, а психа законопатили на пару месяцев полечиться, чтобы он не воображал себя инспектором.
Но купленная за это время квартира осталась ему.

ЛЕГЕНДЫ РАЗНЫХ ПЕРЕКРЕСТКОВ

Баллада датской тюрьмы

Дания - страна скучная. Но вообще ничего. Жить можно. Если кому охота ничего не делать и жить спокойно - место очень подходящее.
Датчане гордятся тем, что их королевская династия - сегодня древнейшая в мире: не прерывается уже тысячу лет. И любят вспоминать, что когда во время Второй Мировой войны оккупировавшие их немцы приказали всем евреям нашить желтые звезды, назавтра король вышел на улицу с могендовидом на черном пальто; начиная с чего и не допустил акции.
Теперь прибавим к этому викингов, завоевавших Англию и державших в страхе пол-Европы, замок Эль-синор, где Гамлет разбирался с родственниками, и необыкновенно человеколюбивое законодательство, позволяющее любому бездельнику отлично жить на кучу социальных пособий. И завершим этот краткий обзор знаменитым и действительно прекрасным парком развлечений Тиволи.
После этого делается понятным, почему две старушки на улице, к которым я обратился с просьбой обменять мне горсть мелочи на одну крону, имея в виду позвонить из автомата, - зашипели старушки под бряк моих монеток, и прервали меня презрительно советом идти работать, а соседние старушки оплевали мой английский приказом учить датский. Забодали их попрошайки-иммигранты из интересных стран, приехавшие за скучной хорошей жизнью.
Итак, жил-был в Петербурге юный поэт. Малоизвестный, как водится. В Петербурге и маститым старым поэтам не шибко сладко живется, а уж о молодых дарованиях и говорить не приходится. Поэт хотел писать стихи, а еще он при этом хотел хорошо жить. Вдобавок это был женатый поэт. Женатым людям вообще не шибко ела... но, кажется, мы начинаем повторяться. Жена была его единственным слушателем, и таким образом он рассматривал ее как необходимый элемент своей творческой жизни. А вообще жизнь была дерьмо.
В дерьме случались отдельные зерна типа если не жемчужных, то хотя бы кукурузных. Например, однажды поэт удостоился читать свои вирши на вечере молодых дарований в ПЕН-клубе. И председательствовавший, известный поэт Виктор Кривулин, в порядке самокомпенсации за три часа бреда, который он по долгу положения был вынужден слушать, долго и с удовольствием рассказывал нищим пиитам, как он хорошо выступал в Дании. Я терпел, теперь вы потерпите. Должность председательствующего имеет свои приятные стороны даже у поэтов.
И наш поэт запал на Данию. Он представил себе, как гениально можно жить в Копенгагене на социал (социальное пособие), ни хрена не делать, гулять у Русалки и писать стихи. О, это именно тот коммунизм с человеческим лицом, о котором мечтали отцы-основатели! Недаром, недаром отдал свою молодую жизнь Гамлет за счастье будущих поколений романтиков и поэтов.
Из чего можно сделать тот верный вывод, что романтизм и дармоедство совмещаются у поэтов удивительным образом, но очень крепко. Этим поэтам палец в рот не клади, они только с виду безобидные.
Поэт велел жене собирать чемодан - они едут в Копенгаген. Как, на что?! Все продадим. Что продадим?! Гм. Одолжим. Купим самый дешевый тур. И попросим политического убежища. Будем шикарно жить. Посылать подарки твоим родителям.
Жена подумала и спросила, почему же тогда все их друзья-поэты еще не живут в Дании? И получила ответ, что все эти поэты идиоты. Поэт вообще склонен отказывать собратьям по ремеслу в умственных способностях.
Но жены поэтов лучше разбираются в жизни. Это ведь они вынуждены кормить шизофреников, которые рифмуют «украдкой» и «прокладкой». Жена полезла в атлас мира и выяснила, что Дания расположена на Ютландском полуострове, а полуостров - это часть суши, не менее чем с трех сторон окруженная морем. И всех желающих эта ограниченная суша вместить никак не может, разве что начать их спихивать в окружающее море. Для уточнения она позвонила в датское консульство, где ее страшно разочаровали: после девяносто первого года, когда лопнул Союз и настала свобода, россияне правами политических беженцев не пользуются, и вообще больше в Дании ничем не пользуются, халява капут, фрекен.
Поэт попил водки, полежал в депрессии, временно прекратил писать стихи и проявил отменную предприимчивость. Не писать стихов вообще полезно.
Он схватил жену с чемоданом и переволок к ее родителям. Комнату свою сдал - дешево, но деньги за полгода вперед. Оформил загранпаспорта и купил самый дешевый тур в Данию. После чего походил по турфирмам и нашел такую, которая незадорого устроила ему и жене выписку из Петербурга задним числом, как бы годом раньше. Выписаться - не прописаться, дело несложное, если есть связи.
Такой же как он, молодой бедный поэт, работавший в газете, устроил ему командировку от газеты в Душанбе. И он явился в Душанбе, где идет война и все русские разбежались, и предъявил свою командировку в местной русской газете, и сообщил оставшимся полутора сотрудникам, что хочет у них немного поработать. Да с радостью, дорогой!
За три недели, живя в редакции, он обделал все свои дела. А именно: новые друзья обратились к своим местным друзьям, и ему сделали прописку задним числом. А больничные бланки с печатями он купил на базаре сам. И, разумеется, напечатал в газете свои стихи.
Предыстория окончена. Поэт с женой сел на паром и прочитал удаляющейся родине прощальный сонет.
Вечерний Копенгаген встретил его горящей от горизонта вывеской «Туборг». Тренированный таджикской войной и российской бюрократией герой со странным ощущением понял, что из мира бардака попал в мир потребления.
Утром сойдя на берег после уже оплаченного завтрака, он высмотрел полицейского и на хорошем английском сообщил: «Прогнило что-то в Датском Королевстве? Вы не чувствуете? А Шекспира вы читали? Неважно, тогда подскажите, пожалуйста, как проехать в лагерь для перемещенных лиц».
Лагерь был в часе езды на электричке. Это такой садик в загородке, где за зеленью белеет гостиничка-общежитие. Из будки у ворот высунул пивной живот привратник.
- Прошу политического убежища! - заявил поэт.
- О'кей, - согласился привратник. - Из какой вы страны?
- Из Таджикистана. Сбежал от резни.
- Поздравляю,- сказал привратник.- А Таджикистан - это где?
- Рядом с Афганистаном. Средняя Азия. Граница бывшего СССР.
Привратник пошевелил животом и покивал:
- Проходите. В комнате номер два вам покажут, в какую комнату селиться, и выдадут талоны на питание.
В комнате номер два, однако, вместо поселения и пропитания им устроили допрос. Российские загранпаспорта, идите гуляйте и плывите вон!
Но петербургский поэт - не тот продукт, чтобы вечно плавать. Он вытащил паспорта с душанбинской пропиской, три справки об избиениях с печатью душанбинской поликлиники, пачку душанбинских газет со своими стихами и статьями, и папку газетных вырезок о зверствах войны и преследованиях русских.
- Мы выросли на Андерсене, Торвальдсене и Кьер-кегоре, - сказала жена по-датски при помощи русско-датского разговорника и стала плакать.
И датчане вынуждены были признать, что у них стало двумя нахлебниками больше.
В лагере супруги безбедно прожили год: приоделись в почти модные тряпки из благотворительных пожертвований, трижды в день спускались в столовую, привередливо ковыряя вполне качественную кормежку, курили баснословно дорогие в Дании сигареты (пять долларов пачка), покупаемые на отдельное табачное пособие, и ждали от департамента иммиграции постоянного вида на жительство.
Первые два месяца шло в кайф, а потом стало скучно. Рядом жили курды, югославы, эфиопы и албанцы. Они галдели, курили план, жрали как землеройные машины и были совершенно чужды поэзии.
Копенгаген оказался небольшим, а цены - бешеными.
В поисках слушателей для своих стихов поэт познакомился с русской общиной. Полсотни человек были расколоты на несколько группировок. При церкви была библиотека, по воскресеньям после службы там пили чай: одна партия с батюшкой в одной комнате, другая со старостой в другой комнате, а третья с председателем общины пила пиво через дорогу. Что они пытались делить, человеку новому уразуметь невозможно.
Поэт затосковал. Тоска была, прожиточный минимум был, но пить было практически невозможно - бутылка водки под сорок долларов.
Пропив в два присеста месячное пособие, поэт снова временно перестал писать стихи, вместо этого проявив сообразительность. Он пошел в порт искать русское судно. При такой разнице цен только осел не прихватит несколько бутылок на продажу.
Ослов на русских судах нет, а бутылок гораздо больше, чем несколько. Поэт нахркжался в хлам, тут же угостил новых друзей-мореманов и почитал им стихов. Они прониклись настоящей поэзией и предложили привозить ему водку хоть ящиками.
- Мужики, да я столько не выпью.
- И не пей. Мы ж не пьем.
- ?!
- Продавай. Ты чо. Все продают. Ты чо?
И он стал подторговывать. По мелочи так. Пошлялся по арабским лавочкам, организовал сбыт: с рейса - пару ящиков водчонки, десяток-другой блоков сигарет. Не зарываясь, чтоб конкуренты-поляки не сбросили в канал.
И даже приподнялся. Наши команды о нем уже знали. Свой, интеллигентный, надежный, петербуржец, дает сразу налом, и искать никого не надо. Шиковать он опасался, чтоб со всех пособий не сняли, счет в банке тоже опасно открывать, сплошная компьютеризация всех данных, а он же нищий, социалыцик: так он сгонял на рейсовом катере через пролив в Швецию, полчаса ходу, виз не спрашивают, и раз в месяц клал деньги в банк в Мальме.
И вот как-то берет он ящик водки, а выпить охота, и с ребятами посидеть. И прямо в каюте они одну бутылку раскрывают и шлепают. Он распечатывает только что купленный блок сигарет, морячки тащат закусь с камбуза; вторую открывают. Хорошо идет! Давай еще одну... А, да хрен с ним, с этим ящиком, хорошо сидим! А потом он вызывает такси, они суют пузыри в карманы и едут погулять по городу. Лето, погода чудная, настроение что надо.
...Утром кто-то стучит в дверь. И сильно так, аж в голове отдается.
- Да-да... Войдите!..
Не входят. Стучат. Что за кретинизм...
Он с неохотой всплывает из глубокого сна. Постель жесткая, неудобная. Открывает глаза. Подушка серая, плоская... ерунда какая-то.
Опять стучат. Со стоном поворачивает голову и ничего не может понять.
Это по голове его легонько постукивает дубинка. А за другой конец дубинки держится полицейский. А за полицейским, как нимб, встает утреннее солнце.
Он отдает себе отчет еще в одной странности: пахнет необъяснимо. Просто гадостно воняет!
Хочет спустить ноги с кровати - и не может! Не спускаются ноги! Так, все, замели: нары, контрабанда, срок... ужас.
А полицейский сочувственно говорит:
- Что, сынок, перебрал? Вставай, не лежи.
До него доходит, что он лежит на тротуаре. Он кое-как встает, и полицейский морщит нос:
- Эк ты неудачно лег, сынок.
Здесь необходимо сказать пару слов о датских собаках. В этой изобильной стране методом вековой селекции, не иначе, вывели удивительных собак. С виду они обычные, но диаметр выходного отверстия равен так примерно калибру ротного миномета. И когда они гуляют, то следы их прогулок чудовищно напоминают человечьи, причем от матерого едока. И сейчас этот след обжористого меньшого брата распределен у несчастного поэта по всему фасаду.
- Помыться бы тебе, сынок, - сочувствует сердобольный полицейский.
От всего этого мерзкого непотребства поэт приходит в себя. И тогда он понимает, что это ему всю ночь мешало спать. Он спал на здоровенном булыжнике. Откуда взялся единственный булыжник среди сплошного асфальта?.. И как удачно выбрано место на ровном и чистом, в сущности, тротуаре: тут тебе и камень, и какашка... стекло еще какое-то битое!.. Не порезался хоть?
Нет, не порезался. Все-таки Бог пьяниц бережет.
Но откуда стекло?
Он поднимает глаза, и ему хочется заснуть обратно. Потому что он пролежал ночь прямо под разбитой витриной. Над витриной написано, что это ювелирный магазин. А в самой витрине, вперемешку с осколками, лежат, согласно вывеске, разные ювелирные изделия.
А полицейский соотносит между собой булыжник, алкаша с какашкой, разбитое стекло и драгоценности в витрине. И делает вывод:
- Сейчас я зачитаю тебе твои права. Или тебе сначала надо пива попить?
Из машины, которая, оказывается, стояла рядом, вылезает второй полицейский и протягивает нашему грабителю бутылочку пива. И он выслушивает свои права. Понимает отлично, соображение становится кристальное! Недаром датский язык на бесплатных курсах для беженцев учил.
И это кристально ясное соображение подсказывает ему, что он огреб лет восемь. Ограбление ювелирки со взломом. Да нет, скорее двенадцать.
Разгромленная витрина заклеивается крест-накрест лентой, и первый полицейский остается при ней. А второй сажает его в машину, открывает окна, воротит нос и везет в отделение.
Там с него снимают показания. Пил на судне с русскими моряками, ничего не помню. Какое судно? Проверяют, сходится. Полицейские добреют и даже начинают его жалеть: что же вы, говорят, такой молодой и бросились пить с русскими моряками.
Катают пальчики. Отпечатки на булыжнике сходятся, на осколках стекла сходятся. А где вы, интересуются, этот камень взяли? Черт его знает, откуда он взялся.
Но в карманах у него пусто - ни денег, ни драгоценностей. А хозяин магазина уже прорыл носом витрину - ничего не пропало, слава те Господи! И значит, налицо не ограбление, а только хулиганство, максимум - умысел: почему вы разбили именно ювелирную витрину? Но умысел еще доказать надо.
И заметьте: ночь простояла раздрызганная витрина с драгоценностями, и никто каким-то образом ничего не взял!
Нашего конвоируют в душ и советуют простирнуть костюмчик. Он льет на голову холодную воду, смывает с одежды следы ночлега, покаянно заводит руки за спину и спрашивает, куда идти.
- А где вы живете?
- Я указал в протоколе адрес. - Повторяет.
- Вот туда и идите.
- Как?..
- А как вы туда обычно ездите? На электричке. У вас же проездная карточка сохранилась, не потеряна.
Наш пытается уразуметь. Его что, не сажают, что ли?.. Нет, сажать можно только после приговора суда. Но он же совершил преступление... разбил витрину. - Вот суд и оценит. - А... пока? А пока вы подписали обязательство о невыезде. И, кстати, позвоните жене, она же волнуется, телефон у двери, у вас осталось право на один бесплатный звонок.
- А когда являться на суд?
- Вам прийдет открытка с точным временем.
И совершенно обалделый от своего счастья и этого гуманизма поэт катится домой, и если бы не трещала голова после русской водки, то впору парить на крыльях и петь датский гимн.
Месяц он парит и поет, второй парит и поет, на третий эта неопределенность начинает выматывать нервы: хочется приземлиться и спокойно молчать; определенности хочется.
И вот приходит приглашение на казнь. Жена собирает ему две сменки белья, теплый свитер, зубную щетку и сигареты. Он пишет поэму на манер «Баллады Редингтонской тюрьмы». И несколько знакомых из русской общины, которых он угощал водкой и стихами, сопровождают его в суд: и поддержать, и развлечься, и пожить общественной жизнью.
На выходе из ворот они встречают почтальона. И почтальон вручает ему конверт из Департамента иммиграции: ваше ходатайство рассмотрено и удовлетворено, вы получаете постоянный вид на жительство и вноситесь в очереди на муниципальную квартиру и всякие социальные блага.
Это же необходимо вспрыснуть! Ну хоть по чуть-чуть! Они заворачивают в бар, пьют за Данию и за начало новой жизни. И на такси, опаздывая и в прекрасном настроении, прикатывают в суд. Поэт всех любит и готов сидеть вечно.
Вечность прокурор измерил семью годами. Обвиняемый побелел и поклялся себе бросить пить вообще.
Но датский суд демократичен, и наступил черед бесплатного государственного адвоката. А кто обычно государственный и бесплатный? Молодой, который еще не купил частную практику и не выработал ценз по времени и выигранным делам. И этот молодой боец выскакивает на ринг. По фигу ему поэт, он дерется за свою карьеру.
Он кратко освещает творческий путь поэта: любил, страдал, принес свой духовный вклад в датскую сокровищницу. Он выразительно воспевает успевшую забеременеть на датских кормах жену поэта: пусть лучше семью кормит муж, чем налогоплательщики. Он вдребезги разносит претензию обвинителя на умысел к ограблению: помилуйте, все на месте, перестаньте плодить преступность на бумаге. И только после этого, размяв, так сказать, соперника, наносит нокаутирующий удар.
Он предъявляет суду рекламу стекольной фирмы, поставившей ювелиру это витринное стекло: оно и небьющееся, и пуленепробиваемое, и не нуждается в дополнительной защите, и вообще способно выдержать чуть не ядерный взрыв.
Он предъявляет иск ювелира к фирме: обман клиента, нарушение прав потребителя и нарушение закона о рекламе. И присовокупляет к нему ответ фирмы: кается, признает, за свой счет заменяет стекло на улучшенное и гарантированное - и благодарит клиента за то, что он помог фирме вскрыть недостатки продукции; плюс компенсирует моральный ущерб и частично материальный за полдня простоя в работе.
Это стекло вообще не должно было разбиться, гремит адвокат! И не было бы никакого преступления, и никакого суда, и никакой траты государственных средств! Да этому парню вообще надо предоставить место эксперта у стекольщиков!
И шлепает на судейский стол письмо злосчастной фирмы: она признает свою вину, благодарит обвиняемого и согласна оплатить судебные издержки. Еще бы нет. Попадет дело в газеты - и прощайся с покупателями: покупаешь пуленепробиваемое, а его любой пьяный камнем разносит.
Адвокат от имени обвиняемого выдвигает фирме иск: халтурите, гады, а вот по вашей вине люди страдают. Ну, задел камнем - а вы что обещали?!
Друзья аплодируют. Поэт балдеет. И получает два месяца. Все-таки хулиганство имело место...
Поэт искренне благодарит суд, радостно целует через барьер жену и заводит руки за спину: куда идти.
- А вы где живете?
- Пока в лагере для перемещенных лиц.
- Вот туда и идите.
- Как?
- Это ваши проблемы. В вашей подписке о невыезде оговорено, что вы являетесь по вызову в суд и тому подобное за свой счет. Транспортом не обеспечиваем.
Поэт ничего не понимает. А сидеть-то... куда идти?
- Когда надо будет сидеть - вас вызовут. А пока ступайте.
- Позвольте,- говорит поэт,- но как же так? Мне ведь уже дали срок!
- Чем вы недовольны? Хотите начать отбывать наказание прямо сейчас? Это не предусмотрено.
- Но я же... могу сбежать! - возражает он.
- Куда? - удивляются они.
- Ну... в Швецию.
- Зачем? Вам никто не даст вид на жительство. Провести жизнь в бегах? А когда вернетесь - срок добавят. А после отсидки - лишат датского вида на жительство и депортируют. Так куда же вы денетесь?.. А жить на что будете?
Очень логично.
Тюрем в Дании не хватает. Новая тюрьма денег стоит. А какая ж это партия, пришедшая к власти, объявит, что собирается тратить бюджетные деньги на строительство тюрем? Народ их не поймет!.. Вот они и сидят по очереди. Нет, вы поняли?
А сбежит - и хрен с ним, нахлебников меньше: к нам уже не суйся.
И поэт привыкает жить под дамокловым мечом. И через полгода этот меч на него обрушивается в виде присланной анкеты на шести листах: какими болезнями болели? сколько психов в роду? рост, вес, приметы; профессия, хобби, какими видами спорта увлекаетесь; предпочитаете сидеть на солнечной стороне или тенистой? не помешает ли отсидка вашему бизнесу? хотите ли сидеть подряд, или по выходным уходить домой - но эти дни не зачтутся; а можно сидеть только по выходным, но это будет долго. И - подробный адрес тюрьмы, виды транспорта до нее, телефоны дежурного, коридорных и коменданта. Плюс листок с приглашением: такого-то числа к семи утра мы вас ждем.
Поэт идет сидеть, и у него растроганно влажнеют глаза. Камера на двоих. Телевизор в коридоре. Телефон в коридоре. Трехразовое питание может быть для больных диетическим. Спортзал, библиотека, мастерские для любящих труд, с семи утра до девяти вечера хождение внутри тюрьмы свободное. Бумага, ручка, писать стихи сколько влезет.
- Шекспир был гений,- шепчет поэт.- Весь мир тюрьма, но Дания - да, образцовая. На месте Гамлета я бы не дергался... в России он не жил! принц, понимаешь.
А тюремщики объясняют дополнительно, что вообще-то с его нестрашной статьей можно хоть каждый день ходить в город - с восьми утра до восьми вечера, но предупреждать надо заранее, и пропавшие обед и ужин, на которые он имеет право, ему тогда не возместят, и срок за этот день будет засчитываться наполовину. Зато можно днем ходить на работу, а ночью сидеть в тюрьме. Многие так и поступают, чтоб место не потерять.
Никто еще не садился в тюрьму с такими грандиозными планами и энтузиазмом - от графа Монте-Крис-то до Ульянова-Ленина. Поэт будет писать, читать, совершенствовать датский язык и заниматься спортом. Что может быть прекраснее и могущественнее мечты?
Только лень.
Поэт нажрал бока, научил сокамерников преферансу и пристрастился вступать в дискуссии с пастором по разным вопросам христианства. Как часто бывает, в тюрьме он впервые оценил все прелести абсолютной свободы.
- Я христианин! - решил он.- А следовательно - мое место в Христиании.
- Они же там все не моются, - робко заметила молодая жена на побывке. - От них пахнет.
- Это запах свободы, дура, - объяснил умудренный тюрьмой муж. - Хотят - пахнут, хотят - моются. И тебе никто не запретит мыться. Или пахнуть. Как захочешь.
Новое увлечение захватило его. О, почему здесь нет питерских друзей - чтоб они завидовали! тогда счастье было бы полным.

Предыдущая страница 22 Следующая страница


23 Михаил Веллер

Он бросился сидеть плотно, без перерывов, - и после освобождения они поселились в Христиании.
О Христиания! Шведы предложили датчанам ченч: те закрывают Христианию, а шведы в ответ закрывают свою атомную электростанцию, которой датчане боятся: вдруг все отравит. Потому что шведская молодежь не просто сбегает через открытую границу в Христианию, чтоб предаваться там порокам группового секса и употребления наркотиков, но делает это иногда в качестве альтернативной службы, вместо призыва в армию. Мы - независимое государство, гордо ответили датчане: подавитесь вашей электростанцией. И не закрыли. Христиания - это небольшой район Копенгагена, расположенный на отделенном каналом островке. Фактически же - это полунезависимое полугосударство.
Мекка хиппарей всего мира - вот что это такое. Здесь впервые перестали преследовать за употребление наркотиков. Здесь впервые узаконили браки между влюбленными одного пола.
О Христиания! сладкий сон: «Раздолбай всего мира, объединяйтесь!».
Границей служит зеленый штакетник у мостика. Фанерная арка расписана гостеприимно и нецензурно. Непосредственно за аркой тощие немытые мымры предлагают купить гашиш - это узаконенный промысел: плитка в пять граммов. Больше - закон слегка покарать может, а пять граммов - это как бы для личного потребления, это можно.
На крохотной булыжной площади вывихнутые из нормальной жизни свободолюбцы, юноши бледные и запущенные лет так под пятьдесят, торгуют самопальными сувенирами. Цены на сувениры напоминают таракана, прыгнувшего с шестом: и как такая маципуська забралась на такую высоту?! А потому что - столица хиппи: за престиж дерут с дурных туристов. А больше просто свои мелкие наркоденьги через эти псевдолавчонки отмывают.
И кто-нибудь обязательно лежит на пыльном булыжнике, демонстрируя степень раскованности. Правда, лежит недолго: жестко все-таки.
Одни живут в палатках, другие в шалашах, третьи - в совершенно благоустроенных домиках, хотя снаружи те домики сляпаны из жестянок и фанерок, а формой усердно уподобляются то банану, то еще какой неприличной штуковине: как же, хиппи - да не постебаться, затем и живут.
Было лето, и поэт и женой построили в кустах шалаш. Это было нечто!
- С милой рай в шалаше! - шептал счастливый поэт, лежа на траве и читая стихи.
Чтобы правильно понять эту идиллию, к житью-бытью в шалаше следует присовокупить: бесплатный проезд в муниципальном транспорте, бесплатное медицинское обслуживание, регулярный выбор благотворительной малопоношенной одежды и шестьсот долларов в месяц на питание и самочинные расходы. Так что шалаш шалашу рознь.
Правда, наличествовала и бюрократия - даже здесь: им пришлось пройти «собеседование» в местном органе самоуправления, именуемом «советом старост»: всякую чистую шваль, знаете, не селим, докажите, что вы - наши. Пожалуйста! Вот вам стихи, вот вам Бог, вот вам таджикская война - и вот вам камень в ювелирную витрину в качестве протеста против буржуазного образа жизни, и даже последовавшая за демонстрацией своих убеждений тюрьма. О'кей, друзья, заходите и живите с
нами.
Теперь - в последний раз перебьем наш движущийся к развязке сюжет неторопливым рассуждением о природе таланта. Талант - это перпендикуляр. Это заплыв против течения. Это презрение к толпе и неистребимое стремление выделиться из нее так, чтоб она удивлялась и уважала. Нонконформизм, в общем, и способность делать что-то такое, чего большинство не может, или не хочет, или даже не понимает. Видимо, наш поэт был талантлив. ... - Через месяц, - рассказывал он, - я озверел. Слушай: они ничего не делают. Н и ч е г о!!! Они с утра заряжаются дурью и мутно смотрят по сторонам. Их никто не трогает. Они на хрен никому не нужны. Они тупы, как сибирские валенки. Они рассуждают о буддизме, не зная, кто такой Будда, и о зороастризме, не зная, кто такой Заратустра: и балдеют от своей гениальности. Это самоходные растения, это салат из моченой капусты! Мне захотелось загнать их на комсомольскую стройку и там сгноить, пока я не нашел им
применение.
Я изумился: какое применение может найти ленинградский бездельник датским бездельникам, да еще в их собственной столице?
- Ты пей, пиво хорошее, - сказал поэт, подливая крепкий, черный, экстракачества карлсбергский пор-тер и придымливая «Мальборо».
Солнце садилось в воду. Мы сидели в низких кожаных креслах у его коттеджика, живописно торчащего на зеленом взгорке под раскидистым дубом: идиллия!
- Они любят пожрать! - поведал он. - А тощие - только от лени. Я не понял, какое применение может найти поэт любви окружающих к жратве. Разве что заставить их питаться своей поэзией. Учитывая калорийность стихов, отощание бедных хиппи делается понятным. Не передохли бы.
- Жена любит жарить котлеты, - продолжал хозяин. - Она до замужества вообще любила готовить, просто случаев не предоставлялось.
Так вот. На арабском рыночке , в воскресенье под закрытие, вечером, мясные обрезки-остатки идут почти задаром. Гроши. От ворот хлебозавода хлебный брак берешь бесплатно, его для того и выставляют. Чуть-чуть подпорченные лук и чеснок после закрытия рынка просто валяются на земле - бери, пока не подмели. А растительное масло, срок реализации которого только истек, можно купить на оптовом складе за двадцать процентов цены, если договориться; а масло вполне хорошее.
Я понял, почему пахло жареным. Ох затравит он простодушных детей Европы, ох ходить им с гастритами и колитами...
- Себестоимость котлеты одна крона, цена - пять, и это очень дешево,- продолжал он рецепт своего преуспеяния. - А если к ней берешь рюмку водки - из аптечного спирта, он дешевле окномоя - тогда на все крона скидки. Когда они распробовали, что значит выпить рюмку водки и закусить ее горячей котлетой, я открыл счет во втором банке. Заметь, никаких налогов. Банк в Швеции.
- И построил этот домик?
- Домик в две недели мне построили добровольцы за котлеты и водку. Я здесь теперь как бы главный кормилец и большой коммерсант. Туристская достопримечательность! Лоток видел?
Я видел лоток. Не иначе моряки специально доставили его с российской свалки, таких давно нет: ностальгия! Жестяной короб на велосипедных колесах был покрашен в родимый небесно-голубой цвет. И белая кириллица по борту навесила издевательскую дугу: «Ленобщепит, бля!». Кругом сидели хиппи и сытно рыгали. А за крошки дрались датские воробьи.
Жена пронесла полный поднос. Цепляющийся за ее джинсы карапуз угостил обломком котлеты датскую кошку.
- Почитай стихи, - пустил я пробный шар.
- С чего бы? - подозрительно поинтересовался бывший поэт.- Да пошел ты на... со своими шуточками. Скоро на рынок пора. А вообще надоело здесь - покормлю еще год-полтора этих бездельников и свалю в Америку. Куплю дом в Оклахоме.
- Почему в Оклахоме? - спросил я.
- Индейцев буду травить, - сказал он. - Пусть и они покушают. Охота мир посмотреть, пока молодой.
На месте совета директоров «Мак-Дональдса» я бы содрогнулся.

Посвящается Стелле

Сейчас уже никто не сумеет ответить на вопрос, почему исследовательские суда Института гидрологии Академии Наук отваливали из Угольной гавани, и именно с Десятой элеваторной площадки. Вероятно, был в этом какой-то глубокий научный умысел, тайный для непосвященных.
И вот отход назначен на одиннадцать утра. Чтобы лучше представить себе картину, возьмем один муравейник, одну бутылку скипидара и один словарь тюремного жаргона. Теперь перемешаем и запустим в режиме быстрой перемотки. Возникающее у зрителя чувство назвать весельем безнравственно, поэтому назовем его состраданием.
Ящики таскают и роняют, руками трясут и на ногах подпрыгивают, брезенты свертывают и расстилают, от каров уворачиваются, пальцами пересчитывают, гонке часовых стрелок ужасаются и пот утирают. Сирены ревут, портальные краны звенят и ездят, - что называется, плавать по морям необходимо, жить не так уж необходимо и даже не очень хочется.
И в седьмом часу вечера, как водится, благополучно отходят. Переводят дух, сменяют мокрые рубашки и в половине восьмого топают по трапам на ужин. А корабельный ужин, если кто не знает, ничем не отличается от обеда, как правило, полностью его дублирует. Но есть и один нюанс. Хороший кок на отход готовит кислые щи. Это добрая морская традиция, причем чисто русская. Кислые щи очень хорошо идут с похмелья и облегчают разлуку с берегом. Гуманная и полезная традиция.
Перед щами экспедиция вкусно хлопает по стопке казенного спирта, после компота хлопает по второй, а хлопнув третью вылезает на палубу: курить на свежем ветерке и любоваться морским пейзажем. Конец всех подготовительных хлопот и начало рейса до прихода в район исследований - блаженнейшее время, и все блаженствуют.
Блаженствующий человек смотрит на мир оптимистично и победоносно. Он добр и склонен покровительствовать.
Все эти ученые и младшие научные сотрудники со своими бородами, очками и сухопутной лексикой курят в корме и быстро находят, кому можно покровительствовать. Потому что рядом у фальшборта курит свободный от вахты моряк, третий механик, как чуть позже выяснилось, и смотрит на удаляющийся вечерний берег с выражением необыкновенно печальным.
Они предлагают ему выпить и говорят слова о том, что жизнь прекрасна. С первым механик охотно соглашается, второе же его раздражает. Ибо вообще нет для моряка ничего оскорбительнее, чем когда на собственном борту сухопутная крыса пытается учить его жизни, даже если это ученая крыса с докторской степенью и
благими намерениями.
Самая болтливая крыса оказалась профессором гидробиологии и после третьей имела обыкновение изъясняться особенно витиевато, нажимая на радости жизни даже у рыб и моллюсков.
Механик решил не уступать и тщательно облек грубость ответной мысли в наукообразную форму.
- Скажите пожалуйста, профессор, - вежливо обратился он, - а что думает современная наука по поводу совокупления гомо сапиенс с отрядом пернатых? Ученые одобрительно протерли очки и настроили радостные уши.
- Со всем отрядом сразу? - пожевал губами профессор. - Или, э-э... по очереди? Я вообще-то, знаете, специалист по морским ракообразным.
- Экая гадость, - посочувствовал механик, как бы имея в виду морское ракообразное в роли сексуального партнера. - До чего только не дойдет наука. Нет, вот что-нибудь теплое такое, округлое... пушистое.
- Наука гарантирует, - заверил профессор, - что какое бы оно ни было теплое, круглое и даже пушистое, потомства от такого полового контакта не будет...
- Оно и к лучшему, - пробормотал механик.
- ...но если вы имеете в виду судового кота, то он вовсе не пернатый, смею вас уверить. А вообще к скотоложеству наука относится так же, как уголовный кодекс.
- То-есть?
- Отрицательно.
- Скотоложество возможно только на скотовозах, - отмежевался механик. - На обычных же кораблях может быть только один вариант скотоложества.
- Какой же? - купился профессор.
- Если любовник - скотина.
В замкнутом мужском коллективе эстетическая примитивизация индивидуумов происходит удивительно быстро, как будто выключатель щелкает. Всякая духовная утонченность закукливается мигом. Слушатели загоготали. Механик приосанился с видом победителя в научной дискуссии. Гоготанье помогало ему увязать нить беседы с изначально поставленным вопросом:
- Когда я служил срочную на эсминцах, у нас кок готовил гуся так. Он привязывал ему к лапкам веревочки, потом пристраивал гуся себе на... э-э... сзади ниже талии, а веревочки связывал у себя на животе, как раз над пряжкой ремня.
- И садился с гусем на сковородку? Гусь-табака по-флотски? Оригинально. Согласен.
- Нет, - терпеливо продолжал механик. - Сковородка потом. Он перетаскивал гуся вперед. Вроде как женщина может застегнуть бюстгалтер спереди, а потом перетащить на себе на сто восемьдесят градусов в нормальное положение, ну, чтоб удобней было, и тогда уже вложить... как надо... понятно.- Он очень старался излагать на высоте приличий.
- Действительно, если бюстгалтер сзади, то вложить как надо не очень удобно, - согласился профессор. Три стопки спирта были его нормой, и он чувствовал себя в ударе. - Нам остается выяснить, как кок использовал гуся вместо бюстгалтера и что он в него
вкладывал.
- Как же? Мужской половой детородный пенис, - пояснил механик в медицинских терминах.
- Куда?!
Запас анатомической лексики механика был исчерпан.
- Гусю в жопу, - сказал он, интеллигентностью тона стараясь компенсировать ненаучность выражений.
Одни ученые очки упали на палубу и разбились.
- Зачем?!
- Зачем... Хм! Вы на флоте не служили? А, вы вместо этого учились в университете. Конечно. На эсминцах женщин нет, профессор, тем более студенток.
Вот зачем.
Профессор покраснел и растерялся.
- И что же дальше?..
- А дальше самое главное. Он начинал медленно
сворачивать гусю шею.
- И... какой же во всем этом смысл? - пытался держать марку глубокоуважаемый профессор Шумский, доктор биологических наук и автор двух монографий, с позором чувствуя себя недоучкой.
- А такой, - торжествующе зазвенел рассказчик, - что гусь хлопает крыльями и елозит, как отпетая... б... б... блядь! - Он свел машущие руки перед гениталиями и изобразил, как именно елозит гусь и как он при этом хлопает крыльями.
- Отпетая блядь, хлопающая крыльями... какой образный язык у моряков! - сказал ученый, у которого разбились очки, и теперь он воспринимал происходящее только' на слух, стараясь ничего не упустить.
- И долго он так хлопал? - не выдержал профессор, живо представляя себе эту картину, способную свести с ума общество защиты животных.
- Зависит от желания.
- Гуся?
- Кока! Тут нужно умение. Гусь уже трепещет, и последний момент наступает, когда свертываешь ему шею окончательно! - Под этот танец умирающего гуся механик выразил лицом взрыв восторга.
Два юных аспиранта зааплодировали.
- Что ж с ним потом делали?..
- С коком?
- С гусем!
- Жаркое для офицеров. Ученые хохотали, икая и кашляя.
- Послушайте, - печально спросил профессор, - почему вы такой циничный?..
- Потому что я вчера женился, - сказал механик. Ученые легли на палубу и задрыгали ногами.
- На ком? - изумился его научный оппонент, не в силах перестать играть роль кретина помимо своей воли.
- На гусе, - сплюнул новобрачный с презрением к сухопутной тупости.
- Ох-ха-ха-ха!!! Гы-гы-кхх!.. Ха-ха-ххх!..
- Вы жене шею свернули? Или она крыльями слишком долго хлопала? - удачно съязвил профессор.- Печаль понятна. Кстати, из чего ужин приготовлен? Капитан в курсе?
Но механик, одержав явную победу в дискуссии, к ее продолжению утерял всякий интерес. Он махнул рукой, замолк, задумался, вздохнул. И без всяких смешков изложил взгляд моряков на то, какую надо выбирать себе жену. Фригидную. Потому что когда приходишь из рейса, и с такой хорошо, и ей терпеть лишь периодически. Зато в море на душе спокойнее, и жена может хранить верность без насилия над собой. Так-то... А если жена темпераментна, и вдобавок красива, то дома, конечно, замечательно, но это когда ты дома,
а когда ты не дома, то дома замечательно уже не тебе, а тебе ничего замечательного, кроме злого воображения и одинокого сами понимаете чего. Никаких условий для нормальной работы! Жизнь...
- А она красивая. И вообще... И прямо после свадьбы - на два месяца в рейс. Чему ж тут радоваться.
И тут ученые вникают, благородно вопят о счастье и верности, хлопают его по плечам, поздравляют, наливают, составляют коллективную радиограмму с пожеланиями счастья и вообще окружают заботой.
- Ты ее любишь?
- Именно...
- А она тебя?
- Видимо да...
- Как зовут-то?
- Стелла. Имя красивое. Звезда значит...- И ищет грустным взглядом звезду, которой полагается уже появиться в небе.
- Так как же ты можешь, что за глупости, гадостные подозрения, брось, ты что, все отлично,- и т.д.,
и т.п.:
- Это у тебя просто депрессия, бывает, пройдет.
- Поживешь подольше - тогда поймешь, что это тоже счастье: способность страдать в разлуке с любимой женой.
- Вот когда страдаешь без разлуки, и с нелюбимой - это хуже, мужик!..
А красное солнце вдавливается в горизонт, море блещет, чайки кружат, туманный берег тает вдали, и разговор о любви принимает все более прекрасный и возвышенный характер пропорционально понижению уровня спирта в канистре. Тем более что вдохновение самих ученых чудесно подогревается перспективой двухмесячного отдыха от семей.
Они, значит, вдохновенно рассуждают о любви и произносят за нее тосты, а механик говорит:
- В «Кавказском» в половине девятого оркестр начинает играть.
- Это ты к чему?
- Да я ее в «Кавказском» снял.
- Ну и что?
- А то, что она сейчас тоже, наверно, об этом думает...
- Пусть думает, чего плохого?
- А плохого то, что у нее мысли с делом не расходятся. Чего нельзя сказать о ногах, - не совсем внятно добавил он.
- Это в каком смысле?
- В таком, что расходятся.
- Что?
- Ноги.
- С чем?..
- Одна с другой. С чем. С тем.
- Все время, что ли?
- Нет. Как только появляются мысли.
- Да почему ты так думаешь?
- А как мне думать. Что ей еще делать-то.
- Да перестань, не знаешь ты женщин. Она сейчас о тебе думает, вспоминает...
- Знаю я женщин. Думает, вспоминает, а самой от этого еще больше хочется. Повспоминает-повспоминает - и поскачет.
Возникает пря. Стихийно организуется гуманитарное общество «Ученые за любовь и верность». Несут гитару. Профессор читает пятьдесят второй сонет Шекспира.
И тут в полной панике влетает тот ученый, у которого недавно очки разбились. Он пошел надеть запасные очки, и заодно принялся сквозь них смотреть на все подряд. И то, что он увидел, - вернее, то, чего он не увидел, - вышибло из него все мысли о любви и прочей хренотени.
- Забыли, - трагическим шепотом кричит он и умирает.
- Что забыли?
Забыли. Все бросаются пересчитывать свои драгоценные ящики, контейнеры и приборы. И выясняется, что один ящик с незаменимыми приборами они как-то, видимо, оставили на берегу. На пирсе, вероятно. В суете. Там рядом еще штабель чужих ящиков стоял, и пока все скакали и кантовали свой груз, что в какую очередь на борт волочь, один ящик, наверно, отставили в сторону, да так и забыли. И теперь без этих ценных и уникальных приборов никак в экспедиции работать невозможно. О-ё-ё...
Орут друг на друга, машут руками, хватаются за головы. И валят толпой к капитану.
Выходит капитан. Что за бунт на борту, что за научно-техническая революция?! Излагают проблему, каются, убиваются, и с горячим убеждением тычут пальцами в сторону Ленинграда. Капитан багровеет, скрывается, и выходит обратно из каюты уже в официальном виде, при фуражке. Застегнутый и злой, как цепной сторож, по совместительству работающий и овчаркой.
Ледяным тоном он характеризует состояние современной науки, взывающее к телесным наказаниям и сексуальным надругательствам; и поднимается на мостик. Переговаривается с портом. Срывается на мат. И, благо пару часов всего как вышли, корабль ложится на обратный курс.
Ученые облегченно переводят дух и даже слегка веселеют. Возвращаются допивать. И с винными парами в ученые головы, отравленные ядом материализма и эмпириокритицизма, закрадывается человеконенавистническая (как позднее оказалось) мысль - поставить на живых людях, своих согражданах и братьях, можно сказать, научный опыт с целью проверки сомнительного ленинского тезиса насчет того, что практика есть критерий истины. И профессор кричит:
- Давай сюда этого Отелло! И всем молчать. Сейчас я ему устрою... гуся с крыльями... паршивец. Сопляк.
Доставляют механика. Профессор отводит его в сторонку. Подзывает двуочкового паникера. И говорит механику:
- Значит, так. Никому ни слова. На самом деле мы возвращаемся из-за тебя. И я тебя заставлю убедиться, кто знает жизнь и женщин. Ты меня понял?
В самом деле, предоставляется дивный, фантастический случай: разрешить все сомнения, воочию убедившись, чем же наконец занимается подозреваемая новобрачная.
Механик теряет дар речи. Очкарик въезжает в ситуацию и начинает кивать в подтверждение так энергично, будто хочет снова стряхнуть на палубу очки, что ему и удается. Профессор вцепляется в жертву и волочет в ученый круг:
- Я предложил нашему другу пари на ящик армянского коньяка. Мы спорим, что жена ему верна. Разбейте руки! Все. Вот за это мы и выпьем, когда после рейса он выставится.
Изумленный механик осознает, что ему предлагают беспроигрышную лотерею: или жена блюдет святость семейного очага - или в комплекте к рогам бесплатно прилагается ящик коньяка: в качестве анестезирующего средства, так сказать, при этой болезненной для некоторых процедуре прорастания. Почему-то эта перспектива его не радует. Он реагирует неадекватно:
- Вы хорошие люди,- прочувственно говорит он.- Как-то и неловко обдирать вас на ящик коньяка.
Экспедиция хохочет. А механик смотрит на часы:
- Приняла уже. Уже танцует... животом трется...

Предыдущая страница 23 Следующая страница


Легенды Невского Проспекта 24

- Проспорить боишься?
- Знаете, - обижается механик, - говорят, спорят дурак и подлец: дурак - кто не знает и спорит, а подлец - знает и спорит. Я не хочу ничего плохого сказать о присутствующих, но подлецом быть неохота.
Возникает горячая дискуссия о доминирующей роли двух упомянутых категорий населения как в семейной жизни, так и в ее разрушении.
- Ты давай коньяк готовь!
- Товарищи... не надо, а? Давайте повернем обратно!
- Поздно!
- Вы не имеете права! - упирается механик.
Но покровительство науки над новобрачным приняло необратимый характер. Натренированные опытами на крысах и мушках дрозофилах, ученые вцепились в жертву с хирургическим уже интересом.
Пенный след за кормой, и близится загадочный берег.
И два часа до порта все больше накаляется это противоестественное препирательство: все - верна! муж - фигу вам! Примеры из литературы, науки и жизни! Уже плевать на жену, уже коньяка хочется. Уже и на коньяк плевать, дело в своей правоте и понимании жизни. На принцип дело пошло.
Ученые поют гимн верности, а механик, тля, ведет
хронометраж:
- Уже снялась моя Стеллочка. Уже коленками под столом трутся... Уже он трюльник швейцару кидает такси подогнать...
И приводит всех в бешенство своей тупой несговорчивостью.
В два ночи пришли. Только ошвартовались - депутация скатилась на стенку, у ворот порта хватают две тачки и мчатся по указанному адресу.
Выскакивают у подъезда, как группа захвата. Возглавляет механик с ключами, следом - профессор с фонариком. На цыпочках по лестнице.
- Тс-с!.. - шипит у дверей механик. - Фонарик
рукой прикрой.
В квартире накурено. На вешалке - мужской плащ.
- Ну?! - торжествующе указывает механик.
- А не твой?..
Остатки лирического ужина на столе. Две рюмки, две вилки, недопитая бутылка. Пепельница бычков.
- Теперь-то поняли?!
Пиджак на спинке стула, туфли сорок пятого размера.
- Так с кем вы спорили, салаги? - победно хмыкает механик. Берет у окаменевшего от неожиданности профессора фонарик и светит на подушку.
Симпатичная такая светленькая женская головка, и рядом - ядреный чан с усами и бакенбардами...
Мужик щурится под лучом, различает мрачную толпу в темноте, и в ужасе выкатывая глаза пытается сделать вдох.
- Вылазь,- страшным шепотом командует механик. Мужик дергает ртом и падает на пол. Убивать его пришли.
- Бери шмотье и вали мигом. А то передумаю. Тот хватает штаны и исчезает, вот он был - и нету.
Это ведь в анекдотах смешно - «муж вернулся», - а в жизни бывает кошмарно.
Толпа застыла. Говорить нечего. Как бы тоже страдают.
- Ладно, ребята, - говорит механик. - Кина больше не будет. Вы свое сделали. Идите теперь все. На судне увидимся.
А оставшись вдвоем со спящей пьяной женой, механик вздохнул душераздирающе, опустился на стул, закурил. Слил в стакан остатки из бутылки и засадил. Курит и на жену в темноте смотрит.
А делать нечего. До утра далеко. Мыслей никаких не собрать, да и выпито изрядно. В сон клонить стало. А что еще делать.
Разделся он и лег в кровать. К жене под бок. Голая, теплая, посапывает уютно и ногу на него закидывает. И совершенно понятно и естественно, что через какое-то время вступает он в обладание законной и желанной, хотя и вероломной, супругой.
И она, медленно пробуждаясь от сна таким комфортным образом, начинает разделять его страсть, впивается ногтями ему в спину и вскрикивает:
- Сашенька!..
На что получает хмурый ответ в ритме движения:
- Какой я тебе... на хрен... Сашенька... сука!.. Виктор я... муж твой... законный!!!
Дыхание ее останавливается, она открывает глаза, и судорога безумия поражает ее тело. От боли в заклещенном месте он вопит и взлетает в воздух, и дергает ее за собой, как на буксире, и тут уже истошным криком заходится она. И эта нечеловеческая композиция, эти сиамские близнецы из фильма ужасов, скачут по комнате и орут, сметая мебель.
Реакцию благодарных и любознательных соседей нетрудно себе представить. Сначала приехала милиция, и лишь потом вызвали «скорую». Бывалые ребятки в джинсах из-под халатов вкатили ей релаксанты, расслабили мускулатуру и покончили с этим безобразным положением.
Милиция бессердечно похмыкала и укатила, «скорая» же задержалась, потому что несчастная баба не прекращала монотонно подвывать, и глаза у нее горели диким внутренним огнем. В этом огне пылали и рассыпались ее представления о действительности, ибо не может разум примириться с таким бредом наяву, как проводить мужа на два месяца в море, снять в кабаке хахаля, заснуть с ним в койке - и проснуться с мужем. Это же сумасшествие.
От сумасшествия ее лечили два месяца. В дурдоме. Через два месяца он вернулся с моря, она - с Пряжки, они опасливо встретились и развелись к черту.
Ученых механик с тех пор ненавидит. Профессор при виде его переходил на другой борт.
А в «Сайгоне» скоро появилась обретшая знаменитость барменша Стелла, которая, последняя от входа стойка слева, варила лучший в Ленинграде кофе, ценимый знатоками, пока в восьмидесятом году не съехала перед самой Олимпиадой на постоянное место жительства в Канаду. Она строила мужикам глазки и посмеивалась, но близко знавшие ее люди утверждали, что вообще она предпочитает женское общество. Что тоже можно понять.

Миледи Хася

Если от Петербурга вести по карте налево и вниз, то ваш палец скоро окажется в Европе. Тот, кто откроет способ так же легко и дешево перемещать в Европу не только палец, но и все тело... но тогда, вероятно, Главное управление пограничной охраны и таможен начнет выпускать карты с мышеловками на границах. Пока они до этого не додумались, ведите скорей палец вверх и он попадет в Англию - и постарайтесь не промахнуться, чтоб не попасть в Гренландию, там нам ловить нечего.
Англия - родина европейской демократии, Шекспира и фунта стерлингов. Стерлинг в переводе означает серебро. Перевод помогает понять разницу между Англией и Россией, где исторически привыкли фунтами мерить лихо.
Теперь отточите на пальце ноготь и найдите город Шрусбери. Городишко небольшой и даже скучный, однако скандалы и там случаются. Устаревшим и наивным выглядит сегодня утверждение, что за любым международным скандалом кроется рука Москвы; Москве давно не до чужих скандалов - своими всех развлекает. Но, как любил говорить легендарный английский разведчик Арминий Вамбери, «старые истины самые верные - они проверены временем». Ковырни чуть глубже любое примечательное событие: без наших людей не обошлось. И мы научились обретать в этом известное патриотическое удовольствие. Мы тоже в мире кое-что значим.
Не обошелся без наших и захолустный Шрусбери:
три года назад девушка Хася увеличила его население на одного человека. Вообще-то мама назвала ее для красоты и маскировки Наташей, но это была попытка обмануть природу столь же безнадежная, как назвать кошку Полканом. На ней было написано, что ее зовут Хася, вот все ее так и звали.
- Хася мечтала о красивой жизни. Без бандитов, грязи, невыплаченных зарплат и проституции как базы материального благополучия девушки. Она была романтиком. А вы им в юности не были?., пока суровая действительность не отрезвила вас... но о вас будет другая история.
Но ее романтизму пошли навстречу добрые и услужливые ребята. Они организовали в Петербурге фирму по предоставлению компаньонок приличным семьям в приличных странах. Они носили турецкие кожаные куртки и итальянские шелковые галстуки и ездили в джипах-«Чероки». При виде их хотелось перейти на другую сторону улицы и проверить бумажник в кармане и золотые коронки во рту.
- Что бы о нас ни говорили, мы честные люди,- пожаловались они Хасе. - Вы оплачиваете только оформление документов и почтовые расходы, и только в рублях. Остальное, после вашего прибытия на место, платит нашей фирме хозяин, у которого вы живете, питаетесь и, между делом помогая что-нибудь по-семейному в доме, получаете деньги на личные английские удовольствия. Расписаться вот здесь... возьмите, пожалуйста, копию контракта. Билет? бесплатно, девушка, что вы - платит за все фирма!
Хася еще не знала, что бесплатным бывает только сыр в мышеловке.
И она, спотыкаясь на каблуках, побежала на курсы английского языка, освежать школьное «Пит хэз а мэп». А вечерами читала историю Англии: дивная страна! - буковые аллеи, умеренный климат и нерушимый традиционный порядок. Порядок представлялся в виде вежливых стройных констеблей, подающих забытые покупки.
Через полгода добрые ребята позвонили: на старт! Почтенное семейство в столице старинного графства сучит ногами в нетерпении: когда же она падет в их британские объятия?
И лайнер взмыл из Пулкова - как пели английские бомберы полвека назад «на честном слове и на одном крыле». Нет, с крыльями было все в порядке, но насчет честного слова тут кое над чем можно было бы и задуматься.
Глаза у Хаси, свалившейся с неба в Лондон, были, как вы догадываетесь, по чайнику, а уши развешаны, как у слона, когда он после купания сушит их с прищепками на бельевых веревках. В Хитроу она сразу увидела представителя фирмы: он был в турецкой кожаной куртке и итальянском шелковом галстуке. Он проверил адрес и запихал ее в автобус, снабдив на дорогу пакетиком чипсов. И через четыре часа она прибыла в Шрусбери, исполненная готовности жить красивой жизнью.
Если вам когда-нибудь удавалось пожить красивой жизнью, напишите мне, и я заплачу за рецепт договорную цену, а то уже старость близко.
Потому что почтенное семейство, состоявшее из нестарых супругов с тремя буйными детьми, нуждалось скорее в Дяде Томе со всеми трудоспособными нефами из его хижины, нежели в интеллигентной петербургской девушке. Коттеджик был двухэтажный, а дети были помесью шейкера с саранчой. Уяснив объем плановых работ, Хася впала в коматозное состояние, из которого ей не хотелось выходить. Вы слышали об экспериментальных чудо-домах, мечте хозяйки, где все делается автоматически, по щучьему велению? Вот «неприхотливой и работящей девушке из России», как гласил рекламный проспект разбойничьей фирмы, и предназначалась роль такого автоматического чуда, по совместительству - щучьего веления. Может, «неприхотливая и работящая» и справилась бы, пыхтя и отдуваясь, но Хася была из интеллигентной петербургской семьи, и совсем не для того назвала ее мама Наташей, чтоб она изображала взмыленного робота с характером доброй феи в десятикомнатном гнезде великобританского бумагопромышленника, хоть он и поставляет сырье для всемирно знаменитого бристольского картона.
Слушайте, об этом можно писать роман в пять раз толще «Джен Эйр», но поскольку вам некогда читать романы, а мне некогда их писать, не говоря о газете, которой некогда их печатать, то я рассказываю вкратце, а подробности вы себе легко можете представить. С шести утра до половины седьмого Хася проклинала свою жизнь, а затем приступала к следующему пункту распорядка дня: она варила овсянку. На это варево не польстилась бы и гиена. Хася не умела готовить. Но дети ели. Они были юные британцы, потомки Империи, и ели все, что могли разжевать.
Пеленки самого юного отпрыска машина стирала автоматически, и если бы при машине не было Хаси, номер с автоматизмом у машины, может, и прошел бы, но Хася управляла процессом, и психологически несовместимый с русской душой германский агрегат капитулировал и издыхал, пуская мыльные пузыри.
Кроме того, у нее обнаружился пространственно-временной идиотизм и, уходя за покупками к обеду, она приносила к ужину совсем не то, что отчаялись съесть англичане три часа назад. Реакцию хозяйки можно объяснить только железной английской выдержкой. Но через месяц такой жизни леди Макбет по сравнению с хозяйкой показалась бы сестрой милосердия.
Через месяц же Хася впервые получила денежное довольствие - шестьдесят фунтов на карманные расходы. Остальное, по контракту, получала фирма; пункт был замаскирован столь хитро, что обалдевшая компаньонка еще неделю не могла понять разъяснений хозяина. А поняв, зарыдала ему в плечо.
Хозяину было приятно, что Хася рыдает ему в плечо. Потому что она была красива. У нее были черные кудри, карие глаза, стройная фигура и высокая грудь.
В отличие от хозяйки, которая, как истая англичанка, сделала бы честь конкурсу гибридов лошади и селедки.
Хозяин стал утешать Хасю. Он подарил ей деньги на экскурсию в Бирмингем и дал выходной. И сам вместо деловой поездки сгонял в Бирмингем. Там он покормил ее в ресторане, купил недорогой браслет, снял номер в отеле и утешил ее тем древним способом, который ограниченные мужчины полагают предельным.
Скотч и портвейн были выдержанными, чего нельзя сказать об одинокой Хасе, выдержка которой кончилась, и она наконец явила хозяину, чего она стоит на самом деле и для чего предназначена матерью-природой; и утешитель узрел небо в таких алмазах, что будь он не картонажник, а ювелир, то мог бы подгрести под себя весь концерн «Де Бирс». В ней вообще было призвание скорее к этому, нежели к варке овсянки. И хозяин, как истый британец и бизнесмен, проанализировал ситуацию.
Жениться на русской модно, а на молодой и красивой - приятно и престижно. Не вредно и для деловых контактов. Дело обычное: сколько звезд вышло из секретарш и экономок посредством, как бы это выразиться, личного обаяния.
В результате не прошло и года, как хозяин развелся, джентльменски оставив жене дом с барахлом и дивные алименты, и женился на Хасе. Он бы, возможно, и не женился, но, крепко наживив червячка на крючок, она отказалась иначе ложиться с ним в постель. И он трезво рассудил, что ж за глупость все равно платить деньги и не получать за них удовольствие.
История была бы бан&дьной, если б этим кончалась. Но это отнюдь не конец нашего краткого и насыщенного романа.
Потому что хозяйка на свои алименты сдала старших детей в приличный пансион, младшему наняла новую няню (только англичанку!), а сама засела за отделы объявлений газет и законтрактовалась на год в загадочный Петербург: посмотреть, откуда взялось такое чудо, как Хася. Очевидно, зрение у нее было что надо, потому что через год Шрусбери вообще прибалдел. И было от чего.
Она вернулась из Петербурга с русским мужем. Он был молод, красив, высок, и по сравнению с ним прошлый муж выглядел эскимосом, забывшим посморкаться. Правда, в нем быстро открылось решительное отвращение к любого рода деятельности, кроме езды на машине и игры в карты. Если за лихость езды с него взимала деньги полиция, то за игру он сам лихо взимал со всех, кто имел наивность с ним перекинуться. Жена утешалась тем, что джентльмену и плейбою это даже идет, а что касается денег, то у нее ведь был некоторый постоянный доход. Но благодаря его успехам постоянный доход начал как-то превращаться в переменный. Тесный городок, хвосты семейных связей, - естественно, он не мог в конце концов не познакомиться с Хасей. И они сочли, что вполне созданы друг для друга. Любящие сердца устремились к соединению, круша обломки семейного быта несчастных англичан с танковым грохотом. Английская жена научилась бить посуду, а английский муж бил себя по голове. А Хася с каталой летали загорать в Испанию и развлекаться в Париж. Наконец-то настала красивая жизнь; причем фирма-посредник, получается таким образом, выполнила-таки свои обещания!
Когда газетчики скандальной семейной хроники истощили свое остроумие, а английские пациенты истощили свое терпение, любовный четырехугольник совершил очередную рокировку. Пары утряслись по национально-ментальному признаку, невысморканный эскимос обнял свою селедку, дети обрели отца, а Хася с каталой нагло венчались в городской мэрии по англиканскому обряду.
Англичанин стал зоологическим шовинистом и жертвует деньги лобби, проталкивающему законопроект о запрете иммиграции в Англию. А Хася родила ребенка, от рождения получившего все права гордого бритта, и живет как добропорядочная леди. И когда англичанин встречает на улице этого пацана, растущего и здоровеющего на его кровные денежки, он спешит в церковь и горячо молит Бога отвести от него искушение в смертоубийстве.

Рыжик

...Легче перепрыгнуть, чем обойти. Росту в нем сто семьдесят, а веса - сто три килограмма. Эти сто три килограмма он три раза подтягивает на одной руке.
Из одежды по этим причинам предпочитает тренировочный костюм и безразмерную кожанку.
Масть рыжая, веснушки россыпью, нос картошкой, и над добродушнейшими глазками ресницы бесцветные хлопают.
И украшен этот пейзаж златой цепью на манер лорд-мэрской, однако висит на ней не ключ, а откровенный могендовид.
Если б этот парнишечка (сороковник разменял) работал натурщиком у художников-антисемитов, мог бы зарабатывать неплохие деньги. Он и зарабатывает неплохие деньги, но немного в ином качестве. Начальником охраны в одной скромной московской фирме. Фирма свою деятельность не афиширует и на «мерсах» не ездит, но стоит настолько неслабо, что организует всякие международно-культурные сборища и вбивает в благотворительность немереные деньги. А вот такие там ребятки с интеллигентными идеалами подобрались. Все бывает.
И вот в этом-то городишке, где национальным видом спорта стала стрельба по движущимся мишеням, колорит а'ля рюсс, фирма эта крыши не имеет. Крышей работает Рыжик лично.
«Понимаешь, волк ведь в лесу - он не всех дерет подряд, тоже разбирается: зайчик там, барсук, олень. А вот стоит кабан, секач с клыками, боец. Тут серьезно подумать надо. Да ну его на хрен, еще неизвестно, чем кончится. Пойду поищу что-нибудь полегче...»
Тут он как-то в хорошем подпитии провожал друга с Казанского вокзала и только возвращается к ожидавшей машине - вечер, темь, - подходит милая такая девушка с сигаретой и осведомляется насчет зажигалки. Лезет безвредный пьяный толстяк в карман - и получает в лицо струю из баллончика. Уклониться он успел не совсем, нюхнул чуток газку и озверел. А периферийным зрением ловит: двое ребят уже подбегают к нему. Один поехал в реанимацию с переломом позвоночника, второй - с разрывом печени, девушка отделалась переломом руки. «Я все-таки немного подстраховывал, чтобы не убивать. Ситуацию ведь я контролирую». Это оказалась мелкая банда молдавских гастролеров, которую три месяца «не могли» взять.
Всегда симпатичен контраст: внешне человек не может ничего, а на самом деле - все. К Рыжику надо присмотреться - тому, кто понимает, чтобы учесть, что толстые ручки у него в запястье шириной с колено и неплотно прилегают к бокам - под жиром мышцы мешают, и славные глазки иногда принимают выражение, по сравнению с которым актер в роли убийцы - это мать-героиня.
Из кадров он уволился в тридцать семь лет. Спецподразделения рассыпались. Последняя должность его в армии была - инструктор рукопашного боя группы «Альфа». На минуточку. Это трудно себе представить, что должен уметь человек, чтобы в группе «Альфа» быть инструктором рукопашного боя.
Так, вдобавок этот еврей-толстяк-убийца-супермен женат на кореянке. Это не совсем обычная кореянка. Ее дедушка (в переводе с корейского на более доступный нам японский - сэнсэй) до сих пор протыкает пальцем стены, разбивает взглядом бутылки - и тому подобные восточные развлечения. Вы много встречали евреев-альфовцев, которые в отпуск ездят на деревню к дедушке в Корею и там совершенствуют свое рукомесло как дань родственному уважению? Дедушка мечтает, чтобы Рыжик переехал в Корею, и было кому передать свою школу боевого искусства, но Рыжик не хочет в Корею насовсем, потому что там нету евреев и не с кем поспорить о Талмуде и ТАНАХе.
А дедушка души не чает во внуках, рыжих и узкоглазых. Можете себе представить эту гремучую смесь! Сам-то Рыжик в детстве был существом кротчайшим и забитым. Родом он из местечка под Винницей, классическая черта оседлости. И его собственный дедушка был отнюдь не бойцом. Близко не. Его дедушка был цадик. И не просто цадик, а какой-то уже в особенности почтенный цадик, к которому еще в старые времена знающие люди приезжали со всей Украины, чтобы потолковать о разных святых, но спорных и малопонятных вещах.
Взгляды на святость у дедушки были свои. И он вбивал их во внука в буквальном смысле - палкой по хребту. Невинный хребет отдувался за непослушную голову, которая не успевала вмещать трехтысячелетнюю иудейскую мудрость в дедушкиной интерпретации. Мудрец был хил, но крут. Легок на слово и тяжел на руку. Тору требовалось знать так.
Дедушка раскрывал книгу наугад и накалывал любое слово иголкой. Нужно было продолжать читать текст наизусть со слова, проколотого не на этой, а обратной, невидимой стороне листа.
Имея натурой копию дедовской, мальчик уважал Писание, но категорически не принимал то, что ему не нравилось. Не нравилось ему уложение о наказаниях, а в особенности его неукоснительное применение. Два полушария юного мозга работали в двух диаметрально противоположных направлениях: одно учило хитросплетения иудейского Закона, а другое алкало мести и торило пути к ее осуществлению.
Поднимать руку на дедушку-цадика было решительно невозможно, но нигде не написано, что нельзя бить всех остальных. Но можно-то оно можно, да кто ж ему даст? Он пробовал бить других мальчиков, менее преуспевших в учении, и в жизни стало одним горем больше: теперь его били все. Хилость и агрессивность - малоперспективное сочетание.
Тем временем мальчик пошел в школу, а в школе были спортивные секции, а в спортивных секциях был недобор, и его взяли на вольную борьбу - для пополнения списка. И вот там он, пыхтя и скуля от злости, стал возиться на ковре, изворачиваясь и напирая на противника всем своим петушиным весом. Он стал бегать, заниматься гантелями, а наибольшее наслаждение доставляло ему подтягиваться рано утром на дедушкином посохе, положив его на открытые двери кухни и сортира. Это был утонченный и даже философский род мести - превратить орудие наказания в орудие своей силы.
В борьбе плохо одно - противника нельзя треснуть. А секции бокса в школе не было. И в четвертом классе, получив третий юношеский разряд по борьбе, он стал ездить на бокс в райцентр. В пятом походя лупил полшколы, и из этой школы его в конце концов исключили вообще за рецидивистское хулиганство - была такая мера наказания.
Тут мнения в семье разделились. Мать плакала, отец держался за голову, зато дедушка встал горой в поддержку, беспрекословно заявив, что будущий великий цадик, надежда семьи, таки должен уметь за себя постоять среди неверных и идиотов, а все эти ложные школьные премудрости его, в сущности, только отвлекают от истинного знания.
Но поскольку учиться все-таки надо, результат этого неординарного коллоквиума оказался вполне в традиции соломонова решения: вундеркинда и хулигана поместили в областную спортивную школу-интернат. О! Бодливого козленка пустили в огород. В шестнадцать у него были первые взрослые разряды по боксу, вольной и самбо, в семнадцать он стал чемпионом области среди юношей, в восемнадцать был кандидатом в мастера, и его взяли в армию - не за спортивные успехи, разумеется, а на общих основаниях.
На общих основаниях он не прослужил ни одного дня. Сначала естественным путем его зачислили в спорт-роту, оттуда забрали в спорт-роту округа, однако после выигрыша окружного первенства вьщернули как бы вбок - в спорт-роту ВДВ, откуда перекинули в спецназ, где недолго погоняли и промяли, как в молотилке, и перевели в часть, условно называемую особым отдельным диверсионным подразделением.
Вот там уже всерьез стали учить убивать всеми мыслимыми и немыслимыми способами. Если серьезные курсанты-десантники сдают зачет по владению саперным и шанцевым инструментом в качестве холодного оружия, то элитного класса диверсант - это кошмарный сон общества противников смертной казни и предмет черной зависти трюкачей Голливуда. Он рубит руку листом бумаги, за семь метров щелчком метает в горло бритвенное лезвие и является тем бойцовым зверем, который есть тактическая единица сам по себе.
В семьдесят втором году их всемером кинули в Венесуэлу выправить положение у прокоммунистических партизан и взять один городишко, так уже по дороге они напоролись на два взвода американских рейнджеров, и стало у США двумя взводами рейнджеров меньше.
Их ребятки были во Вьетнаме, в Анголе, в Индонезии - солдаты Великой Империи. Ага. Впереди пятьдесят лет необъявленных войн, и им подписали контракт на весь срок.
«И вот, значит, в начале осени семьдесят третьего опять переводят меня в некую отдельную сводную роту хрен знает какого неясного назначения. Комиссия, анкеты. И в лагеря - притереться на взаимодействие.
Странная какая-то рота попалась. Я вожу все, что ездит, и стреляю из всего, что заряжается. А тут и спецназ, и морпехи, и саперы - ни хрена не понять. И дрючат нас на протыкание обороны и уничтожение управления и связи. При чем тут я?! Это чистая задача десанта.
И тут оказывается, что есть еще занятия по языку. И не по какому-нибудь, а представьте себе, по ивриту!
Ни хрена себе, думаю. Ага. И нас на иврите двое - я и еще один парнишечка с гебраистики Института военных переводчиков. Я еще смотрел - что за несколько козлов бестолковых, как это чмо сюда попало?! Так еще двое знали арабский.
Ну че, это уже проясняет картину. Можно понять.
В конце сентября нас всех переодевают в штатское, сажают в самолет, и вылезаем мы в Одессе. Сажают по машинам, везут. Куда везут - естественно, не знаем, но догадываемся. Можно представить.
Ночь, порт, пароход, трюм - закачало. Поплыли,
значит.
Из трюма не выпускают, пищу доставляют, качать крепко стало, отдельные личности блюют. Материмся.
Скучно.
Качать перестает, опять же ночью. „На выход! Вольно, не в ногу". Трап под прожектором, крытые грузовики у стенки и насмешливый голос из темноты:
„И этих укачало!"
Привезли в какую-то пустыню под звездами, построили, переодели в непонятное обмундирование и еще выдали сверху какие-то белые бурнусы. Ну-ну. Ждем, когда скомандуют верблюдов седлать, мля! Засекретили...
Подходит какой-то хмырь с носом и усами. Нос морщит, усами шевелит. Среднее между клоуном и тараканом. „Мля, на кого вы похожи... Какой долбак вас так одел?.. Шлют тут, не спросясь! Ложись! Ползком!" Ползем. Да что, думаю, за херня за такая. „Стой! Кругом! Лечь на спину! Ползком!" Ползем на спине, такой кроль по барханам. Грюпнулся он, что ли? - Хорош! Ну-ка... Ну вот, хоть не так вас в темноте видно в этих саванах. В грязи б вывалять, да нет ее здесь, мать их. Так. Сварщики есть среди вас?
Вопрос идиотский. „Сварка" - крупнокалиберный пулемет, чего ж из него не стрелять, но мы ж не специально пулеметчики. И тут один голос подает:
- Я сварщик.
- Слава Богу. Пошли со мной. Так, разобрались в колонну по четыре, правое плечо вперед, шагом марш!
Приводит в какую-то траншею, сварщика тычет к пулемету.
- Видишь - вот там огонек? Погаси-ка мне его. Тот мнется и говорит:
- Да я вообще-то из пулемета не умею...
- Что-о? - скрипит наш усатый Карлсон. - А что ты тогда умеешь? Ты вообще кто такой?
- Так сварщик я.
- Так какой же ты на хрен сварщик? Ты чо вообще умеешь? Ну, прислали котят на мою голову!..
- Варить умею. Любые сплавы. Сварщик пятого разряда.
Мы валимся на дно траншеи и хохочем. Нет, это спектакль, за это деньги надо платить!
- Тебя откуда такого взяли?!
- Отдельный саперный инженерный батальон.
- Ну, сука, я чувствую, вы мне тут навоюете. - Капитан тычет из станкача в огонек длинной очередью, там гаснет. - И всего-то делов.
А мы что? Спрашивают - отвечаем, не спрашивают - молчим. Не такая часть, чтоб рассказывать кому ни попадя что не надо. Пусть наверху разберутся, что да как и куда нас сунули.
Наверху разбирались еще сутки, и за эти сутки нас выставили в оцепление полигона. Пока вели по косвенным приметам, наши арабисты сообщили, что мы, вероятнее всего, в Египте. Точно, в Египте. Логично.
На полигоне наши специалисты демонстрировали в действии новую ракету класса „Земля-воздух" по низколетящим целям. Видимо, ракета была из тех, вместо которых арабы просили потом прислать им ракеты класса „Земля-самолет". Либо же она работала исключительно по очень низколетящим целям, выбирая их по принципу меньшей высоты. Потому что самолет-мишень прошел квадрат без всяких помех со стороны этих зенитчиков. Зато где-то вдалеке ехал по гребню бархана „газик" с наблюдателями, так ракета разнесла его в мелкую пыль. Действительно, летел очень низко.
Очевидно, инцидент разобрали с тщанием и оцеплением тоже поинтересовались, потому что у носатого-усатого капитана нас забрали; прощался он с нами, как с родными, и все жалел за неумелость.
А началась ночью какая-то буча, из-за Суэцкого канала стрельба, раздали нам вооружение до зубов, вплоть до станковых гранатометов, поставили уже нашему собственному командованию задачу, и - по машинам, через понтон на Синай, утром ждать в районе задачу по рации.
При этом воды, как водится, по фляжке, и воду мы самостоятельно набрали в пару бочек, слив на хрен солярку. Воняет, но жить захочешь - напьешься.
Однако утром задачу нам не поставили, а напротив - запросили обстановку. Докладываем: обстановка спокойная, пляж чистый, жаль, что купаться негде. Приказ: укрепить и ждать.
Много ты на ровном песке укрепишься. Ждем. Днем: „Ну как?" - „Загораем".- „Ждите".
Так и переночевали. А на рассвете слышим рычание: танковые моторы. Приготовились к бою на всякий случай, запрашиваем наверх: так как, что? Ждите, отвечают. Мы-то подождем, так танки идут. Ах, как, кто, откуда, сколько? А уже видно: до хрена. Не менее полка, отвечаем. И получаем задачу: оседлать стратегически важное танкоопасное направление, держать и не пущать.
Нет, ты понял юмор? Собирать суперэлитную часть в качестве противотанкового заграждения. Вам привет из сорок первого года!
Ну что? Мин у нас нет, а если бы и были - ставить их некогда. Рассредоточились по гребешкам, загнули фланги, выделили резерв. Прикинули, как они будут пытаться нас обойти, как выгоднее пройти к переправе, которая теперь, стало быть, за нами. Ящики и всякое барахло навалили на наши ямки - заместо блиндажей.
Подпустили.
А они бодро так из башен торчат, люки водителей открыты, и головное охранение идет вплотную к походной колонне. Только что музыка не играет, мля. А у нас ПТУРСов четыре штуки.

Предыдущая страница 24 Следующая страница


25 Михаил Веллер

Бздеть нечего, нам надо задержать их всего на час, и авиация поможет, и противотанкисты через час подойдут. Но взаимодействие в бою у израильтян и Египта налажено по-разному, и эту разницу мы ощутили на себе немедленно.
Потому что самолеты над нами прошли в две волны не египетские, а израильские. Первая волна, как мы узнали позднее, а поняли раньше, разбила аэродромы и сожгла на земле авиацию. А вторая очень профессионально, судя по всему, разнесла переправу.
Пока она разносила переправу, мы под шумок подпустили танки на семьсот метров и врезали со всех стволов. Шесть штук сожгли сразу - головное и боковое охранение.
Остальные попятились за барханы и стали по нам бить. Но, во-первых, танковая пушка хороша тем, что траектория у нее настильная, это не миномет, и снаряд далеко-о за барханом рвется. А во-вторых, танк - корова здоровая, его видно хорошо, а из него - плохо.
Пока они так постреливали, мы выдвинули с флангов две группы вперед и еще три машины им сожгли.
Тогда они справедливо решили пустить вперед пешую разведку. Не учли они только одного - что у нас каждый третий - снайпер. Перещелкали с одного выстрела.
Хрен с ним, решили, видимо: раз такие храбрые и упрямые - обойдем. И стали обходить нас справа.
Сожгли двоих ПТУРСами - перестали обходить.
А уже солнце палит, день вовсю, воду с соляркой хлебаем. Но только двое легкораненых, и боеприпасов до хрена.
Подобрались они за ближайший бархан, помахали белой тряпочкой и принялись орать:
- Эй, русские, кончай воевать! Вам-то здесь что? Гарантируем: вода, свобода, возвращение домой хоть завтра.
Наш арабист орет в духе, что арабы не сдаются, святую землю освободим, смерть собакам! Из-за бархана лопаются от хохота и отвечают:
- Мужики, кончай лапшу на уши вешать! Арабы, как же! А то мы не знаем, кто как воюет! Сколько вас там? Откуда будете, землячки?
Тут я ору на своем безупречнейшем иврите, что оборону держит противотанковая бригада, подходы минированы, и не фиг им тут ловить, сожжем всех. Со всеми ругательствами, которые знаю, а знаю я их много, потому что дедушка-покойник не ограничивал себя не только в руке, но и в языке.
Короче, двинули они массой на наш левый фланг, и быстренько двоих головных мы сожгли остатними ПТУРСами. На чем наступление прекратилось.
Если бы мы так берегли свою живую силу и технику-до сих пор бы стояли под линией Маннергейма. Так весь день до вечера перестреливались потихоньку, а вечером сообщили по радио, что боеприпасы подошли к концу, держать нечем, врукопашную на танки не пойдешь. Или подбросьте - или отводите. Отвечают - постарайтесь ночь их не пускать, а там давайте к берегу - плавсредства перевезут.
В поту, песок под одеждой, мозги плавятся - а тут ночь, прохлада, чего не повоевать.
Они ночью попробовали обойти нас с двух сторон подальше. Но теперь сравни, как виден в ночном прицеле раскаленный танк и как поймать в него голову над барханом. Еще пару сожгли - и они успокоились. Посветили ракетами, попалили последним для острастки - и бегом к каналу. Из плавсредств плавает у берега разве что дерьмо. Побросали в воду все, кроме личного оружия, - и вплавь».
За эту командировку Рыжику дали Красную Звезду. Хотя его старший лейтенант получил Героя.
В семьдесят девятом за афганскую командировку он получил Красное Знамя, будучи уже офицером в «Альфе». Затирали, подполковника не дали, и в конце концов это ему надоело.
А там начались новые времена, предпринимательство, общества еврейской культуры, и стал он цивильным человеком, хорошо зарабатывающим и уважаемым членом правления Московской еврейской общины. Абсолютный язык, абсолютное знание предмета и необыкновенная общительность и пробивная сила.
И вот на праздновании Дня независимости Израиля, на приеме в посольстве по этому случаю, сидит он за столом как раз напротив знаменитого ветерана посольских дел в СССР, лично посла Арье Левина. Пьют, закусывают и приятно беседуют о разном. И Арье Левин, человек резкий и крутой, несколько даже неприятно удивлен тем, что у Рыжика классический иврит чище, чем у него, а знаний в Законе бесспорно больше. И после очередной рюмки переводит мужской разговор на табак, вино и оружие.
И Рыжик, хлопнув крепко, рассказывает ему всю эту историю.
Арье Левин долго молчит, чернеет лицом. Протягивает руку к бутылке водки и наливает ему не в рюмку, а в фужер. И себе в фужер. Мрачно чокается и выпивает. И после этого произносит:
- Парень, ты сейчас насрал мне в душу. Ты клянешься, что вас было семьдесят?
В октябре семьдесят третьего года подполковник Арье Левин командовал головным батальоном в бронетанковой дивизии «Бен-Гурион», которую Рыжик с ротой и держал сутки.
Вот так становятся друзьями.

Режиссер в эротике

Нет ничего ошибочнее, чем представление о народе на основе анекдотов и мимолетного знакомства с его выпивкой и закуской. Чем больше выпивки и чем меньше закуски, тем ошибочнее представление.
Теперь представьте себе российского туриста, который в добрые советские времена посещал Эстонию, эту маленькую свою Швейцарию, и там не пил. Наше воображение утеряло границы в фантасмагориях последних лет, но представить себе такое все-таки отказывается. Тароватый гость пересекал эстонскую границу, прозрачную до полной необнаружимости и условную, как число «пи», имея обдуманный план. План открывался питьем горячего глинтвейна в романтичной подземной трубе под названием «Каролина», развивался дегустацией фирменного сорокапятиградусного ликера «Вана Таллин» в варьете с запретным почти стриптизом, догружался приемом доброго пива и злой водки в сауне гостиницы «Виру» и достигал кульминации большим боевым разворотом в ресторане «Глория», славным вышколенной обслугой. И когда утомленный счастьем боец рушился мордой в салат, ледяную вежливость официантов он и расценивал последним проблеском сознания как вялость и унылость темперамента. Способность к сравнительному анализу покидала разгоряченный и остывающий мозг последней, и это срав-
нение было не в пользу эстонцев: дома в такой ситуации он успел бы увидеть каждым глазом сноп летящих звезд толще, чем на картине Героя Социалистического труда художницы Мухиной «Колхозная жатва».
Таким образом, темперамент регулярно путается с привычкой кричать, дергаться и по кратчайшей прямой стремиться к физическому контакту с партнером. Образцом темпераментного мужчины турист считает неаполитанца, случайно севшего на трансформатор высокого напряжения, не оставляя при этом попыток руками попасть в карман вышеупомянутого туриста. Заметим, что зимой тридцать девятого года этнические собратья эстонцев, финны, тоже не кричали «ура» или «банзай», предпочитая сидеть тихо и стрелять молча, и результаты их сдержанного темперамента озадачили даже одного очень известного сына темпераментного грузинского народа, каковой сын и сам отличался замечательной выдержкой. В отличие от крикливых арабов и бешено жестикулирующих итальянцев, воевали финны исключительно. Это к тому, что пар у эстонцев есть, у них просто со свистком плохо.
Теперь делается понятнее, почему жена Георга Отса, отчаявшись в душевных качествах гинекологов, со слезами просила у проктолога справку, что ей нельзя, как сегодня выражаются, иметь анальный секс. Вне оперной и эстрадной сцен великий певец издавал мало звуков. Сын работяг и сам работяга, он предпочитал действовать без лишних слов. Не боясь конкуренции, тут он предпочитал, чтобы звуки издавали другие. А поскольку талант всегда замешан на темпераменте, в таланте же его никто и не сомневался, есть все основания посочувствовать его жене. Отс был Народным артистом, избалованным потаканием властей, и никакая цидулька от районного лекаря не могла воспрепятствовать отправлению его эстетических потребностей. В конце концов, навязчивой идеей жены стало постричься в монахини.
Отчаявшись, она пыталась опередить свое время и увильнуть от исполнения законных обязанностей таким изощренным ходом, как формирование у мужа представления о престиже и высоком смысле нетрадиционной сексуальной ориентации в мировых кругах вокалистов. Она ударилась в педагогику. В доме замелькали мальчики. И однако выходные выпадали ей гораздо реже, чем того требовала надорванная психика и прочие части тела. Зоркие глаза Отса неукоснительно замечали
все, что шевелится.
Не заметить же Эви Киви было невозможно, а шевелилась она так, что по сравнению с ней газель выглядела газонокосилкой, страдающей болезнью Пар-кинсона. Она и сейчас еще ничего, а в девятнадцать лет при виде юной старлетки эстонские мужчины увеличивали паузы в разговоре с обычных трех минут до полного забвения предшествующей фразы. Там была золотая грива, эмалевые глаза, невинно-чувственный рот, точеная фигура и ноги непосредственно от бюста. Короче, как там про лед и пламень, стекло и камень, в чего-то разверстую угль пылающий водвинул, швейная машинка с электрическим приводом, и вообще в это самое время на Балтике произошел ураган, срывающий с домов все, что с них можно было сорвать, сметая ограды и кидая телеграфные столбы; история достопамятная старожилам. Это была любовь, и это была страсть.
В один из кратких периодов, когда стрелка барометра мирно указывала затишье, влюбленная пара зашла позавтракать в кафе. Это известное кафе называлось тогда «Москва» и располагалось на площади Победы. Сейчас это, наоборот, площадь Свободы, просторное же кафе, придавленное «Таллинн Банком», сократилось до размеров кукиша с умышленным названием, которое невозможно запомнить не эстонцу в третьем поколении.
Это было необыкновенное по изыску и бесприютности кафе. Там пахло парижской белоэмиграцией, обнищавшей до уровня последней чашки кофе. Европейский сквознячок студил зал. Улыбки чистеньких официанток выглядели наклеенными без старания. Нагое электричество падало на черные деревянные столы, и стерильный воздух отдавал пустотой и самоубийством.
И струнный квинтет пилил классику. Здесь работали немолодые и чинные музыканты филармонии. Они играли хорошо, но неким необъяснимым образом все ноты ввинчивались в пространство по отдельности, и казалось, что каждая струна исполняет свои обязанности независимо от остальных. Эстонцы вообще большие индивидуалисты.
Серые туманные клочья ломились в стеклянную стену, и готические острия соборов неслись сквозь них. Утро было мокрым, хотя скорее мокрым был уже полдень.
И вот две звезды озарили своим светом и теплом эту хренотень. Шампанское вспенилось, кофе задымился, горячий шведский бутерброд зашкворчал, и млеющая официантка попросила автограф.
Через полчаса звезды отбыли, влекомые законами небесной механики по своей ослепительной орбите, и в пустом кафе остались на память скромным землянам запах дорогих духов, заграничных сигарет, королевские чаевые и грязная посуда. И млеющая официантка не сразу поняла, что мешает ей наводить порядок.
А мешало ей то, что на спинке стула висела черная сумочка крокодиловой кожи.
Умственно травмированная близостью к великим людям, официантка сообразила наконец, что к чему, вновь обретенная реальность открыла ей нехитрую связь вещей в природе, она схватила сумочку и бросилась к двери, ломая каблуки. Но посетители уже исчезли.
И вот тут официантка, душа наивная и восторженная, промашечку сделала. Ей бы сумочку гардеробщику сдать, и забыть про это. В обязанности гардеробщика входит хранить забытые посетителями вещи и возвращать их владельцам либо сдавать в бюро находок. Она же пока оставила сумочку при себе. Пять минут она мечтала, как вручит ее лично забывчивой красавице и ее великому другу. На шестой минуте любопытство подпихнуло официантку на путь бессчетных жен Синей Бороды. Оправдывая себя тем, что вдруг это неизвестно чья сумочка, уточнить надо, она служебной походкой проследовала с предметом в туалет и щелкнула задвижкой.
Отсутствовала она столь долго, как если бы накануне поужинала веревкой. Когда же дверь неуверенно приоткрылась, оттуда боком, как мороженый краб, вывалилось странное существо. Ротик у существа был круглый, глазки квадратные, и вообще геометрия лица искажена в стиле кубизма. Держа на вытянутых руках тикающую бомбу в крокодиловой коже, существо переместилось на кухню и рухнуло на поднос с посудой.
Судомойка сдержанно удивилась. Официантки собрались в круг. Запахло валерьянкой. Пострадавшую привели в чувство. Она помотала головой, уцепила под локоть подругу и потащила в угол. И что-то показала. Работа кафе дала сбой. Запахло горелым. Клиенту вручили вдвое уменьшенный счет. Бармен на сто граммов коньяку налил вместо обычных девяноста трех сто два. Все находились под явным воздействием искусства, и воздействие было нестандартным и облагораживающим.
Сумочку сдали гардеробщику. И он приобщился к искусству последним. Среди мелкой женской дребедени лежала пачка фотографий. И там было на что посмотреть.

Это победа зрения над разумом. Это не просто любовь. Это гимн многообразию страсти и невообразимым ее возможностям. Это карта звездного неба от Рака до Водолея и география первородного греха от Франции до Индии. И гардеробщик выпадает из гардероба на руки заинтересованному швейцару.
Здесь уместно припомнить, что места швейцаров и гардеробщиков по неписаным правилам резервировались за отставными офицерами госбезопасности. Это было гуманно по отношению к ним и логично по отношению к прочим гражданам.
Коллеги провели летучее совещание.
- Хорошие чаевые, - сказал швейцар.
- Все уже знают, - возразил гардеробщик.
И судьба вредоносного искусства была таким образом решена. Изготовление порнографии каралось законом как подрыв государственной нравственности, которая расценивалась как важнейший устой государственной же безопасности. Для пущей, очевидно, безопасности коллеги срисовали на память пару особенно затейливых поз.
Когда через двадцать минут (оцените плотность событий) Эви Киви прибежала за сумочкой, фотографий там уже не было. Она посмотрела на гардеробщика. Гардеробщик с удовольствием посмотрел на нее. И занавес первого действия опустился.
После непродолжительного антракта началось действие второе.
На улице Пагари, этой ээсти Лубянке, снимки изучили с великим вниманием и интересом, даже разбирая мелкие детали через лупу. И однозначно пожелали познакомиться с натурой поближе. Их тоже можно понять.
В квартире Отса зазвонил телефон. Вежливейший голос выразил восхищение творческими успехами певца. И пригласил зайти поболтать по мелкому, но неотложному вопросу. Есть в центре один домишко, гостя с радостью ждут. В двенадцать вас не затруднит?
А дело щекотливое. Пахнет скандалом. Фигура всесоюзного значения. Шум раздувать нельзя. Но и о каких-то принятых мерах наверх сообщить необходимо. И принимает Отса лично начальник Пятого управления.
Приглашает его к столу и щедрым жестом показывает на разложенные фотографии:
- Это вы?
Георг Отс злобно закуривает и отвечает:
- Как это к вам попало?!
Начальник подвигает ему пепельницу и говорит:
- Вы бы ими еще все кафе оклеили! Я понимаю, что артисты любят всенародную популярность, но можно же быть разборчивее в средствах. Следующий шаг, простите, это только надписи и рисунки в общественных туалетах.
- Ну, это, кажется, не общественный туалет, - возражает Отс с некоторой обидой за свой будуар на фотографиях. - Что же касается моего средства, - и поглаживает изображение Эви на самом сногсшибательном снимке, - то не понимаю, между нами, мужчинами, чем оно вам может не нравиться?
- Короче: вы признаете, что на этих фотографиях изображены вы?
- А вы что, сами не видите?
- Простите: в таком виде а'ля натюрель я вас не знаю.
- Хотите познакомиться? - мрачно басит Отс.
- Упаси меня Боже. Так это вы или... может быть... не вы?
- Подите вы знаете куда,- предлагает Отс- Я совершеннолетний мужчина, и по закону имею право вступать в связь с совершеннолетней женщиной. Какие еще претензии?
- А если бы это попало... к журналистам!
- Да кто это опубликует?! Не смешите.
- Ага! Так вы признаете, что это... неприличные снимки?
- А зачем вы их вытащили из чужой сумки? Вы бы с меня еще штаны публично сняли и обвинили в оскорблении общественной нравственности.
Начальник заезжает с другой стороны:
- Вы бы не хотели, естественно, чтобы это попало к вашей жене?
- Почему? - пожимает плечами Отс. - Она это одобрит.
- Что она одобрит?!
- Не вмешивайтесь во взаимоотношения супругов, знаете...
Начальник дает перегазовку и заезжает с третьей стороны:
- Представьте, что это появилось в театре.
- Хм. Много вы понимаете в жизни театра.
- Но как вы такое могли?..
- Да пока еще могу, - не без удовольствия сообщает обвиняемый.
Такие парни свои права и возможности знают твердо. На них где сядешь, там и слезешь. Начальник слез.
Непосредственно вслед за чем влез на Эви Киви - хотя и не так, как ему мечталось бы, но лишь по долгу суровой и неблагодарной службы.
- Вам есть что терять, - пообещал он. - Вы понимаете, что можете вылететь с киностудии, из театра, и не найти себе работу даже в Магадане - если только работенку там не подберем вам мы?
Киви садится, поддернув юбку, ноги неимоверной длины и стройности закидывает одну на другую, грудь выпячивает, золотую гривку взбивает и отвечает холодно:
- Я что, не имею права спать с мужчиной, которого люблю? Или он оказался американским шпионом? Почему вы лезете в мою постель?
- За участие в изготовлении порнографии в качестве натурщицы - до пяти лет строгого режима, - глушит начальник. - Вы не Отс. И ответите по всей строгости.
По молодости лет она тяжко задумывается. Здесь слезу не из таких выбивали. И несчастная оправдывается:
- Я не виновата. Я... не хотела. Я... почти не знала. Я... в изготовлении... не при чем!
- Да? Бедная... А это кто?! А это откуда?!
- Это?.. Просто... есть один знакомый... у Георга... художник...
- Это - художник? Это не художник! Это кто?! Это вы!!!
- Это фотограф... случайно... был в гостях. Мы выпили. И он... нам... на память... Сугубо интимно... просто.
- Просто?! Это не просто! Это десять лет!! Возьмите платок! Я верю, что вы не виноваты! Фамилию фотографа! Быстро! Если это не вы изготавливали фотографии, мы должны убедиться, что там нет целой подпольной фабрики!
Вот так Калью Суура, известного фотохудожника и призера разных международных выставок, выдернули прямо из ателье. Его сунули в машину, скатили в подвал, посадили под лампу и вчинили допрос с первой степенью психического воздействия. Как нетрудно заметить, чем ниже спускалось следствие, тем эффективнее применялись меры. Есть такой закон природы.
- Как?! Когда?! За сколько?! Подумай о детях!.. Мигает он под яркой лампой, режущей глаза, и открещивается:
- Вы знаете, - говорит, - я вообще-то почти не при чем. Я только кнопку нажимал. Я, понимаете, художник. Я все рассматриваю только как фотонатуру.
- Она что, вдруг сама к тебе в кадр влезла, эта фотонатура?!
- Нет, она влезла в кадр не сама.
- Не сама все-таки... А кто ее туда впихнул?! Папа Римский?!
- Нет, Римский Папа ее туда не впихивал.
- Кто!!!
- У нас был художественный постановщик... он
руководил, так сказать... замыслом.
- Ах, постановщик. И чем же он руководил? Ну!!!
- Он ставил композиции, добивался пластической выразительности поз.
- Наши поздравления. Позы выразительные. Что есть, то есть. И как же зовут этого великого хореографа? Рудольф Нуриев?
И бедолага-фотограф, страдая от своего предательства, сдает художественного руководителя. Просит закурить и выдавливает:
- Его зовут Эйно Баскин.
Баскин. Комитетчики переглядываются. Вот так. Где ни копни поглубже - вылезает когтистая лапа мирового сионизма.
Баскин слыл тогда молодым талантливым режиссером и с трудом пробивался наверх - явствующая из фамилии принадлежность к проклятому сионизму сильно мешала. В тот злосчастный вечер они у Отса дома напились, и пришедшая в голову затея, не нося политического умысла, представилась развлечением изысканным и веселым.
- Так, - давят и колют Баскина. - Значит, это вы - организатор преступной группы?
- Какой группы?..
- Сознаваться будем?
- Конечно! Но в чем?..
- А вы сами не знаете?!
- Н-не знаю...
- Перестань валять дурака, Баскин! Облегчи душу, рассказывай! Суд учитывает чистосердечное раскаяние.
- Я готов рассказать, но объясните, в чем каяться?
- Тебе же хуже. Нам все известно. - И раскладывают перед ним фотографии, причем трех штук уже не хватает, делись куда-то.
- Позвольте, - натурально изумляется Баскин, - и это все?!
- Тебе мало? Прокурор добавит. Вообще-то здесь, кажется, еще что-то было...
- Да вы шутите. Это искусство!
- Это - искусство?! - И комитетчики сказали много выразительных слов насчет того, чем они это считают.
Но эстетически эрудированный Баскин не давал сбить себя с защитной позиции.
- Искусство, - упорствовал он. - Есть целый отдельный жанр - эротическое искусство. Так и называется.
- Так и называется, вот как?!
- Это целое направление, течение, можно сказать, традиционное в мировом искусстве, начиная с Древнего Египта и Индии.
- Вы не в Древнем Египте, гражданин Баскин! И если вы такой знаток географии, то вам стоит подумать совсем о других местах.
- Да в Европе проводятся международные конференции по эротическому искусству. Люди защищают диссертации, написаны библиотеки литературы. Какая же это порнография, упаси Боже! Да я бы никогда близко не подошел к этой мерзости! ужас! Рубенс! Тициан!..
Следователи озадачились. Из энциклопедии вычитали, что эротическое искусство в принципе существует. Но применительно к конкретной советской действительности - это проблема темная, обходилась неодобрительным молчанием.
И не в силах провести грань между эротикой и порнографией, решили провести экспертизу. Поскольку фотография - искусство изобразительное, следовало пригласить специалиста по изобразительному искусству. Не художника, а критика, аналитика, искусствоведа - специалиста, тек сказать, по этике и эстетике изображений. Выбор остановили на маститом авторитете - профессоре Бернштейне, преподававшем эстетику в Академии художеств Эстонии.
Свою роль сыграло и сочетание фамилий Баскин и Бернштейн. Оно придавало ситуации дополнительную веселую пикантность.
Звонят на кафедру, звонят домой:
- Здравствуйте. Это из Комитета Государственной Безопасности.
Очень приятно. Просто счастлив. Вот радость-то в доме.
- Профессор, вы занимаетесь порнографией?
Не понял. Откуда, что? Беспорочно служу тридцать лет советскому искусству! А что - был анонимный донос? Клевета!..
- А про эротическое искусство вам известно?
Что известно? Чье искусство? Ну, существует вообще такое, да. Но мы это не изучаем. Нам это в принципе чуждо. Хотя обнаженная натура в классической живописи, отчасти, постольку поскольку, традиции...

Предыдущая страница 25 Следующая страница


Легенды Невского Проспекта 26

- Скажите: так вы можете отличить обнаженные натуры как эротическое искусство от обнаженных натур как порнографии?
Обнажайте - отличу. Разумеется. Это вытекает из моих профессиональных занятий.
- Тогда подъезжайте-ка к нам быстренько.
Бернштейну продемонстрировали предмет экспертизы и профессиональным жестом подставили под падающее тело стул. Придя в себя и отпив воды, профессор воззрился на фотографии с явным эстетическим
испугом.
- Вы понимаете, а попало бы на Запад, это же порочит наш образ жизни, - поощрили его в нужном направлении.
- С другой стороны, это можно рассматривать как пропаганду нашего образа жизни, - с академической добросовестностью отметил несообразительный профессор. Мозги его скрипели, пытаясь найти правильную линию поведения. Убедившись в своей безопасности, он изучал снимки долго и с удовольствием. Он вертел их, кряхтел, сортировал и раскладывал на кучки. И в заключение эксперт вынес вердикт:
- Вот эти - пожалуй, могут быть квалифицированы как эротическое искусство. Но вот эти все-таки, - отодвинул к краю несколько совсем уж диких видов, - наверное, следует считать, увы... порнографией!.. Как ни верти, да...
Итог истории был таков: к Георгу Отсу никаких претензий не имели. К Эви Киви никаких санкций не применили. Фотограф отделался конфискацией архива и рекомендацией меньше налегать на обнаженную натуру, а больше на передовиков производства в рабочей спецодежде. Художественному же руководителю эротической съемочной группы Баскину результаты искусствоведческой экспертизы его доброго приятеля Бернш-тейна обошлись в четыре года лагеря общего режима. Что можно рассматривать как безоговорочное признание ведущей роли режиссера в процессе создания шоу-продукции.
И четыре года Отс пел, Киви играла, Суур снимал, Бернштейн преподавал, и все они жили половой жизнью, а Баскин валил лес и мечтал выйти и кастрировать натурщиков, а эксперта замочить. Но по освобождении друзья организовали ему театр и звание заслуженного режиссера. Очевидно, они тоже ценили его способности. И ему ничего не оставалось, кроме как смириться с тем, что судьба у каждого своя.

Фуга с теннисистом

Старый Хаим Бейдер когда-то был молодым Хаимом Бейдером. Что с того. Все были молодыми. И в давние довоенные времена жил он в украинском городке Каменец-Подольске. Тоже ничего удивительного. Там жило довольно много народа до войны, в том числе и евреев. Я там тоже жил. Но недолго. Я там только родился.
В отличие от меня, вообще бездельника, Хаим Бейдер там работал. Он редактировал газету «Каменец-Подольская правда». Тогда было много областных и районных правд... но черт с ними, мы не об этом.
И в газете у него работал Лева Трепер (через «е», через «е», а не «и», и ударение на втором слоге). Он приехал в Союз из Французской Северной Африки, точнее - из Алжира. Он был из семьи евреев-коминтерновцев. Они были за мировой коммунизм и по зову сердца приехали всей семьей жить в Союз. Строить мировой коммунизм в одной отдельно взятой за задницу стране. У них были горячие, чистые, глупые сердца. Их приняли в Москве и дали приказ кому на Запад, кому в другую сторону. Лео направили в Каменец-Подольск в районную партийную газету. Он писал стихи на французском, а еще знал немецкий. Куда его сунуть? Интернациональным кадром укрепили русско-еврейско-украинскую редакцию. На всякий случай. Языки пригодятся. Дело шло к войне.
Бейдер покровительствовал Лео, учил газетной работе и приглашал на домашние обеды. Потом Лео отозвали в Москву, и он исчез.
Позднее выяснилось, что Лео пропустили через разведшколу и отправили во Францию. По легенде он был фабрикантом резиновых изделий. С секретных счетов ему спустили тысячу долларов на обзаведение. И он проявил гениальные коммерческие способности. Он заключал договора и налаживал связи от Бразилии, поставлявшей каучук-сырец, до Японии и Кореи, покупавших автомобильные покрышки. Он вошел в мировой профессиональный истеблишмент. В сорок четвертом году, когда союзники освободили Францию, крупный промышленник Леопольд Трепер поставлял Третьему Рейху чуть не три четверти автомобильных колес. При этом в каждой партнерской фирме у него был свой агент, гнавший информацию.
В сорок пятом Трепер продал дело, слил все деньги на указанные счета и вернулся в Москву. Из Москвы партия отправила его на Колыму. Естественно, беззубый, он вылез с Колымы в пятьдесят седьмом году. И был поселен в Туле под чужой фамилией. Через десять лет он сумел выдраться во Францию. С жизненным опытом пришла возможность сравнений, он и свалил.
В семьдесят третьем в Париже вышли «Записки разведчика» легендарного Леопольда Трепера. Их перевели на все языки, кроме русского. Так Бейдер узнал о судьбе друга молодости. Сам он в это время жил в Москве и работал заместителем главного редактора советско-еврейского журнала на идиш «Советише Геймланд». Геймланд означало родина. Журнал символизировал расцвет еврейской культуры в СССР. Был дивным для разведки и контрразведки кустом международных связей. В Германии книга Трепера вышла на идиш, вот Бейдер и прочитал.
Но о Трепере мы упомянули между прочим, в связи с Бейдером. Везучесть Бейдера была аналогична Треперовской, но масштабом помельче. Миллионером он не был, зато и не сидел. Не был капиталистом в Париже, зато сейчас спокойно живет в Нью-Йорке. Сын его живет в Иерусалиме, внук в Мюнхене, а я вообще в Таллинне, но я к этим историям вовсе никакого отношения не имею, просто уж заодно, к слову пришлось.
Бейдер был поэт. Он писал стихи. На идиш. За писание на идиш его и взяли в свое время в журнал. Разбавить беспартийным лириком партийную еврейскую когорту идеологического журнала. Черт с ним, с журналом, полное было дерьмо, мы о стихах. Говорят, стихи были хорошие.
Так вот, в первый раз молодой Бейдер подготовил первый свой сборник стихов еще в Каменец-Подольске. Книжка должна была выйти летом сорок первого года. Но вместо выхода стихов Бейдера произошло другое известное событие, и книга канула.
Бейдер умудрился уцелеть на войне. Но что касается стихов на идише, то было, естественно, не до них. И в следующий раз он собрался с духом издать сборник только в сорок девятом году. Книга была уже набрана, но тут как раз началась кампания по борьбе с космополитизмом. Набор, естественно, рассыпали. Автор остался жив, и это можно рассматривать как большую творческую удачу.
Но происшедшее так на него подействовало, что он надолго вообще оставил поэзию. И в третий раз подготовил многострадальный сборник только в шестьдесят седьмом году. И он выходил из типографии в июне.
Как нетрудно догадаться, в июне вместо этого Израиль вмазал по Египту, и еврейские стихи в Союзе как-то резко перестали требоваться. Сигнальный тираж пошел под нож. Немолодой Бейдер задумался о судьбе еврейской поэзии и вообще об еврейской
судьбе.
В результате сборник вышел с четвертой попытки, через сорок лет после первой. Но кураж был уже не тот.
В этом обескураженном состоянии старый поэт Бейдер пересекся с молодым режиссером Шерлингом. Мы характеризуем Шерлинга по профессиональной принадлежности как режиссера, чтобы не характеризовать его по моральной принадлежности как засранца. Но о моральной принадлежности нового знакомца Бейдер ничего не знал. Он, как следует из биографии, вообще был удачлив.
Шерлинг был одним из первых советских евреев, кто из национальности сделал специальность, причем официально. Он создал еврейский камерный театр. Согласитесь, сочетание слов «еврейский» и «камерный» настраивает на юмористический лад. По камерам, господа, вы не в Биробиджане. Будущее подтвердило, что еврейский создатель камерного направления в советском цирке, в смысле театре, как в воду глядел.
Шерлинг решил сделать мюзикл. С мюзиклом удобно мечтать въехать на Бродвей и там остаться. Там много евреев. Некоторые в прошлом камерные.
И он обратился к известному еврейскому поэту Бей-деру с предложением написать либретто. Мюзикл должен был называться «Белая уздечка для черной лошади». Возможно, наоборот. Не суть важно. В мюзикле проводилась та справедливая национальная мысль, что бедность подобает еврею, как черной лошади подобает белая уздечка. Мысль хорошая. Бейдеру, как бедному человеку, она была близка.
Бейдер написал либретто, и Шерлинг с сокамерниками стал разъезжать по городам и весям и средствами музыкально-танцевального искусства пропагандировать преимущества личного обогащения. От властей у него была индульгенция: «Особенности национального искусства». Некоторые считали, что он провокатор. Тех, кто по эстетической близорукости принимал идею спектакля за руководство к действию, со временем сажали. Так что генеральный замысел был верен. И еврейское искусство есть, и проворовавшихся евреев сажают, и все в одном флаконе.
Шерлинг на этом искусстве заработал. В отличие от Бейдера, которому он ничего не заплатил. Он вообще предпочитал никому не платить. В конце концов, он придумал это все, чтоб получать самому, а не платить другим. На всех еврейских лошадей уздечек не напасешься.
Вообще-то мы и о Бейдере упомянули тоже между прочим, в связи с Шерлингом, которого он подсадил на орбиту. С высоты этой орбиты он Бейдера и ободрал, а вместо платы пытался укусить при разборке. Так как же не рассказать о человеке, который придумал либретто, которое и привело Шерлинга в Таллинн, где и произошла собственно история. К укусам не-взнузданного и разнузданного режиссера мы еще вернемся.
В Таллинне «Уздечка» собрала шеститысячный республиканский зал. Собственно еврейское население Эстонии после войны и до массовой эмиграции достигало двух тысяч. Остальные были эстонцы. Они приветствовали все национальное, что не было русским. Шерлинг был расценен как угнетенный и храбрый борец за права нацменьшинств. Овации. Плюс процент с кассового сбора и дележ сбора от неучтенных билетов. Шерлинг уже ездил в белой «Волге» и пил французский коньяк.
В этой «Волге» он катал дам и поил их этим коньяком. Он был вполне молод и более чем темпераментен. И даже кусался. Хотя это не главное, и совсем не за это они любили его.
Случился гастрольный роман у него и в Таллинне. Собственно, только в связи с этим романом мы и упомянули Шерлинга. К самой истории он имеет косвенное отношение. И даже притянутое за уши. Но как притянутое!..
Теперь следовало бы рассказать о Николае Озерове, Славе Метре вели и бедной, но славной истории советского тенниса - задолго до того, как в эту элитарную игру ударился играть престарелый президент страны, и присные с опричными верноподданно схватились за
ракетки и сердца, а телевидение открыло, что важнейшим из всех видов спорта для нас является теннис. Но это уже уведет нас чересчур далеко от главной темы. Все-таки это не роман, а только рассказ.
Но не упомянуть о Тоомасе Лейусе все-таки невозможно. Тоомас бывал чемпионом страны и почти призером европейских первенств. Он был гордостью советского тенниса. И уж тем более гордостью эстонского спорта. Вот маленькая же Эстония, а как ловко эстонец бьет по мячику через сетку! Заметьте, лучше любого русского, это тоже не последнее дело.
А платили спортсменам мало. Больше советских инженеров, но гораздо меньше американских безработных. А заграница растляет своим мишурным блеском. И бедные спортсмены, которые не знали про уздечку для бедной лошади, тоже подрабатывали как могли. Контрабандишкой промышляли, валюткой баловались, гонорары за зарубежные соревнования оборачивали как могли, чтоб урвать свой кусочек от девяностосемипроцентного государственного налога, и кое-как устраивались.
Чемпион Союза по теннису Тоомас Лейус не был вовсе нищим пролетарием струнной ракетки. Кое-что у него было. По меркам простых совграждан он был просто буржуем, которому, значит, за его заслуги перед государством дозволено буржуйствовать. Квартира там большая в центре, вещи всякие хорошие, шубы и драгоценности у жены.
Вот из-за жены весь сыр-бор и произошел. У людей семейных вообще все обломы чаще всего происходят из-за жены.
Тем обиднее, что с женой Лейус не жил. Он вообще не хотел жениться. Ни на ней в частности, ни на какой другой. Ему было и так хорошо. В смысле ему было хорошо иначе. Он с детства ходил в секцию, играл в теннис с другими мальчиками, с подростками и со взрослыми дядями - а сам был такой светленький, стройненький, голубоглазый, щечки румяные: чем же он был виноват?.. У взрослых спортсменов характер спортивный, мужской, волевой, свою волю, значит, партнеру навязывать привыкли; навязали. В первый раз и водка никому не нравится, а там охота идет, распробуют и поймут удовольствие. Опять же, мальчик от тебя не забеременеет, телеги в партком и спортком никто не скатит, карьеру никто не поломает. А власти к этим шалостям спортсменов и артистов всегда относились снисходительно. Была бы на высоте спортивная честь государства, ради нее можно и этим самым, ну, пожертвовать.
Лейус и женился из государственных спортивных соображений. Перед первыми зарубежными соревнованиями. Чтоб за границу спокойно выпускали. Дома должна оставаться семья в заложниках. Такой порядок, ничего страшного, все привыкли и воспринимали как должное.
Так что жена жила с мальчиками постарше, а муж с мальчиками помоложе, а выделенной ЦК квартиры хватало на всех, и все нормально.
Но со временем Лейусу это надоело. Жена вошла во вкус своего официального положения и слишком дорого обходилась. Она разбила новую машину, она опять купила новую шубу, она шляется по кабакам и требует денег на расходы, и вообще стала слишком хорошо разбираться в драгоценностях. А он месяцами пропадает на сборах, света белого не видит из-за спортивного режима, постоянно рискует свободой, что ни говори, на таможнях, - и это на нее, получается, пашет? Обидно, согласитесь.
И он решил к черту развестись. Он всегда может взять себе жену гораздо дешевле. Нет проблем. Полстраны желающих на эту должность, да на таких-то условиях. Еще и стирать будет.
Однако характер у жены по мере роста благополучия сделался круче крутого яйца, и все попытки разговоров на эту тему она решительно пресекала. В качестве встречного иска она требовала от него исполнения супружеских обязанностей. Подлая была женщина.
Мириться с действительностью часто помогает алкоголь. И в один из моментов полного примирения с действительностью Тоомас решил примириться заодно и лично с женой. И объявил ей об этом намерении.
Но она как раз оказалась тоже примиренной с действительностью, причем тем же самым способом. И будучи крепко примиренной, неправильно поняла его примиренность. Хрен с ним, с жадным педом, примирение сказала она. Она согласна на развод. Но только при условии, что он компенсирует ей лучшие годы жизни, когда она бесплодно страдала, пока он играл в свою поганую игру. Она имеет право на долю совместно нажитого имущества.
Разговор принял неожиданный оборот. Спортсмен был уязвлен такой подрезкой мяча. Сначала он хотел въехать ей в глаз, потом обрадовался, потом углубился в расчеты, потом задумался. Потом вдохновился благородством и ответил, что все ее вещи останутся ей, а квартиру они разменяют.
А мебель? - Поделят.
А деньги на сберкнижках? - Какие деньги? Она что, роется в его вещах? Грязная свинья! Да ее дешевле вообще убить за сто рублей!
Оценка ее жизни в сто рублей привела жену в бешенство, и она уменьшила стоимость совместно нажитого имущества как раз на упомянутые сто рублей, расколов о голову мужа хрустальный кубок, врученный ему за одну из побед. Осознав, что деньги как бы потрачены, а результата никакого, кроме головной боли, муж в свою очередь озверел. А колотуха с правой с замахом из-за головы у теннисистов поставлена на зависть купцу Калашникову. Через пять минут жена выбралась из-под стола кротким сговорчивым созданием. До нее дошло, как Лейус зарабатывал свои медали.
- По суду я получу половину. - сказала она. - А так согласна на треть.
- Наливай, - отозвался благодетель. - Ты получишь треть, а сейчас выметайся.
- И треть камушков, - уточнила она.
- Каких камушков?..
- Брюликов.
- Каких брюликов?
- Которые в коробочке.
- Какой коробочке?
Жена бросилась в спальню и нырнула под кровать, отдирая от матраса лейкопластырь. Лейус за ноги выволок ее из-под кровати, и бриллианты разлетелись по ковру.
- Идиотку нашел?! - вопила она, брыкаясь и зажимая горсти. - Грошами отделаться?! Что думаешь, я ничего не знаю!
- Этого ты не наживала! Ты вообще ничего не наживала, кроме триппера!
- Я посмотрю, что ты в тюрьме наживешь! Не дашь?
- Не дам!
- Дашь!
- Не дам!
- Все. Кончилось мое терпение. Завтра сядешь. За махинации с валютой и драгоценностями. А ты что думал.
- Су-у-у-у-ка!!!
- Половина или ничего!
С ненавистью и ловко она брыкнула его туда, где теннисисты не носят бандаж, не хоккей, и схватка перешла в партер. Хрустело, хрипело, рычало и мяукало, и мартовский кот отозвался в унисон с соседней крыши.
Когда Лейус осознал, что кроме кота он никого не слышит, он встал. Он встал, посмотрел и сел. Голова жены была закинута набок, и по выражению лица, известному не только судмедэкспертам, было ясно, что все имущественные претензии сняты. Скверная была картина и жутковатая. И главное - неразрешимая.
Теннис - не шахматы. Бить было больше некого. Соображение отказало спортсмену. Судорожно пожимая плечами, он закрыл квартиру на два замка и побежал прятаться по друзьям, не посвящая их в подробности. Трое суток он пил и трясся. На четвертые сутки его взяли прямо у друзей же.
Дело было ясней колорадского жука, навредившего колхозной картошке. Признание и раскаяние последовали сразу. На лице и руках заживали царапины от женских ногтей. На женской шее отпечатались десять пальцев соответствующей длины. И бриллианты валялись по спальне.
Припахивало вышкой. Статьи отлично складывались. Валюта, драгоценности, и убийство на корыстной почве с последующей попыткой скрыться от закона. Заряжай.
Вот сейчас настало самое время рассказать историю Симона Левина. Но это уже может быть расценено как явное нарушение принципа национального равенства и справедливости. Почему в истории о том, как эстонский мужчина сгоряча задушил свою эстонскую же жену, должно рассказываться о сплошных евреях, которые вообще безусловно повинны во многом, но к данному преступлению как раз не имеют непосредственного отношения? Вы чувствуете, как они всюду лезут? Поэтому мы ограничимся теми сведениями, что Симон Левин входил в так называемую «золотую десятку» советских адвокатов, которые славились вытягиванием самых безнадежных дел; ну, и гонорары брали соответствующие. Он жил в Таллинне и даже в те времена любил отдыхать в Швейцарии, где имел родственников. Друзья и спортивные покровители Лейуса позаботились о хорошем адвокате.
Квартира стояла опечатанной после обыска. Левин выхлопотал официальное разрешение на осмотр в целях возможного обнаружения вещдоков защиты. И непосредственно из прикроватной тумбочки жены достал ее дневник. Следователя дневник, стало быть, не заинтересовал. Потому его зарплата и отличалась от Левинских гонораров.
Дневнику жена поверяла, как принято, события своей жизни. События состояли из покупок, ресторанных вечеров и любви. Покупки были недешевые, а любовь не платонической. Отнюдь. С подробностями и оценками. Как именно, сколько именно, и насколько хорошо.
Левин ознакомил подзащитного с дневником и провел инструктаж. Непосредственно вслед за чем озаботился дактилоскопической экспертизой, чтоб пальчики Лейуса на дневнике фигурировали.
Настал день суда.
Лейус встает и заявляет отказ от своих прежних показаний. Интерес зала возрастает.
Левин просит приобщить к делу вещественное доказательство защиты. И предъявляет дневник. Суд заинтригован. Интерес зала накаляется.
Прокурор выдвигает обвинение. И начинается спектакль высокой юридической пробы.
Левин берется за Лейуса:
- Почему вы отказались от своих прежних показаний?
- Открылись новые обстоятельства.
- Какие?
- Был найден дневник моей жены.
- Вы были знакомы с ним раньше?
- Я случайно прочитал его в тот роковой день.
- Почему вы ничего не сообщили о нем следствию?
- Я не мог порочить честь моей жены.
Что? У зала вкупе с судом начинают открываться рты.
А Левин с искусством стеклодува и железной силой кузнеца гнет ту линию, что чистый и порывистый Лейус безмерно любил свою жену и вообще жил ради нее. Зал смеется. Все всё знают, Таллинн город маленький. - Да разве может нелюбящий муж так заботиться о жене и тратить на нее все свои деньги?! - И Левин цитирует расходную часть дневника.
Смех стихает. Всем любопытно. Возражать трудно: м-да, содержал дай Бог каждой.
Он мирился с ее кабацкими загулами, он ей доверял. Цитируется ресторанный раздел. Впечатляет.
Он мечтал о детях, а она говорила, что нездорова. А вот справки от гинекологов об абортах. Вы понимаете?! Ага, поди опровергни.
Да, но убил-то почему?..
И тут идет раздел любовный. Мертвая тишина.
- Безмерная боль вспыхнула в оскорбленной душе моего подзащитного!..
А последним номером в дневнике идет уехавший из Эстонии накануне убийства Шерлинг! Его белая «Волга», его французский коньяк, его укусы, и повествуется о нем в восторженных тонах и даже не совсем приличных выражениях.
Линия ведется чище, чем алмазом! Ревность, оскорбленное достоинство, аффект, тяжкое душевное помрачение. Были бы присяжные - вообще бы оправдали!
Прокурор теряет дар речи. К такому обороту обвинение не готово. Логически - безупречно. Приволакивать в суд любовничков Лейуса? Откажутся, не прижмешь, защита приплатит и проинструктирует; а лампу ему никто не держал: нет у обвинения свидетелей и не будет. Святой Лейус, святой, и все всё знают - но доказать абсолютно невозможно.
- Что же он дневник не уничтожил, если так пекся об ее чести?!
Да вот акт психиатрической экспертизы, лабильная психика, он в тот момент вообще не соображал, его на улице друг из-под машины выхватил и к себе привел, пытаясь понять, в чем дело, и привести в чувство. Друга попрошу в зал для перекрестного допроса!
На лицах начинает появляться восторг. Работа аса.
- А бриллианты!!! - вопит прокурор. Бриллианты откуда, и что они значат?!
И победоносный Левин достает пачку бумажек. Не далее как две недели назад гнусный Шерлинг при попытке задержания укусил милиционера. Милиционеры не любят, когда их кусают без любви, и раскрутили его на полную катушку. Там и контрабанда, и драгоценности, и валюта, и у нас есть все основания полагать, что это он, чуя стягивающуюся петлю, решил использовать любовницу, жену Лейуса, для временного хранения своих нетрудовых доходов, и нет никаких оснований полагать здесь вину Лейуса - после того, как он отказался от прежних показаний, и дело теперь абсолютно ясно.
Овация!
Восемь лет общего режима. По нижнему пределу.
А то, что на книжной полке у Шерлинга обнаружили среди прочего «Записки разведчика» Трепера с дарственной надписью, сделанной во время парижских гастролей театра, - к делу уже не относится.

Легенда о Лазаре

1.ВУНДЕРКИНД

Его папа был довольно известный и даже процветающий пианист. Он не унаследовал от папы музыкальный слух; то есть слух у него был, тонкий и даже изощренный, но являл себя он только на звон денег, безошибочно различая и выделяя это сладкозвучие среди самой шумной какофонии социалистического строительства. Зато унаследовал Лазарь от папы то комбинаторское устройство всех способностей, которое и позволяет из семи всего-то нот октавы строить самые неожиданные и богатые мелодии.
В старинном романе написали бы что-нибудь вроде: он предпочитал играть на арфе жизни, наскучив никчемностью сольфеджио.
Пока маленький Лазарь пел лазаря иностранным туристам (никак не удержаться от дурацкого каламбура - остроумие Галеры само прорывает стиль), клянча жвачку и сигареты с вдохновением бизнесмена, опередившего свою эпоху, - папа пел ему педагогические поэмы под музыкальный посвист ремня. Таким образом ненависть сына к музыке, особенно фортепианной, которая в доме и звучала с утра до ночи, приобрела конкретный и обоснованный характер.
Это ерунда, что после слушания классической музыки хочется всех поймать и ну гладить по головке. Когда Люфтваффе исполнила Европе «Полет валькирий», это окончилось Нюрнбергским трибуналом. Мы не знаем, кого именно из великих композиторов предпочитал Каган-папа, но в семье этот вдохновенный музыкант был сущий зверь.
В пятнадцать лет, после особенно темпераментной сонаты по филейным частям, Каган-сын провел два дня в позе Симеона-столпника (сидеть было неудобно, музыка отзывалась во вспухших ягодицах), прожигая ненавидящим взглядом рояль в отцовском кабинете. И, пока папа давал концерты в филармонии, сын изучал вибрацию рояльных струн под молоточками, и злобно рисовал какие-то схемы.
Назавтра из его шкафа исчезли американские джинсы «Ли», а со стола - литовский магнитофон «Аидас» (не путать с «Адидасом») - атрибуты роскошной жизни центрового подростка. Они перешли в обладание корешу с соседнего двора, который также приобщался к музыке в качестве ученика на Ленинградской фабрике музыкальных инструментов имени наркома всех искусств Анатолия Васильевича Луначарского. В свою очередь, приятель через неделю вручил Лазарю фанерный ящичек, из которого торчал шнур с вилкой. Глаза приятеля восторженно блестели, и, передавая это странное устройство, он тряс большим пальцем как знаком высокого качества советской - значит отличной - продукции.
Через десять минут у папы расстроился рояль. Звук плыл, аккорды сливались и фальшивили. Папа лупил по клавишам пальцами и кулаками, бегал вокруг инструмента и совал голову под крышку на манер гильотинируемого.
Лазарь с сочувственным лицом благонравно учил уроки.
Прискакал вызванный настройщик и, пожимая плечами, обнюхал благороднейший «Стейнвей» от кузова до ножек: звук был чист и безукоризнен, как эталон ноты «ля» в Парижской международной палате мер и весов. Папа дрожал бровями, божился и платил
деньги.
Рояль звучал ровно полдня, после чего функционировать отказался: поплыл. Был вызван настройщик, и т.д. (см. выше).
После седьмого сеанса папа нахрюкался изрядно коньяку, пнул свихнувшийся инструмент в подбрюшье и вытер слезы. Через месяц мучений он продал дорогого его сердцу кормильца за полцены, чувствуя себя подлецом, сбывающим тухлый товар. Коллега-покупатель сиял и обнимался, и благодарил папу всю остальную жизнь. Папа же купил «Бехер», немало переплатив.
Здоровья «Бехера» хватило на два дня. Вслед за чем его постигла та же хвороба. Мама заметалась с валерьянкой и мокрым полотенцем: папа трясся на грани удара.
Вызванный настройщик засвидетельствовал дивное здоровье рояля, но тихо выразил маме сомнение в психическом здоровье папы, за что тут же и получил мокрым полотенцем по физиономии от мамы, за что тут же и получил бутылку армянского коньяка и двадцать пять рублей лишних от папы, и, полчаса принимая униженные извинения, укрепился в своих сомнениях, что не помешало ему выразить пожелание ходить сюда на таких условиях хоть каждый день. Хороший был настройщик, известный.
...Погубил Лазаря инженер-резонаторщик. Недаром этих резонаторщиков еще Воланд не любил. Инженер был главным в Ленинграде специалистом по штучным сольным электрогитарам и работал на той же фабрике им. многокультурного комиссара. Он пришел для консультации, послушал удивительный рояль, сделал всепонимаюшее лицо медицинского светила, закатил глазки и закивал головой. Достал свой приборчик акустической разведки и пошел вдоль стен, как сапер-миноискатель.
Особенно ему понравилась стена, отделявшая кабинет от комнаты Лазаря. Он склонил свою подвижную голову на один бочок, на другой, как ученый попугай, и попросился пройти туда.
Самонадеянный Лазарь, на свое несчастье, был как бы в школе - шлялся и фарцевал копейку в Гостином. Инженер, под недоуменным присмотром папы с полотенцем на лбу и мамы с подносиком кофе и бутербродов в руках, обнюхал комнату и задумчиво посмотрел на фанерный ящичек, включенный в розетку. Лицо его дрогнуло и приняло выражение, что называется, неизъяснимое. Ибо он узнал творение рук своих, сляпанное после работы за пятьдесят рублей из нехитрых казенных материалов. Это был такой электрорезонатор, при включении в сеть слегка искажающий частоту акустических колебаний в радиусе пяти метров.
Дальше вдохновенный папа терзал рояль, а инженер в другой комнате то включал свое вредительское творение в сеть, то выключал, заставляя звук «качаться».
Последствия были в духе педагога Макаренко, хватающегося за наган. Музыка была для папы святым. Сын явился вероотступником. Ему гарантировались кары, из которых аутодафе было бы удачным и счастливым выходом. Лазаря отправили трудиться на завод.
И не в какую-нибудь скобяную артель, а в огромный и передовой коллектив пролетарского всесоюзного маяка - завод им. Кирова Сергея Мироновича.

2.ВОСПИТАНИЕ ТРЕЗВОСТИ

Предыдущая страница 26 Следующая страница


27 Михаил Веллер

По мысли папы, этого пианиста-интеллигента, работа на заводе должна была оздоровить сына духовно и укрепить попутно физически. Занятый созидательным трудом вместе с простыми и морально чистыми рабочими, Лазарь должен был воспитаться настоящим человеком - трудолюбивым, честным и добрым, на собственной шкуре познавшим, что такое хорошо и
что такое плохо.
Из этого прекрасного замысла можно сделать то верное заключение, что папа близко и глубоко знал
жизнь рабочего класса, которому и принадлежало его искусство.
Кировский завод работал в основном на оборону. А где оборонка - там спирт. Все ли ясно? По технологии спиртом полагалось промывать все на свете, где требовалась чистота. Учитывая, что секретную эту технологию тоже не американцы составляли, а нормальные советские люди, они наличием спирта просто хотели приманить и закрепить самых квалифицированных рабочих - если искать в этом логику.
Поэтому пили на Кировском заводе ужасно. Как и на любом другом нормальном заводе.
А спирт - это валюта. Бутылкой расплатишься за любую услугу. И чтоб он пропадал, зазря, на заводе, цистернами, - допустить это никто не мог, и Лазарь, влившись в коллектив, тоже не мог. Пили, сколько влезало, и крали, как могли. Охрана ловила. Лазарь же при вступлении в пролетарские ряды дал себе зарок - пойман он больше не будет никогда в жизни.
Редко случается, что зарок, данный себе в шестнадцать лет, человек выполняет всю жизнь. Русской литературе известны только два человека и только один случай - Герцен и Огарев. Лазаря можно считать третьим, ибо данное себе слово он сдержал. Могут возразить, что его деяния имели меньшее общественное звучание, чем подвиги двух великих революционеров. Не скажите. Еще неизвестно, кто нагляднее отображал своей судьбой зреющие в обществе преобразовательные процессы - Герцен в своей Англии или Лазарь в родном Ленинграде. Что же до известности на Невском, тут Лазарь безусловно оставил издателя «Колокола» на три корпуса позади. О Герцене было доподлинно известно лишь то, что имени его - пединститут, где много теплых девочек для кувыркания и иностранных студентов для фарцовки.
Юный Лазарь выносил пол-литра спирта ежедневно. И ни разу - ни разу! - бдительные вахтеры, извлекающие на проходной спирт у трудящихся в бутылках и флягах, грелках и шлангах, с животов и спин, из рукавов и штанин, шапок и сапог, из подмышек и промежностей, - Лазаря не просекли.
Он выносил спирт в презервативе.
Презерватив был надет не туда, куда рекомендовало Управление санитарного просвещения. Он был полупроглочен и тянулся из пищевода в желудок, а верхняя часть находилась во рту, и резиновый ободок Лазарь зажимал зубами. Но это не должно служить поводом для подозрений в отходе от консервативного гетеросексуализма. В пищевод внутрь презерватива вводилась трубочка, увенчанная воронкой, и туда тихо вливалось пол-литра спирта. Пузырь с добром оказывался в желудке. После этого оставалось идти, не выпучивая глаза, воздерживаясь от кашля, чихания и икания, и всю дорогу до проходной и далее до первого угла повторять себе басню про ворону и лисицу: разожмешь зубы - и пол-литра спирта разольется в желудке, а это крепковато не только для шестнадцатилетнего интеллигента.
Предварительная подготовка показала, что презер вмещает полтора литра, и только на двух начинает рваться под тяжестью. Четырехкратный запас прочности успокаивал. Недельная тренировка с водой дала навык.
За углом ждала знакомая девочка с бутылкой и воронкой. Спирт сливался, резиновый сосуд выкидывался. Эта эротическая символика настраивала пару на веселый лад.
Через месяц Лазарь споткнулся. В самом буквальном смысле - об какую-то дрянь под ногами. Зубы клацнули, и товар проскочил внутрь.
Лазарь упал на четвереньки и сунул пальцы в глотку. Спиртовая струя ударила на асфальт. В сожженном горле дыхание остановилось. Таращась и хрипя, он дошаркал до пожарного гидранта и отвернул воду. С трудом проглоченная вода вылетела обратно, нутро выстрелило белым прозрачным снарядом.
Придя в себя, он понял, что буттлегер - не его призвание.
И с тех пор не пил ничего, крепче фруктового сока.

3.УМЕЛЕЦ

Слух о происшествии разошелся, и в заводских стенах возникла его собственная, индивидуального пошива слава.
- Лазарь, - просила работница, - а не вытащишь мне бидончик? Нигде же не купить, исчезли!
- Рубль, - вежливо отзывался Лазарь. И окружающие задерживались у проходной посмотреть представление. Таким образом трудовой коллектив ощущал причастность к собственноручной продукции - испытывал законную классовую гордость не только создателя, но и владельца.
Он налил в бидончик ацетон и спокойно понес.
- А это что у тебя! - торжественно уличил вахтер.
- Да ну... ацетона каплю отлил... ремонт делаю, краску разбавить,- небрежно и просительно пояснял Лазарь.
- Что значит - отлил?! Ты что - с завода прешь!
- Да ну что... пол-литра ацетона нельзя?..
- Тебе что - акт составить и в милицию? Ишь... несун!
- Ну вы тоже!., зверь... - бурчал в сердцах Лазарь и демонстративно выплескивал ацетон на землю.- Нельзя же так, честное слово, - огорченно вздыхал он вахтеру и проходил с пустым бидончиком.
Болельщики диву давались; и радостно разносили по знакомым весть о победе разума над зрением. В курилке спорили: «А с ацетоном вынесет? или с краской, скажем? - Да нет, это бы не прошло!»
- Какого цвета? - скромно спрашивал Лазарь и наливал бидон краски. Надевал заляпанную малярную куртку, вооружался кисточкой и шел к подъездным рельсам. И начинал краской нумеровать шпалы: один, пять, десять, пятнадцать... Так, деловито согнувшись, доходил до охраняемых ворот и спокойно продолжал свое ответственное занятие: сто сорок пять, сто пятьдесят... Миновав границу территории, выбросил кисточку в бурьян и пошел вручать заказчику краску. Народ ржал в восторге.
А поскольку воровство на производстве было не самой последней проблемой, то слух о необыкновенном рационализаторе коснулся и ушей лично Генерального директора. Генерал заинтересовался и повелел секретарше этого уникума найти.
И скромный Лазарь, посетив предварительно для храбрости роскошный туалет директорского этажа - цветной кафель, зеркала и хвойное благоухание озонатора, - вступил на красно-зеленый пушистый ковер огромного кабинета в дубовых панелях.
- Садись, - с миролюбивого Олимпа прогромыхал Генерал. - Так что - говорят, вынести можешь что угодно?
- Врут люди, - открестился Лазарь.
- Ладно!.. Уговор - секрет. Ты не скромничай, я не милиция.
- Ну... могу.
- И что можешь?
- А что вас интересует?
Директор весело поразмыслил. Начальник охраны незаметно сидел в углу - мотал на ус консультацию специалиста. С оборонной техникой директор все-таки предпочел не связываться - осложнений потом не оберешься: негодность режима, вздрючить могут по самые гланды.
- Двигатель можешь?
- Хотите уж сразу трактор? - предложил Лазарь.
- Трактор?..
- К-701.
К-701 размером с дачу. Дыр в заборе таких нет.
- Прямо с площадки?
- Пожалуйста.
Директор усмехнулся начальнику охраны. Начальник охраны оценил Лазаря пронзительным глазом ворошиловского стрелка.
- Я вам с улицы из автомата позвоню... какой номер телефона? - спросил Лазарь.
В директоре ожил и запросился наружу особист. Он внес элемент острого своеобразия в эту невинную игру «укради сам».
- Попадешься - выгоню, - улыбчиво пообещал директор.
- А не попадусь?..
- А не попадешься - его выгоню! - захохотал директор в сторону начохраны.
Через час ребята у тарного цеха накидали по указанию Лазаря автоприцеп деревянного лома старой тары - как сырье для столярки.
На тракторной площадке Лазарь подошел к отгонщику:
- Слушай, перевези прицеп тары до столярки.
- Ты чо? Я на отгоне при конвейере.
- Ну перевези, будь другом, три минуты.
- Да ты кто вообще? На хрен мне.
- Ну срочно, слушай. Мастер велел. Ты что - отказываешься?
- Да в фобу я твоего мастера! Мне-то он кто? Я тут при чем?
- Так мне-то что теперь?..
- Да вали ты.
- Ну вон же стоит! Я бы сам, но у меня прав нет.
- Твои проблемы. Вези хоть сам, мне по хрену.
- Ну ты тоже... товарищ называется... - Лазарь оскорбленно влез в трактор, под насмешливым взглядом кое-как развернулся и поехал, провожаемый ехидными замечаниями.
Он подцепил прицеп, плеснул на трактор грязью из лужи, повозил мазутной тряпкой, уничтожая первозданную чистоту, и затарахтел прямо к проходной.
- Чего у тебя?
- Да дровишек немного... на дачу просили подкинуть...
- Давай накладную.
- Понимаешь, такое дело... Чего там накладная. Ну давай - на бутылку с меня. Лады?
- Ты что имеешь в виду?..
- Да ну это ж тарный лом, он же вообще не учтенный, отходы! Я сам-то сговорился за пятнашку с доставкой, ну чо тебе - четыре рубля плохо?.. Ну по-людски?..
От такой открытой наглости охранник шизеет.
- Ах ты сопляк! Я т-те покажу «по-людски»! Да я здесь тридцать лет! стажа! в блокаду! я те дам дрова! покажу дачу!!
Лазарь машет руками - уговаривает. Вахтер хватается за телефон.
- Ой ну ладно, ладно... я же только спросил по-хорошему... ну нельзя так нельзя, так бы и сказал, чего орать-то... эх, жалко тебе, что ли.
Отпихнул прицеп с дровами в угол забора, зло плюнул, пнул колесо - поехал пустой.
Хороший вышел бы психолог... Грамотное переключение внимания на отвлекающий фактор.
А Генеральный оказался человеком нечестным. Потому что выгнал с работы все-таки, вопреки уговору, именно Лазаря. «Если пацаны таковы... они ж весь завод до камня разворуют!» А начальника охраны - оставил.

4.ПРОДАВЕЦ ВОЗДУХА

- И куда ты теперь денешься, лоботряс?
- Найду работу...
- Какую? Пустые бутылки собирать?
- А что...
Как в воду глядел. Рациональное зерно можно найти в любой фразе, любом предложении и событии. Мир засеян рациональным зерном гуще, чем пшеницей. И сеять не надо, только жни.
Пустой грузовик въезжает во двор. Из кабины выходит интеллигентный молодой человек в белом халате и начинает звонить по квартирам:
- Здравствуйте. Санэпидстанция. Отдел атмосферных влияний. Составляем карту района. В вашем районе повышенная загазованность атмосферы, и сейчас мы берем пробы на соответствие санитарным нормам воздуха для дыхания в жилых помещениях. Будьте любезны - у вас бутылочки какие-нибудь в доме найдутся? Лучше с узким горлышком, но можно любые: наберите одну в
спальне, а другую на кухне. Как? да просто пусть постоит минутку, и плотно заткните. Пробочки есть? Если нет - вот, возьмите. Из-под молока? Тогда возьмите эту крышечку. Винные? можно. И напишите, пожалуйста, ярлычок: адрес, дата и точное время. А прямо под пробоч-ку заткните. И будьте любезны, снесите, пожалуйста, вниз, если не трудно, мне со всего двора собрать надо.
И кратко поясняет о планах озеленения и запрета на грузовое движение.
Тронутый заботой властей жилец старательно затыкает пробками, которые вручил ему из своего саквояжа усталый санинспектор, две бутылки, как велено - в одной проба воздуха из спальни, в другой - из кухни. Пишет тщательно данные. И сносит вниз.
Там другой санитар укладывает бутылки в мешки с надписью: санэпидслужба. На кабине машины та же надпись.
Молодой человек благодарит жильцов. К мешкам привязывает этикетки: адрес, дата. И они уезжают трудиться дальше на благородном поприще очищения атмосферы.
А по дороге заруливают к пункту приема стеклотары. С заднего хода им выволакивают штабели ящиков. И они раскладывают по ящикам пустые бутылки, предварительно освобождая их от пробок с бумажками: пробки еще пригодятся.
Стоквартирный дом обрабатывался за час и давал двадцать рублей чистой прибыли: двести бутылок минус кое-что приемщице за оптовое обслуживание вне очереди. До стольника в день! Бешеные были деньги. Кто-то за них и месяц работал.

5.МЫ ВАС ОБОГРЕЕМ

На рубеже шестидесятых старые дома петербургского центра переводились на центральное отопление. Тогда и началось постоянное перекапывание улиц, которое не прекратилось уже никогда.
Били стены, вели трубы, навешивали батареи; за отдельную мзду довинчивали лишние секции, свинчивая у тех, кто не платил. Становилось сухо в квартирах, рассыхались, потрескивая в ночной тишине, старые паркеты. Уходил в прошлое привоз дров, только название осталось от Дровяной Гавани; дровяные подвалы приходили в запустение, заваливались рухлядью и затапливались навечно; и начало мутировать племя неистребимых городских комаров, круглый год выводившее потомство в темных лужах под теплыми трубами и не поддающееся никаким методам борьбы.
Жильцы радовались грядущим удобствам и ревностно следили за подключением соседних домов: не обошли бы нас, не забыли.
Звонили в дверь приличные ребята в чистых спецовках, блокнот и карандаш в нагрудном кармашке: центральное отопление желаете? А в ванную горячую воду? Дело так: централь проходит по другой стороне улицы, вас подключают по плану на следующую пятилетку. Но вообще резерв материалов позволяет... можно план подкорректировать, нам тоже будет удобнее, потом здесь снова не рыть все и не долбить. Но это * дополнительные расходы... понимаете? Если квартира желает сейчас подключаться, чтоб не ждать - а кто его знает, когда нас сюда снова направят? - надо составить план и собрать деньги, если кому чего охота поставить дополнительно.
Жильцам все ясно. Есть неучтенные материалы. Работяги хотят подкалымить. Всем выгодно: можно договориться.
Работяги тычут пальцами - где будут стоять батареи и по сколько секций. Жильцы заискивают: а нельзя ли здесь добавить, а здесь сделать вот так? Можно, в общем, но это дополнительные расходы ведь. Подумайте, только быстро: второй и третий этаж уже согласились. Завтра утром мы заняты... после обеда можем зайти. Кто ответственный квартиросъемщик? пусть ждет дома, его подпись нужна.
Жильцы радуются разумной человечности работяг и собирают деньги. Деньги сдают, копию плана отопления квартиры получают.
Через месяцок вваливается бригада, буровит стены, втыкает отопление.
- А вот сюда еще, и здесь добавить?..
- По плану не положено.
- А вот у нас копия плана, все согласовано!
- С кем согласовано? Что за план?
- Так ваши же заходили.
- Не в курсе. Кто? Должность можете назвать? А фамилии хоть знаете?
У жильцов резко падает настроение. Начинают подозревать нехорошее. А бригада искренне знать ничего не знает, ведать не ведает; у них свой план, свой наряд. Дополнительно хотите? а где взять? это ж дополнительная работа, дополнительное время, нам за это не платят. И материалов нет... хотя достать, конечно, можно... но это все денег стоит, сами понимаете.
- Да мы же им уже платили!
- Кому платили? Вот с них и спрашивайте. Это мы не знаем, кто к вам, таким доверчивым, заходил.
Это была чистая работа, нехлопотная и беспроигрышная. Деньги собирались пачками.
И что гениально: жалоб не поступало! А кому и на что жаловаться? Деньги дал сам? - Сам. - В конце концов тебе сделали что надо? - Сделали. - А ты знал, что это незаконно, не по плану, из левых материалов? - Ну... не задумывался...- А отдал много? - Ну, не много... (Псевдоработяги оперировали реальными расценками.) - Так на что ты жалуешься? Что два раза заплатил за одну и ту же незаконную работу? А ты уверен, что первые ребята не из того же стройуправления? Да ты их сам просил, сам склонял за взятку к расхищению государственной собственности!
И Лазарь пропахивал не один месяц пятимиллионный город, возжаждавший тепла цивилизации.
- На месте обкома я бы дал мне орден Трудового Красного Знамени,- говорил он вечером в «Астории», кушая зеленоватый черепаховый бульон. - Я демонстрирую людям внимательность городских властей к нуждам трудящихся. Я воспитываю в них чувство хозяев жизни, имеющих право требовать выполнения своих пожеланий за уплаченные деньги. А сколько радости они испытывают от своей удачи и предприимчивости!
- А много ли у них, - вздыхал он философски, переходя к жюльену, - у бедолаг, радостей в жизни?..

6.ПОЧЕМ БЕРЕЗОВАЯ КАША

Был некогда в начале Невского знаменитый валютный магазин «Березка». В либеральные шестидесятые пускали туда не только иностранцев, но и своих граждан тоже, и не спрашивали у них страшноватые в своей безмерной власти стукачи в штатском, откуда валюта на ботинки или сигареты, и даже вообще без валюты, просто поглазеть на изобилие, тоже пускали свободно.
Направо от входа была ювелирная витрина. Золоченые запоночки с малахитом, за три доллара, лежали скромно сбоку. А в центре сверкали штучки иные, роскоши неподъемной, вроде бриллиантовых перстней за шестнадцать тысяч зеленых или колье за тридцать две. И граждане собственными глазами убеждались сквозь броневое стекло, что бриллианты и колье существуют не только в исторических романах и кино, но и на самом деле.
И всегда чуть-чуть казалось, представлялось, что подойдет сейчас сзади, выдвинется весомо и нездешне, настоящий миллионер нереальной выхоленное™, и высокомерным уолл-стритским выговором велит подать все это к осмотру - и заплатит в кассу толстую пачку долларов, которые одним уже своим видом дурны и порочны, материализуя собой зло и эксплуатацию чуждого империалистического мира...
И вот стоят и смотрят. И между ними проталкивается деловито занюханный мужичонка в брезентовом
дождевике. Он оценивает витрину, надевает рукавицы, достает молоток - и резким ударом разбивает стекло!
Народ смотрит изумленно, еще не понимая, что это такое он видит. А мужичонка распахивает портфель и, убрав несколько осколков покрупнее, спокойно сгребает все эти сияющие драгоценности.
Все в остолбенении выпучили глаза и раскрыли рты. Продавщица, как упав в холодную воду, ахает на вздохе, и крик застревает в перехваченной глотке. А мужик хозяйственно ссыпает добро.
Продавщица, наконец, взвывает в тональности застреленного зайца: «Ай-я-я-я-я-я-яй!..» К ней подскакивают две подруги и беспомощно верещат:
- Что вы делаете!!! Что вы делаете!!!
Что называется, фактор неожиданности. Все парализованы и нейтрализованы. Кое-как начинают осознавать действительность, в которой происходит что-то не то:
- Ничего себе!.. Елы-палы!
- Так это - что?..
Грабитель?! Как - прямо так?! Вот он, здесь, так запросто?! Что за дичь... А продавщицы пищат и прыгают:
- Милиция! Мужчины! Да держите же его! держите, вы что, не видите!!!
Мужика хватают храбро за руку, за шиворот, он сопит, отталкивает - остатки догребает. Ну - облепили, похватали, скрутили. Бывают же такие ненормальные грабители!.. Бред!
В магазине хапарай, гвалт поднимается, директриса выскакивает, продавщица в истерике бьется, доброхоты поздоровее мужику локти к затылку загибают. Вызывают милицию, закрывают двери, просят всех отойти от развороченной витрины.

Предыдущая страница 27 Следующая страница


Легенды Невского Проспекта 28

Милиция, днем на Невском, прилетает молниеносно: случай неординарный, экстренный.
- Вызывали? В чем дело? Спокойно, граждане! Что, где, кто? Продавщица кто - вы? Успокойтесь, сейчас все нам расскажете. Кто разбил - этот? Сержант - наручники! Переписать адреса и данные свидетелей.
Мужичку - по загривку, по сусалам! к радости публики.
- Директор - вы? Когда кончаете рабочий день? Подъедете к нам, двадцать седьмое отделение. Продавщица где? - и вы подъедете. Опись драгоценностей есть? Возьмете с собой, надо произвести сверку.
Преступника мордой вперед - в решетчатый задок пикапа, портфель - под пломбу и пристегивают наручником к запястью - вещдок, куча ценностей, глаз не спускать!
- Магазин закройте! Всем сотрудникам до конца дня составить подробные отчеты: что было за день, кто что видел со своего места. Постараться точнее, по минутам.
И с тем уезжают, лихо повязав горяченького преступника.
Через две минуты прибывает милиция:
- Вызывали? В чем дело? Спокойно, граждане! Что, где, кто? И т. д.
А? Что? Так уже!..
Кто - уже? Что - уже?
Ничего не знает милиция про своих предшественников и понять не может. Недоумевают, выясняют, звонят, и подозрения сгущаются до полного мрака в глазах.
Растворился преступник. И черт бы с ним, полбеды, но вещественные доказательства тоже растворились. Литейный звереет и перекрывает город. Через час брошенный «уазик» находят у метро «Площадь мира». Чей?! Был угнан от двадцать седьмого отделения, у Катькиного садика, за пять минут до ограбления.
Хронометраж операции вызвал зависть и бешенство органов. От вызова милиции до прибытия наряда прошло десять минут. В них и надо было уложиться.
Уложились прекрасно. Около полутораста тысяч долларов.
И только потом в милиции вспомнили, сопоставили. На предыдущей неделе несколько раз подряд били
днем витрины в том же квартале. Приезжавшая милиция никого, разумеется, не заставала. Зато ее видели отлично. Так устанавливали время до прибытия.
...Нет, Лазарь не махал черным пистолетом под носом дрожащей кассирши, не крутил баранку визжавшей на виражах машины в отрыве от погони, и не зашивал бриллианты в подкладку кальсон: Он в эти самые минуты чинно пил кофе на втором этаже «Аэрофлота», почти прямо над «Березкой», чему были свидетели. Он был не более чем независимый плановый отдел, самодостаточная хозрасчетная единица. И каждая комбинация составлялась только на один раз.
Кардинал лелеял свои коварные замыслы.

7.ШТАНЫ НА ВАШИ ГОЛОВЫ

Это глупости, будто на бриллиантах можно заработать больше, чем, скажем, на бутербродах. Смотря как поставить дело. Лучшее тому подтверждение - «Мак-Дональде» богаче «Де Бирса».
Скажем, вошли когда-то в моду вязаные шапочки-«петушки». От бедности вошли - кроличьих не было, а норковые дороги. И стоила такая шапочка - пустяки, двадцатку в среднем, скажем. И, как водилось, поначалу они долго были в страшном дефиците.
Зато шерстяные женские рейтузы можно было купить за пятнашку. Их настрочили столько, что уже не было ног и задов, на которые их предназначалось натягивать. Причем залеживались преимущественно размеры основательные, от пятидесятого и выше.
Такие рейтузы, стянутые зимним вечером с одной знакомой, Лазарь долго и задумчиво разглядывал в своей квартире на Рубинштейна.
- Ну что ты так долго? - позвала подруга, подняв с подушки взлохмаченную страстью голову.
- Есть мысль, - холодно отозвался Лазарь, и ножницами отрезал от рейтуз штанину под самый корень.
- Что ты делаешь?!
- Присматриваюсь, - ответил Лазарь и отрезал вторую штанину.
- А в чем я пойду по морозу?!
Лазарь натянул отрезанную штанину себе на голову, перехватил сверху рукой на манер колпака, оценил в зеркале и ответил:
- В шапочке. - Снял штанину и разрезал пополам. Из одной пары рейтуз для глупого зада выходило
четыре шапочки для столь же глупых голов. Шапочки могли варьироваться любых размеров. У ягодиц - побольше, близ колен - поменьше. Пятнадцать рублей превращались в сто, а в особо обойденных модными товарами районах - в сто шестьдесят. Лазарь потыкал пальцем в калькулятор: - Одна баба, плюс одна иголка, одна катушка ниток, одна пара спиц... один день, пятнадцать рублей умножить на двадцать шапочек... о'кей, старуха! взамен получишь панталоны на гагачьем пуху!
Четыре агента на четырех подержанных «Москвичах» двинули в четыре стороны света - сбывать товар, получая себе двадцать процентов комиссионных. Вагон рейтуз был куплен через систему уцененных товаров. Сливки были сняты...

8.МАГНАТ И СКУКА

...Когда мы познакомились в середине семидесятых, Лазарь был богатым человеком. У него было две трехкомнатных квартиры - на Рубинштейна и на Кировском. У него было две машины - «Волга» и «Жигули». Бабки, барахло и изрядный счет в каком-то европейском банке.
На него работал штат ребят. Они шлялись по северам и скупали иконы. Выменивали, торговали за бесценок.
Работали парами. Старший искал, торговал, потом сдавал товар Лазарю, отчитываясь в тратах и получая процент сверху в зависимости от ценности досок. Сам
он - из безопасности промысла - иконы никогда не носил. Для этого был подручный, носильщик, нанимаемый за тысячу в месяц. Если их прихватывали и не удавалось откупиться - садился он. За время отсидки получал вдвое.
Иконы переправлялись на Запад, сдавались оптом, часть денег клалась в банк, на часть покупались последние диски и переправлялись в Союз. Здесь диски продавались, в основном в Москве на Плешке, а на вырученные деньги заряжались охотники за иконами. И т.д. Такой конвейер.
В семьдесят пятом году я работал в Казанском соборе, который был тогда Музеем истории религии и атеизма. Однажды нас пригласили на таможню. Система Лазаря дала сбой. Мешок икон был задержан. Музейщики должны были их оценить. Менее ценные поступили в музей. Куда девались более ценные, мы не знали.
В начале восьмидесятых Лазаря все-таки посадили. Газеты выбросили заголовки: «Последняя песня Лазаря». С кем он не поделился, кто принял решение прекратить его бизнес, - похоронено в архивах. Понятно, что бизнес такого размаха не мог оставаться незамеченным соответствующими органами с самого начала. Штаты были огромны, провокаторов полно, в лапу при случае брали уже практически все.
Все это было уже не веселое мошенничество, не красивое жульничество. Это была не официальная, но почти законная работа. По-своему тяжелая, громоздкая, нервная.
И Лазарь уже не был легок и весел. Он был богат, устал и скучен. Материально - в рамках вообще дозволенного в Союзе - он мог позволить себе все. Морально - он был никем. И в глазах его проблескивала черная меланхолия.
Надо полагать, сейчас бы он вполне преуспевал. Крутые ребята тех времен прошли жестокую школу, выжили в неслабых условиях, и доказали свою выживаемость. Но он давно и навсегда исчез с питерских горизонтов.

ЭПИЛОГ

...Выслушивая многочисленные пожелания написать «Легенды Невского проспекта» новой эпохи, я долго пытался понять, почему сейчас это так неинтересно. Сколько кремневых характеров! сколько умопомрачительных коллизий! какое богатство уголовной хроники и разнообразнейших происшествий!
И очень просто.
Картина имеет передний план, и имеет фон. Фон советской эпохи был сер, глух и ровен, как асфальт. , Незаурядная личность и странная ситуация на этом фоне играли, захватывали, светились ярко и развлекали воображение. Каждая история - это был взлом фона, эпатаж действительности, протест, контраст; это была комедия издевки личности над системой и трагедия обреченности этой личности пред всемогуществом системы.
Суть настоящей истории - в победе мышки над кошкой. В смехе мышки над цепным псом закона и государства.
Что же ныне? Фон играет радугой и искрится бенгальским огнем. Возможно абсолютно все, и газеты наперебой гоняются за сенсациями. Любая, самая цветастая, история теряется на таком фоне. Сейчас контрастом будет уже ровная и спокойная история о счастливой любви; или о человеке, который предпочел честный труд искушению головокружительной махинации; или о разбогатевшем жулике, который вспомнил о совести и раздал все деньги бедным.
Мы живем сегодня в простом и понятном мире, где безоговорочно правят открытая сила, жадность и жульничество. Афера и кража стали нормой жизни - от министра и прокурора страны. Бандитизм сделался почти официальной работой, и любые преступления, известные всем, проходят безнаказанно.
Никто больше не вспоминает о морали, честности и долге. Все признали, что быть проституткой лучше, чем ткачихой. Слово «продажность» исчезло из слова-
ря, ибо само собой подразумевается, что каждый должен продаваться за сколько сумеет.
Преступник и представитель государства соединились в одном лице. Противостояние личности и закона исчезло. Личность обнялась с законом и пошла косить капусту. Мошенник рискует только тем, что его пристрелит другой мошенник.
Поэтому сегодня плохо с юмором. К любому происшествию можно приставить вопрос-ответ: «Да, это так, ну и что такого? Еще и не то делают. Это нормально, так все и устроено».
Вчерашние мышки стали кошками и жрут и крадут все, что могут. А сегодняшние мышки - мышки по жизни, а не официальному положению, и супротив кошек не могут ничего, даже не пытаются, на то они и мышки. Их робкие дерги вызывают жалость, а не смех.
Сегодня Давид не может победить Голиафа, потому что вакансии Голиафов открыты, и Давиды сами становятся Голиафами и дубасят всех по головам. Ситуация такова, что каждый без особого труда может занять то место, которого он стоит. Отсутствует напряжение, разрыв, между тем, что люди себе должны представлять - и тем, что есть на самом деле. А этот разрыв, это напряжение и есть почва и основа юмора.
Юмор - это нарушение привычного соотношения между должным и имеющимся. Если нет должного - нет и соотношения, нечего и нарушать. Убийство, афера, адюльтер, гомосексуализм, беспорядок - не имеют сегодня на себе никакой оценки, а лишь констатируются как данность.
В этом - главная причина неинтересности сегодняшней литературы. Любая история, рассказанная писателем, сегодня менее интересна, чем сливки газетной хроники. В жизни все есть и все дозволено, и крутейший материал обрушивается водопадом.
Никакая фантазия не в силах превзойти дикий идиотизм того, что мы наблюдаем нередко в жизни и о чем сегодня открыто говорит журналистика. Поэтому
писать о сегодняшнем дне куда менее интересно, чем жить в сегодняшнем дне.
Писание же историй советской эпохи - это создание виртуальной реальности, под неожиданным углом отражающее виртуальную реальность самой этой эпохи.
Искусство становится искусством тогда, когда может противопоставить действительности какое-то свое отношение, какую-то свою оценку, и через это показать читателю нечто, чего он раньше не видел, не задумывался, не понимал. Сегодня газеты и ТВ вываливают всю фактологию жизни, а что касается отношения, то все давно увидели: кто кого может, тот того и гложет. Поэтому сегодня плохо с искусством. Нет никакой твердой почвы, от которой оно может отталкиваться; искусству сегодня нечего противопоставить сегодняшней жизни.
...История Лазаря, скажем, была бы сегодня заурядной историей становления «нового русского». Это ново? интересно? смешно? Всех уже тошнит от жулья. От каждодневного абсурда.
Поэтому подождем немножко, пока все само устоится, ага.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • САГА О ГЕРОЯХ
     (Страница 1)
    • Легенда о родоначальнике Фарцовки Фиме Бляйшице (Страница 1)
      • 1. ИНТЕЛЛИГЕНТИК (Страница 1)
      • 2. ОТКРЫТИЕ (Страница 1)
      • 3. НАЧАЛО (Страница 1)
      • 4. БОМБАРДИР (Страница 1)
      • 5. БРОСАЙ КРЮЧЬЯ (Страница 2)
      • 6. МЫ РОЖДЕНЫ, ЧТОБЫ СКАЗКУ СДЕЛАТЬ БЫЛЬЮ (Страница 2)
      • 7. ШЛЯПА (Страница 2)
      • 8. ЗЭК (Страница 2)
      • 9. ЛЮБОВЬ (Страница 2)
      • 10. ВЕНЕЦ И КОНЕЦ (Страница 2)
    • Марина (Страница 3)
      • 1. ДЕВОЧКА ЛЕГКОГО ПОВЕДЕНИЯ (Страница 3)
      • 2. ВЛИПЛА (Страница 3)
      • 3. В БОРДЕЛЕ (Страница 3)
      • 4. ИНОСТРАНЦЫ (Страница 3)
      • 5. БОЛТ (Страница 3)
      • 6. ЛЕВЕР ПОНЧ (Страница 4)
      • 7. ЕЕ УНИВЕРСИТЕТЫ (Страница 4)
      • 8. ДЖОРДЖИ (Страница 4)
      • 9. ПОЖАР В ЕВРОПЕ (Страница 4)
      • 10. КУРТИЗАНКА КГБ (Страница 5)
      • 11. ШЕЙХ В «МЕРСЕДЕСЕ» (Страница 5)
    • Легенда о стажере (Страница 5)
    • Океан (Страница 6)
    • Легенда о Моше Даяне (Страница 7)
    • Легенда о заблудшем патриоте (Страница 7)
      • 1. ДРАП (Страница 7)
      • 2. ЖЕРТВА ГРИБНОГО СПОРТА (Страница 7)
      • 3. ЯВЛЕНИЕ БАЛДЫ НАРОДУ (Страница 7)
      • 4. НА КОГО ТЫ РАБОТАЕШЬ?! (Страница 8)
      • 5. ЕСТЬ В ЖИЗНИ СЧАСТЬЕ (Страница 8)
      • 6. РОТОЗЕЙ - НО НАШ! (Страница 8)
      • 7. ШЬЕМ ДЕЛО ИЗ МАТЕРИАЛА ЗАКАЗЧИКА (Страница 9)
      • 8. ВЕРНУЛСЯ В СВОЙ ГОРОД, ЗНАКОМЫЙ ДО СЛЕЗ (Страница 9)
      • 9. КУ-КУ! (Страница 9)
    • Оружейник Тарасюк (Страница 9)
      • 1. ЗАГРОБНЫЙ СТРАЖ (Страница 9)
      • 2. ПАРТИЗАН (Страница 9)
      • 3. КУРСАНТ (Страница 9)
      • 4. АБИТУРИЕНТ (Страница 9)
      • 5. СТУДЕНТ (Страница 9)
      • 6. ДИПЛОМАНТ (Страница 10)
      • 7. ПРОФЕССОР (Страница 10)
      • 8. СЛАВА (Страница 10)
      • 9. КИНОГЕРОЙ (Страница 10)
      • 10. РЫЦАРЬ ПЕЧАЛЬНОГО ОБРАЗА (Страница 10)
      • 11. ВСТРЕЧА В АУТЕ (Страница 10)
      • 12. ЕВРЕЙ (Страница 10)
  • ЛЕГЕНДЫ «САЙГОНА» (Страница 11)
    • Крематорий (Страница 11)
    • Танец с саблями (Страница 11)
    • Легенда о соцреалисте (Страница 11)
    • Американист (Страница 12)
    • Легенда о морском параде (Страница 13)
    • Лаокоон (Страница 13)
    • Баллада о знамени (Страница 14)
    • Маузер Папанина (Страница 15)
    • Легенда о теплоходе «Вера Артюхова» (Страница 16)
      • 1. ЧЕРНЫЙ БИЗНЕС (Страница 16)
      • 2. НА ХАЛЯВУ И УКСУС СЛАДКИЙ (Страница 16)
      • 3. ПУСТЬ НЕУДАЧНИК ПЛАТИТ (Страница 16)
      • 4. ГДЕ ЗНАЮТ ДВОЕ - ТАМ ЗНАЕТ И СВИНЬЯ (Страница 17)
      • 5. СКОРАЯ МЕДИЦИНСКАЯ ПОМОЩЬ (Страница 17)
      • 6. КОНЦЫ В ВОДУ (Страница 18)
      • 7. НЕ ВСЕ ТО ЛЕБЕДЬ, ЧТО ТОРЧИТ ИЗ ВОДЫ (Страница 18)
      • 8. ЭТО ПРАЧЕЧНАЯ? - ФУЯЧЕЧНАЯ! (Страница 18)
      • 9. ЛЮБОВЬ ТРЕБУЕТ ЖЕРТВ (Страница 18)
      • 10. НЕ МЕШКАЙ У ЦЕЛИ: ИДИ КУДА ШЕЛ (Страница 19)
      • 11. ПСИХ (Страница 19)
      • 12. КАРЬЕРА ПРАВЕДНИКА (Страница 19)
  • БАЙКИ СКОРОЙ ПОМОЩИ (Страница 19)
    • ОГНЕСТРЕЛЬНОЕ (Страница 19)
    • ГОЛОВА (Страница 20)
    • АРТИСТ (Страница 20)
    • БЫТОВАЯ ТРАВМА (Страница 20)
    • ПАДЕНИЕ С ВЫСОТЫ (Страница 20)
    • ШОК (Страница 20)
    • ОТРАВЛЕНИЕ (Страница 20)
    • СНАЙПЕР (Страница 21)
    • СУИЦИД (Страница 21)
    • ПЬЯНАЯ ТРАВМА (Страница 21)
    • ИСКУСАНА ЖИВОТНЫМ (Страница 21)
    • РЕВИЗОР (Страница 21)
  • ЛЕГЕНДЫ РАЗНЫХ ПЕРЕКРЕСТКОВ (Страница 22)
    • Баллада датской тюрьмы (Страница 22)
    • Посвящается Стелле (Страница 23)
    • Миледи Хася (Страница 24)
    • Рыжик (Страница 24)
    • Режиссер в эротике (Страница 25)
    • Фуга с теннисистом (Страница 26)
    • Легенда о Лазаре (Страница 26)
      • 1.ВУНДЕРКИНД (Страница 26)
      • 2.ВОСПИТАНИЕ ТРЕЗВОСТИ (Страница 26)
      • 3.УМЕЛЕЦ (Страница 27)
      • 4.ПРОДАВЕЦ ВОЗДУХА (Страница 27)
      • 5.МЫ ВАС ОБОГРЕЕМ (Страница 27)
      • 6.ПОЧЕМ БЕРЕЗОВАЯ КАША (Страница 27)
      • 7.ШТАНЫ НА ВАШИ ГОЛОВЫ (Страница 28)
      • 8.МАГНАТ И СКУКА (Страница 28)
  • ЭПИЛОГ (Страница 28)


Михаил Веллер

Легенды Невского Проспекта

 Читать книгу

Аннотация

Эта книга - самое смешное (хотя не всегда самое веселое) произведение последнего десятилетия. Потрясающая легкость иронического стиля и соединения сарказма с ностальгией сделали "Легенды Невского проспекта" поистине национальным бестселлером. Невероятные истории из нашего недавнего прошлого, рассказанные мастером, все чаше воспринимаются не как фантазии писателя, но словно превращаются в известную многим реальность.

Создание книги: Aina
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Михаил Веллер - Биография

Михаил Веллер

На основную страницу

Биография

Михаил Веллер - родился в 1948 г. Детство провел в Сибири. В 1972 г. окончил филологический факультет Ленинградского университета. Работал лесорубом в тайге, охотником-промысловиком на Таймыре, скотогоном в Алтайских горах, журналистом, учителем - всего сменил около тридцати профессий.

Первая книга рассказов "Хочу быть дворником" вышла в 1983 г. и сразу привлекла внимание критиков и читателей точностью и гибкостью стиля и неожиданностью сюжетов. За ней последовали "Разбиватель сердец" (1988), "Технология рассказа" (1989), "Рандеву со знаменитостью" (1990). Бестселлерами стали "Роман воспитания", "Приключения майора Звягина" (1991) и названная критиками "самой смешной книгой последних лет" "Легенды Невского проспекта" (1993).

Литературный скандал вызвал мини-роман "Ножик Сережи Довлатова". Последний бестселлер, роман "Гонец из Пизы" (2000) выдержал за год 11 изданий.

Самый издаваемый сегодня из русских "некоммерческих" писателей - только в 2000 г. его книги выходили 38 раз общим тиражом около 400 тыс. экз.

Издавался в таких изданиях, как "Литературная газета", "Знамя", "Октябрь", "Дружба народов", "Огонек" и др.

Читал лекции по современной русской прозе в университетах Милана, Иерусалима, Копенгагена.

В свободное время живет в Москве, но работать продолжает в Таллине.