Михаил Томилин - Артефакт

1 Михаил Томилин

Пролог

Человек явно торопился. Он бежал не взирая ни на дождь, ни на грязь. В его безумных глазах отражалось огромное знание и бесконечная надежда. Он поскальзывался, падал, вставал и снова бежал. Бежал по какой то, одной ему известной траектории постоянно петляя и изворачиваясь. Вдруг он, как будто бы ошибся в направлении и его рука вырвалась из плечевого сустава обрызгав землю вокруг кровью. Человек зарычал от адской боли, поднял оторванную конечность, приставил к плечу, напрягся и, о чудо! Ткани руки начали срастаться! Через минуту она была как новенькая! Человек пошевелил пальцами и снова понёсся неизвестно куда. Впереди показался сетчатый забор. Бегун увидел его и заметно повеселел. Внезапно он остановился. Его тело задергалось в конвульсиях, а глаза вылезли из орбит. Он сквозь хрип произнес: „Не успел!“. И в этом последнем возгласе было все. И боль, и жалость, и огромная мудрость. Несчастный упал на землю и сжался в комок. Его руки распухли, а ноги покрылись страшными волдырями которые лопались причиняя человеку адскую боль. Так он пролежал с полчаса пока наконец не затих. Внезапно все прекратилось. И дождь, и ветер. Небо просветлело и показалось ласковое солнышко. К трупу беглеца подбежала стая крыс и в мгновение ока от него не осталось и следа…

***

В один из Апрельских, солнечных деньков, в два часа дня, он вышел из дома и, постепенно ускоряясь, двинулся по улице на север. Эта встреча обещала быть очень серьезной, поэтому опаздывать было не просто нельзя, но и не позволительно. Сергей, человек, который находил клиентов, сказал, что работа тяжелая, но вместе с тем очень дорогостоящая, а это значит, что Андрей мог запросить за неё практически любую разумную цену.
Пройдя около километра, он свернул в переулок слева. Там он нашел дом №3 и, поднявшись по чистой, недавно окрашенной лестнице нажал на позолоченную кнопку дверного звонка. Плита черного дерева, оказавшаяся дверью, отворилась, и оттуда вышел человек лет пятидесяти. Андрей представился, и человек жестом пригласил его внутрь. Пройдя по длинному коридору, он вошел в большую, богато обставленную комнату (да, насчет этого Сергей не соврал!) в углу которой стоял огромный диван. На диване сидел хорошо одетый мужчина. На вид ему было около тридцати. Мужчина пил какой-то напиток янтарного цвета из широкого и низкого бокала с гранеными стенками и курил сигару. По словам Сергея — это был хозяин дома. Увидев Андрея, он встал, направился к нему и, вытянув губы в деланной улыбке, подал тому руку.
— Иван. — Представился он. — А вы должно быть Андрей.
— Да, я звонил вам по объявлению.
— Присаживайтесь, не хотите ли выпить?
Андрей отрицательно покачал головой.
— Ну, тогда давайте сразу к делу.
Гость сел и, проигнорировав протянутую ему коробку замечательных кубинских сигар, начал:
— Итак, в чём моя задача, что вы хотите от меня? В объявлении было сказано о каком-то пропавшем человеке?
— Именно, мой друг пропал три недели назад.
— А почему вы не заявите в милицию?
— В милиции отказываются от поисков, по их словам это не имеет смысла.
— То есть? — гость удивленно поднял глаза.
— Видите ли, все не так просто. Вы когда-нибудь слышали о Зоне?
Андрей вспомнил, как полтора года назад одно из дел привело его вплотную к так называемой „Зоне“: куске земли вокруг старой Чернобыльской АЭС, который был заражен при очень странных обстоятельствах. Толи из-за взрыва, толи из-за психических опытов, а может и еще из-за чего. В результате заражения в Зоне образовалось огромное количество различных мутировавших организмов, аномальных зон, игнорирующих законы физики и в большинстве своем смертельно опасных и, самое главное, целая россыпь всевозможных артефактов за которыми в Зону отправляются сталкеры.
— Нет, я никогда не слыхал об этом. — Соврал Андрей.
— Ах, вот как. Ну что ж не буду скрывать, это опасное место, даже очень опасное. Честно говоря — смертельное.
Полно мутантов и всяких подобных тварей.
Ну что ж, подумал Андрей, он не врет, и это плюс. А то, что здесь замешена Зона — минус, притом большой.
— Кроме того, Зона закрыта, и…
— Простите, но причем тут Зона, — перебил Андрей рассказчика. — Ведь не просто так вы мне это говорите.
— Да, вы правы, дело в том, что мой друг Михаил пропал именно там. Понимаете, он — сталкер. Зона — его дом, но он постоянно сообщал о себе. А теперь, вот уже три недели от него ни слуха, ни духа.
— Ну, мало ли, что могло слу…
— Нет, — не дал ему договорить Иван. — Он всегда находил способ связаться со мной, даже если предположить, что он не смог сообщить о себе в течение недели, то уж во вторую неделю он бы точно связался со мной, уж и не говоря о третьей.
— Хорошо, где его видели в последний раз, что он вам говорил при последней встрече, где он жил в Зоне, есть ли у него там друзья и так далее. Рассказывайте все, что касается дела.
— В последний раз я видел его месяц назад, здесь. Он приходил и сказал, что скоро все изменится. Якобы, он получил какой-то сногсшибательный заказ на нахождение артефакта, и скоро он станет богатым человеком, и не только.
— Что значит „и не только“?
— Он сказал, что со временем я все узнаю.
— Ну, дальше.
— В Зоне у него был схрон, но он никогда о нем не говорил, так что я и не в курсе, где он находится. Возможно, его друг Коля знает, где.
Кольку можно найти около рынка, он не сталкер, и, поэтому, почти всегда на одном месте.
— OK! — Согласился Андрей. — Я берусь за ваше дело, но вы ведь знаете, что в Зоне всякое может случиться, поэтому готовьтесь к худшему.
— Я давно готов… Ну, а теперь поговорим о финансовой стороне дела.

***

Подготовка заняла весь оставшийся день и к вечеру Андрей, как ему казалось, был готов. Да, в Зоне он был, но не достаточно. Полтора года назад одно из дел свело Андрея почти вплотную с Зоной, и он даже побывал на её территории. Там он нашел полумертвую крысу и взял к себе. Крыса была очень сильно ранена, но, тем не менее, выжила. Андрей выходил её и назвал Рада. Как это ни странно, крыса стала ручная и совсем не кусалась. Раду он тоже решил взять с собой. Кроме крысы Андрей взял пистолет Макарова, спец костюм с защитой от радиации, датчик движения, счетчик Гейгера и кое-какие инструменты. Плюс к этому в рюкзак он сунул чистое белье, деньги, пару-тройку целлофановых пакетов, спички, бутылку спирта, патроны, взрывчатку, бумагу и ручку (с каждого задания он составлял конспект и, если потом случалось отправляться в эту местность еще раз, он читал все записи, вспоминая, что лучше взять и как действовать). Путешествие в „Зону“ (такого масштаба) было впервые, поэтому сейчас читать было нечего.
Поезд шел три часа, затем полтора часа пешком и вот она — Зона — металлический забор, ограждающий непрошенного путника от опасной территории. Андрей обратил внимание на крысу: она ощетинилась и сжалась в комок. Да, это было то место, где он нашел её. Даже забор остался. Все, еще метров сто, и все, территория радиации, мутантов и загадок науки. Андрей пошел вперед и, пройдя метров пять, с удивлением заметил, что Рада не двинулась с места. Он позвал, но животное не реагировало. Тогда он решил идти вперед, ведь, в конце концов, Рада не выдержит и пойдет за ним. Андрей шагнул вперёд, и вдруг его глаза застлала кровавая пелена, а мозг резанула боль, он почувствовал что падает. Падает в глубину, в темноту, в этот ужасный, мрачный колодец смерти из которого нет возврата.

***

Июльское солнце грело и ласкало его уставшее тело. Андрей лежал на мягкой, зеленой траве улыбался. Рядом, свернувшись калачиком(!), спала Рада, иногда вздрагивая и попискивая. Все было бы хорошо, если бы не место, где он находился. Это была Зона. Но Андрей так устал за последние четыре месяца и до того свыкся с этим, поистине странным, местом, что практически не обращал на все это внимания. Вспомнилось его первое знакомство с Зоной. Рада тогда не зря встала и, ощетинившись, никуда не хотела идти. Крысы чувствуют аномальные зоны и обходят их, а когда Андрей пошел прямо на одну из таких зон, Рада, конечно, встала как копанная. Она-то чувствовала… Да, каким же дураком он был, когда пошел в Зону, понадеявшись только на свои знания и опыт. За те два года, что он не был на том месте, где в прошлом нашел Раду, Зона значительно выросла и то, что аномалия оказалась гораздо дальше от территории, чем должна была, совсем не удивительно. Скорее всего, это была „комариная плешь“, но только начавшая появляться и потому небольшая по размеру и силе. Кроме того, Андрей наступил в неё только носком, а не всей ногой, поэтому его не разорвало. Правда, он лишился одного пальца на ноге, но это практически совсем не мешало ему. Его, истекающего кровью, нашел парень по имени Вадим. Он дотащил Андрея до своего дома (если это можно назвать домом) и там лечил его где-то с неделю. И вылечил! А потом, услышав, зачем бывший спецназовец с крысой и без подготовки сунулся в Зону, решил ему помочь. Вадиму было тридцать шесть лет, бывший учитель биолог (в прошлом доктор наук) он был сталкером уже шесть лет. В Зоне он, можно сказать, жил. Друзей вне неё он не имел и не желал. Это ему было не нужно.
— Повезло мне с Вадиком, — думал Андрей, — без него я бы давно подох. Классный он парень!
Вдруг из кустов послышался голос:
— Эй, Энд, вставай. Что, забыл, где находишься, или жить надоело?
Андрей лениво поднялся на локтях.
— Привет, Вадим! Чего узнал?
— А узнал я то, где твой Колян проживает, но если хочешь его застать, то идти надо сейчас и быстро. Он скоро уходит.
—OK! Я мигом.
Андрей проверил рюкзак, разбудил крысу, и они втроем отправились за „другом Колей“.

***

Остановились на ночлег под огромным деревом с двух сторон окруженным густым кустарником.
— Дежурить будем По-очереди, по 2 часа каждый, я первый. — Сказал Вадим.
— Без проблем, как скажешь.
Андрей давно усвоил, что в Зоне спать спокойно нельзя. Или крысы нападут, или туман опустится, а может и пух ветром поднимет. Да мало ли что! Вадим многому научил друга за четыре месяца, и Андрей был ему благодарен.
— Слушай Вадим, а как так получилось, ты, доктор наук, учитель и вдруг сталкер?
— Зона, это магнит. Она притягивает. Тебя, меня, других. Многие думают, что только желание наживы движет сталкером, когда он в очередной раз очертя голову бросается на поиски нового, редчайшего артефакта, несмотря на опасности, подстерегающие его везде: на крыс, мутантов, аномальные зоны и другую подобную гадость, которую породила Зона за все годы своего существования. Нет, это совсем не так. На самом деле гораздо важнее для нас возможность проверить себя, доказать, что мы тоже можем, что мы не хуже. Мы бросаем Зоне вызов. Каждый сталкер, по сути, авантюрист, а возможность заработать только подогревает желание и увеличивает интерес. Некоторые считают, то Зона не просто несколько квадратных километров зараженной территории, в которой невозможно жить, да и вообще находиться, а сложнейший живой организм. Она растет; изменяет внутри себя законы физики, математики, геометрии; производит сложнейшие химические реакции и всевозможные генетические опыты, от результатов которых стынет кровь в жилах, и волосы встают дыбом. Поговаривают, что в некоторых местах Зоны существуют аномалии, изменяющие наше пространство с трехмерного на четырех и пятимерное, а ближе к центру даже время течет по-другому! Никто не знает, почему и как появилась Зона, но все понимают, что она — это уже другой мир. Сталкеры — люди как раз из этого мира. Почему многие погибают, только шагнув в Зону, а другие живут в ней годами не только не умирая, но и не испытывая никаких неудобств? А потому, что они другие. Не всякий может стать сталкером, но всякий, кто им стал, уже не представляет свою жизнь без Зоны. Она гипнотизирует, притягивает. Ты что-нибудь слышал о телекинезе? Так вот в Зоне есть существа, которые могут его использовать… И не удивляйся, если ты как-нибудь увидишь летающие столы или мчащиеся тебе в лоб куски металла и подобный хлам. Просто какой-то мутант хочет есть, а ты, как ему кажется, подходишь на роль закуски. Конечно, это звучит фантастично, но ты поймешь, что я прав. Я сам был таким, пока не увидел все это собственными глазами. Я попал в Зону шесть лет назад. Хотел её изучать, хотел докопаться до истины. Как, когда, почему, ну и вся подобная ерунда. А вышло, что Зона не захотела говорить мне все это, а попросту бросила в „мясорубку“. Я тогда чуть не подох. Хорошо, хоть заряд был небольшой. Повезло. Дополз до какой-то хибарки и там уж собрался помирать, но меня нашли опытные сталкеры. Спасли. Потом объяснили мне, что да как и я решил здесь остаться. Втянулся. Так и получился новый сталкер по имени Вадим.
— Да уж. Удачи тебе не занимать. Это ж надо, „мясорубку“ вытерпел!
— Сам-то. „Комариная плешь“ это вам не просто так!
— Слушай Вадим, а что за огоньки там мерцают? Уж не стрельба ли?
Вадим посмотрел туда, вперед и мгновенно упал на землю.
— Тихо! — Зашипел он. — Это крысы! Молись, чтоб не заметили, хотя, наверное, уже поздно.
— Вот черт! Далеко? — Андрей перевернулся на живот.
— Через минуту другую будут здесь, собирайся и ползи за мной.
Они быстро побросали все в рюкзаки и заползли в кусты позади них. Огоньки приближались. Вадим достал что-то из рюкзака. Андрей присмотрелся и в лунном свете разглядел тусклый отблеск металла. Все поняв, он достал свой Макаров. Затем сталкеры задом поползли к какой-то развалившейся хижине и через минуту были там. Вадим аккуратно и бесшумно свернул небольшой коврик, лежащий на полу, и нырнул в открывшийся люк. Андрей молча прыгнул следом. Внизу оказался довольно просторный коридор уходящий вглубь земли. Друзья, не теряя времени, двинулись вперёд. Вдруг из люка, в который они только что прыгали, выпала огромная серая крыса и побежала к Вадиму, но тот успел среагировать, и крыса упала. Из отверстия в голове потекла тонкая струйка крови. Сразу вслед за выстрелом из люка буквально дождем посыпались крысы. Это была огромная стая, и, судя по всему, она твердо решила пообедать друзьями. Вадим крикнул что-то похожее на „беги“ (а может и „ложись“) и швырнул в крыс полулитровую стеклянную бутылку. Она с грохотом взорвалась, и весь коридор объяло пламенем. Горящие крысы метались, зажигая все, что уцелело после взрыва и, норовя поджечь и сталкеров. Те едва успевали отскакивать от горящих шаров. С огромным трудом им удалось отбиться и загасить пламя, а когда, выбравшись наверх, Андрей хотел спросить Вадима о том, что это был за подвал, тот уже отключился. Силы оставляли Андрея, он это ясно чувствовал. Сказался пережитый стресс и многочисленные, хоть и небольшие, ожоги. Тогда он лег рядом с другом и позволил усталости полностью завладеть собой. Через секунду он уже спал.

***

Когда Андрей проснулся Вадим уже сидел у костра на котором что-то жарилось. Андрей сел и ощупал себя, странно, вчера, кажется, он был весь в ожогах, а сейчас и следа их не осталось. Чудеса. Он повернулся и посмотрел на друга. Тот сидел и глядел на огонь. На его лице не было и следа вчерашнего изнеможения. Может выспался хорошо? Вдруг Вадим поднял голову.
— А, проснулся, ну как самочувствие? — Улыбнулся он.
— Странно, вчера, вроде, весь в ожогах был, а сейчас все просто отлично!
— Сюрпризы Зоны…
— Что ты имеешь в виду?
— Бывалые сталкеры говорят, что есть такая аномалия, которая лечит раны. Заживляет мелкие ожоги, порезы, царапины. Говорят, не видно её, но если не спишь то почувствуешь: тело, словно энергией наполняется. Если в этот момент порезаться, рана на глазах зарастет!
— Да, какие только чудеса тут не происходят.
— А что ты хочешь! Зона. Ну давай ешь скорее, да пошли, а то не застанем твоего Коляна, уйдут, а потом ищи его.
— Да, пожалуй ты прав. Я быстро.
Андрей съел кусок жареного мяса какой-то птицы, скорее всего вороны (много их тут летает…) и быстро проверил рюкзак. Затем нашел под кусами Раду и они втроем пошли.
Когда было пройдено ѕ пути солнце уже село. Вдруг Андрей остановился.
— Ты что? — Поинтересовался Вадим. — Устал?
— Тихо! — Шикнул на него сталкер. — Слышишь?
Вадим прислушался и уловил едва различимый шум.
— Да, слышу. — Сказал он другу. — Что это?
— Это вертолет, скорее всего МИ-24.
— Странно, здесь я их что-то никогда не встречал. Что ему могло понадобиться
— Не знаю, но он летит сюда.
— Да, слышу. — Повторил Вадим. — Что-то не хорошее у меня предчувствие.
Сталкеры повернулись и увидели у горизонта маленькую серую точку. Она стремительно приближалась. Уже через полминуты точка превратилась в полноценный военный вертолет МИ-24 защитной окраски и зависла над землей. Друзья молча ждали. Вдруг из открывшейся двери вертолета показался человек с автоматом в руках и наставил его на сталкеров. В следующую секунду он открыл огонь. За миг до этого, Андрей, что-то смутно припоминая из своего спецназовского прошлого, прыгнул в сторону, так что очередь, пущенная человеком из вертолета задела только правый бок Вадима и не коснулась Андрея вовсе. Тот, падая, перекатился через себя, краем глаза заметил неподвижно лежащего друга и, достав из-за пояса свой старенький Макаров, сделал пару-тройку выстрелов в сторону вертолета. Видимо он достиг цели по тому, как стрелок спрятался внутрь. Наверное, он был ранен. Андрей воспользовался этим и побежал предварительно сбросив рюкзак. Вертолет полетел за ним, но стрелок почему-то не показывался. Андрей вдруг вспомнил, что совсем недалеко, метрах в пятисот, они с Вадимом проходили высоковольтную ЛЭП. Возможно, если ему удастся туда добежать, в сгустившихся сумерках пилот не заметит провода и с разгону налетит на них. Это был единственный шанс. Андрей побежал ещё быстрее и увидел впереди спасительную „высоковольтку“. Внезапно его плечо обожгла боль. Оказалось, что стрелок лишь перезаряжал и теперь снова начал стрельбу. Андрей зажал рану ладонью и продолжил бег. Петляя и увертываясь он преодолел еще метров сто, как вдруг в спину ему снова раздались выстрелы. Он упал на траву и перевернувшись через голову почувствовал, как еще одна пуля врезалась в его тело. Преодолевая головокружение и тошноту Андрей поднялся и с трудом побежал. До спасительной ЛЭП оставались считанные метры. Наугад он выстрелил из Макарова последний патрон и бросил, ставшее бесполезным, оружие на землю. Пробежав под проводами, Андрей кинулся в кустарник и оттуда посмотрел на вертолет. Тот, ничего не подозревая, продолжал лететь по направлению к сталкеру. До проводов оставалось метров десять, как вдруг вертолет резко вильнул вправо и вниз. Видимо пилот, в последний момент, увидел линию электропередачи и попытался избежать столкновения, но было уже поздно. Машина с треском и снопом голубых искр налетела на провода. Лопасти винта накрутив на себя кабель переломились и вертолет с грохотом упал на землю. Тут же взорвались бензобаки, и двадцать четвертый мгновенно оказался объят пламенем. От него повалил черный дым.
Андрей с трудом добрался до неподвижного друга. Тот лежал открыв глаза и часто дыша. Одна пуля попала ему в грудь, другая в шею. Ему срочно нужен был врач. Андрей упал перед сталкером на колени и распахнув ворот его рубашки полез за аптечкой. Вдруг Вадим открыл рот.
— Эй, Энд. — Позвал он Андрея. — Как там наш летучий друг?
— Все в порядке, попал под напряжение и взорвался.
Вадим усмехнулся.
— Я знал, что ты справишься! А теперь Энд, слушай меня. Достань из рюкзака, там, на дне, коробку из-под сигарет.
— Ты с ума сошел?!! Какие сигареты, лежи и не двигайся.
Вадим откашлялся.
— Достань. Там не сигареты, скорее!
Андрей схватил рюкзак и вытряхнул его на траву. Среди разного, как ему казалось, хлама он нашел небольшую пачку. Внутри было что-то тяжелое.
— Вот, держи. — Сказал он другу.
— Так, хорошо. Теперь открой её и достань оттуда диск. Не теряй времени, живей!
Андрей разорвал пачку и в его руках оказался небольшой диск черного цвета толщиной сантиметра полтора и весом чуть меньше пол килограмма.
— Да, я достал. Что дальше?!
— Теперь приложи его по очереди к пулевым отверстиям.
Андрей положил диск на дырку от пули в груди Вадима и почувствовал, как что-то со стороны тела ударилось о предмет. При этом Вадим сжал зубы и зарычал от боли. Положив диск на отверстие в шее, и почувствовав тоже, что и в прошлый раз Андрей поднял его и посмотрел на обратную сторону. К ней, притянутые как магнитом, прилипли две пули.
Вадим зашевелился
— Все объясню потом, скорее, доставай мою аптечку, внутри увидишь желтый камень. Бери его и держи около пулевых ранений по минуте.
Андрей открыл аптечку и извлек оттуда желтоватый камешек. Он был не такой тяжелый, как диск, но все равно довольно увесистый. Сталкер приложил его к отверстию в шее и подержал с минуту. Оторвав камень от шеи, он не поверил своим глазам: там, где раньше была рана, ныне алел свежий шрам. Энд, ни слова не говоря, повторил операцию, теперь с дыркой на груди, опять удивившись результату. Вадим заметно окреп, и его лицо постепенно приобретало свой естественный цвет.
— Хорошо, — сказал он. — Теперь, я думаю, ты знаешь, что делать.
Андрей кивнул и занялся своими ранами.

***

Через два часа друзья уже сидели у костра. От их ран не сталось и следа, а самочувствие было просто отличным.
— Слушай Вадим, а чем это мы так ловко вылечились?
— Это только артефакты. Я добыл их примерно два года назад. Диск я нашел в груде металла. Я бы и вовсе не заметил его, если бы не свинцовые обломки, которые облепили его со всех сторон. Я очень удивился, ведь свинец не магнитен, а потом понял, что этот артефакт взаимодействует с металлом не с помощью магнитных сил, а на молекулярном уровне. Сначала я не предал этому значение и взял его просто на всякий случай. Вдруг удастся продать, но потом, когда меня подстрелили, я понял всю пользу этой вещи. Пули извлекаются идеально.
— Ну а камешек, заживляющий, где надыбал?
— А, это мне крыса подсказала, сама того не зная. Я разбил небольшую стаю крыс, но одна выжила, хоть и была тяжело ранена. Ну, мне любопытно стало, куда она пойдет, и как будет лечиться, и я незаметно пошел за ней. Зрение-то у них никудышное, а я ещё и против ветра держался, так что она и не заметила слежку. Завела она меня в какой-то цех разбитый. Везде хлам, рухлядь, темно, а в центре огромный камень из этого материала. Крыса подползла к камню, легла, полежала с минуту около него и, как ни в чем не бывало, убежала. Я с трудом отколол от скалы кусочек и взял себе. Оказалось, что камень не изменяет своих свойств в зависимости от размера, надо только положить к ране и подержать. Можешь и себе отломить кусочек, мне не жалко. Если хочешь, можем сходить на то место и взять камень оттуда.
— Нет, у тебя же есть. Нам хватит, а потом может и сходим. Вот только что ты мне раньше не говорил о нем? Ведь нет никакой „заживляющей аномалии“, ты ведь камнем меня лечил? Верно?
— Да, им. Понимаешь, такой артефакт на черном рынке моет стоить огромные, просто огромные деньги! Мне надо было тебя проверить, без обид, ладно?
— OK! Все правильно. Я бы и сам так поступил.
— Теперь о вертолете. Ты, наверное, понимаешь, что пропажу вертолета невозможно не заметить?
Андрей кивнул.
— Хорошо, и ты понимаешь, что не найдя наши трупы, поиски продолжат?
— Конечно!
— Поэтому нам нужно срочно в этом разобраться. Во-первых, за что мы, во-вторых, кто нас. Слушай, может ты в курсе, какого это за нами военный вертолет с кучей спецназа и приказом „уничтожить“ летает?
— Нет, я без понятия, но, возможно, это знает тот парень, которого нам надо найти.
— Так давай его найдем, и все у него выясним!
— Принято, идем за ним!

***

После часа ходьбы друзья оказались перед небольшой постройкой напоминающей деревенский туалет, только двухместный. Друзья пошли ближе, вдруг дверь у туалета открылась, приглашая сталкеров войти. Они зашли и вдруг ощутили, легкий толчок. Через пять-десять секунд парни вторично почувствовали то же толчок. Дверь открылась, и они вышли из лифта. Перед ними стоял стол в форме шестиугольника за которым сидел мужчина лет сорока шести и курил трубку.
— Здравствуйте джентльмены, я — Николай Угодин. Чем обязан?
Андрей вышел вперёд и заговорил.
— Здравствуете Николай. Мы ищем одного человека. Сталкера. Он пропал в Зоне примерно пять месяцев назад. Кажется, он был вашим другом. Его зовут Михаил.
— Да, да. Мик был моим лучшим другом. Но разве вам не известно, что искать кого-то, если он пропал в Зоне, бесполезно?
— Да, мы знаем, но все же. Не могли бы вы сказать, что с ним могло случиться? Нас очень попросил его друг Иван.
— Иван?!! Да что же вы сразу не сказали, что вы от него? А вы должно быть Андрей и Вадим? А я то думал, что вы из КГБ!

1 Следующая страница


Михаил Томилин - Артефакт

Артефакт 2

— Так, постойте, постойте. Не так быстро! — Прервал Вадим Николая. — Откуда вы нас знаете?
— Мика уже спрашивали люди из КГБ, но я им ничего не сказал. А вам расскажу. Присаживайтесь.
Друзья сели и приготовились слушать.
— Двенадцать лет назад, — начал Николай, — когда Зона только появилась, а сталкеры считались вне закона, два парня решили заработать, а самым прибыльным делом тогда был поиск артефактов и продажа их на черный рынок, хотя это и было не законно. Парни понадеялись на удачу и свой опыт. Они и не предполагали, что весь их опыт в Зоне стоит ровно „ноль“. Первое время им действительно везло. Заказов было много, других сталкеров почти нет (никто не хотел рисковать своей жизнью) и парни богатели на глазах. Но со временем в Зону приходило все больше людей, все меньше заказов доставалось нашим друзьям, и все труднее было достать нужный артефакт. Как вы наверное догадались эти парни были я и Мик. Как-то днем, примерно год назад, он пришел сюда в отличном настроении, говорил, что получил заказ на огромные деньги, просто баснословные! Говорил, что близок к артефакту и что скоро можно будет уйти из Зоны на отдых. Денег хватит. Я спрашивал его, что за артефакт, но он только смеялся. Полгода я ничего не слышал о нем как вдруг в один, не знаю уж на сколько прекрасный, день он заявляется весь побитый, грязный и усталый. Он сказал, что нашел то, что искал. Но это оказалось абсолютным злом. Тот, кто владеет этим артефактом, непобедим и всемогущ! Но только при условии правильного его использования. Человек может использовать артефакт только раз в жизни и не более пяти минут. Иначе последствия будут просто адскими! Человек умрет ужасной, мучительной смертью. Мик сказал мне, что спрятал артефакт в надежном месте. Практически в центре Зоны. Там, где аномалии на каждом шагу, где нет никаких форм жизни и где даже находиться смертельно опасно! В конце концов он дал мне коробочку, и сказал, что однажды ко мне придет человек по имени Андрей с другом Вадимом. Их пошлет друг Мика — Иван. Я должен передать коробочку ему.
— Что-то я так и не понял, — вставил Вадим, — а как он про нас-то узнал?
— В том то и все дело.— Ответил ему Николай. - Артефакт, что он искал, давал своему обладателю бесконечное знание всего во вселенной!
— Что! — Сталкеры вскочили с дивана. — что вы сказали?!!
— Знание всего, — терпеливо повторил Николай, — но только при правильном использовании. Мик его использовал не так, как надо, поэтому узнал не все, а только часть, хоть и очень значительную. Тем не менее, этого ему хватило, чтобы понять и увидеть всю опасность этого артефакта. Он сказал, что все, что вам следует знать в этой коробочке.
Николай подошел к тумбочки у стены и достав небольшую черненькую коробочку передал ее Андрею. Как только коробочка оказалась в его руках, крышка у нее отлетела, и парни увидели внутри сложенный вдвое лист бумаги. Развернув его Андрей прочитал вслух: Координаты: 2.290.450. Черный сейф открывается пинком в заднюю стенку, Использовать артефакт надо 277 секунд, приложив к левому виску. Затем нужно лечь и 24 секунды лежать неподвижно не спине. Обязательно уничтожьте артефакт!!! Я бы сам, но не знаю как. Осторожно, за вами охотится спецназ. Они знают ценность артефакта и жаждут его получить. Тот вертолет лишь цветочки! А сейчас срочно уходите из убежища, иначе вас убьют. Скажите Николаю, чтобы он тоже бежал, но он все равно обречен… Не теряйте времени! Удачи.
Андрей посмотрел на Вадима, то кивнул. Николай стоял бледный.
— Я так и знал. — Прошептал он.
— Но вы можете хотя бы попытаться! — Возразил Андрей.
— Да, вы правы, сдаваться нельзя. Обязательно уничтожьте это зло. Прощайте.
И Николай пожав сталкерам руки ушел по какому-то одному ему известному ходу.
— Ну а мыто, что не идем? — Спросил Вадим?
Друзья переглянулись и пошли к лифту.
Когда парни вышли из убежища, Андрей спросил:
— А, что это за обозначения, 2.290.450.?
— Это специальная система координат, разработанная специально для опознавания Зоны. Первое число, это номер сектора; они нумеруются от центра. Второе число — это расстояние от северо-восточного угла сектора на восток. Ну а третье — это расстояние от того же угла, но на север. Например, мы сейчас находимся в точке, — Вадим посмотрел на часы, — в точке 9.27.190
— Далековато.
— Да, но к вечеру завтрашнего дня дойдем.
— OK! Тогда поторопимся. Рада, за мной.

***

По дороге в сектор номер три никто сталкерам не встретился, если не считать „комариной плеши“. Её заметила Рада. Она встала и зашипела. Помня о прошлых событиях, Андрей поднял с земли камень и бросил вперед. Камень резко вильнул вправо и рассыпался в пыль.
— Ого. — Удивился Андрей. — Не слабо! Впервые такую мощь вижу. Видимо мы на подходе. Как там координаты Вадим?
— 4.300.315. Чуешь?
— Да, уже рядом.
— Ну что, пошли?
После того, как они вошли в сектор номер три, друзьям стало не по себе. Вокруг то и дело что-то взрывалось, слышалось чавканье, повсюду лежали кости и куски мяса. Трава приобрела странноватый фиолетовый оттенок, а в воздухе чувствовался кислый привкус. Сталкеры надели дыхательные маски и продолжили путь. Около сектора номер два друзьям встретилась стая крыс. Сперва парни насторожились, но потом поняли, что крысы умирают. Видимо они забрели сюда под влиянием психического излучения Зоны, да так здесь и остались. Через двести метров начала кружиться голова, и подташнивало. Тем не менее Счетчик Гейгера ничего не показывал.
— 2.270.425. — Сказал Вадим.
— Да, видимо оно в том здании.
Впереди виднелось большое серое здание с забитыми окнами. Сталкеры подошли к нему, нашли дверь, и Андрей пнул её. Она, с жалобным блеянием, открылась демонстрируя темную внутренность здания. Друзья вошли внутрь и увидели полную разруху. Сразу было понятно, что здание пострадало в результате страшной техногенной катастрофы: кучи ржавых искореженных металлических деталей, щепки, стружка, различные механизмы и приборы, по всей видимости, научного назначения. В центре стоял небольшой черный сейф больше похожий на ржавый несгораемый шкаф. Андрей пнул его по задней стенке, но вместо того, чтобы открыться, сейф попросту развалился. Среди обломков сталкеры отыскали небольшой серенький кулек. Открыв его друзья увидели внутри непримечательный камешек, по цвету похожий на кусок гранита.
— Ну что, — сказал Андрей Вадиму. — Рискнем?
— Давай, не зря же мы его столько искали!
— OK! Засекай 277 секунд.
— Так, приготовились, три, два, один, начали…
Андрей прислонил камень к левому виску и почувствовал резкую боль, затем она стихла и наступила тьма.
Зелёный, красный, синий. Зелёный, красный, синий… Вокруг Андрея танцевал разноцветный вихрь огней. Вдруг они резко ушли вниз, а сам он с ускорением взмыл вверх. Где-то среди чужих звезд и планет он остановился. Вид был превосходен! Вдруг Андрей с ужасом заметил, как одна из планет развернулась и с чудовищной скоростью летит прямо на него. Но перед самым столкновением сталкер вдруг словно провалился и вот он уже в океане, под огромной толщей воды. Тысяча, две тысячи, три тысячи… Глубиномер на запястье сходил с ума. Шестнадцать тысяч, семнадцать тысяч, внезапно приборчик с треском лопнул, а сам Андрей оказался в каком-то мегаполисе. Вокруг него со всех сторон были люди. Они все куда-то спешили и не замечали Сталкера. Они проходили мимо него, проходили его насквозь, топтали ногами, пинали и били. В следующий миг парень оказался уже в пустыне. Внезапно поднялась ужасная буря. Песок слепил глаза, засыпал рот и уши. Через секунду буря уже стихла, также внезапно, как и появилась. На востоке предательски загудело, сверкнуло до боли в глазах, и Андрей с ужасом увидел гигантский красный гриб ядерного взрыва. Сталкер побежал прочь но взрывная волна была быстрее. Она догнала его и накрыла огнем, ужасом и болью. Внезапно все разом прекратилось. Андрей осознал себя лежащим на полу. Над ним склонившись стоял Вадим.
— Ну, как? — Спросил он. — Жив?
— Кажется да.
— Как ощущения, что, стал умнее?
— Спроси что-нибудь сложное?
— Ну, к примеру, сколько будет три тысячи девятьсот сорок два умножить на две тысячи сто тридцать семь и разделить на девять тысяч триста семьдесят пять?
— Будет восемьсот девяносто восемь целых, пятьдесят шесть тысяч пятьсот семьдесят шесть стотысячных.
— Вау! Ну, ладно, проверить я все равно не смогу.
— Так, погоди, надо отлежаться. Засекай 24 секунды.
— Готов, пошел.
Андрей лег и закрыл глаза. Сразу почувствовалось освобождение. Удивительная легкость. Легкость и свобода. Через 24 секунды Вадим привел его в чувство.
— Все, я готов! — сказал Андрей. — Так, нам надо срочно уничтожить артефакт и… Внезапно он осекся.
— Что, что такое? — Заволновался Вадим.
— Нет, ничего. Ничего, пошли. — Если бы он знал раньше…

***

Сталкеры шли молча, наконец, Вадим спросил:
— Слушай Андрей, а как этот артефакт знания даёт?
— Он вступает в контакт с информационными полями земли, такими как астрал, ментал, логос и скачивает оттуда всю информацию, передавая её, затем, человеку. По-сути он действует как антенна, а человек — как приемник.
— О, а что там происходит, если его использовать больше пяти минут или вторично?
— Мозг не справляется с поступающей информацией, и срабатывают защитные рефлексы, но, из-за того, что используется артефакт, они не просто перекрывают доступ информации, но и удаляют всю, что была. Причем не только ту, которую ты когда-нибудь сознательно или бессознательно запоминал, но и ту, которая записана в тебе с рождения в виде рефлексов и им подобных. Выделяется сложное органическое соединение, действующее, как кислота. Она просто физически устраняет некоторые зоны головного мозга и почти весь спинной. Человек не может ни вдохнуть, ни выдохнуть; он не может двинуться, ни сказать слово; он не слышит и не чувствует запаха. И лишь глаза ещё видят и боль, жуткая, адская боль. Она пронизывает всё тело тысячами иголок и выходит через затылок. После этого человек ещё час мучается и умирает.
— Ух, слава богу, что нас вовремя предупредили. Это действительно адский артефакт. Его срочно надо уничтожить. Только как?
— Есть только один способ: стереть камень в пыль, но его просто так не сотрешь. Он очень прочный, почти как алмаз!
— Да ну, спорим, я его с первого раза молотком.
— Нет, это исключено. Размер частицы должен быть не более одного микрона, иначе вместо одного артефакта мы получим целую кучу более мелких которые будет уже не уничтожить. Так что у нас всего одна попытка.
— Да, и что ты предлагаешь?
— Помнишь при входе в сектор номер три мы встретили аномалию небывалой силы. Брошенный камень разлетелся в пыль у нас на глазах.
— Помню, и что, бросим артефакт туда?
— Именно, там он будет уничтожен безвозвратно так-так размер частички в аномалии всего десятые доли микрона.
— Вот это да! Класс. Слушай, а можно пока и мне его использовать? Ведь все знать это так классно!
— Я ведь тебе еще не все сказал. Понимаешь, Зона — это действительно живой организм. Она растет и развивается. Аномалии служат ловушками биологических субъектов для поддержки её жизнедеятельности. В центре находится сердце Зоны, ну или ядро, или мозг. Можешь называть, как хочешь, суть от этого не изменится. Главное, что там её самая хрупкая и нежная часть. Правда, она отлично защищена, но я, все равно мог бы проникнуть туда и уничтожить это Зло, но, в этом нет необходимости. Еще много полезных артефактов будет найдено на её территории и много жизней будут спасены при их помощи. В своё время жизненная форма „Зона“ сама погибнет, можно сказать „от старости“. Итак, Зона, как любой организм, растет, питается и выделяет продукты жизнедеятельности (но Зона не размножается. Она так заботилась о своей защите, что оградила себя от любого проникновения). Так вот артефакты — это продукты жизнедеятельности Зоны. Тот, который у нас, это исключение (так же, как и твой медицинский артефакт). Он — сознательное произведение Зоны для собственного же её использования. Сделав артефакт Зона утратила секрет его изготовления, поэтому второй она произвести не смогла. Наш приятель Мик, получив заказ, кстати пришедший от самого министра обороны, взялся за работу не представляя, что по сути подписал свой смертный приговор. А когда он нашел артефакт Зона озлобилась, ведь, это была её собственность, более того — её часть. Даже обладая знанием, хоть и не всего Мик не раз попадал в аномалии. Помнишь, Николай говорил, что он пришел в убежище весь побитый и израненный. Тем не менее у Мика хватило ума понять, что он нашел, но в силу неправильного использования артефакта, он не знал как его уничтожить и поэтому спрятал его в самом надежном месте, почти в центре Зоны, там, куда разумный человек по своей прихоти никогда не сунется (в самый центр Мик просто физически не мог проникнуть). Оставив нам записку, он пошел к заказчику и сказал, что от поисков отказывается. Потом он постарался уйти. Он бежал, петлял, и почти покинул Зону, но та его все же поймала! Он умер страшной, никому не известной доселе смертью. В общем все это я говорил к тому, что артефакт уничтожить надо, но вместе с ним надо уничтожить и всех тех, кто им пользовался для того, чтобы Зона не смогла взять у них информацию об изготовлении нового, подобного. То есть по сути все, кто пользовался артефактом являются опаснейшей угрозой и подлежат уничтожению!
— То есть ты хочешь сказать…
— Да, друг, я должен умереть, и не просто умереть, а безвозвратно. Не утонуть, не застрелиться, нет. Этого мало. Главное, чтобы мозг не остался целым. Так что я не просто кину артефакт в „комариную плешь“, но и прыгну туда вместе с ним.
— Нет, я не пушу тебя. Должен быть выход, Мы что-нибудь придумаем…
- Вадим, нет. Поверь, это единственный способ.
Тут Андрей криво улыбнулся:
— Я знаю! Понимаешь, оказывается мы с тобой использовали артефакт неправильно! Оказалось, что его надо использовать 293 секунды, а не 277. Мик ошибся и поэтому я тоже не все знаю, хоть и больше него. Например будущее я знаю лишь приблизительно, поэтому есть шанс на ошибку. Но я точно знаю, что если меня не убить, Зона поймает меня и вытащит всю интересующую её информацию. Она создаст новый артефакт, который найдет парень по имени Леонид. Он отдаст его заказчику — министру обороны. Тот начнет третью мировую войну. Да, мы победим, но какой ценой. Погибнут миллионы людей!
Андрей вдруг резко посмотрел на друга и тот увидел все то, о чем ему говорил сталкер .Это был Ад!
— Ну, понял, о чем я?
— Да, похоже ты прав.
Андрей повернулся.
— О, похоже мы пришли. Пора. Ну, как говориться не поминай лихом. Кстати сообщи Ивану о судьбе его друга, доставившего нам столько хлопот, но по сути спасшего нас всех! И позаботься о Раде.
Вадим кивнул, обнял друга и отвернулся стараясь скрыть выступившие слезы. Андрей понял это и улыбнулся, взял адский камень и вошёл в аномалию. Он ничего не почувствовал, просто потемнело в глазах и его сознание погасло как будто бы он просто уснул.

Эпилог

Леонид вошел в темный подъезд и поднявшись на третий этаж нажал на позолоченную кнопку дверного звонка. Плита черного дерева, оказавшаяся дверью, отворилась, и оттуда вышел человек лет пятидесяти. Леонид представился, и человек жестом пригласил его внутрь. Пройдя по длинному коридору, он вошел в большую, богато обставленную комнату (да, насчет этого Сергей не соврал!) в углу которой стоял огромный диван. На диване сидел хорошо одетый мужчина. На вид ему было около тридцати. Мужчина пил какой-то напиток молочно-белого цвета из широкого и низкого бокала с гранеными стенками и курил сигару. По словам Сергея — это был хозяин дома. Увидев Леонида, он встал, направился к нему и, вытянув губы в деланной улыбке, подал тому руку.
— Иван. — Представился он. — А вы должно быть Леонид.
— Да, я насчет объявления. Я — сталкер.
— Да, да. Я помню. Ну что ж присаживайтесь. Понимаете. Мой друг Андрей недавно пропал в Зоне, и с ним пропал довольно интересный артефакт. Я хочу, чтобы вы его нашли…

Предыдущая страница 2


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Михаил Томилин - Артефакт

Оглавление

  • Пролог (Страница 1)
  • Эпилог (Страница 2)


Михаил Томилин - Артефакт

Михаил Томилин

Артефакт

Жанр - научная фантастика

 Читать книгу

Аннотация

Произведение по миру компьютерной игры S.T.A.L.K.E.R. Зона Стругацких, аномалии, мутанты и т.д. Смысл думаю нужно искать каждому свой, а он есть, причем конкретный.Дружба, жизнь-смерть, самопожертвование, человеческие взаимоотношения на фоне и в сцене глобальной экологической и физической катастрофы.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Михаил Томилин - Биография

Михаил Томилин

На основную страницу

Биография

Родился в небольшом городке, учился в гимназии, любил компы и хотел стать программером. Занимался всем по-немногу и по-многу. Поступил в институт и начал осуществлять желаемое уже серьезно. Работал дизайнером, аниматором, программистом, DHTML - кодером, сисадмином, и т.п. Кое-где работаю и сейчас. Мне нравиться жить, я оптимист. Вот в общем-то и все :)