Михаил Чехов - Вокруг Чехова

1 Михаил Чехов

I

Наш дядя Митрофан Егорович. - Случай в дворцовом парке.- Протоиерей Покровский. - Отец Павел Егорович.- Деды и прадеды по отцовской и материнской линии.- Легенда дяди Митрофана о нашем "чешском" происхождении.- Бомбардировка Таганрога английской эскадрой.- Братья Александр (литератор А. Седой) и Николай (художник).
Одни считали нашего дядю Митрофана Егоровича [1] чудаком, оригиналом и даже юродивым, другие относились к нему с уважением, а мой брат, писатель Антон Чехов, с нежной любовью. Человек этот посвятил свою жизнь общественным делам и, отдавшись им целиком, умер от истощения, ибо работал через меру. Правда, "общественные дела" 50-60 лет назад были совсем не похожи на теперешние; то, что делал дядя Митрофан, было прежде всего благотворительством. Он был и гласным, и церковным старостой, и создателем Таганрогского благотворительного братства, имевшего целью помочь бедным. Его дом [2] всегда был доступен для бедняков; в день его именин ворота этого дома раскрывались настежь; среди двора были накрыты столы, уставленные пирогами и разными яствами, и каждый имел право войти и усесться за еду.
Это был богомольный человек, устраивавший у себя на дому целые молебствия, но в то же время любивший бывать в театре и смеявшийся до слез на веселых комедиях и водевилях, вроде "Маменькиного сынка" и "Беды от нежного сердца". Он ходил всегда изысканно одетым и в цилиндре, его дом внешне представлял собой полную чашу. Его деятельность начиналась с рассветом и кончалась поздно вечером, и только один воскресный день он проводил в полном покое, весь целиком уходя в чтение книг и газет и в разговоры с детьми. Он обожал своих детей, говорил с ними на "вы" и ласкал их так, что нам, его племянникам, становилось завидно. Когда мы еще мальчиками затевали какое-нибудь представление, в котором будущий писатель Антон Чехов, тогда еще гимназист, принимал деятельное участие, то дядя Митрофан всегда был нашим гостем и ценителем. Это был человек не без литературного дарования, и его письма, которые, уже взрослыми, мы получали от него, всегда по части слога и поэтических приемов были безукоризненны. В молодости он был большим романтиком, увлекался сочинениями А. Марлинского (Бестужева) и на всю жизнь усвоил его манеру выражаться. В нашей семье долго хранились его письма, переплетенные в целую книгу [3], которые он писал, еще будучи холостым, моим родителям, когда совершал путешествие по России, - и я твердо уверен, что литературное дарование дяди Митрофана в известной степени передалось от него и нам, и в особенности моим братьям Антону и Александру, которые сделались потом настоящими литераторами.
В жизни Митрофана Егоровича интересными страницами прошла история его любви и женитьбы. В канцелярии таганрогского градоначальника служил некто Евтушевский. У него была дочь Людмила, [4] которую все звали Милечкой. Эта Милечка была поразительно похожа на дочь герцога Гессен-Дармштадтского Максимилиану, ко-торая вышла потом замуж за тогдашнего наследника Александра Николаевича и приняла имя Марии Александровны. Увидев однажды ее портрет, дядя Митрофан Егорович полюбил ее как женщину с первого же взгляда. Эту свою симпатию он перенес на Милечку и сделал ей предложение. Она отказала ему. Тогда, романтик до мозга костей, он исчез из города. О том, что он отправился путешествовать, узнали только из писем, которые стали приходить от него с дороги.
О трудностях тогдашнего путешествия можно судить уже по тому, что между Таганрогом и Харьковом, на пространстве целых 470 верст, в то время не было ни одного города, и по пути можно было встретить разве только одних чумаков. Ночевать приходилось часто под открытым небом, прямо среди безграничной степи. Тогда это были все "новые места", описанные Данилевским в его романе такого же заглавия, с раздольем, разбойниками и рассказами о таинственных приключениях, в которых была замешана нечистая сила. Железных дорог не существовало, и когда наш отец ехал в Харьков за товаром, то, отправляя его, служили молебен. Одна только Николаевская (ныне Октябрьская) железная дорога находилась еще в постройке и в описываемое мною время действовала только на головных участках, причем расстояние от Москвы до Твери (157 верст) поезд покрывал за полутора суток. И это считалось тогда верхом удобства и быстроты.
Письма дяди были полны глубокого интереса. Все в том же стиле Марлинского он описывал свою поездку в Москву и в Петербург и свои впечатления от путешествия по первой тогда железной дороге. Письмо же о посещении им Царского Села побило рекорд и сразу выявило всю тайную цель такого путешествия.
Войдя в дворцовый парк, дядя остановился в ожидании, не удастся ли ему видеть ту, на которую походила его возлюбленная. И вдруг - неожиданность: он увидел направлявшуюся к нему пару. Это шел Александр II под руку со своей женой, бывшей принцессой Максимилианой. Они приближались прямо к нему. Дядя опустился на колени. Думая, что это какой-нибудь проситель, Александр II нагнулся к нему и спросил:
- Что вам угодно?
- Мне ничего не нужно, государь, - ответил ему дядя. - Я счастлив только тем, что увидел ту, на которую похожа любимая мною девушка.
Максимилиана, вероятно, не поняла его слов, а Александр приподнял его, похлопал по плечу, и они пошли далее.
В этой сцене, конечно, много наивного, но в ту пору, в особенности на окраине, на далеком юге, она должна была произвести известное впечатление. Так, по крайней мере, писал романтик дядя, может быть, в значительной степени и прикрасивший в письме историю встречи в дворцовом парке.
Вот почему, когда Митрофан Егорович вернулся потом на родину, то у Милечки не нашлось уже больше никаких возражений против выхода за него замуж. Они зажили вдвоем, состарились, и в их уютном, гостеприимном домике мы, племянники, всегда находили родственный прием; позднее, поселившись на севере, при каждом нашем наезде в Таганрог мы любили останавливаться у дяди Митрофана. В этом именно домике и схвачены Антоном Чеховым некоторые моменты, разработанные им впоследствии в таких рассказах, как, например, "У предводительши". Мне кажется, что дядя Митрофан пописывал и сам, потому что, когда мне было уже 25 лет, он затеял со мной переписку и целыми страницами присылал мне выдержки из описаний природы: "цветочков в монастырской ограде на монашеских могилках", "ручейков", игриво протекавших по "росистому лугу", и так далее. Все это были выдержки, в которых по слогу и по манере письма можно было легко догадаться, что он был их настоящим автором.
Как я упомянул, дядя Митрофан был церковным старостой, и по своему характеру и по должности он любил принимать у себя духовенство. Желанным гостем у него был всегда протоиерей Ф. П. Покровский. Это был своеобразный священник. Красавец собой, светский, любивший щегольнуть и своей ученостью, и своей нарядной рясой, он обладал превосходным сильным баритоном и готовил себя ранее в оперные певцы. Но та обстановка, в которой он жил, помешала развить его дарование, и ему пришлось ограничиться местом настоятеля Таганрогского собора. Но и здесь он держал себя, как артист. Он эффектно служил и пел в алтаре так, что его голос покрывал собой пение хора и отдавался во всех закоулках обширного собора. Слушая его, действительно казалось, что находишься в опере. Он был законоучителем в местной гимназии. Нас тогда училось в ней пять братьев; я - в первом классе, брат Антон - в пятом. Никто из нас никогда не слышал от Покровского вопросов. Он вызывал, углублялся в газету, не слушал, что отвечал ему ученик, и ставил стереотипное "три". Свою нелюбовь к нашему отцу за его религиозный формализм он перенес на нас, его сыновей. Уже будучи взрослым, брат Антон рассказывал не раз, как Покровский в разговоре с нашей матерью, в присутствии его, Антона, высказал такое мнение:
- Из ваших детей, Евгения Яковлевна, не выйдет ровно ничего. Разве только из одного старшего, Александра.
Он любил давать своим ученикам насмешливые имена. Между прочим, это он, Покровский, первым назвал Антона Чехова "Антошей Чехонте", чем и воспользовался писатель для своего псевдонима...
Уже будучи известным писателем, брат Антон вместе с петербургским адвокатом Коломниным, тоже окончившим курс в таганрогской гимназии, послал протоиерею Покровскому в подарок серебряный подстаканник.
Протоиерей, в умилении от подстаканника, благодарил брата Антона и просил выслать ему свои сочинения.
"Поброунсекарствуйте старику", - писал он (Броун-Секар - изобретатель омолаживающей жидкости).
Антон Павлович распорядился о высылке ему "Пестрых рассказов", на заглавном листе которых стояло: "А. Чехонте".
Предсказание старика, таким образом, не сбылось. Из Антона все-таки вышел толк, но выдуманный Покровским псевдоним стал достоянием русской литературы.
То, что нас было в семье шестеро человек детей - пять братьев и одна сестра - и все мы были гимназистами, придавало нашей семье бСльшую светскость и интеллигентность, чем это чувствовалось у дяди Митрофана. Правда, и наш отец, Павел Егорович, любил помолиться, но, сколько думаю даже теперь, сколько вдумываюсь в его жизнь, его больше занимала форма, чем увлекала вера. Он любил церковные службы, простаивал их от начала до конца, но церковь служила для него, так сказать, клубом, где он мог встретиться со знакомыми и увидеть на определенном месте икону именно такого-то святого, а не другого. Он устраивал домашние богомоления, причем мы, его дети, составляли хор, а он разыгрывал роль священника. Но во всем остальном он был таким же маловером, как и мы, грешные, и с головой уходил в мирские дела. Он пел, играл на скрипке, ходил в цилиндре, весь день пасхи и рождества делал визиты, страстно любил газеты, выписывал их с первых же дней своей самостоятельности, начиная с "Северной пчелы" и кончая "Сыном отечества". Он бережно хранил каждый номер и в конце года связывал целый комплект веревкой и ставил под прилавок. Газеты он читал всегда вслух и от доски до доски, любил поговорить о политике и о действиях местного градоначальника. Я никогда не видал его не в накрахмаленном белье. Даже во время тяжкой бедности, которая постигла его потом, он всегда был в накрахмаленной сорочке, которую приготовляла для него моя сестра, чистенький и аккуратный, не допускавший ни малейшего пятнышка на своей одежде.
Петь и играть на скрипке, и непременно по нотам, с соблюдением всех адажио и модерато, было его призванием. Для удовлетворения этой страсти он составлял хоры из нас, своих детей, и из посторонних, выступал и дома и публично. Часто, в угоду музыке, забывал о кормившем его деле и, кажется, благодаря этому потом и разорился. Он был одарен также и художественным талантом; между прочим, одна из его картин, "Иоанн Богослов", находится ныне в Чеховском музее в Ялте. Отец долгое время служил по городским выборам, не пропускал ни одного чествования, ни одного публичного обеда, на котором собирались все местные деятели, и любил пофилософствовать. В то время как дядя Митрофан читал одни только книги высокого содержания, отец вслух перечитывал французские бульварные романы, иногда, впрочем, занятый своими мыслями, так невнимательно, что останавливался среди чтения и обращался к слушавшей его нашей матери:
- Так ты, Евочка, расскажи мне, о чем я сейчас прочитал.
Я не знаю, кто был наш прадед с отцовской стороны, Михаил Емельянович [5]. Со слов отца мне известно, что у прадеда был брат, Петр Емельянович [6], который по ка-кому-то случаю собирал напостроение храма, исходил всю Россию пешком вдоль и поперек и действительно выстроил церковь в Киеве. Наша семейная хронология застает нашего деда, Егора Михайловича [7], в селе Ольховатке, Воронежской губернии, Острогожского уезда, уже женатым [8], имеющим трех сыновей и дочь. Все они - крепостные помещика Черткова, внук которого впоследствии был ближайшим единомышленником Льва Толстого. Ненасытная жажда свободы заставила нашего деда выкупиться на волю еще задолго до всеобщего освобождения крестьян. На выкуп дочери Александры у него денег не хватило, и, прощаясь с помещиком, он убедительно просил его не продавать ее на сторону, а подождать, пока у него будут деньги и он сможет выкупить и ее. Чертков подумал, махнул рукой и сказал:
- Так уж и быть, бери ее в придачу.
И стала таким образом свободной и моя тетушка Александра Егоровна.
То, что мои прадед и дед носили у себя в Ольховатке прозвище "Чехи", а не Чеховы, и то, что они всегда алчно стремились к свободе, заставило моего дядю-романтика Митрофана Егоровича верить в следующую выдумку, которой он неоднократно делился со мной.
- Несомненно, что наш предок был чех, родом из Богемии, бежавший вследствие религиозных притеснений в Россию. Здесь он, естественно, должен был искать покровительства кого-нибудь из сильных людей, которые его и закрепостили впоследствии, или же, женившись на крепостной, он тем самым закрепостил и прижитых от нее своих детей, сам, по своей воле, или же в силу требований закона.
При этом романтик-дядя прибавлял:
- Я так думаю, душенька, что простому крестьянину бежать из своей родины незачем и даже почти совсем невозможно. Наверное, это был какой-нибудь особо знатный человек.
С этим легендарным предположением дядя Митрофан и умер, а мы, его племянники, только улыбались, так как к нашим услугам имелась еще и другая, более документальная версия: Царь-пушку, находящуюся в Кремле в Москве, отлил в 1586 году литейный мастер Андрей Чехов [9]. Но значило ли это, что наши предки происходили от него?
Дед отдал своего старшего сына, Михаила [10], в Калугу в ученье к переплетному мастеру, а сам поступил в управляющие к графу Платову, в его необъятные имения под Таганрогом и Ростовом-на-Дону, куда и переехал вместе со своими двумя другими сыновьями, Павлом и Митрофаном. Дочь Александра [11] тогда же была выдана замуж в Ольховатке. Таким образом, мой отец и дядя оказались на дальнем юге, у побережья Азовского моря. Отец был отдан в приказчики к таганрогскому купцу и городскому голове Кобылину, дядя - в Ростов к купцу Байдалакову. Впоследствии дядя тоже переселился в Таганрог. Пробыв у Кобылина требуемое количество лет, Павел Егорович [12] открыл потом свой собственный колониальный магазин и женился на девице Евгении Яковлевне Морозовой, нашей дорогой, незабвенной матери.
Мы не знаем, кто был нашим прадедом по матери [13]. Наш дед, Яков Герасимович Морозов [14], жил в Моршанске, Тамбовской губернии, где и женился на Александре Ивановне [15], нашей бабушке. От этого брака у них было трое детей: две девочки – Фенечка [16] и Евочка (наша мать) [17] и сын Иван (наш дядя Ваня) [18]. Яков Герасимович вел большую торговлю сукнами, знался с французами, которые называли его "мосье Морозоф", и по своим торговым делам часто надолго уезжал из Моршанска. Между прочим, он заезжал и в Таганрог, игравший тогда роль столицы, где останавливался в доме генерала Папкова, граничившем с садом дворца Александра I. У нашей бабушки, Александры Ивановны, была сестра, Мария Ивановна [19], которую выдали замуж в город Шую, Владимирской губернии, в семью старообрядца. В одну из таких отлучек мужа по его суконным делам Александра Ивановна забрала своих девочек и сына и отправилась погостить с ними к сестре в Шую. В это время случилась холера, и наш дед, Яков Герасимович, умер от нее в Новочеркасске, далеко от дома и от родных. По всей вероятности, после него остались там суконные товары и кое-какие деньги. Тогда наша бабушка, Александра Ивановна, наняла тарантас, забрала своих детей и отправилась через всю Россию на лошадях из Шуи в Новочеркасск отыскивать могилу своего мужа.
Это путешествие оставило глубокий, неизгладимый след в душе моей матери и ее сестры. Дремучие леса, постоялые дворы с запертыми, точно в остроге, воротами, с убийствами и ограблениями проезжих купцов, всевозможные встречи, наконец - раздолье и свобода приазовских степей, где не нужно было останавливаться в подозрительных постоялых дворах, а ночевали прямо под открытым небом, на лоне природы, не боясь ни лихих людей, ни нападений, - все это послужило потом для нашей матери и тети Фенечки неистощимыми темами для семейных повествований, когда мы были маленькими и слушали их, затаив дыхание и широко раскрыв глаза. Тетка и мать были впечатлительными, чуткими созданиями, умели прекрасно рассказывать, и я уверен, что в развитии фантазии и литературного чутья моих братьев эти их повествования сыграли выдающуюся роль.
Александра Ивановна с детьми не нашла в Новочеркасске ни могилки мужа, ни каких-либо вещественных после него воспоминаний. Она уже не вернулась к себе обратно в Моршанск, а поехала далее, в Таганрог, остановившись по пути в Ростове-на-Дону, где пристроила на службу по торговой части своего сына Ивана у купца Байдалакова.
Здесь наш дядя Ваня встретился с братом нашего отца, Митрофашей, который, как я сказал, тоже служил тогда у Байдалакова. Оба большие мечтатели, они скоро сдружились и оставались друзьями до самой кончины дяди Вани, умершего от чахотки.
Александра Ивановна приехала с двумя девочками в Таганрог и поселилась в нем навсегда в доме генерала Папкова, где ранее живал ее муж.
Время шло, и Митрофан и дядя Ваня стали уже молодыми людьми. Митрофаша переехал из Ростова в Таганрог, открыл здесь свою собственную торговлю, и вслед за ним переехал туда же, к матери и сестрам, и дядя Ваня. Через него-то и Митрофашу наш отец и познакомился с семьей Морозовых и женился затем на младшей дочери Александры Ивановны - Евгении Яковлевне. Артист в душе, музыкант на всех инструментах, художник и полиглот, дядя Ваня женился на Марфе Ивановне Лобода [20], нашей любимой тете, а о Митрофаше и его сватовстве к Милечке я сообщил уже в начале этих записок.
Мой отец женился на моей матери 29 октября 1854 [21] года, в то самое время, когда только что начиналась севастопольская война. По-видимому, первый год своей брачной жизни он прожил у тещи, так как родители мои любили рассказывать о том, как англичане бомбардировали в 1855 году летом Таганрог и какой переполох это произвело в их общей семье, из чего можно думать, что Чеховы и Морозовы жили в то время вместе. Летом, под Казанскую, наша бабушка, Александра Ивановна, была у всенощной в соборе. Служил отец Алексей Шарков [22]. Вдруг бомба ударила в стену, и все в церкви задрожало. Посыпалась штукатурка. Публика испугалась и сгрудилась в кучку. Отец Алексей, у которого от страха затряслись руки, державшие книжку, продолжал читать шестопсалмие. Но когда служба кончилась и прихожане вышли со страхом из церкви, то английские суда, с которых последовал выстрел, уже ушли и только белелись на горизонте.
Затем они не показывались вплоть до 26 июля. Накануне этого дня, вечером, к нашей бабушке, Александре Ивановне, пришел отец Алексей Шарков и предупредил ее, что на горизонте опять появились белые корабли. Он сам влезал на соборную колокольню и видел их оттуда стоящими на рейде. Он советовал ей увезти на всякий случай из города мою мать, которая в то время была беременна моим старшим братом, Александром. На следующий день было воскресенье, и мой отец и дядя Ваня отправились к обедне. Когда после ее окончания они взошли на "валы" [23], то есть на самый край высокого берега над морем, то действительно увидели прямо перед собой английскую эскадру. Они стали с любопытством рассматривать диковинные суда, из труб которых клубился дым, как вдруг с них раздался залп. Мой отец со страха покатился вниз, а дядя Ваня со всех ног пустился бежать домой. На дворе, у входа, прямо на воздухе грелся самовар, Александра Ивановна только что поставила вариться суп из курицы. Моя мать лежала. В это время бомбы уже летали через весь город, и тогдашние хулиганы стали врываться в дома и разбивать зеркала и ломать мебель... Дядя Ваня схватил кипевший самовар и стал его вытряхивать. Встревоженные женщины не знали, что им делать. Как раз к этому времени подоспел мой отец, прихвативший по дороге деревенскую подводу. На нее усадили тещу, мою беременную мать и Фенечку, и, бросив все, женщины выехали в деревню. Сидя на телеге и слыша отдаленные выстрелы, Александра Ивановна то и дело вздыхала:
- Курица-то, курица-то моя там в печи перепарится...
Доехали до слободы Крепкой [24], за 60 верст от Таганрога, остановились у местного священника отца Китайского, и там 10 августа 1855 года моя мать, Евгения Яковлевна, разрешилась от бремени первенцем - сыном Александром [25].
Это был впоследствии интереснейший и высокообразованный человек, добрый, нежный, сострадательный, изумительный лингвист и своеобразный философ. Он был литератором и писал под псевдонимом "А. Седой". Бла-годаря своим всесторонним познаниям он вел в газетах отчеты об ученых заседаниях, и сами лекторы специально обращались перед своими выступлениями к редакторам газет, чтобы в качестве корреспондента они командировали к ним именно моего старшего брата, Александра. Известный А. Ф. Кони и многие профессора и деятели науки часто не начинали своих лекций, дожидаясь его прихода. Но точно в подтверждение того, что он родился в такие тревожные дни,- так сказать, под выстрелами неприятеля, - он страдал запоем и сильно и подолгу пил. В такие периоды он очень много писал, и то, что выходило у него во время болезни из-под пера, если попадало в печать, заставляло его потом сильно страдать. Так, его воспоминания о детстве Антона Чехова, о греческой школе и многое другое написаны им под влиянием болезни, и в них очень мало достоверного. Во всяком случае, к тому биографическому материалу, который напечатан им об Антоне Чехове, нужно подходить с большой осторожностью. Но когда он выздоравливал, когда он опять становился настоящим, милым, увлекательным Александром, то его нельзя было наслушаться:это была одна сплошная энциклопедия, и не могло быть темы, на которую с ним нельзя было бы с интересом поговорить. Он умер в 1913 году, оставив после себя сына, моего крестника Михаила Чехова [26], известного артиста Художественного театра.
В мае 1857 года у моих родителей появился на свет второй сын, будущий художник, Николай [27]. Это также был высокоодаренный человек, превосходный музыкант на скрипке и на рояле, серьезный художник и оригинальный карикатурист. Он выступал на выставках с огромными полотнами ("Гулянье первого мая в Сокольниках", "Въезд Мессалины в Рим"), его работы находились в московском храме Христа-спасителя. О том, как легки, изящны и остроумны были его рисунки и карикатуры, могут свидетельствовать кое-какие остатки, собранные в московском Чеховском музее, а также картина и две-три акварели, находящиеся в ялтинском доме писателя А. П. Чехова. Он умер в самом расцвете лет, тридцати одного года от роду, и теперь мирно почивает на Лучанском кладбище, близ города Сум Харьковской губернии.
17 января 1860 года родился Антон Чехов, будущий знаменитый писатель, а годом позже - брат Иван [29], известный московский педагог. Затем появились на свет моя сестра, Мария Павловна [30], и я.

II

В Таганроге.- Наши соседи.-Экзекуции на Митрофаниевской площади.- Похищение девушек для турецких гаремов.- Антоша и Ираида Савич.- Переезд в собственный дом.- Наше образование.- Неудачное учение в греческой школе. - Домашние досуги. - Как шла торговля у отца. - Путешествие в Криничку. - Домашние спектакли. - Болезнь Антоши. - Отъезд старших братьев в Москву. - У нас отняли дом.- Антон один в Таганроге.- Поездки в имения Кравцова и Зембулатова. - Посещение театра. - Чтение. - Издание рукописного журнала "Заика".- Эпизод у одинокого колодца по рассказу Суворина.
В то время, когда я стал сознательно относиться к окружающему и уже научился около братьев сам читать вывески, старший брат, Александр, был в пятом классе гимназии, а три других - Николай, Антон и Иван следовали за ним двумя классами ниже в нисходящей арифметической прогрессии [31]. Тогда мы жили в доме Моисеева на углу Монастырской улицы и Ярмарочного переулка, почти на самом краю города. Мы занимали большой двухэтажный дом [32] с двором и постройками. Внизу помещались магазин нашего отца, кухня, столовая и еще две комнаты, а наверху обитало все наше семейство и были еще жильцы: некий Гавриил Парфентьевич, столо-вавшийся у нас же (о нем будет речь впереди), и гимназист восьмого класса Иван Яковлевич Павловский. Этот Павловский уехал затем в Петербург, где поступил в Медицинскую академию, но вскоре же был арестован, судим по известному процессу 193-х и заключен в Петропавловскую крепость. При депортации в Сибирь он бежал в Америку и некоторое время был парикмахером в Нью-Йорке, о чем директор таганрогской гимназии, которому Павловский оттуда писал, рассказывал своим питомцам с чувством горького разочарования в человеке. Из Америки Павловский переселился в Париж, где в одной из местных газет напечатал статью о своем пребывании в Петропавловской крепости. Статья эта обратила на себя внимание жившего тогда в Париже Тургенева, который и принял Павловского под свое покровительство. С его легкой руки Павловский стал писать и на французском и на русском языках и скоро сделался видным литератором. Писал он под псевдонимом "И. Яковлев" и был деятельным сотрудником "Нового времени", где вел постоянные парижские фельетоны и корреспондировал по знаменитому делу Дрейфуса. Его перу принадлежит большая книга "Маленькие люди с большим горем" и очень интересные "Очерки современной Испании". Много лет спустя, когда Антон Чехов был уже большим писателем и жил в Мелихове, Павловский получил амнистию, приезжал в Россию и навестил брата в его усадьбе. Вспоминали о Таганроге и о том времени, когда Павловский жил на хлебах у моей матери.
Рядом с нашим домом, бок о бок, жила греческая обрусевшая семья Малоксиано. Она состояла из отца с матерью, двух девочек и мальчика Афони. С Афоней я дружил, а с девочками играла моя сестра Маша. Одна из этих девочек [33] впоследствии сделалась видной рево-люционеркой, была судима и затем сослана в каторжные работы. Там за нанесенное ей оскорбление она, как говорил мне брат Антон, ударила надзирателя по физиономии, за что подверглась телесному наказанию и вскоре затем умерла.
Ярмарочный переулок соединял в Таганроге две площади: Ярмарочную и Митрофаниевскую, так что из окон нашего углового дома были видны они обе. На Митрофаниевской площади был новый базар, на котором совершались экзекуции над преступниками. Устраивался черный помост со столбом, вокруг которого собирался во множестве народ. Затем, с барабанным боем, на высокой черной колеснице мимо нашего дома провозили несчастного преступника с закрученными назад руками и с черной доской на груди, на которой была написана его вина. Когда кортеж подъезжал к выстроенному на новом базаре эшафоту со столбом, то преступника переводили с колесницы на эшафот, привязывали к столбу, читали над ним приговор и, если он был дворянин, ломали над его головой шпагу. Все это мы видели из окон нашего верхнего этажа, причем наша мать, Евгения Яковлевна, всегда глубоко вздыхала о преступнике и крестилась. Для нее это был несчастный, достойный сострадания человек, над которым глумились сильные, и в таком именно духе она воспитывала и нас. Вообще сострадание к преступникам и заключенным было очень развито в нашей семье. Мой дядя Митрофан Егорович всегда в день своего ангела посылал в острог целые корзины французских хлебов по числу заключенных, а наша мать, Евгения Яковлевна, пока мы жили в доме Моисеева, каждый год 24 октября, в день престольного праздника, ходила в острожную церковь ко всенощной. При каждом возможном случае она расспрашивала заключенных об их нуждах и за что они сидят. Один из них рассказал ей, что он сидит уже 16-й год и только потому, что о нем забы-ли. А посадили его за то, что он собирал без разрешения начальства на построение храма.
Я помню, как в один из таких вечеров, 24 октября, наша мать отправилась в острог и долго не возвращалась. Там затянулась служба, но дома забеспокоились, и, взяв меня с собой, наша няня, Агафья Александровна, вышла за ворота на тротуар и стала с тревогой поджидать мать. Было уже совсем сумеречно. По противоположному тротуару шла молоденькая девушка, очевидно спешила домой; как вдруг по улице промчался экипаж, затем вернулся и, поравнявшись с девушкой, остановился. Двое мужчин выскочили из него, прямо у нас на глазах схватили девушку, бросили ее в экипаж, прыгнули в него сами и помчались далее. Девушка в отчаянии кричала изо всех сил: "Спасите! Помогите!" И я долго еще слышал ее голос, пока он не затих, наконец, в недалекой от нас степи. И ни одна душа не выскочила и не поинтересовалась, только няня Агафья Александровна почесала у себя за ухом спицей от чулка, вздохнула и сказала: "Девушку украли".
Для меня, мальчика, это было не совсем тогда понятно, но потом я узнал, что похищение девушек для турецких гаремов в то время в нашем городе очень процветало.
В 1874 году мы переехали в свой собственный дом, выстроенный нашим отцом на глухой Елисаветинской улице, на земле, подаренной ему дедушкой Егором Михайловичем. Отец был плохим дельцом, все больше интересовался пением и общественными делами, и потому его собственные дела пошли на убыль, и самый дом вышел неуклюжим и тесным, с толстыми стенами, в которые подрядчиками было вложено кирпича больше, чем было необходимо, ибо постройка оплачивалась с каждой тысячи кирпича. Подрядчики нажились, оставив отцу невозможный дом и непривычные для него долги по век-селям. Вся семья теснилась в четырех комнатках; внизу, в подвальном этаже, поместили овдовевшую тетю Федосью Яковлевну с сыном Алешей, а флигелек, для увеличения ресурсов, сдали вдове Савич, у которой были дочь гимназистка Ираида и сын Анатолий. Этого Анатолия репетировал мой брат Антон Павлович. Кажется, Ираида была первой любовью будущего писателя. Но любовь эта проходила как-то странно: они вечно ссорились, говорили друг другу колкости, и можно было подумать со стороны, что четырнадцатилетний Антоша был плохо воспитан. Так, например, когда в одно из воскресений Ираида выходила из своего флигелька в церковь, нарядная, как бабочка, и проходила мимо Антона, он схватил валявшийся на земле мешок из-под древесного угля и ударил им ее по соломенной шляпке. Пыль пошла, как черное облако. Как-то, размечтавшись о чем-то, эта самая Ираида написала в саду на заборе какие-то трогательные стишки. Антон ей тут же ответил, написав мелом следующее четверостишие:
О поэт заборный в юбке,
Оботри себе ты губки.
Чем стихи тебе писать,
Лучше в куколки играть.
Семья нашего отца была обычной патриархальной семьей, каких было много полвека тому назад в провинции, но семьей, стремившейся к просвещению и сознававшей значение духовной культуры. Главным образом по настоянию жены, Павел Егорович хотел дать детям самое широкое образование, но, как человек своего века, не решался, на чем именно остановиться: сливки общества в тогдашнем Таганроге составляли богатые греки, которые сорили деньгами и корчили из себя аристократов, - и у отца составилось твердое убеждение, что детей надо пустить именно по греческой линии и дать им возможность закончить образование даже в Афинском университете. В Таганроге была греческая школа с легендарным преподаванием, и, по наущению местных греков, отец отдал туда учиться трех своих старших сыновей - Александра, Николая и Антона; но преподавание в этой школе даже для нашего отца, слепо верившего грекам, оказалось настолько анекдотическим, что пришлось взять оттуда детей и перевести их в местную классическую гимназию. О пребывании моих братьев в этой греческой школе в семейных воспоминаниях не осталось ничего достоверно определенного, а к тому, что было напечатано моим покойным братом Александром в "Вестнике Европы", повторяю, нужно относиться с большой осторожностью.
День начинался и заканчивался трудом. Все в доме вставали рано. Мальчики шли в гимназию, возвращались домой, учили уроки, как только выпадал свободный час, каждый из них занимался тем, к чему имел способность: старший, Александр, устраивал электрические батареи, Николай рисовал, Иван переплетал книги, а будущий писатель сочинял... Приходил вечером из лавки отец, и начиналось пение хором: отец любил петь по нотам и приучал к этому и детей. Кроме того, вместе с сыном Николаем он разыгрывал дуэты на скрипке, причем маленькая сестра Маша аккомпанировала на фортепьяно. Мать, вечно занятая, суетилась в это время по хозяйству или обшивала на швейной машинке детей. Всегда заботливая, любвеобильная, она, несмотря на свои тогда еще сравнительно молодые годы, отказывала себе во многом и всю свою жизнь посвящала детям. Она очень любила театр, но бывала там не часто, и когда, наконец, вырывалась туда, то с нею вместе, для безопасности возвращения, отправлялись и мои братья-гимназисты. Мать садилась внизу, в партере, а братья - на галерке, причем Антон после каждого действия на весь театр вызывал не актеров, а тех аристократов-греков, которые сидели рядом с матерью в партере. К нему приставал весь театр, и греки чувствовали себя так неловко, что иной раз уходили до окончания спектакля. Убежденная противница крепостного права, мать рассказывала нам о всех насилиях помещиков над крестьянами и внушала нам любовь и уважение не только ко всем, кто был ниже нас, но и к маленьким птичкам и животным и вообще ко всем беззащитным существам. Мой брат Антон Павлович был того убеждения, что "талант в нас со стороны отца, а душа - со стороны матери", хотя я лич-но думаю, что и со стороны матери в моих братьях было прилито таланта не мало.
Приходила француженка, мадам Шопэ, учившая нас языкам. Отец и мать придавали особенное значение языкам, и когда я только еще стал себя сознавать, мои старшие два брата, Коля и Саша, уже свободно болтали по-французски. Позднее являлся учитель музыки - чиновник местного отделения Государственного банка,- и жизнь текла так, как ей подобало течь в тогдашней средней семье, стремившейся стать лучше, чем она была на самом деле.
Как я уже говорил, наш отец был большим формалистом во всем, что касалось церковных служб, а потому мы, мальчики, не должны были пропускать ни одной всенощной в субботу и ни одной обедни в воскресенье. Отсюда у Антона Чехова такое всестороннее знание церковных служб ("Святою ночью" и другие). Одно время мы пели в церкви местного дворца, в котором жил и умер в 1825 году Александр I. Здесь служба совершалась только в страстную неделю, в первый день пасхи и на троицу*. Кстати, маленькая историческая подробность. Сад таганрогского дворца, в котором жил Александр I, граничил бок о бок с садом дома генерала Папкова, в котором обитал при Александре его всесильный министр князь Воронцов, заведовавший всеми делами царя. Оба сада отделены каменной стеной, в которой имеется калитка. Полагают, что эта калитка была пробита по повелению Александра I для того, чтобы ему было ближе ходить к Воронцову. На самом же деле история с этой калиткой такова. Приехав с севера в Таганрог, моя бабушка, Александра Ивановна, вместе со своими дочерьми Фенечкой и Евочкой поселилась в упомянутом выше доме генерала Папкова, когда об Александре I и о Воронцове не было в Таганроге уже ни слуху ни духу. В то время смотрителем дворца был некто полковник Лаговский. У него была дочь Людмилочка. Девочки перезнакомились между собой и для совместных разговоров стали вскарабкиваться на стену. Чтобы облегчить возможность Фенечке, Евочке и Людмилочке бывать друг у друга, Лаговский и приказал пробить в стене оз-наченную калитку (записано со слов самой Евочки, то есть моей матери, Евгении Яковлевны).
Любовь к пению, посещение церквей и служба по выборам отнимали у нашего отца слишком много времени. Он посылал вместо себя в лавку кого-нибудь из нас, для "хозяйского глаза", но, заменяя отца, мы не были лишены таких удовольствий, какие и не снились многим нашим сверстникам, городским мальчикам: мы на целые дни уходили на море ловить бычков, играли в лапту, устраивали домашние спектакли. Несмотря на сравнительную строгость семейного режима и даже на обычные тогда телесные наказания, мы, мальчики, вне сферы своих прямых обязанностей, пользовались довольно большой свободой. Прежде всего, сколько помню, мы уходили, из дому не спрашиваясь; мы должны были только не опаздывать к обеду и вообще к этапам домашней жизни, и что касается обязанностей, то все мы были к ним очень чутки. Отец был плохой торговец, вел свои торговые дела без всякого увлечения. Лавку открывали только потому, что ее неловко было не открывать, и детей сажали в нее только потому, что нельзя было без "хозяйского глаза". Отец выплачивал вторую гильдию лишь по настоянию матери, так как это могло избавить нас, сыновей, от рекрутчины, и как только была объявлена в 1874 году всесословная, обязательная для всех воинская повинность, эта гильдия отпала сама собой, и отец превратился в простого мещанина, как мог бы превратиться в регента или стать официальным оперным певцом, если бы к тому его направили с детства.
Я помню об одной далекой поездке, которую сорганизовали для нас родители, - это путешествие в слободу Криничку [34], за 70 верст от Таганрога. К этой поездке приготовлялись задолго. Старший брат, Александр, клеил себе из сахарной бумаги шляпу с широкими по-лями, а брат Николай, будучи пятнадцатилетним мальчуганом, добыл себе откуда-то складной цилиндр (шапокляк) и задумал ехать в нем. Добродушным насмешкам со стороны Антона не было конца. Мать, Евгения Яковлевна, конечно, напекла и наварила всякой снеди на дорогу. Наняли простого драгаля, то есть ломового извозчика, Ивана Федоровича, устлали его дроги подушками, одеялами и ковром, и все семеро, не считая самого извозчика, уселись на дроги и поехали. Я даже не представляю себе теперь, как мы могли тогда на них разместиться и ехать целые 70 верст туда и столько же обратно. И все время Николай сидел в цилиндре и, прищуря один глаз, терпеливо выслушивал от Антона насмешки. Николай немного косил с самого раннего детства и ходил, прищуриваясь на один глаз и склонив голову на плечо. Любивший всех вышучивать и давать всем названия Антон то и дело высмеивал его:
- Косой, дай покурить! Мордокривенко, у тебя есть табак?
До Кринички добрались к вечеру, когда заходило солнце. Это было обыкновенное село, в котором при церкви стоял колодец с очень холодной водой, почитавшейся целебной. Около колодца был выстроен барак, в котором этой водой обливались, черпая ее ведрами. При въезде в Криничку Антон, все время не оставлявший Николая в покое своими шутками, наконец не выдержал и сбил с его головы цилиндр. Шляпа попала как, раз под колесо, и ее раздавило так, что с боков повылезали наружу пружины. Тем не менее, безропотный Николай подобрал свой головной убор, снова надел его и так, с торчавшими из боков пружинами, продолжал дальнейший путь. А в это время Александр кричал, сколько хватало у него сил:
- Эй, дивчина! Поди скажи батюшке, что архиерейская певческая приехала!
Не успели приехать и остановиться у какого-то крестьянина, как Александр и Антон уже достали откуда-то бредень и пошли на реку ловить рыбу. Поймали пять щучек и с полсотни раков. На следующий день мать сварила нам превосходный раковый суп.
Мы провели в Криничке двое суток и затем отправились к дедушке в Княжую, верст за двадцать в сторону от Кринички. Наш дедушка, Егор Михайлович, был в то время управляющим у графа Платова, сына известного атамана, героя 1812 года. Княжая представляла собою заброшенную барскую усадьбу с большим фруктовым садом при реке.
Дедушка и бабушка жили в простой хатке, выстроенной ими специально для себя рядом с большим барским домом, так как дедушка не пожелал жить в "хоромах". Когда мы приехали туда, нас, мальчиков, поместили в этом большом доме, где мы никак не могли уснуть от необыкновенного множества блох, несмотря на то, что дом целыми десятилетиями оставался необитаем. В этой усадьбе мои братья Антон и Александр гостили уже однажды, в прошедшем году, попав как раз на молотьбу, так что, когда мы приехали туда, они уже чувствовали себя там как хозяева. Кузница, клуня, масса голубей, сад, а главное - простор и полная безответственность делали наше пребывание в Княжей счастливым. Здесь же, в этой Княжей, несчастный цилиндр Николая нашел свою судьбу. Николай не мог расстаться с ним и во время купания. Голый, в цилиндре, он барахтался в реке, когда Антон подкрался к нему сзади и сбил с него шляпу. Она свалилась у Николая с головы, упала в реку, ко всеобщему удивлению захлебнула воды и... утонула.
Антон вообще был из всех самым талантливым на выдумки, но и менее всех нас способным к ручному труду. Среди нас, его братьев, он был белоручка. Он устраивал лекции и сцены, кого-нибудь представлял или кому-нибудь подражал, но я никогда не видал его, как других братьев, за переплетным делом, за разборкой часов и вообще за каким-либо физическим трудом.
Правда, был однажды такой случай, когда проявил свое стремление к физическому труду и он. В 1874 году при таганрогском уездном училище открывались ремесленные классы, которыми заведовал некто Порумб - человек на все руки: он и швейные машины чинил, и сапоги шил, и преподавал портняжное мастерство. У него была такая длинная борода, что он сметал ею обрезки кожи с доски, лежавшей у него во время работы на коленях. Так как образование в этих ремесленных классах было бесплатное, то мои братья воспылали желанием обучиться мастерствам: брат Иван принялся за переплетное дело, брат Антон стал изучать портняжное ремесло [35].
Скоро будущему писателю пришлось проявить свои способности на деле, так как подошло время шить для брата Николая серые гимназические штаны. Антон Павлович принялся за шитье смело, с ученым видом знатока. Тогда была мода на узкие брюки, и, пока Антон кроил, Николай, любивший щегольнуть, все время стоял тут же и приставал к нему:
- Поуже, Антон... Теперь носят узкие брюки. Да крои же поуже!
И Антон так накроил, что когда брюки были уже готовы и Николай стал их надевать, то сквозь них не пролезали его ноги. Тем не менее, он все-таки натянул их на себя, точно трико, надел штиблеты и отправился гулять.
- Братцы, глянь! Тю! - стали указывать на него пальцем уличные мальчишки.- Сапоги - корабли, а штаны - макароны!
Так это выражение "штаны макароны" и осталось в нашей семье на всю жизнь.
В домашних спектаклях Антон был главным воротилой. Будучи еще детьми, мы разыграли даже гоголевского "Ревизора". Устраивали спектакли и на украинском языке про Чупруна и Чупруниху, причем роль Чупруна играл Антон. Одной из любимых его импровизаций была сцена, в которой градоначальник приезжал в собор на парад в табельный день и становился посреди храма на коврике, в сонме иностранных консулов.
Старший брат, Александр, в это время уже не принимал участия в совместной жизни семьи. Он считался уже большим, жил на стороне, у директора гимназии [36], а затем кончил курс, уехал в Москву и с тех пор (с 1875 года) не возвращался в семью уже никогда. Уехал с ним и брат Николай, и спектакли прекратились. Таким образом, молодое поколение чеховской семьи ограничилось только тремя младшими братьями и сестрой. Антон стал теперь старшим и пользовался наибольшим авторитетом. Этим четверым было предназначено судьбой не расставаться друг с другом на долгое время - до самой середины девятидесятых годов.
В 1875 году Антон тяжело заболел и чуть не отправился к своим праотцам. Как я упомянул выше, несколько лет подряд у нас жил нахлебником мелкий чиновник коммерческого суда Гавриил Парфентьевич. Днем он служил в суде, а по вечерам играл в клубе на большие ставки; ему везло, он выигрывал, так что лет через десять имел уже своих лошадей и большое имение. У него был брат Иван Парфентьевич, тоже игрок, но в другом отношении: он все время подыскивал себе богатую невесту, не имея за душой ровно ни гроша. И вот судьба послала ему в жены уже пожилую женщину, вдову, имевшую в Донецком бассейне большую усадьбу [37] в несколько сот десятин. Этот самый Иван Парфентьевич пригласил к себе погостить Антона. По дороге в имение или обратно в Таганрог мальчик выкупался в холодной речке и схватил тяжелую простудную болезнь [38].
- Заболел у меня Антоша... - говорил мне потом, лет двадцать спустя, Иван Парфентьевич. - Я не знал, что с ним делать. Уж я его завез на постоялый двор, и там мы его уложили.
Антошу привезли домой. Как сейчас помню его, лежавшего при смерти. Около него гимназический доктор Штремпф, который говорит с немецким акцентом:
- Антоша, если ты желаешь быть здоров...
Озабоченная мать жарит на сковородке льняное семя для припарок, а я бегаю в аптеку за пилюлями, на каждой из которых, к моему удивлению, напечатано имя их изобретателя "Covin". Уже будучи врачом, Антон Павлович говорил впоследствии, что это были совершенно ненужные рекламные пилюли.
Болезнь оставила в нем большие воспоминания. Это была первая тяжкая болезнь, какую он испытал в жизни, и именно ей он приписывал то, что уже со студенческих лет стал страдать жестоким геморроем. Постоялый же двор, в который завозил его Иван Парфентьевич, и симпатичные евреи выведены им в "Степи", в лице Моисея Моисеевича, его жены и брата Соломона. Кстати: болезнь настолько сдружила Антона с доктором Штремпфом, окончившим медицинский факультет в Дерптском университете, что будущий писатель все время мечтал отправиться по окончании курса гимназии в Дерпт и там получить медицинское образование. И если бы к тому времени вся его семья не переехала в Москву, то возможно, что он выполнил бы это свое заветное желание.
По отъезде двух старших братьев в Москву наш отец стал едва сводить концы с концами. Его дела окончательно упали. Жизнь всей семьи потекла замкнуто, в бедности, хотя и в своем доме, над которым тяготели долги. Целые дни для мальчиков проходили в труде. По вечерам Антоша веселил всех своими импровизациями, или же все слушали рассказы матери, тетки Федосьи Яковлевны или няни, которая жила у нас долго и ушла только в самое последнее время пребывания нашего в Таганроге. Это была превосходная женщина, умевшая удивительно рассказывать эпизоды из своей многоопытной жизни. Я уже упоминал о ней: это была Агафья Александровна Кумская. Она была в молодости крепостной известных на юге Иловайских, была приставлена в качестве подруги к единственной дочери генерала Иловайского, совершила с ней большое путешествие, помогла затем этой дочери бежать из дому и выйти против воли отца за барона Розена, за что и была продана потом в чужую семью. Она все больше повествовала о таинственном, необыкновенном, страшном и поэтическом. "Счастье" Чехова, безусловно, написано им под впечатлением ее рассказов.
В 1876 году отец окончательно закрыл свою торговлю и, чтобы не сесть в долговую яму, бежал в Москву к двум старшим сыновьям, из которых один был тогда студентом университета, а другой учился в Училище живописи, ваяния и зодчества. За старшего уже официально стал у нас сходить Антон. Я отлично помню это время. Было ужасно жаркое лето; спать в комнатах не было никакой возможности, и потому мы устраивали в садике балаганы, в них и ночевали. Будучи тогда гимназистом пятого класса, Антон спал под кущей посаженного им дикого виноградника и называл себя "Иовом под смоковницей". Вставали в этих шалашах очень рано, и, взяв с собой меня, Антон шел на базар покупать на целый день харчи. Однажды он купил живую утку и, пока шли домой, всю дорогу теребил ее, чтобы она как можно больше кричала.
- Пускай все знают, - говорил он, - что и мы тоже кушаем уток.
На базаре Антон присматривался к голубям, с видом знатока рассматривал на них перья и оценивал их достоинства. Были у него и свои собственные голуби, которых он каждое утро выгонял из голубятника, и, по-видимому, очень любил заниматься ими. Затем дела наши стали так туги, что для того, чтобы сократить количество едоков, меня и брата Ивана отправили к дедушке в Княжую. А потом мы испытали семейную катастрофу: у нас отняли наш дом.
Дом этот был выстроен на последние крохи, причем недостававшие пятьсот рублей были взяты под вексель из местного Общества взаимного кредита. Поручителем по векселю был некий Костенко, служивший в том же кредите. Долгое время переворачивали этот несчастный вексель, пока, наконец, отцу не пришлось признать себя несостоятельным должником. Костенко уплатил по векселю и предъявил к отцу встречный иск в коммерческом суде. В то время неисправных должников сажали в долговую яму, и отцу необходимо было бежать [39]. Он сел в поезд не на вокзале в Таганроге, а с первого ближайшего полустанка, где его не мог бы опознать никто.
Дело о долге Костенко велось в коммерческом суде. Там, в этом суде, служил наш друг Гавриил Парфентьевич. Чего же лучше? Было решено, что он оплатит долг отца, не допустит до продажи с публичных торгов нашего дома и спасет его для нас.
- Я это сделаю для матери и сестры, - обнадежил Гавриил Парфентьевич нашу мать, которую всегда называл матерью, а маленькую Машу - сестрой.
А сам устроил так, что вовсе без объявления торгов, в самом коммерческом суде дом был закреплен за ним, как за собственником, всего только за пятьсот рублей.
Таким образом, в наш дом, уже в качестве хозяина, въехал Гавриил Парфентьевич. Кажется, за проценты Костенко забрал себе всю нашу мебель, и матери ничего более не оставалось, как вовсе покинуть Таганрог. Она захватила с собой меня и сестру Машу и, горько заливаясь слезами, в вагоне повезла нас к отцу и двум старшим сыновьям в Москву, на неизвестность.
Антоша и Ваня были брошены в Таганроге одни на произвол судьбы. Антоша остался в своем бывшем доме, чтобы оберегать его, пока не войдет в него новый хозяин, а Ваню приютила у себя тетя Марфа Ивановна. Впрочем, Ваню тоже скоро выписали в Москву [40], и Антон остался в Таганроге один как перст. Ему нужно было кончать курс, он был в седьмом классе гимназии.
Когда Гавриил Парфентьевич въехал в дом, он застал там Антона, которого за угол и стол пригласил готовить своего племянника, Петю Кравцова, в юнкерское училище. Петя был сын казацкого помещика из Донецкого округа, служившего когда-то на Кавказе.
Репетируя Петю, Антон близко сошелся с ним и полюбил его, тем более, что они оказались почти сверстниками. Когда наступило лето, Петя пригласил его к себе в имение [41], и Антон Павлович впоследствии с восторгом рассказывал мне о своем пребывании в этой степной первобытной семье. Там он научился стрелять из ружья, понял все прелести ружейной охоты, там он выучился гарцевать на безудержных степных жеребцах. Там были такие злые собаки, что для того, чтобы выйти ночью по надобности на двор, нужно было будить хозяев. Собак не кормили, они находили себе пропитание сами. Там не знали счета домашней птице, которая приходила уже с готовыми цыплятами и была так дика, что не давалась в руки, и для того, чтобы иметь курицу на обед, в нее нужно было стрелять из ружья. Там уже начиналась антрацитная и железнодорожная горячка и уже слышались звуки сорвавшейся в шахте бадьи ("Вишневый сад"), строились железнодорожные насыпи ("Огни") и катился сам собою оторвавшийся от поезда товарный вагон ("Страхи").
У того же Гавриила Парфентьевича жила его племянница Саша [42], учившаяся в местной женской гимназии. Еще до нашего отъезда в Москву эту девочку поместили к нам в нахлебницы, и она спала в одной комнате вместе с моей сестрой. Все мы, мальчики, скоро сдружились с ней, и за то, что она ходила в красненьком платьице с черными горошками, Антон дразнил ее "Козявкой", и она плакала. Когда мы уехали в Москву, она перешла к своему дяде и вместе с ним потом въехала в наш дом. Впоследствии, через пятнадцать лет, когда мы жили в Москве в доме Корнеева на Кудринской-Садовой, она приезжала к нам уже взрослой, веселой, жизнерадостной девицей и пела украинские песни. Она остановилась у нас, прожила с нами около месяца, и мои братья, Антон и Иван Павловичи, заметно "приударяли" за ней, а я писал ей в альбом стишки, а на братьев - стихотворные эпиграммы. Ее дразнили, что на юге у нее остался вздыхатель, который очень скучает по ней, и Антон Павлович подшутил над ней следующим образом: на бывшей уже в употреблении телеграмме были стерты резинкой карандашные строки и вновь было написано следующее: "Ангел, душка, соскучился ужасно, приезжай скорее, жду ненаглядную. Твой любовник".
Нарочно позвонили в передней, будто это пришел почтальон, и горничная подала Саше телеграмму.
Она распечатала ее, прочитала и на другой же день, несмотря на то, что все мы умоляли ее остаться, уехала домой к себе на юг. Мы уверяли ее, что телеграмма фальшивая, но она не поверила.
Впоследствии, уже вдовой, она приезжала к нам в Мелихово, где также заражала всех своей веселостью и пела украинские романсы. И Антон Павлович, подражая ей, говорил:
- И-и, кума, охота вам колотиться!
В пору своего одинокого пребывания в Таганроге (1876-1879 годы) ездил Антон и к своему приятелю В. И. Зембулатову в усадьбу [44]. Любитель давать каждому человеку прозвище, он еще гимназистом стал дразнить этого своего толстого одноклассника Макаром [45]. Так эта кличка и осталась за почтенным доктором Зембулатовым до самой его смерти. А когда оба они были гимназистами, то довольно весело проводили лето вместе. Антон Павлович рассказывал мне один эпизод любовного свойства из своей жизни у этого толстяка, но я, к сожалению, не могу о нем сообщить в этих воспоминаниях. Я очень жалею, что, уехав в 1876 году в Москву, был разлучен с братом Антоном на целые три года и что эти три года его жизни так и остались неизвестными в его биографии. А между тем, именно в эти три года он мужал, формировал свой характер и из мальчика превращался в юношу.
Сколько знаю, будучи учеником седьмого и восьмого классов, он очень любил ухаживать за гимназистками, и, когда я был тоже учеником восьмого класса, он рассказывал мне, что его романы были всегда жизнерадостны. Часто, уже будучи студентом, он дергал меня, тогда гимназиста, за фалду и, указывая на какую-нибудь девушку, случайно проходившую мимо, говорил:
- Беги, беги скорей за ней! Ведь это находка для ученика седьмого класса!
Впоследствии, уже после смерти брата Антона, А. С. Суворин рассказывал мне, со слов самого писателя, следующий эпизод из его жизни. Где-то в степи, в чьем-то имении, будучи еще гимназистом, Антон Павлович стоял у одинокого колодца и глядел на свое отражение в воде. Пришла девочка лет пятнадцати за водой. Она так пленила собой будущего писателя, что он тут же стал обнимать ее и целовать. Затем оба они еще долго простояли у колодца и смотрели молча в воду. Ему не хотелось уходить, а она совсем позабыла о своей воде. Об этом Антон Чехов, уже будучи большим писателем, рассказывал А. С. Суворину, когда оба они разговорились на тему о параллельности токов и о любви с первого взгляда. В эти три года он часто посещал театр, любил французские мелодрамы вроде "Убийство Коверлей" и веселые французские фарсы, вроде "Маменькиного сынка", много читал. Особенное впечатление на него произвели "Между молотом и наковальней" Шпильгагена и романы Виктора Гюго и Георга Борна. Написал он в это время сам целую драму "Безотцовщина" и водевиль "Недаром курица пела". Будучи гимназистом, он выписывал газету "Сын отечества" и сам сочинял рукописный журнал с карикатурами "Заику", в котором выводил своих московских братьев и посылал им его в Москву.

III

Мы переезжаем в Москву. - Первые впечатления от столицы.- Письма Антона из Таганрога.- Мое поступление в гимназию.- Приезд Антона.- Учение сестры на курсах Герье.- Наша бедность.- Двенадцать квартир за три года.- 1879 год.- Антон поступает в университет.- Наши нахлебники.- Работа по поднятию материального благополучия семьи.- Первые выступления Антона в печати.- Дружба Николая с М. М. Дюковским. - "Шуйские купчики" в Москве. - Разрыв Антона с "Стрекозой". - Сотрудничество братьев Чеховых в "Зрителе".- В. В. Давыдов.- В редакции "Зрителя".- История с "Королем и Бондаривной". - Рисунки Николая. - А. М. Дмитриев (барон Галкин).
В Москву мать привезла меня и сестру 26 июля 1876 года. Таганрог - новый город, с прямыми улицами и с аккуратными постройками, весь обсаженный деревьями, так что все его улицы и переулки представляют собой сплошные бульвары. Того же я, но только в более грандиозных размерах, ожидал от Москвы. В нашем доме издавна, еще с моего появления на свет, висели картины, изображавшие Лондон, Париж и Венецию. На венецианской картине был изображен Большой канал (Canale grande) с дворцами по берегам и с гондолами; под картиной надпись на трех языках: на французском и немецком "Vue de Venice", "Aussicht von Venedig" и по-русски: "Утро в Венедикте"*. Таким образом, в моем детском мозгу составилось впечатление, что столица каждого государства должна быть красива, изящна и отвечать всем требованиям совершенной культуры. Каково же было мое удивление и разочарование, когда поезд подвез нас к паршивенькому тогда Курскому вокзальчику, который перед Таганрогским вокзалом мог сойти за сарайчик, и когда я увидел отвратительные мостовые, низенькие, обшарпанные постройки, кривые, нелепые улицы, массу некрасивых церквей и таких рваных извозчиков, каких засмеяли бы в Таганроге. Правда, я въехал в Москву, уже немного знакомый с ее Кремлем и с Сухаревой башней по рисункам в сборнике "Пчела", изданном еще при царе Горохе неким Щербиной и целые годы лежавшем у нас на столе вместе с другой нашей настольной книгой - "Дети капитана Гранта", но даже и Кремль с Сухаревой башней меня разочаровали.
Нас встретили на вокзале отец и брат Николай и всю дорогу к квартире, на Грачевку, я и отец, за неимением у него шести копеек для того, чтобы проехать на верхушке конки, прошли пешком. Отец был еще без должности, оба брата тоже дули в кулаки - и это сказалось с первой же минуты нашего прибытия в Москву. Пошли в ход привезенные матерью серебряные ложки и рубли. Всем нам пришлось поместиться в одной комнате с чуланчиком под лестницей, в котором должны были спать я и братья Александр и Николай. Резкий переход с южного пшеничного хлеба на ржаной произвел на меня самое гнетущее впечатление. Хозяйства не было никакого: то за тем, то за другим нужно было бежать в лавчонку, и скоро я превратился в мальчика на побегушках, а моя одиннадцатилетняя сестра Маша - в прачку, обстирывавшую и обглаживавшую всю семью. Маленькая, она гладила даже крахмальные рубашки для отца и для старших братьев. Привыкшему к таганрогскому простору, мне негде было даже побегать. Эти первые три года нашей жизни, без гроша за душою, были для нас одним сплошным страданием. Я тосковал по родине ужасно. Часто я ходил, несмотря на дальность расстояния, на Курский вокзал, встречать поезд с юга, разговаривал с прибывшими из Таганрога вагонами и посылал с ними ему поклоны.
Антон часто писал нам из Таганрога, и его письма были полны юмора и утешения. Они погибли [46] в недрах московских квартир, а из них-то и можно было бы почерпнуть данные о ходе развития и формирования его дарования. Часто в письмах он задавал мне загадки, вроде: "Отчего гусь плавает?" или "Какие камни бывают в море?", сулился привезти мне дрессированного дубоноса (птицу) и прислал однажды посылку, в которой оказались сапоги с набитыми табаком голенищами: это предназначалось для братьев. Он распродавал те немногие вещи, которые оставались еще в Таганроге после отъезда матери, - разные банки и кастрюльки, - высылал за них кое-какие крохи и вел по этому поводу с матерью переписку. Не признававшая никаких знаков препинания, мать писала ему письма, начинавшиеся так: "Антоша в кладовой на полке..." и т. д., и он вышучивал ее, что по розыскам никакого Антоши в кладовой на полке не оказалось. Он поощрял меня к чтению, указывал, какие книги мне следовало бы прочесть, а между тем вопрос о продолжении образования моего и сестры с первых же дней нашего поселения в Москве стал для нас довольно остро. Я приехал в Москву уже перешедшим во второй класс, а сестра Маша - в третий. 16 августа началось уже учение, а мы сидели дома, потому что нечем было платить за наше учение. Требовалось сразу за каждого из нас по 25 рублей, а достать их по тогдашним временам не представлялось никакой возможности.
Прошли август и сентябрь, наступили ранние в тот год холода, а мы с сестрой все еще сидели дома. Наконец, это стало казаться опасным. Поговаривали об отдаче меня мальчиком в амбар купца Гаврилова, описанный у Чехова в его повести "Три года"; в амбаре служил племянник моего отца, которому не трудно было составить протекцию, но это приводило меня в ужас. Кончилось тем, что, не сказав никому ни слова, я сам побежал в 3-ю гимназию на Лубянке. Там мне отказали в приеме. Тогда, совершенно еще незнакомый с планом Москвы и с адресами гимназий, я побежал за тридевять земель, в сторону знакомого мне Курского вокзала, на Разгуляй, во 2-ю гимназию. Я смело вошел в нее, поднялся наверх, прошел через всю актовую залу, в конце которой за столом, покрытым зеленым сукном, сидел одиноко директор. Из классов доносились голоса. Я подошел к директору и, еще несвободный от южного акцента и интонаций, рассказал ему, в чем дело, и, стараясь как можно вежливее выражаться, попросил его принять меня, так как мне грозит гавриловский амбар, а я хочу учиться. Он поднял бритое лицо, спросил меня, почему не пришли сами родители; я ответил что-то очень удачное, и он, подумав, сказал:
- Хорошо, я принимаю тебя. Начинай ходить с завтрашнего же дня. Только скажи кому-нибудь из своих, чтобы пришли за тебя расписаться.
Трехверстное расстояние от гимназии до своей квартиры я уже не шел, а бежал. Узнав от меня, что я опять стал гимназистом, все мои домашние очень обрадовались, и с тех пор за мной так и установилась репутация: "Миша сам себя определил в гимназию".
Зима была жестокая, пальтишко на мне было пло-хонькое, и, отмеривая каждый день по три версты туда и по три обратно, я часто плакал на улице от невыносимого мороза.
Вопрос о плате за учение для меня вырешился сам собой. Все время оставаясь без должности, отец мой исполнял то те, то другие поручения временно. Так, для усиления письменной части в том же амбаре Гаврилова в Теплых рядах [47] он был принят на время в качестве писца. Возвратясь из гимназии, я бежал к нему помогать. Откуда-то приехал купец для закупки товаров у Гаврилова и, увидев меня, заговорил со мной, задавал вопросы, и окончилось дело тем, что он в ту же зиму и умер, завещав мне на образование по пятидесяти рублей в год. Душеприказчиком он назначил того же купца И. Е. Гаврилова, который, выдавая мне эти деньги, всякий раз делал мне допрос, хожу ли я в церковь, чту ли царя, не готовлю ли себя в "спецывалисты" (социалисты) и так далее, чем приводил меня в большую обиду, так что с пятого класса, когда я стал зарабатывать уже сам, я отказался от его подачек.
На пасху 1877 года нас обрадовал своим приездом в Москву Антоша. Я водил его по Кремлю, показывал ему столицу и в первый же день так "усахарил" [48] его, что все следующие сутки он жаловался на то, что по пяткам у него от усталости бегали мурашки. Против ожидания, Москва произвела на него ошеломляющее впечатление. Из-за отсутствия денег на обратный проезд он зажился у нас и уехал с медицинским свидетельством о болезни, которое выдал ему через брата Александра доктор Яблоновский. Гостя у нас, Антон рассказывал нам о таганрогской гимназии, о проделках товарищей, о редкостно близкой дружбе с учителями, и это заставляло меня тяжело скорбеть от зависти, ибо мне в гимназии было очень тяжело.
Тогда были произведены одно за другим покушения на Александра II, подпольщики-революционеры стали развивать свою деятельность, и в обществе уже вслух стали высказываться пожелания конституции. Развертывалась реакция. Из нас, гимназистов, даже самых маленьких, принялись выколачивать "социализм". В министерстве просвещения стала господствовать нелепая доктрина, что страх влечет за собой уважение, а уважение всегда переходит в любовь. Внушая воспитанникам безумный страх, гимназическое начальство думало этим возбудить в них любовь к правительству, и среди педагогов нашлись поэты этого дела. Одни из желания выслужиться, другие по глупости, а третьи из простого садизма стали есть своих учеников поедом. К людям последнего сорта принадлежал преподаватель К. К. П-ский [49]. Он глумился над мальчиками и упивался их страданиями. Он сочинял совершенно ненужные книжки, и мы должны были их покупать, платя по 1 рублю 50 копеек и по 2 рубля за экземпляр, только для того, чтобы дать ему заработать, и затем, неразрезанные, они так и оставались валяться без употребления. На его уроках с учениками делались истерики, а когда вдруг неожиданно являлся окружной инспектор, он прикидывался сразу овечкой и ползал перед ним на животе. Торжественно в гимназической церкви был совершен обряд перехода этого гуся из католичества (не то из униатства) в православие. Многим своим ученикам он испортил судьбу и жизнь. Один раз он так придрался к одному из учеников пятого класса, что сидевший в стороне, тоже пятиклассник, Раков не выдержал, поднялся с места и в негодовании крикнул:
- О П-ский! Я вижу, что ты подлец большой руки!
Конечно, Раков был исключен из гимназии немедленно, тотчас же по окончании урока, а П-ский на благо министерства просвещения еще долго оставался преподавателем древних языков.
Другой преподаватель [50], под предлогом искоренения среди гимназистов курения, ощупывал у них карманы, отбирал серебряные портсигары и не возвращал их обратно. Известный переводчик учебников древних языков Курциуса и Кюнера - Я. И. Кремер, по которым учились мои братья и я, рассказывал мне, что как раз перед самыми выпускными экзаменами, которые должен был держать его сын, мой сверстник, к нему в два часа ночи явился его сослуживец, тоже один из моих преподавателей древних языков, и поднял его с постели. Я. И. Кремер сошел к нему вниз в халате и со свечою в руках.
- Я проигрался, - сказал пришелец. - Дайте мне сейчас же двадцать пять рублей.
- Но у меня их нет,- ответил Я. И. Кремер.

1 Следующая страница


Михаил Чехов - Вокруг Чехова

Вокруг Чехова 2

- А вы позабыли, что я завтра экзаменую вашего сына?
Я. И. Кремер смутился, поднялся наверх, достал из шкатулки двадцатипятирублевку и, возвратившись, покорно отдал ее проигравшемуся коллеге.
И поразительнее всего то, что такая камарилья сразу же ощетинивалась и становилась на дыбы, когда в чем-нибудь провинился гимназист. Я помню, какой кавардак со стихиями поднялся в нашей гимназии, когда у двоих моих одноклассников Ю. и Н. нашли роман Чернышевского "Что делать?".
Позднее, в министерстве Делянова, был издан циркуляр о том, чтобы дети бедных родителей вовсе не принимались в гимназию, а я был беден, ходил весь в заплатах, - и мне грозило исключение. Учителя должны были следить за интимной жизнью воспитанников, и ко мне то и дело врывались в квартиру соглядатаи, попадая в самые критические моменты, когда все мы уже укладывались спать или сидели за ужином.
По-видимому, этот террор не дошел еще до юга, да и Таганрог был совсем другого учебного округа (Одесского), потому что приехавший к нам Антон был весел, жизнерадостен, и то, что он говорил о своей дружбе с учителями, казалось мне фантастической сказкой. Все мои товарищи и соученики были угрюмы, вечно оглядывались и смотрели исподлобья. Так насаждались в Московском учебном округе любовь и уважение к правительству.
В этот период брат Антон познакомился и близко сошелся в Москве с нашим двоюродным братом Михаилом Михайловичем Чеховым [51]. Михаил Михайлович был сыном старшего нашего дяди, Михаила Егоровича, которого, как я упомянул выше, наш дедушка, Егор Михайлович, выкупившись на волю, отправил в Калугу учиться переплетному мастерству. Поразительный красавец, очень порядочный человек, добрый и великолепный семьянин, Михаил Михайлович, наслышавшись от нас об Антоне и еще не будучи с ним знаком, несмотря на значительную разницу лет (ему было тогда около тридцати лет), первый написал Антону в Таганрог письмо, в котором предлагал ему свою дружбу. Между ними завязалась переписка, и только теперь, в этот приезд Антона в Москву, они познакомились. Михаил Михайлович служил в пресловутом амбаре И. Е. Гаврилова, был у него самым доверенным лицом и вел компанию с тем приказчиком, который в повести Чехова "Три года" назвал хозяина "плантатором". Между прочим, этот самый Михаил Михайлович имел обыкновение, вытянув вперед ребром ладонь, говорить при всяком случае: "кроме..."
Труднее обстояло дело с возобновлением образования для сестры. За пропуском всех сроков и за полным отсутствием вакансий ее решительно нигде не принимали, а может быть, за семейными заботами и перегрузкою в труде или из-за провинциальной непрактичности мои родители не сумели приступить как следует к делу. Но и тут все обошлось благополучно. Сестре удалось тоже самой определить себя в учебное заведение и кончить курс со званием домашней учительницы по всем предметам. Затем она поступила на Высшие женские курсы Герье и успешно закончила и их. С большим восторгом я вспоминаю то время, когда она слушала таких профессоров, как Ключевский, Карелин, Герье, Стороженко. Я был тогда в старших классах гимназии, по всем швам сжатый гимназической дисциплиной и сухими учебниками,- и вдруг, переписывая для сестры лекции, окунулся в неведомые для меня науки. Скажу даже более, что общение с лекциями сестры определило и дальнейшее мое образование. Казалось, что от пребывания сестры на Высших женских курсах Герье изменилась и самая жизнь нашей семьи. Сестра сдружилась с курсистками, завела себе подруг, они собирались у нас и читали К. Маркса, Флеровского и многое другое, о чем тогда можно было говорить только шепотом и в интимном кругу. Все эти милые девушки оказались, как на подбор, интересными и развитыми. Некоторые из них остались нашими знакомыми до настоящего времени. За одной из них, Юношевой, кажется, ухаживал наш Антон Павлович, провожал ее домой, протежировал ей в ее литературных начинаниях и даже сочинил ей стихотворение:
Как дым мечтательной сигары,
Носилась ты в моих мечтах,
Неся с собой судьбы удары,
С улыбкой пламенной в устах...
И так далее.
С другой - астрономкой О. К. [52] - он не прерывал отношений до самой своей смерти, познакомил ее с А. С. Сувориным, и оба они принимали участие в ее судьбе. Между прочим, он вывел ее (во внешних чертах) в лице Рассудиной в повести "Три года".
Наконец, после почти двухлетних поисков места, отцу удалось получить настоящую должность все у того же И. Е. Гаврилова по письменной части, с жалованьем по тридцати рублей в месяц и с правом жить и столоваться у него на дому в Замоскворечье, вместе с другими его приказчиками, чем отец и воспользовался. Старший брат, Александр, уже давно отошел от семьи, художник Николай учился в своем Училище живописи и вел дружбу с соучеником Ф. О. Шехтелем, впоследствии знаменитым архитектором и академиком, выполнившим, между прочим, внутреннюю отделку Московского Художественного театра; брат Иван готовился в сельские учителя. К нашей семье прибавилась еще и тетя Федосья Яковлевна, которую мы выписали из Таганрога. Мы жили в тяжелой бедности, перебивались кое-как и не видели никакого просвета впереди. За три года жизни в Москве мы переменили двенадцать квартир и, наконец, в 1879 году наняли себе помещение в подвальном этаже дома церкви святого Николая на Грачевке, в котором пахло сыростью и через окна под потолком виднелись одни только пятки прохожих.
В эту-то квартиру и въехал к нам 8 августа 1879 года наш брат Антон, только что окончивший курс таганрогской гимназии и приехавший в Москву поступать в университет. Мы не видели его целых три года и с нетерпением ожидали его еще весной, тотчас по окончании экзаменов, но он приехал только в начале августа, задержавшись чем-то очень серьезным в Таганроге. Это серьезное состояло в том, что он хлопотал о стипендии по двадцати пяти рублей в месяц, которую учредило как раз перед тем Таганрогское городское управление для одного из своих уроженцев, отправляющихся получать высшее образование. Таким образом, он приехал в Москву не с пустыми руками; кроме того, зная стесненное положение нашей семьи, привез с собою еще двух нахлебников, своих товарищей по гимназии - В. И. Зембулатова и Д. Т. Савельева. Он приехал к нам раньше их, один, как раз в тот момент, когда я сидел за воротами и грелся на солнце. Я не узнал его. С извозчика слез высокий молодой человек в штатском, басивший. Увидев меня, он сказал:
- Здравствуйте, Михаил Павлович.
Только тогда я узнал, что это был мой брат Антон, и, взвизгнув от радости, побежал скорее вниз предупредить мать.
К нам вошел веселый молодой человек; все бросились к нему, начались объятия, лобзания, и меня послали тотчас же в Каретный ряд на телеграф, чтобы сообщить отцу в Замоскворечье о приезде Антона. Вскоре явились и Зембулатов с Савельевым, началось устройство помещения для приезжих, и я был точно в чаду. Затем гурьбой отправились смотреть Москву. Я был чичероне, водил гостей в Кремль, все им показывал, и все мы порядочно устали. Вечером пришел отец, мы ужинали в большой компании, и было так весело, как еще никогда.
На следующий день - новый сюрприз. Приехал какой-то человек из Вятки и привез с собою нежного, как девушка, сына. Откуда-то он узнал, что мы - порядочные люди, и вот решился просить мою мать взять в нахлебники его сына, тоже приехавшего в Москву поступать в университет. Это были очень богатые люди, квартира наша была убога и темна и помещалась в глубоком подвале, но отец так заботился о нравственности своего сына, что не обратил на это внимания и поместил его у нас. Этого молодого человека звали Николай Иванович Коробов. Он быстро сошелся с Антоном, и до самых последних дней оба они были близкими друзьями. Таким образом, в нашей тесной квартире появилось сразу четыре студента, и все - медики, связанные единством науки и в высокой степени лично порядочные. Наша жизнь сразу стала легче в материальном отношении. Конечно, прибылей с нахлебников не было никаких: мать брала с них крайне дешево и старалась кормить их досыта. Зато, несомненно, поправился и стал обильнее наш стол.
Прошения о поступлении в университет подавались не позже 20 августа на имя ректора в правлении, в старом здании на Моховой, в отвратительном помещении внизу направо. Антон еще не знал хорошо Москвы, и туда повел его я. Мы вошли в грязную, тесную, с низким потолком комнату, полную табачного дыма, в которой столпилось множество молодых людей. Вероятно, Антон ожидал от университета чего-то грандиозного, потому что та обстановка, в какую он попал, произвела на него не совсем приятное впечатление. Но то, что ему пришлось потом большую часть своего университетского курса проработать в анатомическом театре и в клиниках на Рождественке, и то, что в самом университете на Моховой он бывал очень редко, по-видимому, изгладило в нем это первое впечатление. Впрочем, ему было не до впечатлений: на его долю с первых же шагов его в Москве свалилось столько обязанностей и труда, что некогда было думать о сентиментальностях.
С осени того же года мы все оптом переехали на другую квартиру по той же Грачевке, в дом Савицкого, на второй этаж, и разместились так: Зембулатов и Коробов - в одной комнате, Савельев - в другой, Николай, Антон и я - в третьей, мать и сестра - в четвертой, а пятая служила приемной для всех. Так как отец в это время жил у Гаврилова, то волею судеб его место в семье занял брат Антон и стал как бы за хозяина. Личность отца отошла на задний план. Воля Антона сделалась доминирующей. В нашей семье появились вдруг не-известные мне дотоле резкие, отрывочные замечания: "Это неправда", "Нужно быть справедливым", "Не надо лгать" и так далее. Началась совместная работа по поднятию материального положения семьи. Работали все, кто как мог и умел. Я, например, должен был вставать каждый день в пять часов утра, идти под Сухаревку, покупать там на весь день харчи, возвращаться с ними домой и потом уже, напившись чаю, бежать в гимназию. Часто случалось, что я от этого опаздывал на уроки или приходил в гимназию весь окоченевший, как сосулька.
С этой квартиры началась литературная деятельность Антона.
Брат Александр, как я уже упомянул выше, не жил с нами. Мы даже очень редко его видели. Он бесконечно долго [53] учился в университете, и что он в это время делал, чем занимался, мы не знали. У него было два товарища по математическому факультету - братья Леонид и Иван Т. [54] Они были круглыми сиротами, были очень богаты, и душеприказчиком у них был инспектор народных училищ В. П. Малышев, живший в их же доме на 1-й Мещанской. Это была обширная помещичья усадьба с громадным садом и массою сирени. Братья Т. жили по одну сторону ворот, в большом родительском доме, а В. П. Малышев - во флигеле, по другую. В описываемое время братья Леонид и Иван Т. достигли совершеннолетия и, будучи еще молокососами, приняли от Малышева все имение и капиталы, доставшиеся им от родителей. Начался кутеж. Сорили деньгами, напивались, держали около себя подозрительных женщин. С ними покучивал и наш Александр. Он познакомил с ними и нашего скромного брата Ивана, который держался в сторонке и вел себя так солидно, что резко выделялся на фоне этой развеселой жизни. Это обратило на себя внимание В. П. Малышева, который, несомненно, сокрушался, видя, какое применение получали родительские капиталы. Ваня понравился ему. Разговорились. Узнав, что по обстоятельствам, совершенно от него не зависящим, он лишился возможности продолжать свое учение в гимназии и теперь готовится в учительскую семинарию военного ведомства, В. П. Малышев, как инспектор народных училищ Московской губернии, предложил ему держать экзамен сразу на приходского учителя и немедленно же отправляться на место. Иван (да и все мы) обрадовался этому. Он съездил в Звенигород, выдержал там незамысловатый экзамен и вскоре же был назначен Малышевым в заштатный городок Воскресенск* Московской губернии. Он уехал туда, и наша семья убавилась на одного человека. Вот почему он не упомянут мною в числе обитателей нашей квартиры у Савицкого.
Брат Антон получал свою стипендию из Таганрога не ежемесячно, а по третям, сразу по сто рублей. Это не облегчало его стесненных обстоятельств, так как полученной суммой сразу, же погашались долги, нужно было купить пальто, внести плату в университет и так далее, и на другой день на руках не оставалось ничего. Я помню, как он в первый раз получил такую сумму и накупил разных юмористических журналов, в числе которых была и "Стрекоза". Затем он что-то написал туда и стал покупать "Стрекозу" у газетчика уже каждую неделю, с нетерпением ожидая в "Почтовом ящике" этого журнала ответа на свое письмо. Это было зимой, и я помню, как озябшими пальцами Антон перелистывал купленный им по дороге из университета номер этого журнала. Наконец появился ответ: "Совсем не дурно, благословляем и на дальнейшее сподвижничество". Затем, в марте 1880 года, в N 10 "Стрекозы" появилось в печати первое произведение Антона Чехова, и с тех пор началась его непрерывная литературная деятельность.Произведение его называлось в рукописи "Письмо кученому соседу" и представляло собою в письменной форме тот материал, с которым он выступал по вечерам у нас в семье, когда приходили гости и он представлял перед ними захудалого профессора, читавшего перед публикой лекцию о своих открытиях. Это появление в печати первой статьи брата Антона было большой радостью в нашей семье. Радость эта лично для меня усиливалась еще и тем, что как раз в это же время в журнале "Свет и тени" было помещено мое стихотворение, которое я перевел с немецкого из Рюккерта [55] и за которое получил гонорар 1 рубль 80 копеек.
Как уже известно, мой брат Николай учился живописи на Мясницкой, против почтамта, в Училище живописи, ваяния и зодчества. На вечеровые классы ходил туда каждый день из далекого Лефортова К. И. Макаров - учитель рисования в 3-й военной гимназии (тогда кадетские корпуса назывались военными гимназиями). Ему хотелось стать настоящим художником, и он мечтал выйти в отставку и целиком отдаться искусству. Они сдружились с Николаем, и К. И. Макаров стал часто бывать у нас и полюбил нашу семью. Ходили пешком в Лефортово и мы к нему. Там мы познакомились с одним из воспитателей корпуса, М. М. Дюковским, человеком, необычайно чутким к искусству и превратившимся потом в пламенного почитателя моих братьев Николая и Антона. Он дорожил каждой строчкой Антона и каждым обрывочком от рисунка Николая и хранил их так, точно собирался передать их в какой-нибудь музей. Когда Николай затевал какую-нибудь большую картину, например "Гулянье первого мая в Сокольниках" или "Въезд Мессалины в Рим", то Дюковский давал ему приют у себя в корпусе, и картины брата на мольбертах занимали всю его комнату. Он охотно позировал ему, надевал даже женское платье, когда требовалось рисовать складки, и смешно было смотреть на молодого человека с бородкой, одетого по-дамски. Между прочим, он увековечен Николаем на картине "Гулянье первого мая в Сокольниках" в образе молодого человека на первом плане, с букетом в руках. Некоторые думают [56], что это мой брат Антон, но это неверно.
К. И. Макаров действительно вышел в отставку, поехал в Петербург поступать в Академию художеств и в ту же осень скончался там от брюшного тифа. Таким образом, в Лефортове остался у моих братьев только один друг, с которым они не прерывали знакомства до самой гробовой доски. Нам было приятно бывать у М. М. Дю-ковского, хотя дойти до Лефортова от Грачевки составляло целый подвиг. Но я и Антон "перли" туда, несмотря на жестокий мороз, и как-то особенно жутко было проходить через Яузский мост, под которым всегда шумела незамерзавшая вода, и по окружавшим его тогда унылым пустырям. Об этом мосте Антон вспоминал, уже будучи известным писателем. Кроме гостеприимства Дюковского, нас привлекало к нему множество иллюстрированных журналов, которые он выписывал или брал из кадетской библиотеки и с которыми мы могли знакомиться только здесь и больше нигде. Мы брали иногда эти журналы к себе домой, и тащить громадные фолианты в переплетах по морозу было ужасно тяжело. Приходилось хвататься за уши, оттирать себе пальцы и топать окоченевшими ногами.
М. М. Дюковский разошелся со своим кадетским начальством и вскоре перешел на службу в Мещанское училище на другом конце Москвы, на Калужской улице, где получил должность эконома, стол и квартиру. Братья Чеховы стали бывать у него и здесь, а квартира его превратилась в студию моего брата Николая.
Дюковский с нами едва не породнился. У моей матери была в Шуе двоюродная сестра [57], выданная замуж за местного городского голову Н. А. Закорюкина, у которого была дочь от первого брака [58], выданная замуж за некоего И. И. Лядова. Дочь эта умерла, оставив И. И. Лядову девочку, Юленьку, которую стали воспитывать старики Закорюкины. В ту пору Юленьке исполнилось восемнадцать лет. Возникла мысль выдать ее замуж за М. М. Дюковского, тем более, что Юленька была очень милая, воспитанная девушка, да к тому же и с приданым, кажется, тысяч в сорок. Дюковский ничего не имел против и отправился вместе с братом Николаем в Шую представляться старикам. Утверждение некоторых биографов [59], что туда ездил с Дюковским не Николай, а Антон, неверно. Брак не состоялся, тем не менее завязались отношения у Николая и Антона с отцом Юленьки, И. И. Лядовым, и его свояком Ф. И. Гундобиным [60], которые стали наезжать в Москву довольно часто и, как люди с довольно большими средствами, стали в ней покучивать. Они принялись за моих братьев и стали водить их по ресторанам, чтобы не сказать хуже, в известный тогда "Salon des VariИtИs" ("Соленый вертеп") и по разным притонам, где шуйские толстосумы развертывали всю свою купеческую удаль. Гундобина Антон прозвал Мухтаром, и так сей почтенный шуянин именовался до своего восьмидесятилетнего возраста. Оба эти типа попали в печать и в некоторых рассказах послужили Чехову моделью. О том, как проводили время Лядов и этот Мухтар с моими юными, еще безусыми братьями, свидетельствует предпоследний абзац в рассказе Чехова "Салон де Варьетэ", помещенный в N 11 "Зрителя" за 1881 год, где все эти четыре лица названы по имени.
После "Стрекозы" Антон Павлович перешел сотрудничать в "Зритель". История этого перехода такова. Пока Антон Павлович работал в "Стрекозе", старший мой брат, Александр, пописывал в "Будильнике", где появился один из его рассказов - "Карл и Эмилия", обративший на себя внимание. Между тем редакция "Стрекозы" стала то и дело возвращать брату Антону его статьи обратно с ехидными ответами в "Почтовом ящике", и, после того как он поместил в ней около десятка статеек, тот же "Почтовый ящик" "Стрекозы" переполнил чашу терпения брата следующим ответом: "Не расцвев, увядаете. Очень жаль. Нельзя ведь писать без критического отношения к делу". Антон обиделся и стал искать себе другой журнал. К "Будильнику" и "Развлечению" он тогда относился недоверчиво, а подходящего органа не нахо-дилось. Если не ошибаюсь в хронологии, то как раз в это время группа московских писателей затеяла издавать литературный сборник "Бес", к участию в котором пригласили Антона и в качестве художника - Николая. Вместе с другим художником, А. С. Яновым, Николай с азартом принялся за иллюстрации, Антон же собирался написать туда кое-что, да так и не собрался. "Бес" вышел без его материала. Брат Антон остался без заработка, но его вскоре выручил "Зритель". Как потом оказалось, журнал этот стал специально "чеховским", так как в нем все литературно-художественное производство целиком перешло в руки сразу троих моих братьев - Александра, Антона и Николая, причем Александр, кроме того, стал еще заведовать в "Зрителе" секретарской частью. Помещался этот журнал на Страстном бульваре, в доме Васильева, недалеко от Тверской. Я ходил туда после гимназии каждый день.
Основателем "Зрителя" был некто Вс. Вас. Давыдов, у жены которого была модная мастерская, а у него самого - небольшая типография. Он занимался, кроме того, фотографией и был необыкновенным энтузиастом. Планы его были всегда грандиозны и масштабы безграничны. Когда он что-нибудь затевал, то размахивал руками и говорил с таким увлечением, что брызгал во все стороны и то и дело свистел:
- И будет у меня - фюить!..- и то, и это... А потом я разверну это дело - фюить!.. - так широко, что чертям тошно покажется - фюить! - И так далее.
Только что стала входить в употребление цинкография. Все существовавшие в Москве иллюстрированные журналы печатались литографически, только одна "Стрекоза" в Петербурге пользовалась цинкографическими клише (ее издавал цинкограф Герман Корнфельд).
Давыдов ухватился за цинкографию с увлечением и, выражаясь словами Антона Чехова, стал портить рисунки своих художников. Цинкографическую мастерскую онустроил сам, своими руками, и она была чрезвычайно примитивна. Три ящика, обмазанные смолой и наполненные раствором азотной кислоты, парами которой Давыдов дышал с утра до вечера и с вечера до утра, и валик с черной краской, которой он накатывал переведенные на цинк рисунки, - вот и все устройство цинкографии. С такими средствами и без гроша за душой он начал издавать журнал "Зритель". Журнал этот должен был выходить (фюить!) по три раза в неделю, должен был (фюить!) затмить собою все другие московские журналы, должен был стоить (фюить!) всего только три рубля в год и с первого же номера приобрести (фюить!) не менее 20 тысяч подписчиков! Кажется, Вс. Вас. Давыдову помогали материально в этой затее служивший в одном из московских банков О. И. Селецкий и помощник присяжного поверенного Озерецкий, потому что, кроме братьев Чеховых да еще провинциального актера Стружкина, вечно толкались в редакции "Зрителя" и они. Стружкин писал стихи под псевдонимом "Шило", и брат Антон острил над ним, что это шило колет не острым концом, а тупым. По-видимому, у Озерецкого вовсе не было адвокатской практики, потому что для своей рекламы он затевал фантастические дела. Так, по его проекту мои братья Антон или Александр, кто-нибудь из них двоих, должен был подать мировому судье жалобу на то, будто Стружкин разбил о его голову гитару. Процесс должен был перейти потом в мировой съезд, принять юмористическую окраску и попасть затем в печать прямо из-под пера Антона или Александра, причем в судебном отчете собственного изготовления проектировалось привести и защитительную речь нашего "талантливого и подающего громадные надежды" адвоката Озерецкого.
Редакция "Зрителя" была более похожа на клуб, чем на редакцию. Сюда, как к себе домой, сходились каж-дый день ее члены, хохотали, курили, рассказывали анекдоты, ровно ничего не делали и засиживались до глубокой ночи. Служитель Алексей раз десять подряд обносил всех чаем; тут же сидел сортировщик из почтамта Гущин, который почтительно прислушивался к разговорам и подбирал адреса подписчиков по трактам и местам. Каждую трактовую ведомость он подписывал так: "Сортир. Гущин". За это его прозвали "Ватерклозетом".
В это время в типографии у Давыдова случилась презабавная история. Кто-то печатал у него свой перевод романа польского писателя Крашевского "Король и Бондаривна", но так как денег на расплату за печатные работы и за бумагу у переводчика не оказалось и эти книги нечем было выкупить, то все 2 тысячи экземпляров так и остались у Давыдова на складе.
Они были связаны в пачки и составлены штабелями в углу. Сторож Алексей устроил на них для себя постель и, отдаваясь здесь в объятия Морфея, стерег редакцию по ночам, хотя в ней, кроме кухонных столов и простых базарных табуреток, никакой другой мебели не было. Переводчик не являлся за своим заказом более года, так что уже и отчаялись в том, что он когда-нибудь выкупит своих "Короля и Бондаривну". Решили продать книги на пуды. Но тут я, гимназист, проявил свою сообразительность. Я спросил у Давыдова: почему бы этих самых "Короля и Бондаривну" не дать в качестве премии к журналу "Зритель" для привлечения подписчиков? Брат Антон одобрил этот план. Вс.Вас. Давыдов пришел в восхищение, замахал руками и в увлечении воскликнул:
- А что бы вы думали? Фюить! Их у меня всего только 2 тысячи экземпляров, но ведь и подписчиков у меня больше не будет! А если их у меня, кроме розницы, будет 2 тысячи, то я буду миллионером. Фюить!
Решено и подписано. Брат Антон сочинил рекламу, и "Король и Бондаривна"... так и остались в редакции в штабелях составлять постель для сторожа Алексея, ибо подписки не было никакой.
Брат Николай с азартом и увлечением принялся за иллюстрации к "Зрителю". Он нарисовал заглавную виньетку для журнала и массу рисунков и заставок, но первый номер вышел бледный в литературном отношении и успеха не имел. Брат Антон начал свое сотрудничество только с N 5 статейкой "Темпераменты", затем журнал целиком перешел под власть моих братьев. Николай рисовал буквально с утра и до вечера; Давыдов портил его рисунки тоже с утра и до вечера, причем приходилось их перерисовывать вновь; Антон писал не скупясь, но журнал не шел, его трудно было выпускать по три раза в неделю, он стал запаздывать и, наконец, потерял доверие у публики. Дело погибало, и, чтобы хоть сколько-нибудь скрасить положение, Давыдов напечатал сообщение, что у художника Н. П. Чехова заболели глаза, что он почти ослеп и по этому поводу выход журнала в свет временно приостанавливается. Подписчики ответили рядом писем, что они желают художнику скорейшего выздоровления, но что из этого вовсе не следует, чтобы редакция могла воспользоваться их деньгами, далеко не удовлетворив их журналом.
Как раз в то время, когда издавался "Зритель", приезжала в Москву на гастроли знаменитая артистка Сара Бернар, давшая собою обоим моим братьям богатый материал. Между прочим, тогда же в одном из номеров "Зрителя" в обе страницы был помещен превосходный рисунок брата Николая, на котором изображен московский Большой театр во время представления Сары Бернар. На этом рисунке - все действительные посетители спектакля: в левом углу - И. С. Аксаков, рядом с ним через человека - директор филармонии П. А. Шостаковский, второй от зрителя в первом ряду - Гиляров-Платонов, первый от зрителя во втором ряду - почтеннейший издатель Вс. Вас. Давыдов, о котором шла речь выше, и так далее.
Выход в свет "Зрителя" подтянул и другие московские журналы. Так, "Будильник", испугавшись конкуренции, стал печатать обложку золотой краской. После кончины "Зрителя" мои братья Антон и Николай перешли работать туда. Впрочем, сколько помню, брат Антон сотрудничал в "Зрителе" всего только один год, и, когда этот журнал потом возобновился, он уже больше в нем не участвовал. Он написал на него удивительно смешную сатиру под заглавием "Храм славы", которую и преподнес в рукописи самому Вс. Вас. Давыдову. О дальнейшей судьбе ее я, к сожалению, ничего не знаю.
Забыл сказать о деятельном члене редакции "Зрителя", талантливом беллетристе и переводчике Андрее Михайловиче Дмитриеве, писавшем под псевдонимом "Барон Галкин". Он был редактором "Московской театральной газеты" [61] и вместе с Н. Ланиным издавал "Русский курьер"; написал и издал несколько книг, поставил на сцене несколько пьес. Это был интереснейший, живой человек, которого можно было заслушаться. К слову сказать, это он рассказывал моему брату Антону в моем присутствии эпизод о "бихорке", который тот использовал в своем рассказе "Иван Матвеич", а самый герой этого рассказа, Иван Матвеич, списан с моего же брата Ивана, когда тот еще до поступления своего в учителя, нуждаясь в заработке, ходил через всю Москву к жившему тогда в Сокольниках писателю П. Д. Боборыкину записывать под его диктовку.

IV

"Будильник" и его руководители. - Н. П. Кичеев и Ф. Ф. Попудогло.- Несколько слов о М. Евстигнееве.- П. А. Сергеенко.- Лиодор Иванович Пальмин.- Встреча Антона с Лейкиным.- "Дядя Гиляй" (В. А. Гиляровский) и его причуды.- На свадьбе у И. А. Белоусова.- Журнал "Москва" И. И. Кланга. - "Медицинское свидетельство" для получения гонораров брату. - "Новости дня" А. Я. Липскерова. - Происхождение "Ненужной победы". - Н. Л. Пушкарев. - "Свет и тени". - Пушкаревская "Европейская библиотека".- Мое участие в "Мирском толке".- "С Гатцуком знаком, с Прудоном не согласен и при часах ходит". - Предприятие Пушкарева. - На сеансе гипнотизера Роберта. - Издатели братья М. и Е. Вернеры и их "Сверчок".
"Будильник" в то время издавала Л. Н. Уткина, а редактировал его А. Д. Курепин, который на каждый вопрос всегда отвечал вопросом же: "Но почему же? Почему же?" Большую роль в "Будильнике" играл также и Николай Петрович Кичеев. Редакция помещалась в Леонтьевском переулке, в доме Мичинера. Курепин вел, кроме того, в "Новом времени" московский фельетон, а Кичеев вел такой же фельетон сначала в "Голосе", а потом в "Новостях". Он был большой театрал, писал театральные рецензии и сам пописывал пьесы. Между прочим, он дал мне зара-ботать: я должен был четыре раза подряд переписать пьесу "Война с немцем", которую он сочинил вместе с Ф. Ф. Попудогло. Пьеса эта вышла тяжеловесной, публике не понравилась и после первого же представления была снята с репертуара. Кичеев уплатил мне за работу 25 рублей, которые я предназначил в уплату за учение. Но братьям понадобились эти деньги, они растратили их, и когда пришел последний срок платежа в гимназию и инспектор сказал, чтобы я завтра уже и не являлся, то оба брата, Николай и Антон, стали бегать по редакциям и выклянчивать гонорар. Поздно вечером, когда я уже спал, они вернулись домой, разбудили меня и вручили мне тяжелый сверток, который я чуть не упустил из рук. Это были мои 25 рублей - исключительно в одних серебряных гривенниках. Как оказалось потом, мои братья не ушли из одной редакции до тех пор, пока не вернулись туда с отчетом газетчики, продававшие журнал в розницу по гривеннику за экземпляр. Всю выручку братья и арестовали. Эти деньги я нес в гимназию в ранце, за плечами, и очень смутил инспектора, когда уплатил ему одними гривенниками. Он допытывался от меня, откуда я их взял, но я отговорился незнанием; сказал, что дали родители.
Кичеев был очень милый, воспитанный человек, с которым было приятно провести время и которого интересно было послушать. Он бывал у моих братьев, всегда надушенный великолепными духами; и я бывал у него в "Будильнике", причем он угощал меня крепким, как деготь, чаем, который я пил из вежливости. Для переписки кичеевской пьесы меня порекомендовал ему брат Антон, для которого я два раза переписывал его тяжеловесную драму, так и не увидевшую вовсе сцены. Я не помню ее заглавия, но это было нечто невозможное, с конокрадами, стрельбой, женщиной, бросающейся под поезд, и так как я был тогда еще гимназистом, то при переписке у меня от волнения холодело под сердцем.
Драму эту брат Антон, тогда студент второго курса, лично отнес на прочтение М. Н. Ермоловой и очень хотел, чтобы она поставила ее в свой бенефис. Но пьеса вернулась обратно, и мои труды пропали даром. Эту пьесу издал потом Центрархив [62].
Упомянув о Кичееве, хочу написать два слова о его сотруднике Федоре Федосеевиче Попудогло. Это был очень популярный человек среди московской пишущей братии. Он представлял собою старожила, которому было известно все, отличался большой личной порядочностью, но неудачи преследовали его со всех сторон, и он едва зарабатывал себе литературным трудом на пропитание. Он водил компанию с известным тогда сочинителем книжек для народа Мишей Евстигнеевым, которого страшно эксплуатировали книгопродавцы. На каждой ярмарке и по всему лицу земли родной можно было встретить произведения М. Евстигнеева, продававшиеся прямо с рогожки, и купить за пятачок любое из них, вроде "Улыбки в пять рублей" или "Мосье фон герр Петрушка". Он писал свои произведения исключительно только для книгопродавцев, имевших дело с офенями, и получал от них гонорар от 50 копеек до 1 рубля 50 копеек за книжку. В сущности говоря, этот Миша Евстигнеев своим дарованием пробивал дорогу таким будущим издательствам, каким было впоследствии громадное дело И. Д. Сытина.
Встречаясь в редакциях с Ф. Ф. Попудогло, Антон Павлович сошелся с ним и почему-то, как он сам после говорил и выразился даже в одном из своих писем, стал ходить к нему по вечерам "яко тать в нощи", точно хотел скрыть от кого-нибудь эти свои визиты. Попудогло в то время хворал, хотя все еще на ногах, и Антон Павлович принялся за лечение. С первых же шагов он поста-вил диагноз рака в прямой кишке и, как оказалось потом, не ошибся. Попудогло умер, и Антон Павлович потерял в нем друга и собеседника. Библиотека Попудогло, по воле последнего, досталась Антону Павловичу, который оплатил ее стоимость его вдове, - я помню, как к нам привезли громадный сундук, битком набитый книгами. Я и брат Антон стали разбирать их. К сожалению, все это оказалось самым типичным книжным хламом, не имевшим никакой цены даже для букиниста: разные каталоги, книжки Миши Евстигнеева - и ничего ценного. Антон Павлович, я помню, отложил всего только с десяток книг, из которых "Народные песни", собранные Рыбниковым, и "Тишь да гладь" Бабикова находятся в настоящее время в Таганрогской библиотеке, а книга "Командные слова для совершения главнейших на корабле действий" дала Чехову материал для роли Ревунова-Караулова в его водевиле "Свадьба". Все остальное пришлось попросту сжечь.
Кроме моих братьев, в то время в "Будильнике" сотрудничали: художник Н. Чичагов, подписывавшийся монограммой "Т. С.", П. А. Сергеенко, писавший под псевдонимом "Эмиль Пуп", В. А. Гиляровский ("Дядя Гиляй") и поэт Л. И. Пальмин.
П. А. Сергеенко долго жил за границей, затем возвратился в Россию, стал сотрудничать в юмористических журналах и в конце концов застрял в тине толстовщины. Как пламенный почитатель Л. Н. Толстого, он написал о нем книгу, которой сам придавал очень серьезное значение. Он был нашим земляком, со всеми нами был на "ты" и слыл остроумцем и даже чудаком. Про него ходили разные анекдоты, и брат Антон рассказывал мне, что он любил поиздеваться над жандармами и вообще над полицией [63]. Кроме того, он выпустил в свет две или три драмы, из которых одна, написанная, правда, в сотрудничестве с И. Н. Потапенко, имела несомненный успех; кроме того, он подбивал меня в 1902 году издавать вместе с ним толстый журнал. Я совсем уже было согласился, да меня разговорил брат Антон. Но самым важным для Антона Чехова деянием Сергеенко была помощь в продаже А. Ф. Марксу полного собрания его сочинений [64]. Об этой сделке в свое время было много разговоров и в обществе, и в печати, и повторять их здесь я нахожу неуместным.
Л. И. Пальмин был сутул, ряб, картавил букву "р" и всегда был так неряшливо одет, что на него было жалко смотреть. Он был благороден душой и сострадателен. Особую слабость его составляли животные. Всякий раз, как он приходил к нам, вместе с ним врывалось в дверь сразу пять-шесть собак, которая без ноги, которая без глаза, которая с расчесанной до крови паршивой спиной. Всех их он подбирал по дороге и давал им у себя приют. Это был высокоталантливый, но совершенно уже опустившийся человек. В свое время он участвовал в "Библиотеке для чтения", был близок к "Искре", обладал прекрасным стихом, изящной формой, но несчастная страсть к пиву (именно к пиву, а не к вину) свела его на нет... В дни нашего знакомства с ним он не был еще стариком, но дряхлость уже клонила его к земле. Он жил всегда где-то на задворках, в переулках с ужасными названиями, так что к нему даже страшно было ходить. Жил он с какой-то простой, неряшливой бабой Авдотьей, которую брат Антон прозвал Фефелой,- так за ней это имя и осталось навсегда. Она тоже любила выпить и, чтобы иметь к этому возможность, подзадоривала и Пальмина.
- Лиодор Иванович, вам не пора еще пиво пить?
Он знал хорошо языки, переводил классиков, и его стихи всегда доставляли читателю удовольствие. Однажды брат Антон обратился к нему с просьбой прислать ему новый устав какого-то общества или учрежде-ния. Лиодор Иванович прислал его при специальном стихотворении, из которого я помню только некоторые строки:
Коллега, милый мой Антоша!
По обещанью шлю "Устав".
Сейчас, немножечко устав
И волосы себе ероша,
Сижу один я в тишине,
Причем Калашникова пиво
Юмористически игриво
В стакане искрится на дне...
Простите шалость беглой рифмы,
Как математик логарифмы,
Всегда могу ее искать.
Как мореход на острый риф, мы,
Поэты, лезем все на рифмы.
И так далее.
Дальше не помню.
Поэт Л. И. Пальмин сыграл в литературной судьбе Антона Чехова очень большую роль, хотя это и вышло совсем случайно. Он пописывал стишки в петербургских "Осколках", которые издавал известный юморист Н. А. Лейкин. В один из своих приездов в Москву Лейкин затащил Пальмина обедать в ресторан Тестова, и когда оба они ехали оттуда на извозчике, Пальмин увидал шедших по тротуару двух моих братьев, Николая и Антона, и указал на них Лейкину:
- Вот идут два талантливых брата: один из них - художник, а другой - литератор. Сотрудничают в здешних юмористических журналах.
Лейкин остановил извозчика. Пальмин окликнул моих братьев, и они познакомились с Лейкиным, который тут же пригласил Антона сотрудничать в его "Осколках". Так случился переход брата Антона в литературе из Москвы в Петербург, где и создавалась мало-помалу его слава.
На В. А. Гиляровском стоит остановиться подольше.
Однажды, еще в самые ранние годы нашего пребывания в Москве, брат Антон вернулся откуда-то домой и сказал:
- Мама, завтра придет ко мне некто Гиляровский. Хорошо бы его чем-нибудь угостить.
Приход Гиляровского пришелся как раз на воскресенье, и мать испекла пирог с капустой и приготовила водочки. Явился Гиляровский. Это был тогда еще молодой человек, среднего роста, необыкновенно могучий и коренастый, в высоких охотничьих сапогах. Жизнерадостностью от него так и прыскало во все стороны. Он сразу же стал с нами на "ты", предложил нам пощупать его железные мускулы на руках, свернул в трубочку копейку, свертел винтом чайную ложку, дал всем понюхать табаку, показал несколько изумительных фокусов на картах, рассказал много самых рискованных анекдотов и, оставив по себе недурное впечатление, ушел. С тех пор он стал бывать у нас и всякий раз вносил с собой какое-то особое оживление. Оказалось, что он писал стихи и, кроме того, был репортером по отделу происшествий в "Русских ведомостях". Как репортер онбыл исключителен.
Гиляровский был знаком решительно со всеми предержащими властями, все его знали, и всех знал он; не было такого места, куда бы он не сунул своего носа, и он держал себя запанибрата со всеми, начиная с графов и князей и кончая последним дворником и городовым. Он всюду имел пропуск, бывал там, где не могли бывать другие, во всех театрах был своим человеком, не платил за проезд по железной дороге и так далее. Он был принят и в чопорном Английском клубе, и в самых отвратительных трущобах Хитрова рынка. Когда воры украли у меня шубу, то я прежде всего обратился к нему, и он поводил меня по таким местам, где могли жить разве только одни душегубы и разбойники. Художественному театру нужно было ставить горьковскую пьесу "На дне",- Гиляровский знакомил его актеров со всеми "прелестями" этого дна. Не было такого анекдота, которого бы он не знал, не было такого количества спиртных напитков, которого он не сумел бы выпить, и в то же время это был всегда очень корректный и трезвый человек. Гиляровский обладал громадной силой, которой любил хвастнуть. Он не боялся решительно никого и ничего, обнимался с самыми лютыми цепными собаками, вытаскивал с корнем деревья, за заднее колесо извозчичьей пролетки удерживал на всем бегу экипаж вместе с лошадью. В саду "Эрмитаж", где была устроена для публики машина для измерения силы, он так измерил свою силу, что всю машину выворотил с корнем из земли. Когда он задумывал писать какую-нибудь стихотворную поэму, то у него фигурировали Волга-матушка, ушкуйники, казацкая вольница, рваные ноздри...
В мае 1885 года я кончил курс гимназии и держал экзамен зрелости. Чтобы не терять из-за меня времени, брат Антон, сестра и мать уехали на дачу в Бабкино, и во всей квартире остался только я один. Каждый день, уже как будущий студент, я ходил со Сретенки в Долгоруковский переулок обедать в студенческую столовую. За обед здесь брали 28 копеек. Кормили скупо и скверно, и когда я возвращался домой пешком, то хотелось пообедать снова.
В одно из таких возвращений, когда я переходил через Большую Дмитровку, меня вдруг кто-то окликнул:
- Эй, Миша, куда идешь?
Это был В. А. Гиляровский. Он ехал на извозчике куда-то по своему репортерскому делу. Я подбежал к нему и сказал, что иду домой.
- Садись, я тебя подвезу.
Я обрадовался и сел.
Но, отъехав немного, Гиляровский вдруг вспомнил, что ему нужно в "Эрмитаж" к Лентовскому, и, вместо того чтобы попасть к себе на Сретенку, я вдруг оказался на Самотеке, в опереточном театре. Летние спектакли тогда начинались в пять часов вечера, а шел уже именно шестой, и мы как раз попали к началу.
- Посиди здесь,- сказал мне Гиляровский, введя в театр,- я сейчас приду.
Поднялся занавес, пропел что-то непонятное хор, а Гиляровского все нет и нет. Я глядел оперетку и волновался, так как ходить по "Эрмитажам" гимназистам не полагалось. Вдруг ко мне подошел капельдинер и потребовал билет. Конечно, у меня его не оказалось, и капельдинер взял меня за рукав и, как зайца, повел к выходу. Но, на мое счастье, точно из-под земли вырос Гиляровский.
- В чем дело? Что такое?
- Да вот спрашивают с меня билет...- залепетал я.
- Билет?- обратился Гиляровский к капельдинеру.- Вот тебе, миленький, билет!
И, оторвав от газеты клочок, он протянул его вместо билета капельдинеру. Тот ухмыльнулся и пропустил нас обоих на место.
Но Гиляровскому не сиделось.
- Пойдем, мне пора.
И мы вышли с ним из "Эрмитажа".
- Я, кажется, хотел подвезти тебя домой...- вспомнил Гиляровский.- Где же наш извозчик?
Он стал оглядываться по сторонам. Наш извозчик оказался далеко на углу, так как его отогнал от подъезда городовой. В ожидании нас он мирно дремал у себя на козлах, свесив голову на грудь.
Гиляровский подошел к нему и с такой силой тряхнул за козлы, что извозчик покачнулся всем телом и чуть не свалился на землю.
- Дурак, черт! Слюни распустил! Еще успеешь выспаться!
Извозчик очухался, и мы поехали.
Нужно было уже сворачивать с Садовой ко мне на Сретенку, когда Гиляровский вдруг вспомнил опять, что ему необходимо ехать зачем-то на Рязанский вокзал, и повез меня насильно туда. Мы приехали, он рассчитался с извозчиком и ввел меня в вокзал. Встретившись и поговорив на ходу с десятками знакомых, он отправился прямо к отходившему поезду и, бросив меня, вдруг вскочил на площадку вагона в самый момент отхода поезда и стал медленно отъезжать от станции.
- Прощай, Мишенька!- крикнул он мне.
Я побежал рядом с вагоном.
- Дай ручку на прощанье!
Я протянул ему руку.
Он схватился за нее так крепко, что на ходу поезда я повис в воздухе и затем вдруг неожиданно очутился на площадке вагона.
Поезд уже шел полным ходом, и на нем вместе с Гиляровским уезжал куда-то и я. Силач увозил меня с собой, а у меня не было в кармане ни копейки, и это сильно меня беспокоило.
Мы вошли с площадки внутрь вагона и сели на места. Гиляровский вытащил из кармана пук газет и стал читать. Я постарался казаться обиженным.
- Владимир Алексеевич, куда вы меня везете?- спросил я его наконец.
- А тебе не все равно?- ответил он, не отрывая глаз от газеты.
Вошли кондуктора и стали осматривать у пассажиров билеты. Я почувствовал себя так, точно у меня приготовились делать обыск. У меня не было ни билета, ни денег, и я уже предчувствовал скандал, неприятности, штраф в двойном размере.
- Ваши билеты!
Не поднимая глаз от газеты, Гиляровский, как и тогда в театре, оторвал от нее два клочка и протянул их обер-кондуктору вместо билетов. Тот почтительно пробил их щипцами и, возвратив обратно Гиляровскому, проследовал далее. У меня отлегло от сердца. Стало даже казаться забавным.
Мы вылезли из вагона, кажется, в Люберцах или в Малаховке и крупным, густым лесом отправились пешком куда-то в сторону. Я не был за городом еще с прошлого года, и так приятно было дышать запахом сосен и свеженьких березок. Было уже темновато, и ноги утопали в песке. Мы прошли версты с две, и я увидел перед собою поселок. Светились в окошках огни. По-деревенски лаяли собаки. Подойдя к одному из домиков с палисадником, Гиляровский постучал в окно. Вышла дама с ребенком на руках.
- Маня, я к тебе гостя привел,- обратился к ней Гиляровский.
Мы вошли в домик. По стенам, как в деревенской избе, тянулись лавки, стоял большой стол; другой мебели не было никакой, и было так чисто, что казалось, будто перед нашим приходом все было вымыто.
- Ну, здравствуй, Маня! Здравствуй, Алешка!
Гиляровский поцеловал их и представил даме меня.
Это были его жена Мария Ивановна и сынишка Алешка, мальчик по второму году.
- Он у меня уже гири поднимает!- похвастался им Гиляровский.
И, поставив ребенка на ножки на стол, он подал ему две гири, с которыми делают гимнастику. Мальчишка надул щеки и поднял одну из них со стола. Я пришел в ужас. Что, если он выпустит гирю из рук и расшибет себе ею ноги?
- Вот! - воскликнул с восторгом отец. - Молодчина!
Таким образом, я нежданно-негаданно оказался на даче у Гиляровского в Краскове.
Я переночевал у него, и Мария Ивановна не отпустила меня в Москву и весь следующий день. Мне так понравилось у них, что я стал приезжать к ним между каждыми двумя экзаменами. В один из дней, когда я гостил в Краскове, Гиляровский вдруг приехал из Москвы с громадной вороной лошадью. Оказалось, что она была бракованная, и он купил ее в одном из полков за 25 рублей. Вскоре выяснилось, что она сильно кусалась и сбрасывала с себя седока. Гиляровский нисколько не смутился этим и решил ее "выправить" по-своему, понадеявшись на свою физическую силу.
- Вот погоди,- сказал он мне,- ты скоро увидишь, как я буду на ней ездить верхом в Москву и обратно.
Лошадь поместили в сарайчике, и с той поры только и было слышно, как она стучала копытами об стены и ревела, да как кричал на нее Гиляровский, стараясь отучить ее от пороков. Когда он входил к ней и запирал за собой дверь, мне казалось, что она его там убьет; беспокоилась и Мария Ивановна. Гиляровский же и лошадь поднимали в сарайчике такой шум, что можно было подумать, будто они дерутся там на кулачки; и действительно, всякий раз он выходил от своего Буцефала весь потный, с окровавленными руками. Но он не хотел сознаться, что это искусывала его лошадь, и небрежно говорил:
- Так здорово бил ее, сволочь, по зубам, что даже раскровянил себе руки.
В конце концов пришел какой-то крестьянин и увел лошадь на живодерку. Гиляровский потерял надежду покататься на ней верхом и отдал ее даром.
Он не прерывал добрых отношений с моим братом Антоном до самой его смерти и нежно относился ко всем нам. Бывал он у нас и в Мелихове в девяностых годах. Всякий раз, как он приезжал туда, он так проявлял свою гигантскую силу, что мы приходили в изумление. Один раз он всех нас усадил в тачку и прокатил по всей усадьбе. Вот что писал брат Антон А. С. Суворину об этом его посещении Мелихова: "Был у меня Гиляровский. Что он выделывал! Боже мой! Заездил всех моих кляч, лазил на деревья, пугал собак и, показывая силу, ломал бревна" (8 апреля 1892 года).
Я не помню Гиляровского, чтобы когда-нибудь он не был молод, как мальчик. Однажды он чуть не навлек на нас неприятное подозрение. Дело было так. Жил-был в Москве, в Зарядье, портной Белоусов. У него был сын, Иван Алексеевич, впоследствии известный поэт и переводчик и член Общества любителей российской словесности. Тогда он тоже был портным и между делом робко пописывал стишки. Задумал отец женить этого милейшего Ивана Алексеевича. Сняли дом у какого-то кухмистера, "под Канавою" в Замоскворечье, позвали оркестр, пригласили знакомых и незнакомых - и стали справлять свадьбу. Думаю, что гостей было человек более ста. Тогда мой брат Иван Павлович служил в Мещанском училище [65], в котором Белоусов обшивал кое-кого из учителей. Обшивал он, спасибо ему, тогда и меня. И вот он пригласил к себе на свадьбу всех нас, братьев Чеховых, но отправились мы трое: Антон, Иван и я. Вместе с нами пошел туда и Гиляровский.

Предыдущая страница 2 Следующая страница


Михаил Чехов - Вокруг Чехова

3 Михаил Чехов

Там мы познакомились с приятелем жениха Николаем Дмитриевичем Телешовым, молодым, красивым человеком, который был шафером и танцевал, ни на одну минуту не расставаясь с шапокляком, в течение всей ночи. Это был известный потом писатель. Когда мы возвращались уже под утро домой,- братья Антон, Иван и я, Телешов и Гиляровский,- нам очень захотелось пить. Уже светало. Кое-где попадались ночные типы, кое-где отпирались лавчонки и извозчичьи трактиры. Когда мы проходили мимо одного из таких трактиров, брат Антон вдруг предложил:
- Господа, давайте зайдем в этот трактир и выпьем чаю!
Мы вошли. Все пятеро, во фраках, мы уселись за неопрятный стол. Трактир только что еще просыпался. Одни извозчики, умывшись, молились богу, другие пили чай, а третьи кольцом окружили нас и стали нас разглядывать. Гиляровский острил и отпускал словечки. Брат Антон Павлович и Телешов говорили о литературе.
Вдруг один из извозчиков сказал:
- Господа, а безобразят...
Конечно, он был прав, но Гиляровскому захотелось подурачиться, он вскочил с места и пристально вгляделся в лицо извозчика.
- Постой, постой!- сказал он в шутку.- Это, кажется, мы вместе с тобой бежали с каторги?
Что тут произошло! Все извозчики повскакали, всполошились, не знали, что им делать,- хватать ли Гиляровского и вести его в участок, доносить ли на своего же брата - извозчика или постараться замять всю эту историю. Но дело вскоре уладилось само собой: Гиляровский сказал какую-то шуточку, угостил извозчиков нюхательным табачком, моралист-извозчик постарался куда-то скрыться, стали подниматься и мы. Помнит ли об этом Телешов? Впрочем, он так был увлечен разговором с Антоном Павловичем, что, вероятно, не обратил на всю эту сцену никакого внимания.
Одновременно с "Будильником" Антон Павлович сотрудничал в 1882 году и у И. И. Кланга. Кланг был литографом. Вероятно, литография приносила очень мало дохода, потому что он рисовал посредственные карика-туры, которые помещал во второстепенных журналах. Впрочем, все тогдашние московские иллюстрированные журналы были второстепенными. Я так полагаю, что для того, чтобы усилить свои средства и дать постоянную работу своей литографии, И. И. Кланг затеял в 1882 году издание большого иллюстрированного художественного журнала "Москва", в котором все иллюстрации должны были изготовляться в красках. Это была по тогдашнему времени довольно смелая и оригинальная затея. Были приглашены в качестве художников мой брат Николай, Н. Богатов, И. Левитан и другие, а к участию в литературном отделе - мой брат Антон. На первых номерах журнала И. И. Кланг постарался. Они, действительно, для не особенно требовательного подписчика могли казаться художественными. Некоторые рисунки в красках были положительно хороши. Брат Николай поместил там, между прочим, автолитографию со своей громадной картины "Гулянье первого мая в Сокольниках" и, кроме того, презабавную иллюстрацию "Он выпил", в которой позировал ему наш старший брат, Александр, действительно страдавший тогда влечением к алкоголю, но отнюдь не Антон, как это некоторые утверждают в печати. Брат Антон выступил в "Москве" почему-то не с рассказом, а с рецензией, но затем смилостивился и дал туда целую повесть "Зеленая коса", которую отлично иллюстрировал брат Николай. Но недостаток средств для хорошей рекламы и равнодушие публики не дали "Москве" окрепнуть, и она скоро увяла. По каким-то соображениям И. И. Кланг переименовал ее в "Волну", но не помогло и это. Дело прекратилось. Я долго ходил в редакцию получать для Антона причитавшийся ему гонорар, но это не всегда удавалось, так как издатель, по словам служившего у него в конторе мальчика Вани Бабакина, тотчас же через задний ход уходил из дому.
Вообще мне часто приходилось получать за брата Антона гонорар. Он вечно был занят, ему не хватало времени, и я был его постоянным адвокатом. Он даже выдал мне для этого шуточную доверенность следующего содержания:
"МЕДИЦИНСКОЕ СВИДЕТЕЛЬСТВО
Дано сие Студенту Императорского Московского Университета Михаилу Павловичу Чехову, 20 лет, православного исповедания, в удостоверение, что он состоит с 1865 года моим родным братом и уполномочен мною брать в редакциях, в коих я работаю, денег, сколько ему потребно, что подписом и приложением печати удостоверяю.
Врач А. Чехов.
Москва, 1886 г.
Января 15-го дня".
С этим "медицинским свидетельством" я ходил получать для брата Антона гонорар в "Новости дня". Ах, что это были за дни тяжкого для меня испытания!.. Бывало, придешь в редакцию, ждешь-ждешь, когда газетчики принесут выручку.
- Чего вы ждете?- спросит, наконец, издатель.
- Да вот получить три рубля.
- У меня их нет. Может быть, вы билет в театр хотите или новые брюки? Тогда сходите к портному Аронтрихеру и возьмите у него брюки за мой счет.
"Новости дня", или, как их называл брат Антон, "Пакости дня", издавал Абрам Яковлевич Липскеров. Еще до издания газеты он был одним из лучших, если не единственным стенографом и записывал в окружном суде судебные процессы. Знаменитый адвокат Ф. Н. Плевако, который составлял тогда себе репутацию своими защитительными речами, брал его с собою на провинциальные процессы, где А. Я. Липскеров записывал речи Плевако слово в слово, и затем они появлялись в печати в столичных газетах.
Про Плевако и Липскерова рассказывали следующее. Однажды в одном из провинциальных городов был назначен к слушанию какой-то знаменитый процесс [66]. Ф. Н. Плевако должен был выступить на нем не то в качестве защитника, не то как гражданский истец. Он захватил с собой А. Я. Липскерова, и они поехали туда как раз накануне судебного разбирательства. Поезд в этот город приходил только один раз в день, и то к вечеру, так что волей-неволей приходилось в нем ночевать. Приехали зимой, в метель, в шесть часов вечера и остановились в паршивой провинциальной гостинице. Привыкшие к шуму и гаму столицы, они сразу же почувствовали тоску и не могли приложить ума, как им скоротать этот только что еще начавшийся вечер. А снег так и носился тучами вдоль улиц.
Они позвонили. Явился коридорный.
- А что, голубчик, нет ли у вас здесь хорошего театра или ресторана?
- Так точно-с! У нас есть городской театр на такой-то улице-с! В нем каждый день, кроме суббот, происходят представления-с!
Плевако и Липскеров надели шубы и отправились в театр. Увязая в снегу, потому что извозчиков не было, они с трудом добрались до храма Мельпомены.
И вдруг - о, ужас!- на кассе театра объявление: "По случаю ненастной погоды спектакль отменяется".
В кассе светится огонек. Сидит кассирша на всякий случай, если кто-нибудь все-таки соблазнится и, несмотря на плохую погоду, забредет в театр и, быть может, купит билет.
Ф. Н. Плевако просунул голову в окошко кассы.
- Не может ли сегодня состояться спектакль?- спросил он.
- Это никак невозможно,- ответила кассирша.- Только сейчас приходили актеры, чтобы играть, но по случаю ненастной погоды я не продала еще ни одного билета.
- А каков у вас полный сбор?
- 458 рублей 50 копеек.
Плевако полез в толстый бумажник, достал всю эту сумму и протянул деньги кассирше.
- Я плачу за весь сбор, - сказал он. - Потрудитесь собрать всех артистов и начать спектакль.
Аллах керим! Никогда еще такого счастья не бывало. Сразу полный сбор, да еще в такую погоду, когда потеряна уже всякая надежда хоть на малейший заработок! Кассирша засуетилась. Послала одного сторожа к антрепренеру, другого - собирать труппу, благо живут недалеко и все в одной и той же захудалой гостинице.
Потянулось время. "Знатные иностранцы" куда-то исчезли.
Появился ламповщик, зажег огни у рампы, и мертвая зала ожила. Затем пришел, весь заиндевевший, капельмейстер, за ним потянулись один за другим музыканты и стали настраивать свои инструменты.
Трень-трень-трень... Брень-брень-брень... Пи-пи-пи... Ту-ту-ту...
Послышались по ту сторону занавеса шаги, голоса, ожили уборные. Кое-кто из любопытных актеров силился посмотреть в дырочку в занавесе на сумасшедших приезжих. Но их в зрительном зале не оказалось. Наверное, в ожидании спектакля они сидели в фойе.
Но вот оркестр сыграл марш, затем какую-то увертюру, - и занавес поднялся. Начался спектакль. Все первое действие прошло при совершенно пустом зрительном зале. Второе тоже. Актеры стали приходить в недоумение, и им невесело было играть для пустого простран-ства. Приезжих гостей не было нигде, ни в ложах, ни в партере.
Как вдруг, к их удивлению, с самой последней лавочки галерки послышались аплодисменты и крики "браво".
Это аплодировали им Плевако и Липскеров. Широкие москвичи, купив сразу весь театр, предпочли для шутки занять места на галерке.
Я плохо припоминаю, где помещалась редакция "Новостей дня" в то время, когда я приходил туда получать по три рубля в неделю, - кажется, где-то на Тверской, недалеко от Газетного переулка [67]. Она состояла всего только из одной комнаты, где принималась подписка, шумели сотрудники и где стоял рояль, и под этот шум племянница или свояченица Липскерова разыгрывала гаммы. Около нее стояла ее учительница музыки и, стараясь перекричать сотрудников, отбивала ногою такт и отсчитывала:
- Раз-два-три-четыре... Раз-два-три-четыре...
Бывало, сидишь-сидишь в этой обстановке, дожидаясь трех рублей, и так вдруг захочется обратно домой!
Дело "Новостей дня", впрочем, скоро поправилось. Как ходили слухи, эта газета стала довольно безошибочно сообщать, какие именно лошади на предстоящих скачках должны были выиграть. Тотализатор сделал свое дело, и прежние недостатки сменились полным благополучием: у "Новостей дня" появился у Красных ворот целый дворец, а сам издатель стал разъезжать по городу на породистых лошадях.
Большой роман "Драма на охоте" был у Антона Чехова не первый. Еще раньше, в "Будильнике", печатался его роман "Ненужная победа", происхождение которого было совершенно случайно. Брат Антон поспорил с редактором "Будильника" А. Д. Курепиным о том, что напишет роман из иностранной жизни не хуже появляв-шихся тогда за границей и переводившихся на русский язык, Курепин это отрицал. Порешили на том, что брат Антон приступит к писанию такого романа, а Курепин оставляет за собою право перестать печатать его в любой момент. Но роман оказался настолько интересным и публика так заинтересовалась им, что он благополучно был доведен до конца. В редакцию, сколько я припоминаю, поступали письма с запросами, не Мавра ли Иокая этот роман или не Фридриха ли Шпильгагена?
Были еще журналы в Москве, в которых сотрудничали мои братья Николай и Антон, - это "Свет и тени" и "Мирской толк". Издавал их Н. Л. Пушкарев. Это был высокоинтеллигентный и всесторонне образованный человек и весьма популярный в свое время поэт-сатирик во вкусе Некрасова. Его обличительные стихи, вроде "Гадко, мерзко, неприлично", "Ну, так это ничего" и "Три няньки трех наций - все разной закваски", говорились с любой эстрады; его стихотворения не сходили с уст, но едва ли кто знал их автора. Не было актера по всему лицу земли родной, который не декламировал бы его произведений со сцены. Кроме того, он был и драматургом; его пьеса "Ксения и Лжедимитрий" шла в театрах.
Это был человек чрезвычайно предприимчивый и изобретательный. У него на Бригадирской улице в Москве был свой собственный дом, в котором помещались его типография, литография, редакция и довольно обширная квартира. Сперва он издавал журнал "Московское обозрение", который выпускал еженедельно книжками и в котором печатался уголовный роман Шкляревского "Утро после бала", написанный на сюжет волновавшего тогда московские умы сенсационного процесса. Затем, основав юмористический журнал "Свет и тени", Пушкарев переименовал "Московское обозрение" в "Мирской толк" и стал выпускать его совместно со "Светом и теня-ми". Это был очень чуткий журнал, отзывавшийся на все события в общественной и политической жизни, почему и понес на себе две кары: один раз он был приостановлен на целые полгода, а в другой ему надолго была воспрещена розничная продажа. Конечно, это сильно подорвало материальные средства журнала, хотя общественное мнение целиком было на стороне Пушкарева, и в особенности за рисунок, помещенный после 1 марта 1881 года и изображавший виселицу, над которой была надпись: "Наше оружие для разрешения насущных вопросов".
Но Пушкарев не унывал: он основал еще толстый журнал "Европейская библиотека", который выходил еженедельно книжками в 12-15 печатных листов; каждая из этих книжек содержала в себе вполне законченный роман какого-нибудь иностранного писателя в русском переводе. К чести этой "Европейской библиотеки" нужно сказать, что она первая познакомила русскую публику с произведениями таких писателей, как Гектор Мало, Карл-Эмиль Францоз, А. Доде, А. Терье, Э. Золя и Пьер Лоти. Нужно было удивляться, как Пушкарев мог выпустить за один год такое громадное количество книг, напечатанных на таком количестве бумаги, да еще при тогдашних средствах. "Европейская библиотека" просуществовала, кажется, года полтора и затем прекратилась: подписчикам некогда было читать такое громадное количество книг; достаточно было бы и двенадцати в год, а их издавалось целые пятьдесят. "Мирской толк" оставил по себе хорошую память изданием "Старого моряка" Кольриджа с превосходными гравюрами Гюстава Доре [68].
В "Мирском толке" брат Антон поместил повесть "Цветы запоздалые", а Николай целый ряд рисунков и карикатур в "Свете и тенях". Помещал там под фирмой брата Николая свои рисунки и я, а мои ребусы печата-лись там на премию. В "Европейской библиотеке" должен был появиться мой Ребус Мих. П. Чехова, опубликованный в N 12 журнала "Свет и тени" за 1882 г. Разгадка: Счастливые дамы замышляют затеи праздной раздачи грошей. Подачки копейками бесполезны.
перевод Морица Гартмана, но "по не зависящим от редакции причинам" рукопись вернулась из цензуры без одобрения. Я и не думал, что, будучи гимназистом, мог переводить с немецкого такие зловредные вещи. Воображаю, как бы переполошилось мое гимназическое начальство! Вообще я в те времена подавал большие надежды на писательство. Так, я скомпоновал целый роман и отнес его в "Газету А. Гатцука", и он появился бы в печати в этой нетребовательной газете, если бы ее не прикрыли. Я тогда много читал социальной литературы, за журнальную работу мне кое-что перепадало, и я даже приобрел себе часы. Иметь тогда карманные часы, да еще гимназисту, и читать такие предосудительные книги, как сочинения Прудона, казалось верхом свободомыслия и вольнодумства. И брат Антон не оставлял меня ни на минуту в покое и все время вышучивал:
- С Гатцуком знаком, с Прудоном не согласен и при часах ходит.
А надо заметить, что карманных часов тогда не было даже и у Антона.
Пушкарев был очень отзывчив на все новое в науке, искусстве и литературе. Так, когда приехал в Москву известный тогда гипнотизер Роберт и ему было запрещено показывать свои сеансы публично, Пушкарев предложил ему свой дом и пригласил московских представителей печати и профессоров. Было условлено так, что мои братья от имени Пушкарева пригласят на этот вечер известного профессора Остроумова.
Роберт делал поразительные вещи, приводившие в недоумение профессоров. Так, он не только усыплял гипнотизируемого, но приостанавливал во всем его теле кровообращение. Загипнотизированному прокалывали вены, делали надрезы на теле - и кровь не текла, сердце переставало биться, деятельность мозга прекращалась. Но что было страннее всего и что приводило в волнение даже профессора Остроумова, так это то, что Роберт устроил один раз так, что у его клиента при полном прекращении во всем теле кровообращения и при полной остановке деятельности сердца все-таки не прекращалась деятельность головного мозга и объект мог видеть, обонять, слышать и даже отвечать на задаваемые ему вопросы. Таким образом, тут же возник неразрешимый вопрос: как мог правильно функционировать в человеке головной мозг при полном параличе сердца и легких?
- Вот тут-то и загвоздка! - громко воскликнул Остроумов.
Было страшно смотреть, когда Роберт вверг своего клиента в состояние тетануса, а когда человек весь одеревенел, сделался, как камень или бревно, его положили затылком на один стул, а пятками на другой, и три взрослых человека сели на него, как на скамью. И он сам этого не почувствовал и очень удивился, когда его потом разбудили и рассказали ему обо всем. Тогда все это было внове, считалось необъяснимым, и даже сами профессора становились в тупик и искренне восклицали: "Загвоздка!"
По-видимому, Н. Л. Пушкареву, как натуре, всесторонне одаренной, все очень скоро надоедало, или же природа его была настолько широка, что он не мог остановиться на чем-нибудь одном. Страстный рыболов, он изобретал какие-то самодействующие подсекатели, которые продаются в магазинах и теперь, и никто не знает, что их изобрел именно он; открыл фотографию на Лубянке; затем весь отдался изобретенной им "пушкаревской свече", которою потом за бесценок воспользовались иностранцы и которая приобрела себе право гражданства на всем земном шаре в виде обычных бензиновых и спиртовых горелок, которыми пользуется каждая хозяйка при варке кофе и при завивке волос. Но все эти затеи и неудачи с журналами скоро разорили Н. Л. Пушкарева вконец, и он умер, как говорили, в глубокой нищете.
Из журналов, в которых сотрудничал Антон Павлович, мне хочется еще остановиться на "Сверчке". Этот французистый юмористический журнальчик издавали два брата Вернеры, Евгений и Михаил. Это были бодрые, полные сил молодые люди, долгое время прожив-шие за границей, окунувшиеся в коммерческие дела и приехавшие в Россию, чтобы делать дело "по-настоящему". Они основали журнал "Вокруг света" и благодаря ему познакомили публику с произведениями Луи Буссенара, Стивенсона, Райдера Хаггардта и других. Это был очень занимательный тогда журнал, который выписывал каждый гимназист. Дела их пошли отлично. Они приобрели от А. Каринской громадную типографию на Арбате и стали расширять дело еще больше. Кроме "Вокруг света", они стали издавать еще два журнала: юмористический "Сверчок" и детский "Друг детей". Но тут-то они и нажглись.
Если в журнале "Вокруг света" они ухватили вкус и требования читателя, как говорится, за хвост, то в издании юмористического и детского журналов они оказались слабоваты. Правда, внешне "Сверчок" был очень оригинален. Он представлял собою копию одного из парижских журналов, причем братья Вернеры, надо отдать им честь, первые ввели в России раскрашивание рисунков не литографически, а акварелью, посредством трафаретов. Но по содержанию "Сверчок" был бледноват, а "Друг детей" (в нем сотрудничал и я) [69] был и вовсе неинтересен. Детям он положительно не нравился и не мог конкурировать даже с таким плохо издававшимся журналом, как "Детский отдых" Истоминой. Но тому, кто хоть раз побывал в типографии братьев Вернер, могло показаться, что он попал нечаянно за границу. Дело кипело, машины гремели, газовый двигатель вспыхивал и пыхтел, и сами Вернеры не сидели барами, сложа руки и дожидаясь прибылей, а оба, по-рабочему одетые в синие блузы, работали тут же не покладая рук.
Пустились они и в издательство беллетристики. Между прочим, они издали книгу рассказов брата Антона Павловича "Невинные речи", для которой обложку рисовал наш брат Николай. Все издания их отличались оригинальностью и изяществом, и при более счастливых обстоятельствах Вернеры могли бы сделать многое. Главное - то, что они сами по уши уходили в самую черную работу. Но когда они освобождались от своих дел, то, как истые европейцы, они появлялись в обществе в самых изысканных модных костюмах, и Антон Павлович подтрунивал над ними в своих "Осколках московской жизни", которые он помещал в лейкинском журнале "Осколки". Он писал про них так: "Вы думаете, что легко издавать журналы? Это вам не то, что носить жилетки с лошадками". Братья Вернеры не знали, что это писал именно он, и жаловались ему же "на чьи-то выходки по их адресу".
Братья Вернеры тоже потом разорились; их "Вокруг света" перешел к И. Д. Сытину, а "Сверчок" и "Друг детей" прекратили свое существование. Кажется, оба брата тогда же уехали за границу.

V

В Воскресенске у брата Ивана.- "Кукуевская катастрофа" и реприманд с Антоном.- П. А. Шостаковский.- "Сказки Мельпомены" на прилавках детской литературы.- В Чикине у врача П. А. Архангельского.- Источник чеховских сюжетов.- История с "атаманом" Ашиновым. - Звенигородские впечатления 1884 года в сюжетах Чехова.- Антон Павлович и доктор П. Г. Розанов.- Встреча со Скрябиным.- Первые пациенты брата. - Блюстители звенигородского порядка. - Близость к семейству Киселевых. - "Бабкинское" в творчестве Чехова.- В мире литературных и музыкальных впечатлений.- М. В. Бегичева-Киселева и предложение Чайковского.- Замысел "Бэлы" с либретто брата. - Приезд Григоровича. - Проказы Чехова и Левитана. - Маркевич в Бабкине. - Сотрудничество Левитана с братом Николаем. - Романы Левитана.- Детали для сюжета "Чайки".
Как я уже упомянул в свое время, мой средний брат, Иван Павлович, выдержал в декабре 1879 года экзамен на учителя и был назначен в заштатный городок Воскресенск, Московской губернии, в одной, версте от которого находится знаменитый монастырь "Новый Иерусалим", основанный патриархом Никоном с целью дать возможность русским паломникам не ездить в Палестину на поклонение "святым" местам, а "иметь" их у себя под боком. Этот мона-стырь представляет собою точную копию с Иерусалимского храма, палестинского. В нем устроены и Голгофа, и часовня "гроба господня", и Гефсиманский сад, и Кедронский поток, и даже имеются две библейские горы, Фовор и Ермон. Местность подбиралась специально. Воскресенск был тогда еще очень маленьким городком, и в нем было всего только одно училище - приходское; им-то и заведовал мой брат.
Попечитель этого училища - известный суконный фабрикант Цуриков не пожалел денег на его благоустройство, и у Ивана Павловича оказалась вдруг просторная, хорошо обставленная квартира, рассчитанная не на одного холостого учителя, а на целую семью. Для Чеховых, живших тогда в Москве тесно и бедно, это было чистой находкой. Едва только у меня и у моей сестры Маши кончались переходные экзамены, как наша мать, Евгения Яковлевна, уже ехала с нами в Воскресенск "на подножный корм" и проживала там с нами до самого начала учения. Для меня и сестры Воскресенск казался земным раем, тем более, что мы очень утомлялись в Москве. Воскресенск замечателен своими окрестностями. В округе много грибов, а мы, Чеховы, страстные любители собирать грибы.
В городе стояла батарея, которою командовал полковник Б. И. Маевский, человек очень общительный и живой. Там проживал тогда П. Д. Голохвастов, много работавший по вопросу о земских соборах. Это был высокий чернобородый и черноволосый человек с седой прядью от лба до затылка, ходивший вразвалку и низко опустив голову на грудь. Он так всегда был занят своими мыслями, что часто проходил мимо своего дома и не мог найти своих ворот. Для того чтобы он попадал домой, к нему была приставлена девочка Авочка, которую он потом удочерил. Он много занимался древней историей, сделал немало открытий по эпохе Смутного вре-мени и вместе с тогдашним министром Н. П. Игнатьевым думал ввести в России нечто вроде конституции, но на манер древних земских соборов. Язык у него был архаический: он и писал и разговаривал на языке древних летописей и сам придумывал слова, которые были громоздки, как леса вокруг строящегося трехэтажного дома. С ним было очень интересно поговорить, так как он держал себя чрезвычайно просто и поражал своей эрудицией. Разговаривая, он постоянно ходил взад и вперед по комнате. Его жена, Ольга Андреевна, была писательницей: ей принадлежит драма "Лихому лихое" и известный шумный водевиль "Назвался груздем - полезай в кузов".
Жили в Воскресенске еще две-три интересные семьи, но центром всей Воскресенской жизни была все-таки семья Маевских. У них были очаровательные дети - Аня, Соня и Алеша, с которыми сдружился мой брат Антон Павлович и описал их в рассказе "Детвора". У них же бывал и раненный в турецкую войну офицер Э. И. Тышко, который всегда ходил в черной шелковой шапочке и которого брат Антон называет в своей переписке "Тышечкой в шапочке". Здесь же брат познакомился с другими офицерами батареи и вообще с военной жизнью, что оказало ему впоследствии услугу в создании "Трех сестер". Поручик этой батареи Е. П. Егоров был близким приятелем братьев Чеховых и упомянут Антоном Павловичем в его рассказе "Зеленая коса". Впоследствии этот Е. П. Егоров вышел в отставку с таким же желанием "работать, работать и работать", как барон Тузенбах в "Трех сестрах", и оказал немалую услугу населению Нижегородской губернии в 1892 году. К нему ездил туда брат Антон, и оба они принимали там участие в обеспечении крестьян рабочими лошадьми.
Брат Антон не сразу стал ездить с нами в Воскресенск. Ему было не до дач, так как необходимость зара-батывать в московских журналах удерживала его на лето в Москве, и он не ездил из нее дальше Сокольников, Богородского и других подмосковных дачных выселков, так талантливо осмеянных в "Пестрых рассказах". По-видимому, он тогда не скучал летом в душной Москве. Там была большая Всероссийская выставка [70], а в 1881 году последовало открытие памятника Пушкину, взволновавшее всю русскую интеллигенцию. Тогда он совершал новые знакомства, входил в литературные связи, целиком ушел в газетные и журнальные дела. Между прочим, на Всероссийской выставке он получил реприманд*, который его очень взволновал.
В тот год, летом, шедший из Москвы на юг почтовый поезд, набитый пассажирами, целиком свалился под насыпь между станциями Московско-Курской железной дороги Чернь и Бастыево, близ деревни Кукуевки. Насыпь обвалилась вслед за ним и заживо погребла под собою всех пассажиров. По имени деревни и самая катастрофа получила название "Кукуевской". Туда был послан корреспондентом упомянутый выше В. А. Гиляровский, которому и принадлежит честь выяснения всех подробностей этой ужасной катастрофы [71].
На Всероссийской выставке, в отделе повременной печати, находился киоск от журнала "Свет и тени". Заведовала им наша знакомая А. А. Ипатьева; брат Антон разговаривал с ней, как вдруг по выставке пронеслась, точно судорога, весть о катастрофе. Пробежали мальчишки с экстренными телеграммами. Брат Антон заинтересовался, купил телеграмму, прочел и разволновался.
- Ведь такие катастрофы могут случаться только в одной нашей свинской России, - сказал он А. А. Ипатьевой вслух.
В эту минуту к нему подскочил генерал в синей фуражке и с белыми погонами и строго сказал:
- Как вы сказали, молодой человек? Повторите! Кажется, "в нашей свинской России"? Как ваша фамилия? Кто вы такой?
Брат Антон смутился.
- Хорошо-с. За это вы можете ответить,- сказал генерал и быстро удалился.
Брат Антон ожидал, что его сейчас арестуют, отвезут в Бутырки и так далее, но все обошлось благополучно, и генерал больше не возвращался.
На Всероссийской выставке был особый музыкальный отдел, на котором были выставлены разными фирмами музыкальные инструменты, главным образом рояли, пианино и оркестрионы. Чтобы сделать своим экспонатам хорошую рекламу, фирмы приглашали европейских знаменитостей играть на них целые концерты, и, таким образом, можно было послушать бесплатно великого артиста. Один из таких знаменитых - дирижер и основатель филармонических курсов и концертов в Москве П. А. Шостаковский впервые сыграл в этом музыкальном отделе на рояле чьей-то фирмы известную рапсодию Листа [72]. Она так увлекла моих братьев Николая и Антона, что с тех пор эту рапсодию можно было слышать по нескольку раз в день у нас дома в исполнении Николая. Оба познакомились потом с Шостаковским и стали у него бывать запросто.
Это был приятнейший, гуманнейший и воспитаннейший человек, и все, кто его знал, высоко ценили его как исполнителя и любили как человека. Но если дело касалось музыки, которую он обожал, то он забывал обо всем на свете, превращался в льва и готов был разорвать в клочки каждого из своих музыкантов за малейшую ошибку в оркестре. Заслышав такую ошибку, он тотчас же стучал палочкой и останавливал весь оркестр.
- Если ты, скотина эдакая, - обращался он к музыканту, - будешь портить мне ансамбль, то я тебя выгоню вон.
В один из таких случаев наш милый знакомый А. И. Иваненко, флейтист в его оркестре, приняв эту обиду на свой счет, спросил с достоинством:
- Смею думать, Петр Адамович, что эти ваши слова относятся не ко мне?
- Да, не к тебе, не к тебе, - ответил плачущим голосом Шостаковский, - а вот к этому болвану!
Другой случай был с С. М. Гр., исполнявшим партию барабана.
Замечтавшись и устав ожидать, когда дирижер подаст ему такт, он ударил в него раньше, чем следовало.
Петр Адамович положил палочку и остановил оркестр.
- Если ты будешь продолжать в таком же духе, - обратился он к барабанщику, - то я тебя за уши выдеру.
Барабанщик обиделся и демонстративно сошел с эстрады.
Но после репетиций и концертов на Шостаковского не обижался никто, все знали его характер и были уверены, что потом он сам же будет всех ласкать и восторгаться успехами своего оркестра.
Кажется, в своем рассказе "Два скандала" Антон Чехов, описывая дирижера, взял за образец именно Шостаковского. Этот рассказ вошел в самую первую книжку рассказов А. П. Чехова "Сказки Мельпомены", изданную им в 1884 году. Книжке этой, как говорится, не повезло. Она была напечатана в типографии А. А. Левенсона в долг, с тем чтобы все расходы по ее печатанию были погашены в первую голову из ближайшей выручки за книжку. Но не пришлось выручать даже и этих расходов, и вот по какой причине: владельцы книжных магазинов, которым "Сказки Мельпомены" были сданы на комиссию, вообразили, что это не театральные рассказы, а детские сказки, и положили ее у себя в детский отдел. Случались даже и недоразумения. Так, один генерал сделал заведующему книжным магазином "Нового времени" скандал за то, что ему продали такую безнравственную детскую книжку. Что сталось потом со "Сказками Мельпомены", не знал даже и сам автор. Такая же неудача постигла и, другую книгу Чехова того времени. Она была уже напечатана, сброшюрована, и только недоставало ей обложки. В эту книгу вошли, между прочим, рассказ "Жены артистов", впоследствии напечатанный в "Сказках Мельпомены", и "Летающие острова". Книжка же была очень мило иллюстрирована братом Николаем. Я не знаю, почему именно она не вышла в свет и вообще какова была ее дальнейшая судьба.
Только студентом последнего курса Антон Павлович приехал на лето в Воскресенск. Здесь он нашел уже порядочный круг знакомых. Высокий, в черной крылатке, широкополой шляпе, он стал принимать участие в каждой прогулке, а гуляли большими компаниями и каждый вечер, причем дети гурьбой бежали впереди, а взрослые шли далеко позади и вели либеральные беседы на злобу дня. А поговорить было о чем. Кроме сочинений Щедрина, которыми тогда зачитывались, выписывали вскладчину положительно все до одного выходившие в то время толстые журналы, наибольшим успехом из которых пользовались "Отечественные записки", "Вестник Европы" и "Исторический вестник". Как писателю Антону Чехову нужны были впечатления, и он стал их теперь черпать для своих сюжетов из той жизни, которая окружала его в Воскресенске: он вошел в нее целиком. Как будущему врачу, ему нужна была медицинская практика, и она тоже оказалась здесь к его услугам.
Верстах в двух находилась усадьба Чикино, при гро-мадном красивом пруде, купленная земством и обращенная в больницу. Ею заведовал известный тогда среди земских врачей и в медицинской литературе врач П. А. Архангельский. Чикинская больница считалась поставленной образцово, сам Павел Арсеньевич был очень общительным человеком, и около него всегда собиралась для практики медицинская молодежь, из которой многие потом сделались врачебными светилами. Там брат Антон и все мы познакомились с В. Н. Сиротининым, Д. С. Таубер, М. П. Яковлевым, имена которых не прошли бесследно в медицинской науке. Часто после многотрудного дня собирались у одинокого Архангельского, создавались вечеринки, на которых говорилось много либерального и обсуждались литературные новинки. Много говорили о Щедрине, Тургеневым зачитывались взапой. Пели хором народные песни, "Укажи мне такую обитель", со смаком декламировали Некрасова. Там впервые меня, гимназиста, назвали не Мишей, а Михаилом Павловичем, и это сразу меня подняло в моих же собственных глазах. Эти вечеринки были для меня школой, где я получил политическое и общественное воспитание и где крепко и навсегда сформировались мои убеждения как человека и гражданина.
В 1884 году мой брат Антон окончил курс в университете и явился в чикинскую больницу на практику уже в качестве врача. Здесь-то он и почерпнул сюжеты для своих рассказов "Беглец", "Хирургия", а знакомство с Воскресенским почтмейстером Андреем Егоровичем дало ему тему для рассказа "Экзамен на чин".
Совсем иная обстановка царила в это время в другой ближайшей к Воскресенску больнице - при суконной фабрике А. С. Цуриковой в селе Ивановском. Больница эта была обставлена богато и даже роскошно, но популярностью она не пользовалась. Заведовал ею врач М. М. Цветаев, человек какой-то особой психологии, ко-торый на приемах не подпускал к себе близко больного, боясь, Чикинская больница. На крыльце квартиры врача сидят в верхнем ряду (слева): врачи М. П. Яковлев и Д. С. Таубер, Е. А. Архангельская, заведующий больницей П. А. Архангельский; в нижнем ряду: врач Бережников и фельдшер Алексей Кузьмич, описанный А. П. Чеховым в рассказе "Хирургия",что от него будет неприятно пахнуть. Тем не менее и этот врач не прошел бесследно в литературе.
Был некто казак Ашинов, именовавший себя атаманом, большой авантюрист, мечтавший, подобно Колумбу, открыть какой-нибудь новый материк и сделать его русской колонией.
Еще в дни молодости моего дяди Митрофана Егоровича, о котором я сообщил в самом начале этой книги, к нему пришел какой-то человек и попросил работы. Это было в Таганроге. Дядя предложил ему рыть у него погреб. Человек этот исполнял дело с таким старанием и говорил так умно, что заинтересовал дядю, и они разговорились. Чем дальше, тем этот землекоп увлекал дядю все больше и больше, и, наконец, дядя окончательно подпал под его влияние, и теории этого землекопа наложили свой отпечаток на всю его дальнейшую жизнь. Впоследствии этот землекоп оказался известным иеромонахом Паисием.
Врач цуриковской больницы М. М. Цветаев вышел в отставку и принял монашество.
И вот явился неведомо откуда "атаман" Ашинов и сообщил, что он открыл новый материк. Печать встретила его насмешливо, петербургские власти - недоверчиво. Тогда он решил действовать на свой страх и риск. Он напечатал объявления, в которых приглашал лиц, искавших счастья и простора, присоединиться к нему и отправиться вместе с ним на новые места. Набралось около сотни семей. Чтобы они не остались без духовной пищи, Ашинов пригласил с собою иеромонаха Паисия как главу будущей филиальной православной церкви в колонии и иеромонаха Цветаева как врача и духовного пастыря.
Авантюристы погрузились на пароход в Одессе и отплыли в обетованные места. Ашинов выгрузил их на бе-регу Красного моря, заняв французскую колонию Обок и переименовав ее в "Новую Москву". Выкинули русский флаг и расположились лагерем.
Французское правительство сделало русскому правительству запрос. Последнее ответило, что оно не имеет ровно никакого отношения к Ашинову и к "Новой Москве" и что "атаман" действует на свой собственный риск и страх.
Тогда французское правительство отправило в Обок крейсер. Ашинову было предложено немедленно же очистить берег и спустить русский флаг. Он категорически отказался, вероятно, надеясь на поддержку своих друзей в России. Тогда крейсер открыл по "Новой Москве" огонь. Было перебито много женщин и детей, некоторые семьи были взяты на борт крейсера, но куда девались затем сам Ашинов и Паисий, я теперь уже не помню. Что же касается бывшего врача Цветаева, то он через непроходимую Даникильскую пустыню в Африке совершил переезд в Абиссинию, был принят абиссинским негусом Менеликом, завязал с ним сношения и это свое путешествие описал потом, если не ошибаюсь, в "Ярославских губернских ведомостях". В монашестве он носил имя Ефрем.
В середине лета 1884 года брат Антон, прихватив с собой меня, отправился в Звенигород уже в качестве заведующего тамошней больницей на время отпуска ее врача С. П. Успенского. Вот тут-то ему и пришлось окунуться в самую гущу провинциальной жизни. Он здесь и принимал больных, и в качестве уездного врача, тоже уехавшего в отпуск, должен был исполнять поручения местной администрации, ездить на вскрытия и быть экспертом в суде. В Звенигороде был тот дом, в котором помещались все сразу правительственные учреждения и о котором один из чеховских героев говорит: "Здесь и полиция, здесь и милиция, здесь и юстиция - совсем институт благородных девиц". Звенигородские впечатления дали Чехову тему для рассказов "Мертвое тело", "На вскрытии", "Сирена". А когда наступал вечер, мы с братом шли в гости к очень гостеприимной местной дачнице Л. В. Гамбурцевой, у которой были хорошенькие дочки и можно было послушать музыку и пение и потанцевать. Фельдшером в звенигородской больнице был почтенный солидный человек Сергей Макарыч, а лаборантом в аптеке - юноша Неаполитанский, который вечно перепутывал прописываемые братом Антоном лекарства, так что мне поручено было следить за действиями этого звенигородского алхимика.
В один из первых же дней заведования Чеховым звенигородской земской больницей привезли туда мальчика лет пяти, у которого был парафимоз. В деревне на такие пустяки не обратили внимания, но ущемление повлекло за собой отеки, появились признаки гангрены, и бедный мальчуган должен был бы совсем лишиться пола, если бы родители не спохватились и не привезли его в город в лечебницу. Таким образом, брату Антону чуть не с первого же дня пришлось приниматься за операцию. Но ребенок так громко кричал и так неистово дрыгал ногами, что Антон Павлович не решался приняться за дело. Баба, привезшая мальчика, рыдала навзрыд, два фельдшера, Неаполитанский и я, назойливо стояли тут же и ожидали результатов от такой интересной операции, - и это еще больше стесняло брата. Кончилось дело тем, что он написал записку к проживавшему в Звенигороде уездному врачу П. Г. Розанову, чтобы тот зашел к нему в больницу взглянуть на мальчугана. Почтенный доктор не заставил себя долго ждать, и не прошло и минуты, как все уже было готово, мальчишка успокоился, и мать повезла его обратно в деревню. Так им все было просто и ловко сделано, что у нас, зрителей, появилось даже разочарование, что все дело оказалось такими пустяками. Знакомство Антона с этим милым доктором, если не ошибаюсь, началось еще в Воскресенске, куда тот приезжал навестить врача Архангельского, где и встретился с моим братом, а после этого случая они сдружились и, долго между собою переписывались. П. Г. Розанов был человеком науки, печатался в медицинских журналах, первым из русских врачей подал на Пироговском съезде мысль об учреждении в России министерства народного здравия и все время мечтал об издании врачебной газеты или журнала, и при этом не узкоспециальных, а с бытовым, публицистическим оттенком. Но, помнится, брат Антон отговорил его.
- Журнал вас только разорит и состарит,- сказал он. - Да к тому же вы не найдете сотрудников, и придется все писать самому.
Брат Антон гулял у него на свадьбе и так там "нализался", что долго об этом вспоминал. Они были там вместе с доктором С. П. Успенским, от него они поехали "поперек всей Москвы", очутились потом в известном кафешантане, и только под утро Антон Павлович вернулся домой.
Будучи студентом, я любил бывать в гостях у упомянутой мной Л. В. Гамбурцевой, жившей по зимам в Москве, на Немецкой улице. Там было весело, всегда собиралась молодежь и поощрялись искусства. Там же летом, в пустой квартире, останавливался не раз по приезде в Москву из Звенигорода и Воскресенска и Антон Павлович. В один из вечеров, в субботу, я увидел там кадетика, совсем еще юного, который не принимал никакого участия в общем веселье, а сидел у рояля и задумчиво тренькал одной рукой по клавишам. После танцев хозяйка ему сказала:
- Саша, сыграйте нам что-нибудь.
Кадетик тотчас же встрепенулся и стал играть известный концерт [73] на мотивы из "Гугенотов", очень трудный, но известный каждому ученику консерватории и каждому пианисту.
Это был знаменитый впоследствии виртуоз и композитор А. Н. Скрябин. Как я жалею, что не сошелся с ним тогда поближе!
У Л. В. Гамбурцевой были две племянницы [74] - Маргарита и Елена Константиновны, или попросту Рита и Нелли. Рита была замужем за известным железнодорожным инженером бароном Спенглером, а Нелли тогда только что кончила курс в гимназии. (Между прочим, у матери этих двух сестер была та самая комнатная собачка, которая ворчала "нга-нга-нга" и о которой писал в одном из своих рассказов брат Антон.) У Спенглеров всегда собиралась молодежь, было весело, и часто мы, братья Чеховы, бывали у них на Новой Басманной. В это время Антон Павлович только первый год был врачом и колебался, заняться ли ему медициной или отдаться литературе. У Спенглеров были маленькие дети, и они-то и стали первыми пациентами Антона Павловича. В качестве гонорара за лечение Спенглеры поднесли ему портмоне, в котором оказалась большая золотая турецкая монета, которую мы называли лирой. Часто потом эта лира выручала Антона Павловича в минуты жизни трудные. Он передавал ее мне, я относил ее в ломбард, закладывал там за десять рублей, и на несколько часов у брата Антона бренчали деньги в кармане. За Нелли же стал заметно ухаживать мой брат, художник Николай.
Вторыми пациентами Антона Павловича были некие Яновы, и здесь он, как говорится, попал в такую "ореховую отделку", что уже окончательно решил отдаться литературе. Жил в Москве художник А. С. Янов, который учился живописи вместе с моим братом Николаем, - отсюда и это знакомство чеховской семьи с Яновыми. Впоследствии Янов сделался главным декоратором теат-ра Корша и затем перешел оттуда в петербургский Александринский театр. Но в описываемое мною время он жил очень бедно с матерью и тремя сестрами, добрыми молоденькими существами. Случилось так, что эти три сестры и мать одновременно заболели брюшным тифом. А. С. Янов пригласил к ним брата Антона. Молодой, еще неопытный врач, но готовый отдать свою жизнь для выздоровления больного, Антон Павлович должен был целые часы проводить около своих больных пациенток и положительно сбивался с ног. Болезнь принимала все более и более опасное положение, и, наконец, в один и тот же день мать и одна из дочерей скончались. Умирая, в агонии, дочь схватила Антона Павловича за руку, да так и испустила дух, крепко стиснув ее в своей руке. Чувствуя себя совершенно бессильным и виноватым, долго ощущая на своей руке холодное рукопожатие покойницы, Антон Павлович тогда же решил вовсе не заниматься медициной и окончательно перешел потом на сторону литературы. Две другие сестры выздоровели и затем часто у нас бывали. Одна из них вышила золотом альбом [75] и преподнесла его Антону Павловичу с надписью: "В память избавления меня от тифа". Так как обе они были Яновы, то для краткости он прозвал их Яшеньками. И странное дело! Эти Яшеньки приходили к нам обязательно в те дни, когда у нас на третье блюдо подавали к обеду яблочник. И стоило только появиться на столе этому самому яблочнику, как брат Антон говорил:
- Ну, сейчас к нам должны прийти Яшеньки.
И действительно, вдруг раздавался звонок и внизу в прихожей слышались голоса Яшенек.
Но я уклонился немного в сторону.
Врач С. П. Успенский, которого заменял брат Антон на время отпуска, поступил в звенигородскую лечебницу на место врача Персидского, которому пришлось оста-вить службу в этой больнице вот по какому случаю, возможному только в те времена.
Верстах в двух-трех от Звенигорода, на берегу Москвы-реки, в очень живописной местности находится монастырь Саввина Сторожевская пустынь. Он всегда привлекал к себе художников, вроде Левитана, Кувшинниковой, Степанова и Аладжалова, и вообще служил центром внимания воскресенских жителей, так как раз в год оттуда, за 26 верст, совершался крестный ход в Воскресенск, представлявший собою целый праздник, с приуроченной к этому дню ярмаркой.
В 1883 году практиковавшие в чикинской больнице у Архангельского молодые врачи М. П. Яковлев, В. Н. Сиротинин, Д. С. Таубер и Е. Н. Собонина решили совершить пешеходную прогулку в Саввинский монастырь. К этой компании, кроме еще других лиц, примкнули и мы, Чеховы. Все 26 верст мы прошли настолько бодро, что достигли монастыря еще задолго до захода солнца. Погуляв около монастыря, молодые врачи решили, что недурно было бы навестить своего коллегу, врача Персидского, заведовавшего больницей в Звенигороде. Сказано - сделано. Персидский, конечно, обрадовался дорогим гостям и устроил для них у себя в садике чай. Отдохнули, поговорили, а потом молодежь вспомнила студенческие годы и стала петь хором. Спели "Дубинушку", "Укажи мне такую обитель" и еще что-то, как вдруг является полицейский надзиратель и составляет протокол. Напрасно Персидский доказывал, что эти люди - его гости, что у себя на квартире он может принимать кого угодно и что в домашней обстановке петь хором не запрещается, - не помогло ничто.
Протоколу дан был ход. Тогда Персидский напечатал письмо в редакцию "Русских ведомостей" об этом случае. Но и это успеха не имело. Обладавший большими связями в обеих столицах М. П. Яковлев лично отпра- вился к московскому губернатору, чтобы объяснить, в чем дело, но губернатор ответил:
- Конечно, мы приняли бы сторону доктора Персидского, если бы он не напечатал своего письма в "Русских ведомостях", а теперь мы должны стать на сторону звенигородской полиции, чтобы не дать повода думать, что мы испугались "Русских ведомостей" и вообще прислушиваемся к печати.
И доктору Персидскому пришлось выехать из Звенигорода.
Верстах в двадцати пяти от Воскресенска, в котором учительствовал мой брат Иван Павлович, находилась Павловская слобода, в которой стояла артиллерийская бригада. К этой бригаде принадлежала и та батарея с полковником Маевским во главе, которая квартировала в Воскресенске. По какому-то случаю в Павловской слободе был бригадный бал, на котором, конечно, должны были присутствовать и офицеры из Воскресенской батареи. Поехал туда с ними и мой брат Иван Павлович. Каково же было его удивление, когда по окончании бала привезшие его туда Воскресенские офицеры решили заночевать в Павловской слободе, а ему с утра уже нужно было открывать свое училище в Воскресенске; к тому же была зима, и отправиться домой пешком было невозможно. На его счастье, из офицерского собрания вышел один из приглашенных гостей, который уезжал в Воскресенск и которого тут же дожидалась тройка лошадей. Увидев беспомощного Ивана Павловича, человек этот предложил ему место в своих санях и благополучно доставил его в Воскресенск. Это был А. С. Киселев, живший в Бабкине, в пяти верстах от Воскресенска, племянник русского посла в Париже графа П. Д. Киселева. Этот граф Киселев умер в Ницце, в своем собственном дворце и оставил своим трем племянникам большие капиталы и всю обстановку. Часть этой обстановки очути-лась в Бабкине у одного из его племянников - Алексея Сергеевича. Этот Алексей Сергеевич был женат на дочери известного тогда директора императорских театров в Москве В. П. Бегичева - Марии Владимировне. У них были дети - Саша (девочка) и Сережа, о которых не раз упоминается в биографии Антона Чехова. Таким образом, познакомившись за дорогу с моим братом Иваном Павловичем, А. С. Киселев пригласил его к себе в репетиторы, - так и зародилась связь чеховской семьи с Бабкином и его обитателями. Началась она с того, что наша сестра Маша, познакомившись через Ивана Павловича с Киселевым и сдружившись с Марией Владимировной, стала подолгу гостить в Бабкине, а затем с весны 1885 года и вся семья Чеховых переехала на дачу туда же.
Как уже писалось не раз, Бабкино сыграло выдающуюся роль в развитии таланта Антона Чехова. Не говоря уже о действительно очаровательной природе, где к нашим услугам были и большой английский парк, и река, и леса, и луга, и самые люди собрались в Бабкине точно на подбор. Семья Киселевых была из тех редких семей, которые умели примирить традиции с высокой культурностью. Тесть А. С. Киселева, В. П. Бегичев, описанный Маркевичем в его романе "Четверть века назад" под фамилией "Ашанин", был необыкновенно увлекательный человек, чуткий к искусству и литературе, и мы, братья Чеховы, по целым часам засиживались у него в его по-женски обставленной комнате и слушали, как он рассказывал нам о своих похождениях в России и за границей. Ему Антон Чехов обязан своими рассказами "Смерть чиновника" (случай, действительно происшедший в московском Большом театре) и "Володя"; "Налим" также написан с натуры (действие происходило при постройке купальни); "Дочь Альбиона" - все окружение бабкинское.
Мария Владимировна была внучкой известного издателя, гуманиста-писателя Новикова, сама писала в журналах, была страстной рыболовкой и по целым часам простаивала с моим братом Антоном и сестрой Машей с удочкой на берегу и вела с ними литературные беседы. По парку, как выражался сам брат Антон, "бродила тень Болеслава Маркевича", который только за год перед тем жил в Бабкине и писал там свою "Бездну". Певец, когда-то знаменитый тенор, Владиславлев, сделавший славу популярному романсу "За рекой на горе лес зеленый шумит", в котором он по целой минуте выдерживал верхнее "ре" в слове "эх!..", жил тут же и распевал свои арии и романсы. Пела и Мария Владимировна. Е. А. Ефремова каждый вечер знакомила с Бетховеном, Листом и другими великими музыкантами. Киселевы были близко знакомы с Даргомыжским, Чайковским, Сальвини. Тогда композитор П. И. Чайковский, только незадолго перед тем выступивший со своим "Евгением Онегиным", волновал бабкинские умы; часто поднимались разговоры о музыке, композиторах и о драматическом искусстве. Очаровательные дети бегали по расчищенному английскому парку, перекидывались с братом Антоном шутками и остротами и оживляли жизнь. Охотник Иван Гаврилов, необыкновенный лгун, как и все охотники, садовник Василий Иванович, деливший весь растительный мир на "трапику" и "ботанику", плотники, строившие купальню, крестьяне, больные бабы, приходившие лечиться, наконец, сама природа - все это давало брату Антону сюжеты и хорошо настраивало его.
Просыпались в Бабкине все очень рано. Часов в семь утра брат Антон уже сидел за столиком, сделанным из швейной машины, поглядывал в большое квадратное окошко на великолепный вид и писал. Работал он тогда в "Осколках" и в "Петербургской газете" и щедро писал о бабкинских впечатлениях. Обедали тоже рано, около часу дня. Брат Антон был страстным любителем искать грибы и во время ходьбы по лесу легче придумывал темы. Близ Дарагановского леса [76] стояла одинокая Полевщинская церковь, всегда обращавшая на себя внимание писателя. В ней служили всего только один раз в год, на казанскую, и по ночам до Бабкина долетали унылые удары колокола, когда сторож звонил часы. Эта церковь с ее домиком для сторожа у почтовой дороги, кажется, дала брату Антону мысль написать "Ведьму" и "Недоброе дело". Возвратившись из лесу, пили чай. Затем брат Антон опять усаживался за писание, позже играли о крокет, а в восемь часов вечера ужинали. После ужина шли в большой дом к Киселевым. Это были превосходные, неповторимые вечера. А. С. Киселев и В. П. Бегичев сидели у стола и раскладывали пасьянсы. Е. А. Ефремова аккомпанировала, тенор Владиславлев пел, а все Чеховы усаживались вокруг Марии Владимировны и слушали ее рассказы о Чайковском, Даргомыжском, Росси, Сальвини. Я положительно могу утверждать, что любовь к музыке развилась в Антоне Чехове именно здесь. В эти вечера много говорилось о литературе, искусстве, смаковали Тургенева, Писемского. Много читали,- здесь получали все толстые журналы и много газет. Мария Владимировна не скрывала, что Чайковский ей очень нравился и с своей стороны был в нее влюблен, но сделать ей предложение, когда она была девушкой, опоздал. Попросту - он ее прозевал. Случилось все это вот как (я сообщаю это со слов самой же Марии Владимировны).
Как я упоминал выше, Бегичев был директором тогдашних императорских театров. Овдовев, он женился на знаменитой тогдашней певице М. В. Шиловской. Таким образом, дочь Бегичева, Мария Владимировна, уже взрослая двадцатилетняя девушка, да еще писаная красавица, оказалась вдруг падчерицей и должна была жить под одной кровлей со своей мачехой. М. В. Шиловская была очень ревнива к падчерице. Бегичевы жили открыто, в их обширной квартире собиралась вся Москва, но главным образом их посещали театральные, музыкальные и всякие другие знаменитости, в числе которых находился и Чайковский. Все это были люди свежие, молодые, интересные, и весьма естественно, что они группи-ровались около молодой хозяйки. А у М. В. Шиловской в это время были уже взрослые сыновья (один из них, К. С. Шиловский, был автором известного в свое время романса "Тигренок" - "Месяц плывет по ночным небесам..."). Отсюда - ревность. Мало-помалу жизнь для Марии Владимировны, у нее же в доме, стала тяжелой. Начались сцены. Этих отношений не могли не замечать молодые люди, окружавшие падчерицу, - так они стали прозрачны. И вот однажды, за большим обедом, почувствовав себя оскорбленной, Мария Владимировна не выдержала, разрыдалась и, вскочив из-за стола, выбежала в другую комнату. Сидевший в это же время за столом один из гостей, а именно А. С. Киселев, бросился вслед за ней и сделал ей предложение. Она ответила ему: "Хуже не будет". И дала ему согласие. В эту же самую минуту вслед за Киселевым вбежал в комнату и П. И. Чайковский и тоже сделал ей предложение, но было уже поздно.
А счастье было так близко, так возможно...
"Евгений Онегин" и этот эпизод, рассказанный самой Марией Владимировной, окружили в моей душе милого композитора каким-то особым обаянием. И когда в середине октября 1889 года судьба дала мне счастье лично увидеть его у нас же в гостях, то это казалось мне чем-то необыкновенным. Он пришел к нам запросто, посидел, достал из бокового кармана свою фотографию, на которой была уже заготовлена надпись: "А. П. Чехову от пламенного почитателя. 14 октября 1889 года. П. Чайковский", и преподнес ее брату Антону [77]. Затем они разговаривали о музыке и о литературе. Я помню, как оба они обсуждали содержание будущего либретто для оперы "Бэла", которую собирался сочинить Чайковский. Он хотел, чтобы это либретто написал для него по Лермонтову брат Антон. Бэла - сопрано, Печорин - баритон, Максим Максимыч - тенор, Казбич - бас.

Предыдущая страница 3 Следующая страница


Михаил Чехов - Вокруг Чехова

Вокруг Чехова 4

- Только, знаете ли, Антон Павлович,- сказал Чайковский,- чтобы не было процессий с маршами. Откровенно говоря, не люблю я маршей.
Он ушел от нас, и то обаяние, которое мы уже испытывали от него на себе, от этого его посещения стало еще больше. Брат Антон ответил ему на его фотографиюпосвящением ему своей второй книжки - "Хмурые люди".
Первая же книжка его, "В сумерках", как известно, была посвящена писателю Д. В. Григоровичу, и вот по какому поводу.
Ранней весною 1886 года, когда мы жили на Б. Якиманке, в доме Клименкова, брат Антон получил письмо от старика Д. В. Григоровича. "...У вас настоящий талант, - писал он брату, - талант, выдвигающий вас далеко из круга литераторов нового поколения... Как видите, я не смог утерпеть и протягиваю вам обе руки". Таким образом, старик первый угадал в Антоне Чехове всю серьезность его дарования и благословлял его на доблестные подвиги. Конечно, это письмо ошеломило и самого брата Антона, и всех нас и своею неожиданностью, и таким лестным, бодрящим мнением о таланте брата. Он тотчас же сел и написал ему известный ответ: "Ваше письмо, мой добрый, горячо любимый благовеститель, поразило меня, как молния, и так далее... 28 марта 1886 года". Затем Григорович прислал ему свой портрет с надписью: "От старого писателя молодому таланту".
После этого между старым писателем и молодым талантом завязались отношения. Брат Антон съездил в Петербург, побывал у Григоровича и возвратился из Северной Пальмиры точно в чаду от ласкового приема. Его пригласил к себе работать и А. С. Суворин. Теперь, значит, дела пойдут веселее и можно будет не особенно прижиматься.
Я был тогда уже студентом. Жизнь била во мне ключом. Из сестры Маши сформировалась очаровательная, чуткая, образованная девушка. Антону шел только 27-й год - и наша квартира наполнилась молодежью. Интересные барышни - Лика Мизинова, Даша Мусин-Пушкина, Варя Эберле, молодые музыканты и люди, причастные к искусству и литературе, постоянно пели и играли, а брат Антон вдохновлялся этими звуками и людьми и писал у себя внизу, где находился его отдельный кабинет [78]. Попишет - и поднимется наверх, чтобы поострить или подурачиться вместе со всеми. А днем, когда все занимались делом и у нас не было никого, брат Антон обращался ко мне:
- Миша, сыграй что-нибудь, а то плохо пишется...
И я отжаривал для него на пианино по целым получасам попурри из разных опереток с таким ожесточением, на какое может быть способен разве только студент-второкурсник сангвинического темперамента.
По вечерам же у нас собиралась молодежь каждый день. И вдруг на один из таких вечеров к нам неожиданно является Григорович. Высокий, стройный, красивый, в небрежно завязанном дорогом галстуке, он сразу же попадает в молодую кутерьму, заражается ею и... начинает, старый греховодник, ухаживать за барышнями. Он просиживает у нас до глубокой ночи и кончает тем, что отправляется провожать пленившую его Долли Мусин-Пушкину до самой ее квартиры.
Второй раз я встретился с Григоровичем уже в Петербурге, у Сувориных. Он стал вспоминать об этом вечере, и, по-видимому, это было ему приятно.
- Анна Ивановна, голубушка моя, - обратился он к Сувориной, говоря быстро и задыхаясь от волнения.- Если бы вы только знали, что там у Чеховых происходило!
И, подняв обе руки к небу, он воскликнул:
- Вакханалия, душечка моя, настоящая вакханалия!
Но возвращаюсь к Бабкину. Благодаря жизнерадостности милых обитателей мы все, и в том числе и брат Антон, были очень веселы. Он писал, критики его хвалили, хотя А. Скабичевский и предсказывал ему, что он сопьется и умрет где-нибудь под забором, но он верил в свое дарование и пока еще был здоров. Иногда Антон дурил. Бывало, в летние вечера он надевал с Левитаном бухарские халаты, мазал себе лицо сажей и в чалме, с ружьем выходил в поле по ту сторону реки. Левитан выезжал туда же на осле, слезал на землю, расстилал ковер и, как мусульманин, начинал молиться на восток. Вдруг из-за кустов к нему подкрадывался бедуин Антон и палил в него из ружья холостым зарядом. Левитан падал навзничь. Получалась совсем восточная картина. А то, бывало, судили Левитана. Киселев был председателем суда, брат Антон - прокурором, специально для чего гримировался. Оба одевались в шитые золотом мундиры, уцелевшие у самого Киселева и у Бегичева. А Антон говорил обвинительную речь, которая всех заставляла помирать от хохота. А то брат Антон представлял зубного врача, причем меня одевали горничной; приходившие пациенты так приставали ко мне со своими любезностями, что я не выдерживал роли и прыскал от смеха им в лицо.
В Бабкине мы помещались в том самом флигеле, где до нас жил писатель Б. М. Маркевич. Я познакомился с ним и его женой и сыном летом 1884 года, когда приезжал к Киселевым еще не на дачу, а гостить. С белой шевелюрой, с белыми бакенбардами, весь в белом и белых башмаках, Маркевич походил на статую командора. Мне нравился его роман "Четверть века назад", но то, что я слышал тогда о самом Маркевиче, как-то невольно отдаляло меня от него. Говорили о том, что он был уволен со службы в двадцать четыре часа, что был явным врагом Тургенева, которого я обожал и который на один из его выпадов ответил ему далеко не лестным письмом в "Вестнике Европы". Знал я и то, что Болеслав Маркевич придерживался взглядов "Московских ведомостей" и так далее, но все-таки как писателя и в особенности стилиста я его любил. В Бабкине Маркевич скучал ужасно. Ему недоставало там столичного шума, тем более, что и газеты и журналы получались там не каждый день. Чтобы захватить их раньше всех, Маркевич выходил далеко к лесу и там дожидался возвращавшегося с почты Микешку, брал у него газеты и, не отдавая их никому, уединялся где-нибудь в укромном уголке и прочитывал от доски до доски.
Уже совсем под осень, в августе, когда на севере делается так уныло и начинает рано вечереть и когда дачников начинает уже потягивать в город к обычному делу, Маркевич вышел к лесу, перенял Микешку, забрал от него все газеты и, воспользовавшись тем, что все бабкинцы увлеклись в этот вечер игрой в крокет, уселся в большом киселевском доме за обеденный стол, над которым горела керосиновая лампа, и, весь белый, принялся за чтение. Оседлав нос золотым пенсне и повернувшись спиной к свету, чтобы лучше было видно, он прибавил в лампе огня и углубился в чтение. Скоро ему показалось, что лампа стала притухать; не отрываясь от газеты, он протянул к лампе руку и прибавил огня. Она вновь стала притухать, как показалось ему, и он опять прибавил огня. Наконец, стало уже совсем темно. По-прежнему не отрываясь от газеты, он снова протянул руку к лампе и усилил освещение.
Когда мы вернулись с крокета, то увидели следующую картину: лампа коптела, как вулкан, вся скатерть на обеденном столе стала черной, Маркевич превратился из седовласого старика в жгучего брюнета и был одет уже не в белый костюм, а во все черное. В воздухе тучей носилась копоть. Все остановились в изумлении.
Поразительно, что Бабкино сыграло выдающуюся роль и в художественном развитии творца школы русского пейзажа И. И. Левитана. Этот художник был с нами знаком еще с того далекого времени, когда учился вместе с моим братом Николаем в Московском училище живописи на Мясницкой. Они были близкими друзьями и помогали друг другу в работах. Так, на картине Левитана, находящейся в Третьяковской галерее и представляющей даму, идущую осенью по аллее в Сокольниках, эту даму написал мой брат Николай, а небо на картине Николая "Въезд Мессалины в Рим" разработал в свою очередь Левитан.
Случилось так, что, когда мы проводили первое лето на даче в Бабкине, невдалеке от нас оказался на жительстве и Левитан. Верстах в трех от нас, по ту сторону реки, на большой Клинской дороге, находилась деревня Максимовка. В ней жил горшечник Василий, горький пьяница, пропивавший буквально все, что имел, и не было времени, когда жена его, Пелагея, не ходила брюхатой. Художник Левитан, приехавший на этюды, поселился у этого горшечника. Как известно, на Левитана находили иногда припадки меланхолии. В таких случаях он брал ружье и уходил на неделю или на две из дому и не возвращался до тех пор, пока жизненная радость не охватывала его снова. Он или сидел, мрачный и молчаливый, дома, в четырех стенах, и ни с кем не разговаривал, или же, как дух изгнания, скрестив на груди руки и повесив голову на грудь, блуждал в одиночестве невдалеке.
Как-то лил несколько дней подряд дождь, унылый, тоскливый, упорный, как навязчивая идея. Пришла из Максимовки жена горшечника пожаловаться на свои болезни и сообщила, что ее жилец Тесак (Исаак) Ильич захворал. Для Чеховых было приятным открытием, что Левитан находился так близко от Бабкина, и брату Антону захотелось его повидать. Мы уже отужинали, дождь лил как из ведра, в большой дом (к Киселевым) мы не пошли, и предстоял длинный вечер у себя дома.
- А знаете что? - вдруг встрепенулся брат Антон.- Пойдемте сейчас к Левитану!
Мы (Антон Павлович, брат Иван и я) надели большие сапоги, взяли с собой фонарь и, несмотря на тьму кромешную, пошли. Спустившись вниз, перешли по лавам через реку, долго шлепали по мокрым лугам, затем по болоту и, наконец, вошли в дремучий Дарагановский лес. Было дико в такую пору видеть, как из мрака к фонарю протягивались лапы столетних елей и кустов, а дождь лил, как во время Ноева потопа: в локоть толщиной. Но вот и Максимовка. Отыскиваем избу горшечника, которую узнаем по битым вокруг нее черепкам, и, не постучавшись, не окликнув, вламываемся к Левитану и наводим на него фонарь.
Левитан вскакивает с постели и направляет на нас револьвер, а затем, узнав нас, он хмурится от света и говорит:
- Чегт знает, что такое!.. Какие дугаки! Таких еще свет не пгоизводил!..
Мы посидели у него, посмеялись, брат Антон много острил, и благодаря нам развеселился и Левитан.
А несколько времени спустя он переселился к нам в Бабкино и занял маленький отдельный флигелек. Брат Антон настоял на том, чтобы вместе с ним там поселился и я, и, таким образом, моя жизнь с Левитаном потекла совместно. Один из Чеховых [79] написал стихи следующего содержания:
А вот и флигель Левитана,
Художник милый здесь живет,
Встает он очень, очень рано
И, вставши, тотчас чай он пьет...
И так далее.
У Левитана было восхитительно благородное лицо,- я редко потом встречал такие выразительные глаза, такое на редкость художественное сочетание линий. У него был большой нос, но в общей гармонии черт лица это вовсе не замечалось. Женщины находили его прекрасным, он знал это и сильно перед ними кокетничал. Для своей известной картины "Христос и грешница" художник Поленов взял за образец его лицо, и Левитан позировал ему для лица Христа. Левитан был неотразим для женщин, и сам он был влюбчив необыкновенно. Его увлечения протекали бурно, у всех на виду, с разными глупостями, до выстрелов включительно. С первого же взгляда на заинтересовавшую его женщину он бросал все и мчался за ней в погоню, хотя бы она вовсе уезжала из Москвы. Ему ничего не стоило встать перед дамой на колени, где бы он ее ни встретил, будь то в аллее парка или в доме при людях. Одним женщинам это нравилось в нем, другие, боясь быть скомпрометированными, его остерегались, хотя втайне, сколько я знаю, питали к нему симпатию. Благодаря одному из его ухаживаний он был вызван на дуэль на симфоническом собрании, прямо на концерте, и тут же в антракте с волнением просил меня быть его секундантом. Один из таких же его романов чуть не поссорил его с моим братом Антоном навсегда.
Жил в Москве в то время полицейский врач Димитрий Павлович Кувшинников. Он был женат на Софье Петровне. Жили они в казенной квартире [80], под самой каланчой одной из московских пожарных команд. Димитрий Павлович с утра и до вечера исполнял свои служебные обязанности, а Софья Петровна в его отсутствие занималась живописью (одна из ее картин, между прочим, находится в Третьяковской галерее). Это была не особенно красивая, но интересная по своим дарова-ниям женщина. Она прекрасно одевалась, умея из кусочков сшить себе изящный туалет, и обладала счастливым даром придать красоту и уют даже самому унылому жилищу, похожему на сарай. Все у них в квартире казалось роскошным и изящным, а между тем вместо турецких диванов были поставлены ящики из-под мыла и на них положены матрацы под коврами. На окнах вместо занавесок были развешаны простые рыбацкие сети.
В доме Димитрия Павловича собиралось всегда много гостей: и врачи, и художники, и музыканты, и писатели. Были вхожи туда и мы, Чеховы, и, сказать правду, я любил там бывать. Как-то так случалось, что в течение целого вечера, несмотря на шумные разговоры, музыку и пение, мы ни разу не видели среди гостей самого хозяина. И только обыкновенно около полуночи растворялись двери, и в них появлялась крупная фигура доктора, с вилкой в одной руке и с ножом в другой, и торжественно возвещала:
- Пожалуйте, господа, покушать.
Все вваливались в столовую. На столе буквально не было пустого места от закусок. В восторге от своего мужа, Софья Петровна подскакивала к нему, хватала его обеими руками за голову и восклицала:
- Димитрий! Кувшинников! (Она называла его по фамилии.) Господа, смотрите, какое у него выразительное, великолепное лицо!
Были вхожи в эту семью два художника: Левитан и Степанов. Софья Петровна брала уроки живописи у Левитана.
Обыкновенно летом московские художники отправлялись на этюды то на Волгу, то в Саввинскую слободу, около Звенигорода, и жили там коммуной целыми месяцами. Так случилось и на этот раз. Левитан уехал на Волгу, и... с ним вместе отправилась туда же и Софья Петровна. Она прожила на Волге целое лето; на другой год, все с тем же Левитаном, как его ученица, уехала в Саввинскую слободу, и среди наших друзей и знакомых стали уже определенно поговаривать о том, о чем следовало бы молчать. Между тем, возвращаясь каждый раз из поездки домой, Софья Петровна бросалась к своему мужу, ласково и бесхитростно хватала его обеими руками за голову и с восторгом восклицала:
- Димитрий! Кувшинников! Дай я пожму твою честную руку! Господа, посмотрите, какое у него благородное лицо!
Доктор Кувшинников и художник Степанов стали уединяться и, изливая друг перед другом душу, потягивали винцо. Стало казаться, что муж догадывался и молча переносил свои страдания. По-видимому, и Антон Павлович осуждал в душе Софью Петровну. В конце концов он не удержался и написал рассказ "Попрыгунья", в котором вывел всех перечисленных лиц. Смерть Дымова в этом произведении, конечно, придумана.
Появление этого рассказа в печати (в "Севере") подняло большие толки среди знакомых. Одни стали осуждать Чехова за слишком прозрачные намеки, другие злорадно прихихикивали. Левитан напустил на себя мрачность. Антон Павлович только отшучивался и отвечал такими фразами:
- Моя попрыгунья хорошенькая, а ведь Софья Петровна не так уж красива и молода.
Поговаривали, что Левитан собирался вызвать Антона Павловича на дуэль. Ссора затянулась. Я не знаю, чем бы кончилась вся эта история, если бы Т. Л. Щепкина-Куперник не притащила Левитана насильно к Антону Чехову и не помирила их [81].
Левитан еще долго продолжал свои романы. Между прочим, один из них находится в некоторой связи с чеховской "Чайкой".
Я не знаю в точности, откуда у брата Антона появился сюжет для его "Чайки", но вот известные мне детали. Где-то на одной из северных железных дорог, в чьей-то богатой усадьбе жил на даче Левитан [82]. Он завел там очень сложный роман, в результате которого ему нужно было застрелиться или инсценировать самоубийство. Он стрелял себе в голову, но неудачно: пуля прошла через кожные покровы головы, не задев черепа. Встревоженные героини романа, зная, что Антон Чехов был врачом и другом Левитана, срочно телеграфировали писателю, чтобы он немедленно же ехал лечить Левитана. Брат Антон нехотя собрался и поехал. Что было там, я не знаю, но по возвращении оттуда он сообщил мне, что его встретил Левитан с черной повязкой на голове, которую тут же при объяснении с дамами сорвал с себя и бросил на пол. Затем Левитан взял ружье и вышел к озеру. Возвратился он к своей даме с бедной, ни к чему убитой им чайкой, которую и бросил к ее ногам. Эти два мотива выведены Чеховым в "Чайке". Софья Петровна
Кувшинникова доказывала потом, что этот эпизод произошел именно с ней и что она была героиней этого мотива. Но это неправда. Я ручаюсь за правильность того, что пишу сейчас о Левитане со слов моего покойного брата. Вводить же меня в заблуждение брат Антон не мог, да это было и бесцельно. А может быть, Левитан и повторил снова этот сюжет, - спорить не стану.

VI

Московский университет под новым уставом.- Журфиксы* у Антона с обитателями "Медвежьих номеров". - На даче у Линтваревых в 1888 году.- Плещеев в гостях у Антона.- Рассказ Плещеева о казни петрашевцев. - Баранцевич, Суворин и П. М. Свободин (Поль-Матьяс) на Луке.- Из рассказов Суворина о своей биографии.- Мое знакомство с А. Ф. Кони.- Дружба брата с Свободиным.- Антон сокращает "Графа Монте-Кристо". - Чтение Чеховым "Рассказа моего пациента". - На спектакле "Иванов" у Корша. - Предложение Виктора Крылова (Александрова) о соавторстве с Чеховым.- Иван Щеглов (Леонтьев). - Кличка Чехова "Потемкин". - Знакомство Антона с Невежиным. - Мадам Бренко и вешалка Корша. - Открытие и успех коршевского театра.
В первое лето пребывания в Бабкине я поступил в университет. Я попал как раз под новый университетский устав с его формой, карцером, педелями и прочими "прелестями" победоносцевского режима. Профессорам вменено было в обязанность во что бы то ни стало доказать студентам, что Россия - страна sui generis**, что его император-ское величество есть единый правомерный источник всякой власти в государстве, что конституция со всеми относящимися к ней учреждениями ведет к роковому распутью, на котором уже заблудился Запад, как некий пошехонец в трех соснах, что народоправство не соответствует самому духу и характеру русского народа, и прочее, и прочее. Такие выпады, как аплодисменты студентов профессору, считались верхом свободомыслия, и виновные на выдержку выхватывались из аудитории педелем и отсылались в карцер. Так и я, раб божий, даже не быв вовсе на лекции профессора М. М. Ковалевского, которому без меня аплодировали, попал по недоразумению на другой день в карцер. Педель Павлов был самодержцем и неистовствовал. За время моего пребывания в университете были серьезные беспорядки, причем университет был на целые полгода закрыт, а педель Павлов оказался вдруг околоточным надзирателем, стоящим на посту против университета. Посетила университет царская семья, причем я сам, собственными глазами видел, как попечитель Московского учебного округа П. А. Капнист так жадно целовал руку царя и так присасывался к ней слюнявыми губами, что царь с гадливостью отдернул ее от него, но он все-таки продолжал ловить ее в воздухе и с сладострастием целовать. Это посещение царем университета сделало потом карьеру для тогдашнего ректора Н. П. Боголепова, который получил назначение на пост министра народного просвещения после бездарного Делянова и был вскоре убит.
Провожая меня однажды из Бабкина в университет, В. П. Бегичев достал из своей старой рухляди шпагу и преподнес ее мне. По новому университетскому уставу студенты должны были ходить при шпагах.
- Трепещите, Миша, и проникнитесь благоговением!- обратился он ко мне с шуточной торжествен-ностью.- Эта шпага была в одной ложе с Александром II!
И при этом с юмором, на который был способен только он один, рассказал о следующем происшедшем с ним случае, когда он был директором московских театров:
- По пути в Крым Александр II заехал в Москву. О том, что он имел в виду посетить театр, министр двора мне ничего не сообщал, а раз это было так, то, значит, можно было оставаться уверенным, что царь вовсе не будет в театре. Я спокойно сидел у себя дома, выпивая с приятелями, и, признаться, наклюкался так, что в пору было пускаться в пляс или ехать к цыганам. Было уже восемь часов вечера. Как вдруг влетает ко мне чиновник особых поручений и в волнении говорит, что царь неожиданно выразил желание посмотреть балет и что министр двора приказывает мне тоже быть в царской ложе. Что тут делать? Я еле держусь на ногах, а тут нужно отправляться немедленно в театр, да еще, быть может, придется разговаривать с самим царем. Делать нечего, привожу себя в порядок, надеваю мундир и вот эту самую шпагу и, благо близко, еду в театр. Царь уже в ложе. Его окружает свита. Министр двора представляет ему в антракте меня, а в глазах у меня все прыгает. Я ничего не могу понять и боюсь, как бы не потерять баланс. А надо сказать, что Александр II говорил ужасно невнятно. Действие идет, я стою позади него, а он то и дело оборачивается назад в мою сторону и что-то говорит, как индюк: "Бла-бла-бла-бла!" Ровно ничего не понимаю! Опять: "Бла-бла-бла-бла!" Никак не могу сообразить, спрашивает ли это он меня о чем-нибудь, призывает ли или просто говорит. Я только почтительно наклоняю голову. Уже не помню, как я достоял до его отъезда из театра. В ту же ночь министр двора уведомил меня, что его величество остался очень доволен мной и спектаклем и выражает мне свое благоволение. Итак, юноша, примите от меня эту историческую шпагу и носите ее с честью, как Дон-Кихот!
Боясь, чтобы студенты не печатали прокламаций, им запрещено было новым уставом издавать лекции. Профессора читали свои обычные курсы, совершенно не придерживаясь предложенных им Победоносцевым программ, и не прошло и полугода, как сразу же появились недоразумения. Делать репетиции в течение одной-двух недель сразу такой массе студентов, какая была в тот год на юридическом факультете, было невозможно, а производить семестровые экзамены значило бы вычеркнуть целый месяц полезного времени на совершенно ненужную затею. Началась неразбериха. Мы, студенты, сами не понимали, что от нас требовалось и чего не требовалось; зачеты производились формально, и когда, наконец, мы прошли весь университетский курс, проехав его, как скрипучая телега по рытвинам и ухабам, и, получив от университета свидетельство, предстали в окончательном результате перед государственной комиссией, то получились самые плачевные результаты. На государственной комиссии от нас требовали тех знаний, какие были указаны в министерских программах и какие не были преподаны нам в университете. Таким образом, мы прошли как бы два курса: один - по лекциям наших профессоров и другой - по учебникам посторонних лиц, подогнанным к министерским программам. В результате из 346 экзаменовавшихся получили диплом всего только 49 человек.
Вероятно, не без цели председателем комиссии назначен был прокурор Московской судебной палаты Н. В. Муравьев, тот самый, который выступал обвинителем в процессе 1 марта. Но он с первых же дней стал на сторону экзаменовавшихся и то и дело тут же во время экзаменов, при нас, посылал министру Делянову телеграммы, прося у него то одной льготы, то другой. Ми-нистерство неожиданно пошло навстречу. На последних экзаменах уже не было ни председателя, ни членов комиссии, а экзаменовали сами профессора, каждый в одиночку, и уже по своей программе. На экзамене по церковному праву, предмету довольно трудному и обширному, устав уже от месячных требований, мы обратились к профессору А. С. Павлову с просьбой, чтобы он экзаменовал нас не слишком строго.
- Чего уж там строго! - ответил нам старик. - Приказано вас всех пропустить, так чего уж!
И он стал всем ставить "удовлетворительно", сплеча и не экзаменуя вовсе.
Когда я поступил в университет, брат Антон уже целый год был врачом. Жили мы тогда на Якиманке, где на дверях его квартиры была прибита дощечка с надписью: "Доктор А. П. Чехов". Он еще колебался, придерживаться ли ему одной только литературы или превратиться в настоящего врача. Было скучно так далеко жить от театров и вообще от центра города. И для того чтобы общаться с людьми, наш доктор завел у себя по вторникам журфиксы. Большими деньгами он тогда не располагал, и главным угощением для гостей было заливное из судака, на которое была большая мастерица наша мать.
В Москве, на углу Большой Никитской и Брюсовского переулка, как раз против консерватории, на первом этаже старого-престарого дома помещались меблированные комнаты, которые носили кличку "Медвежьих номеров". Жила здесь самая беднота - все больше ученики консерватории и студенты. Они жили так сплоченно и дружно, что когда к кому-нибудь из них приходил гость, то его угощали все вскладчину, был ли знаком он с остальными обитателями или нет. И коридорный слуга им попался такой же, как и они сами, настоящий представитель богемы. На какие-нибудь сорок копеек, со-бранные со всех обитателей сразу, он ухитрялся закупать целый гастрономический магазин. При этом он был каким-то своеобразным заикой, разговаривать с ним было забавно и тяжело.
- Ну, так чего же ты, Петр, купил?
- Э-ге-ге-ге... селедочки и... а-га-га-га два... ого-го-го-го... огурца и водо-го-го-го-чки полбутылку.
В этих номерах поселился наш брат, художник Николай, и быстро сошелся со всеми тамошними обитателями. На первый же журфикс он притащил своих новых приятелей из "Медвежьих номеров". Это были: Б. М. Азанчевский (впоследствии известный композитор и капельмейстер), В. С. Тютюнник (потом бас в Большой опере), М. Р. Семашко (впоследствии виолончелист в той же опере), пианист Н. В. Долгов и милейший флейтист А. И. Иваненко. Таким образом, на вечерах у брата Антона на Якиманке сразу же определилась линия концертно-музыкальная.
Прошли годы - "бурь порыв мятежный развеял прежние мечты": все, кто бывал на этих вечерах, оказались уже семейными людьми и устроили свою судьбу, каждый нашел свою дорогу и исчез с горизонта. Один только флейтист А. И. Иваненко как привязался к нашей семье, так и остался при ней совсем, вплоть до самого переселения брата Антона в Ялту. Мне кажется, что в некоторых чертах Епиходов из "Вишневого сада" списан именно с А. И. Иваненко.
В марте 1888 года, когда мы жили уже не на Якиманке, а на Кудринской-Садовой, в нашей семье стал обсуждаться вопрос: куда ехать на дачу? Весна была ранняя, и после тяжких трудов тянуло на подножный корм, к природе. Отправляться опять в Бабкино уже не хотелось, ибо брату Антону нужны были новые места и новые сюжеты, к тому же он стал подозрительно кашлять и все чаще и чаще стал поговаривать о юге, о Святых горах в Харьковской губернии и о дачах в Карантине близ Таганрога. В это время на помощь явился А. И. Иваненко. Сам украинец, уроженец города Сум, Харьковской губернии, он, узнав о стремлениях Антона Павловича, схватился обеими ладонями за щеки и, покачивая головою, стал с увлечением расхваливать свою родину и советовать нам ехать на дачу именно туда. Он указал при этом на местных помещиков Линтваревых, живших около Сум, на Луке. Антон Павлович написал им туда письмо с запросом, и вскоре был получен от них благоприятный ответ. Таким образом, вопрос о поездке на Украину был решен, хотя и не окончательно, так как брат Антон не решался еще сразу нанять дачу заглазно и ехать так далеко всей семьей без более точных сведений как о самой даче, так и о ее владельцах Линтваревых.
В это время я был студентом третьего курса. Заработав перепиской лекций и печатанием детских рассказов 82 рубля, я решил прокатиться на юг, в Таганрог и в Крым, насколько хватит этих денег, и возвратиться оттуда прямо на север. Решение ехать на дачу на Украину я не одобрял, так как привык к Бабкину и нежно привязался к его обитателям. Когда я выезжал 17 апреля из Москвы, брат Антон обратился ко мне с просьбой свернуть от Курска к Киеву и, доехав до Ворожбы, снова свернуть на Сумы, побывать у Линтваревых, осмотреть там дачу на Луке, сообразить, что и как, и обо всем подробно ему отписать. Эта поездка не входила в мои планы, тем не менее я туда поехал.
После щегольского Бабкина Лука произвела на меня ужасно унылое впечатление. Усадьба была запущена, посреди двора стояла, как казалось, никогда не пересыхавшая лужа, в которой с наслаждением валялись громаднейшие свиньи и плавали утки; парк походил на дикий, нерасчищенный лес, да еще в нем находились могилы; либеральные Линтваревы увидели меня в студенческой форме и с первого же взгляда отнеслись ко мне как к ретрограду. Одним словом, мое первое знакомство с Лукой оказалось не в ее пользу. Так я и писал брату Антону с дороги, советуя ему не очень торопиться с переездом на лето в Сумы.
Но пока я гостил в Таганроге да ездил в Крым, Антон Павлович все-таки снял дачу у Линтваревых на Луке и с первых же чисел мая переехал туда с матерью и сестрой.
Возвратившись с юга на Луку, я застал у брата Антона поэта Алексея Николаевича Плещеева.
Старик приехал к нему гостить из Петербурга, что при его уже совсем преклонных годах можно было назвать настоящим подвигом. Все обитатели Луки носились с ним как с чудотворной иконой. Семья Линтваревых [83] состояла из предобрейшей старушки матери и пяти взрослых детей: две дочери были уже врачами, третья - бестужевка, один сын был серьезным пианистом, другой - политическим изгнанником из университета. Все они были необыкновенно добрые люди, ласковые, отзывчивые и, я сказал бы, не совсем счастливые. Приезд к ним брата Антона, а с ним вместе и разных знаменитостей, вроде Плещеева, которому они привыкли поклоняться еще в дни своего студенчества в Петербурге, по-видимому, пришелся им по вкусу. Когда к ним приходил в большой дом Алексей Николаевич, они усаживали его на старинный дедовский диван, окружали со всех сторон и слушали с затаенным дыханием его рассказы. И действительно, было чего послушать. Этот старик, обладавший кристальной душой и простым, чистым детским сердцем, до глубокой старости сохранил любовь к молодежи и, воспламеняя ее, воспламенялся вместе с нею и сам. Глаза его загорались, лицо краснело, и руки поднимались вверх для жестов. Когда он декламировал свое известное стихотворение "Вперед - без страха и сомненья на подвиг доблестный, друзья!", то даже самый заядлый скептик и пессимист начинал проникаться верой, что в небесах уже показалась "заря святого искупленья".
Громадное впечатление на слушателей производил рассказ Плещеева о его прикосновенности к делу Петрашевского. В 1849 году он был схвачен, посажен в Петропавловскую крепость, судим и присужден к смертной казни через повешение [84]. Уже его вывезли на позорной колеснице на Семеновский плац, ввели на эшафот, надели на него саван, палач уже стал прилаживать к его шее петлю, когда руководивший казнью офицер вдруг шепнул ему: "Вы помилованы". И действительно, прискакавший курьер объявил, что Николай I, в своей "безграничной" милости, "соизволил" заменить ему смертную казнь ссылкой в Туркестан и разжалованием в рядовые. Целые восемь лет находился Плещеев в ссылке, сражался под Ак-Мечетью [85] и, наконец, получил амнистию от Александра II и вернулся на старое пепелище в Петербург [86]. Несмотря на тяжкие пережитые страдания, Плещеев вечно был бодрым и молодым, всегда горд и высоко держал свое знамя и увлекал за собою молодежь. Всю свою жизнь он нуждался. Он писал стихи, исполнял за редакторов их обязанности, тайком занимался переводами. Даже живя у нас на Луке, он писал стихи. Ему была отведена здесь отдельная комната, которую барышни украшали цветами; ранним утром он усаживался за стол и начинал сочинять, читая каждую свою строку вслух. Иной раз казалось, что это он звал к себе на помощь, и кто-нибудь действительно бросался к нему и этим его самого приводил в удивление.
Он очень любил все мучное, и наша мать, Евгения Яковлевна, старалась закармливать его варениками, пирогами и тому подобными блюдами, и часто случалось, что после этого он ложился на спину и начинал стонать от боли. Антон Павлович спешил к нему с грелками, строго-настрого запрещал ему увлекаться едой, но старик забывал об этом при каждом следующем сеансе. Вечно бедный, вечно нуждавшийся, он вдруг неожиданно разбогател: года за полтора до смерти он получил миллионное наследство, уехал в Париж, где его видели в цилиндре и щегольски одетым, но судьба тяжко посмеялась над ним и показала ему язык: нашелся настоящий наследник, и все капиталы были от Плещеева отобраны, и он оказался опять таким же полунищим, каким был и до получения наследства. Он умер вскоре после этого, в сентябре 1893 года, в Париже, но тело его привезли в Москву и предали земле в Новодевичьем монастыре, недалеко от того места, где впоследствии был похоронен брат Антон.
С Линтваревыми установились превосходные отношения. Как и в Бабкине, и здесь преобладала музыка и разговоры о литературе, в особенности когда на Луку приезжал М. Р. Семашко, о котором я упоминал выше. Ловили рыбу и раков, ездили на челнах к мельнице и по ту сторону реки в березовый лес варить кашу; брат Антон много писал, но жизнь на Украине почему-то не давала ему столько тем, как в предшествовавшие годы в Бабкине: он интересовался ею только платонически. Правда, учительница Лидия Федоровна обогатила его здесь такими фразами, как "липовая аллея из пирамидальных тополей" и "черкесский князь ехал в малиновом шербете в открытом фельетоне", но, кажется, этим дело и ограничилось. На Луке Чехов писал уже на готовые, привезенные с севера темы и окружавшую его жизнь наблюдал только этнографически.
Не успел уехать Плещеев, как приехал на Луку писатель Казимир Станиславович Баранцевич.
Это был скромный лысый человек, далеко еще не старый, всю свою жизнь трудившийся до пота лица и вечно бедствовавший. Начал он свои бедствия, как я слышал, с приказчика, торговавшего кирпичом, затем стал писать, быстро выдвинулся вперед, обратил на себя внимание критики, включившей его в трио "Чехов, Баранцевич и Короленко", но бедность, большая семья и необходимость служить в Обществе конно-железных дорог в Петербурге отвлекли его от литературы, и он мало-помалу ее оставил. Бедняге приходилось каждый день вставать в четыре часа утра, а в пять уже быть в конторе и снабжать билетами всех кондукторов. Впоследствии он издавал детский журнал, кажется, носивший название "Красные зори", но журнал этот отличался очень бледною внешностью и успеха не имел. Никогда не выезжавший из Петербурга дальше Парголова и Озерков, Баранцевич вдруг осмелел, набрался духу и катнул к нам на Украину. Как он почувствовал себя у нас, можно легко себе представить. Он был приятным собеседником, несколько сентиментальным, но от него веяло необыкновенной порядочностью, и когда он с неохотой, под давлением обстоятельств, уехал от нас обратно в свою контору конно-железных дорог, позабыв у нас, к тому же, свои брюки, то мы вспоминали о нем еще долго и, рассчитывая, что позабыть где-нибудь вещь - значит вернуться туда еще раз, поджидали его возвращения на Луку, но напрасно.
После Баранцевича на Луку приезжали А. С. Суворин и артист П. М. Свободин. Дружба с этими лицами началась у брата Антона со времени постановки его пьесы "Иванов" на Александринской сцене в Петербурге, и хотя с А. С. Сувориным он был знаком еще несколько раньше по своему сотрудничеству в "Новом времени", приезд старика на Луку еще более укрепил их дружбу. Они близко сошлись. Не разделяя взглядов "Нового времени", Антон Чехов высоко ценил самого Суворина, от-деляя его от газеты, и дорожил его дружбой. В течение нескольких лет он писал ему искренние письма, высказывая в них свои заветные мысли и переживания, которые доказывают близкие отношения, существовавшие между старым публицистом и молодым писателем.
Верстах в полутора от усадьбы, в которой мы жили, находилась большая вальцовая мельница о шестнадцати колесах. Стояла она в поэтической местности на Псле, вся окруженная старым дубовым лесом. Сюда-то и ездили на простом, выдолбленном из обрубка дерева челноке Чехов и Суворин на рыбную ловлю. Целые часы они простаивали у колес мельницы, ловили рыбу и разговаривали на литературные и общественные темы. Оба из народа, оба внуки бывших крепостных и оба одаренные от природы громадными талантами и отличавшиеся редкой образованностью, они чувствовали друг к другу сильную симпатию. Эта дружба повлекла за собой громадную переписку, которая продолжалась затем долгие годы и кончилась только во время известного процесса Дрейфуса, когда "Новое время" резко и недобросовестно стало на сторону его обвинителей.
Старик до самой смерти продолжал любить Чехова, но охлаждение со стороны молодого писателя, начавшееся еще за границей, во время самого разбирательства дела Дрейфуса, продолжалось и в России. Не разрывая сразу, Чехов переписывался с Сувориным все реже и реже; время, отделявшее их друг от друга, пространство тоже делали свое дело, и, наконец, переписка эта, содержавшая в себе столько удивительных мыслей, столько новых и оригинальных суждений и так характеризовавшая Чехова как мыслителя, прекратилась совсем. Литература, суд, управление, общественная жизнь - все, что глубоко захватывало Антона, вызывало в нем живой интерес, находило отражение в переписке его с Сувориным.
Сын простого солдата, сражавшегося при Бородине Суворин выдержал экзамен на звание приходского учителя и занимался педагогией в уездных училищах Боброва и Воронежа. Но влечение к литературе заставило его писать то стихи, то прозаические пустячки и помещать их в разных столичных журналах, пока наконец он не сделался в начале шестидесятых годов постоянным сотрудником в "Русской речи", издававшейся известной графиней Салиас, и не переехал в Москву. Он очень любил вспоминать об этом времени и часто мне о нем рассказывал. Он имел привычку во время таких рассказов ходить взад и вперед по комнате, и я помню, как я уставал, следуя за ним, но всегда слушал его с большим удовольствием. Он рассказывал очень образно, с тонким юмором, пересыпая свою речь удивительными сравнениями, и часто делал отступления в сторону, так как его то и дело осеняли все новые и новые мысли. Он рассказывал мне, как, приехав в Москву, он попал в самую тяжкую бедность. Надежды на литературный заработок, который обеспечил бы его в столице, не оправдались, и ему пришлось поселиться не в самой Москве, а за семь верст от нее, в деревне Мазилово, и каждый день босиком, для сбережения обуви, ходить в город в редакцию. Когда забеременела у него жена и не было даже копейки на акушерку - а роды уже приближались,- он пришел в отчаяние и, не достав денег, в бессилии опустился на лавочку на Сретенском бульваре. Далее я буду писать уже со слов моего брата Антона Павловича. Когда Суворин сидел на лавочке, какой-то молодой человек с большой папкой под мышкой подсел к нему. Они разговорились. Молодого человека тронуло его положение. Он полез в карман и вынул оттуда пакет с пятью сургучными печатями.
- Вот маменька прислала мне пятнадцать рублей, - сказал он. - Я их только что получил в почтамте. Если хотите, возьмите их.
Это было находкой для Суворина. Чтобы не остаться в долгу, он спросил у молодого человека, кто он и как его зовут.
Это оказался В. П. Буренин, тогда еще только ученик Училища живописи, ваяния и зодчества, а впоследствии известный памфлетист и критик "Нового времени".
Из Москвы А. С. Суворин переехал в Петербург, где сделался ближайшим сотрудником коршевских "С.-Петербургских ведомостей" и писал там под псевдонимами "А. Бобровский" и "Незнакомец". Это был самый пышный расцвет Суворина как журналиста. Его фельетонами зачитывались. В них он, как говорится, бил не в бровь, а прямо в глаз, за что и был приговорен на целые полгода к тюремному заключению. От него доставалось всем сильным мира сего, при этом он так искусно обличал их, что трудно было к нему придраться. Газета "С.-Петербургские ведомости" была казенной, и исключительно из-за фельетонов А. С. Суворина ее отобрали от В. Ф. Корша, передали другому арендатору (за взятку) и отстранили от нее "Незнакомца". Тогда он перешел в "Биржевые ведомости" и стал продолжать там свои воскресные фельетоны. Это продолжалось до 1875 года, когда вдруг вспыхнуло на Балканском полуострове Герцоговинское восстание, втянувшее затем Россию в русско-турецкую войну. За очень небольшую сумму А. С. Суворин купил право на издание газеты "Новое время", поручил все дело жене, а сам отправился корреспондентом на войну. Проникнув в штаб сербского князя Милана, он завязал там отношения и стал из первых же рук получать мельчайшие подробности сражений и посылать их для напечатания в свою же газету "Новое время". Жена отправляла ее прямо в пачках на войну, и там ее расхватывали в розницу свои же офицеры-русские в какие-нибудь полчаса. Только из нее они узнавали подробности тех сражений, в которых участвовали, а часто даже и то, остались ли они победителями или были побеждены. Это и было залогом успеха газеты. Не прошло и пяти-шести лет, как уже определилось, что главными подписчиками стали военные и чиновники, и благодаря этому газета мало-помалу стала приобретать свойственный ей специфический характер.
Между тем Суворин стал стареть; сделались взрослыми его дети от первой жены и овладели газетой целиком. А. С. Суворин почти отстранился от нее, выступал в ней только в пламенных "Маленьких письмах", в которых все еще можно было узнать прежнего "Незнакомца", и весь ушел в изучение эпохи Смутного времени, в беллетристику, историю литературы и в драматургию. В это-то время и познакомился с ним Антон Чехов. Страстный любитель книги, А. С. Суворин широко развернул книгоиздательство, безгранично удешевил книгу (например, сочинения Пушкина в 10 томах - 1 рубль 40 копеек). Тем временем в газете, носившей его имя, стал проявляться дух ненавистничества к национальному меньшинству. Совершенно непонятное ожесточение против Финляндии, Польши и прибалтийских провинций, не говоря уже о евреях, приводило в смущение даже равнодушных людей. Это ненавистничество резче всего выразилось в 1898 году, когда в Париже начался известный процесс Дрейфуса, заинтересовавший все европейские и американские умы.
Через Суворина я познакомился с почтеннейшим А. Ф. Кони. Встретившись как-то со мной в одном из книжных магазинов на Невском в Петербурге, А. С. Суворин вдруг что-то вспомнил и, вытащив из бокового кармана пакет, обратился ко мне с просьбой:
- Миша, голубчик, съездите сейчас к Кони и передайте ему от меня вот это письмо!
С произведениями отца А. Ф. Кони я был знаком уже давно по его водевилям, на которых любил по-смеяться в театре; самого же, Анатолия Федоровича, которого уже много времени привык уважать за его судебную деятельность и за ученые и литературные труды, я лично еще не знал. Я застал Кони в его кабинете одного, представился и передал ему пакет от Суворина. Мой брат Антон Павлович тогда уже получил Пушкинскую премию от Академии наук, в присуждении которой участвовал и Анатолий Федорович, и мы разговорились об этом. Я собрался уходить, но Кони меня задержал насильно. Разговор перешел с Пушкинской премии на самого Пушкина, и меня поразило то, что Кони знал всего Пушкина наизусть и декламировал его с увлечением и вдохновенно, иногда подымая руку кверху. Потом опять разговорились о брате Антоне Павловиче. Кони говорил о нем с дрожью в голосе, глаза его покрылись влагою, и на его бритом лице, с бородкой точно у английского квакера, появилось нежное, чисто отеческое выражение.
- Ах, какой он талант!- воскликнул Кони.- Какой значительный, прекрасный талант!
Впоследствии, когда я стал серьезно выступать на литературном поприще, Кони делал доклад в Академии наук о моей книге "Очерки и рассказы", и она была удостоена почетного отзыва [87]. Это было для меня полной неожиданностью.
Актер Павел Матвеевич Свободин приезжал к нам на дачу на Луку не раз. После постановки в Петербурге пьесы Антона Чехова "Иванов" и суворинской драмы "Татьяна Репина", что было в 1889 году, в которых Свободин принимал участие, этот артист очень привязался к брату Антону, и они сдружились. Павел Матвеевич, или, как мы его в шутку называли по-французски, "Поль-Матьяс", и мой брат Антон, оба выдающиеся юмористы, смешили все население Луки своими остроумными выходками, затевали смехотворные рыбные ловли, на ко-торые Свободин выходил во фрачной паре и в цилиндре, и были неистощимы на шутки. Нужно только представить себе человека на деревенском берегу реки, заросшем камышами, в белой манишке и при белом галстуке, во фраке, в цилиндре и в белых перчатках, с серьезным видом удящего рыбу, и мимо него в выдолбленных челноках проезжавших крестьян. Целой компанией ездили в Ахтырку - тогда захолустный провинциальный городишко, где, остановившись в гостинице, Свободин выдал себя за графа, а брат Антон - за его лакея, чем оба они и привели в немалое смущение прислугу. Свободин, как артист, выполнял свою роль изумительно.
Приезжал он к нам потом и в Мелихово, уже совсем почти перед смертью, и оставил самые лучшие воспоминания. Он очень любил всех нас и, приезжая к нам, чувствовал себя как в родной семье, что не стеснялся высказывать вслух. В последние годы своей жизни он сделался необыкновенно мягким, нежным, привязчивым, и когда он гостил у нас, то казалось, что на всем белом свете, кроме нас, у него не было ни единой близкой души. Привозил он к нам с собой и своего сына Мишу, очень похожего на него и уже тогда обещавшего быть таким же талантливым, как и его отец, но судьба этого мальчика была очень печальна. Будучи студентом, он был найден застрелившимся на лестнице совершенно чужого для него дома, как говорили перед дверью любимой им женщины. Сам Свободин умер осенью 1892 года от разрыва сердца на сцене Михайловского театра в Петербурге, прямо на посту, в гриме и в костюме, во время представления комедии Островского "Шутники".
По мысли Антона Чехова, Суворин затеял издание романов Евгения Сю ("Вечный жид") и Александра Дюма ("Граф Монте-Кристо", "Три мушкетера" и прочее). Чехов настаивал, чтобы романы эти, в особенности А. Дюма, были изданы в сокращениях, чтобы из них было выпущено все ненужное, только лишний раз утомлявшее читателя, не имевшее никакого отношения к развитию действия и удорожавшее книгу. Суворин согласился, но выразил сомнение, что едва ли у него найдется лицо, которое сумело бы сделать такие купюры. На это Антон Павлович вызвался сам. Ему были высланы в Мелихово книги, изданные еще в пятидесятых и шестидесятых годах, и Антон Павлович принялся за яростные вычеркивания, не щадя текста, целыми печатными листами. Это было в то время, когда гостил у нас Свободин. Милейший Поль-Матьяс уединился в уголок, и в самый тот момент, когда, сидя на турецком диване, Антон Павлович занимался избиением младенцев, нарисовал на него карикатуру: сидит Чехов с "Графом Монте-Кристо" в руках и вычеркивает из этой книги карандашом целые страницы; за его спиной стоит Александр Дюма, и горькие слезы струятся у него из глаз прямо на книгу. Эту карикатуру Антон Павлович бережно хранил у себя в бумагах, но где она теперь, я не знаю. Между прочим, в один из приездов Свободина в Мелихово брат Антон написал свою повесть, вышедшую потом в свет под заглавием "Рассказ неизвестного человека". Он долго не решался посылать ее в печать и сделал это только после того, как прочитал ее вслух Павлу Матвеевичу. Я помню, как это чтение происходило в саду, днем, причем у Свободина было очень серьезное лицо. Он вставлял свои замечания. Первоначально эта повесть была озаглавлена так: "Рассказ моего пациента", но Свободин посоветовал брату Антону переменить это заглавие на приведенное выше. Это чтение меня тогда очень удивило, потому что я знал, что Антон Павлович никогда никому сам своих произведений не читал и осуждал тех авторов, которые это делали.
Одновременно со Свободиным гостил на Луке у Линтваревых их знакомый - молодой профессор Харьков-ского университета В. Ф. Тимофеев. Он только что вернулся из командировки за границу и отлично представлял тамошних профессоров-немцев. Это был веселый, жизнерадостный молодой человек, с которым Антон Павлович, к ужасу Линтваревых, любил выпить по-студенчески. Линтваревы же боялись в своем доме водки как огня. Я уверен, что если бы В. Ф. Тимофеев приезжал на Луку чаще и гостил в ней подольше, то он и Антон Павлович сделались бы большими друзьями.
Однажды мы пошли на Псел купаться. С нами был Свободин. Когда Тимофеев разулся, то мы, к удивлению своему, увидели, что одна из пяток у него была темно-желтого цвета. Намазал ли он ее йодом или таким появился на свет, я не знаю. Но, заметив это, Антон Павлович серьезно спросил профессора:
- Владимир Федорович, когда вы курите, то вы далеко держите пятку от папиросы?
Мы все так и покатились со смеху. Особенно долго смеялся Свободин.
Пьеса Чехова "Иванов", о которой я упомянул выше, шла в Петербурге уже в исправленном виде. В своем первоначальном виде она была поставлена в первый раз в театре Корша в Москве 19 ноября 1887 года. Написана она была совершенно случайно, наспех и сплеча. Встретившись как-то с Ф. А. Коршем в его же театре в фойе, Чехов разговорился с ним о пьесах вообще. Тогда там ставили легкую комедию и водевиль, серьезные же пьесы были не в ходу, и, зная, что Чехов был юмористом, Корш предложил ему написать пьесу. Условия показались выгодными, и брат Антон принялся за исполнение. В сумрачном кабинете корнеевского дома на Кудринской-Садовой он стал писать акт за актом, которые тотчас же передавались Коршу для цензуры и для репетиций. Но, несмотря на такое спешное исполнение, "Ива-нов" сразу же завоевал всеобщее внимание. Смотреть его собралась самая изысканная московская публика. Театр был переполнен. Одни ожидали увидеть в "Иванове" веселый фарс в стиле тогдашних рассказов Чехова, помещавшихся в "Осколках", другие ждали от него чего-то нового, более серьезного, - и не ошиблись. Успех оказался пестрым: одни шикали, другие, которых было большинство, шумно аплодировали и вызывали автора, но в общем "Иванова" не поняли, и еще долго потом газеты выясняли личность и характер главного героя. Но как бы то ни было, о пьесе заговорили. Новизна замысла и драматичность приемов автора обратили на него всеобщее внимание как на драматурга, и с этого момента начинается его официальная драматургическая деятельность. "Ты не можешь себе представить, - пишет Антон Павлович брату Александру после первого представления "Иванова",- что было! Из такого малозначащего дерьма, как моя пьесенка... получилось черт знает что... Шумели, галдели, хлопали, шикали; в буфете едва не подрались, а на галерке студенты хотели вышвырнуть кого-то, и полиция вывела двоих. Возбуждение было общее. Сестра едва не упала в обморок, Дюковский, с которым сделалось сердцебиение, бежал, а Киселев ни с того ни с сего схватил себя за голову и очень искренне возопил: "Что же я теперь буду делать?" Актеры были нервно напряжены... На другой день после спектакля появилась в "Московском листке" рецензия Петра Кичеева, который обзывает мою пьесу нагло-цинической, безнравственной дребеденью" (24 ноября 1887 года).
Я был на этом спектакле и помню, что происходило тогда в театре Корша. Это было что-то невероятное. Публика вскакивала со своих мест, одни аплодировали, другие шикали и громко свистели, третьи топали ногами. Стулья и кресла в партере были сдвинуты со своих мест, ряды их перепутались, сбились в одну кучу, так что пос-ле нельзя было найти своего места; сидевшая в ложах публика встревожилась и не знала, сидеть ей или уходить. А что делалось на галерке, то этого невозможно себе и представить: там происходило целое побоище между шикавшими и аплодировавшими. Поэтому не удивительно, что всего только две недели спустя после этого представления брат Антон писал из Петербурга: "Если Корш снимет с репертуара мою пьесу, тем лучше. К чему срамиться? Ну их к черту".
На следующий же день после описанного спектакля к брату Антону пришел на квартиру известный драматург Крылов-Александров, на пьесах которого держался тогда репертуар московского Малого театра. Слава Фемистокла не давала Мильтиаду спать. С первого же нюха почуяв в "Иванове" много оригинального и предчувствуя дальнейший успех этой пьесы, он предложил брату Антону свои услуги: он-де исправит ее, кое-что в ней изменит, кое-что прибавит, но с тем, чтобы он, Крылов, шел за полуавтора и чтобы гонорар делился между ними пополам. Это возмутило Чехова, но он и вида не подал, как ему было неприятно это предложение, и деликатно ему отказал.
Когда затем брат Антон написал свой известный, обошедший всю Россию водевиль "Медведь", то и Крылов одновременно же выпустил свой водевиль "Медведь сосватал", и, должно быть, неспроста. Брат Антон рассказывал нам потом со смехом по приезде своем из Петербурга, что к одному из тамошних молодых драматургов пришел Крылов, но с обратным предложением: чтобы этот драматург оживил его, Крылова, пьесу. Когда тот достаточно поработал над ней, Крылов уплатил ему за труд всего только десять рублей. С молодым драматургом от обиды сделалась истерика.
- Я швырну их ему в морду! - волновался драматург.
А сидевший тут же В. А. Тихонов, тоже драматург, мрачно ему сказал:
- Это деньги подлые. Их надо пропить.
Почти одновременно с "Ивановым" шла в театре Корша пресмешная пьеса Ивана Щеглова "В горах Кавказа". Тогда же появилась в продаже и книга этого автора "Гордиев узел"; и пьеса и книга брату Антону и мне очень понравились: в них было что-то свежее, молодое, прыскавшее юмором, как из фонтана. Каково же было наше удивление, когда этим самым Иваном Щегловым оказался отставной капитан, да еще совершивший турецкий поход и участвовавший во многих сражениях, - Иван Леонтьевич Леонтьев. Антон Павлович скоро познакомился с ним, они быстро сошлись, и Жан, как прозвал его Чехов, стал частенько у нас бывать. Он оказался необыкновенно женственным человеком, любвеобильным, смеявшимся высоким, тоненьким голоском, точно истерическая девица. Беллетристическое дарование у него было недюжинное, но после успеха "В горах Кавказа" он поверил в свой драматургический талант, сбился на театр, и из этого ничего не вышло. Его приезд к нам в Москву был всегда желанным, он всякий раз был так мил и ласков, что не симпатизировать ему было невозможно. Щеглов был очень сентиментален, присылал нашей матери открытки с цветочками, написанные таким "трагическим" почерком, что трудно было разобрать, и не упускал ни малейшего случая, чтобы поздравить ее с праздником, с днем ангела или рождения. Антон Павлович очень журил его за пристрастие к театру, но Жан Щеглов оставался непреклонен и, несмотря на всю мягкость своего характера, неумолим. Так его театр и сгубил. Следующие его пьесы успеха не имели, он впал в уныние и умер во цвете лет. Это он, Жан Щеглов, дал Антону Павловичу за его необыкновенные успехи в литературе кличку "Потемкин". Так Чехов иногда и под-писывался в своих письмах. Нежность и хрупкость Жана всегда трогали Антона, и он писал ему иногда так: "Жму Вашу щеглиную лапку". И действительно, в Щеглове было что-то такое, что делало его похожим на птичку.
Тогда же в Малом театре в Москве шла "потрясающая" драма П. М. Невежина "Вторая молодость", имевшая шумный успех. В сущности говоря, эта пьеса была скроена по типу старинных мелодрам, но в ней играли одновременно Федотова, Лешковская, Южин и Рыбаков - и публика была захвачена, что называется, за живое и оглашала театр истерическими рыданиями, в особенности когда Южин, игравший молодого сына, застрелившего любовницу своего отца, является на сцену в кандалах проститься со своей матерью, артисткой Федотовой. Пьеса делала большие сборы.
На одном из представлений "Второй молодости" Антон Павлович встретился в фойе Малого театра с Невежиным. Они разговаривали об "Иванове" и о "Второй молодости".
- Ну, что вы еще пописываете? - спросил у молодого Чехова уже старый драматург.
- А что вы пописываете? - спросил в свою очередь Чехов.
П. М. Невежин с гордостью ответил:
- Разве после "Второй молодости" можно еще что-нибудь написать?
Я встречался с этим Невежиным не раз. Он перешел потом на беллетристику и часто приносил мне свои романы.
- Вы только прочтите! - говорил он. - Очень интересный роман! Не оторветесь! Замечательный роман! Захлебнуться можно!
На Ф. А. Корше мне хочется несколько остановиться. В Москве жила антрепренерша мадам Бренко, про которую Антон Чехов как-то сострил, что она производит свою фамилию от немецкого глагола "brennen", что значит "гореть, прогорать". Вскоре после открытия в Москве памятника Пушкину там же, на Тверской, братья Малкиель выстроили большой дом и в нем театр. Про них тогда распевали с открытых сцен куплетисты:
А на Тверской чей дом большой?
А на Неглинной чей дом большой такой и длинный?
Это был один из первых в Москве частный театр после прекращения монополии императорских театров. Театр этот так официально и назывался: "Театр близ памятника Пушкину". Его-то и арендовала мадам Бренко. Она пригласила лучших провинциальных артистов, как, например, Иванова-Козельского, Писарева, Андреева-Бурлака, и ставила пьесы из самого разнообразного репертуара, начиная с "Блуждающих огоньков" Антропова и кончая "Лесом", "Гамлетом" и "Побежденным Римом". Но как ни старательно были поставлены все эти спектакли, мадам Бренко все-таки прогорела. Гораздо удачнее в ее театре были дела присяжного поверенного Ф. А. Корша, который арендовал у нее вешалку. Как тогда говорили, он во всяком случае и при всяком сборе оставался в барыше. Если мадам Бренко принуждена была раздавать для видимости контрамарки, то Корш с каждого контрамарщика обязательно взыскивал по 20 копеек за гардероб. И когда мадам Бренко, наконец, прекратила свое дело и после нее образовалось товарищество артистов, переехавшее затем в театр Лианозова в Газетном переулке, то Корш и там держал вешалку. Наконец, все дело перешло в его руки. Так как вечеровой расход составлял всегда приблизительно около одной трети всего сбора, а вешалка при полном сборе тоже давала точно такую же сумму, то, чтобы не иметь убытка, дирекция стала широко рассылать контрамарки по всем учебным заведениям. Конечно, каждому студенту было приятно пойти даром в театр и сидеть в партере, но он обязан был уплатить за хранение платья 30 копеек, что и требовалось доказать. Таким образом, вешалка окупала вечеровой расход, а все платные зрители, как бы их мало ни было, шли на чистую прибыль.
Страстно любя театр и сам сочиняя и переводя пьесы ("Сваха", "Борьба за существование", "Мадам Сан-Жен"), Корш решил выстроить в Москве свой собственный театр. Я не помню, кто ему помог в этом деле, но только его театр в Москве, в Богословском переулке [88], выстроился быстро, по щучьему велению. Его строили и днем и ночью, при электрических дуговых фонарях - спешили открыть его не позже 16 августа. И когда он был открыт, в нем сильно пахло сыростью и в некоторых местах текло со стен. Это было в 1882 году. Труппа Корша была вся как на подбор: Градов-Соколов, Солонин, Светлов, знаменитый В. Н. Давыдов, Глама-Мещерская, Рыбчинская, Мартынова, Кошева, Красовская, - все они составляли редкостный ансамбль в легкой комедии и увековечили свои имена в истории театра вообще. В декораторы был приглашен упоминавшийся мной художник А. С. Янов, который пленял публику эффектными декорациями. Для тургеневского "Вечера в Сорренто" он закатил целый Неаполь с мигавшими огоньками по набережной и на лодках и кораблях, с Везувием, из которого струился дымок, и с луной, отражавшейся в заливе. Певец К. С. Шиловский пел романс: "Si tu m'aimais"*. Публика сходила с ума.
Театр Корша был очень популярен у московской публики. В отчете о его десятилетней деятельности, который долго валялся у нас в Мелихове, я помню, мы с удивлением читали, что за этот срок театр Корша посетило бо-лее полутора миллионов зрителей, было поставлено свыше пятисот пьес. Он познакомил русскую публику с произведениями Сарду, Пальерона, А. Доде и других выдающихся иностранных драматургов, которых негде было бы посмотреть ни в каком другом театре. Но главная заслуга Ф. А. Корша - это введение утренних, общедоступных спектаклей из классического репертуара, на которые охотно стала стекаться молодежь и примеру которых стали подражать многие провинциальные театры в России.

VII

1889 год. Снова на Луке.- Смерть брата Николая.- Антон скитается в Одессе и Ялте.- Встреча с Шавровыми.- Мои занятия иностранными языками.- Дружба Антона Павловича с Е. М. Шавровой. - Как ставился "Леший". - Дело скопинского банка Рыкова.- Первое кровохарканье брата.- "Прекрасная Лика".- Визиты в дом Корнеева на Кудринской-Садовой. - А. П. Ленский. - Немного о М. Н. Ермоловой. - В. Н. Давыдов читает у нас "Власть тьмы".- Его "отсебятины" в "Калхасе".- Н. А. Лейкин.- Банкет в честь французского президента Лубе. - Лесков у Чехова.- Щепкина-Куперник.- Отзывчивость А. И. Чупрова. - П. Н. Островский.- Эпизод из отношений А. Н. Островского с братом-министром.- Посещение Короленко.
Но возвращаюсь опять к Луке. Семья Чеховых провела там и следующее лето, 1889 года, но уже не так весело и жизнерадостно, как это было в предшествующем году, хотя знакомство обогащалось, все новыми и новыми персонажами: к Линтваревым стали приезжать и подолгу гостить у них известный экономист В. П. Воронцов и не менее известный деятель по обычному праву А. Я. Ефименко. В это лето чеховскую семью постигло несчастье: умер художник Николай. Смерть его застала брата Антона врасплох, когда он отправился на лошадях в Сорочинцы Полтавской губернии и в другие гоголевские места по дороге, чтобы осмотреть продававшийся хутор, который он хотел приобрести для постоянного жительства. "Приехали к Смагиным ночью, мокрые, холодные; легли спать в холодные постели, уснули под шум холодного дождя. Утром была все та же возмутительная вологодская погода... приехал из Миргорода мужичонко и привез мокрую телеграмму: "Коля скончался". Можете представить мое настроение. Пришлось скакать обратно на лошадях до станции, потом ехать по железной дороге и ждать на станциях по восемь часов... Наша семья еще не знала смерти, и гроб пришлось видеть у себя впервые! (из письма Антона Павловича Чехова)**.
Похороны были самые простые. Брат Антон затосковал и вскоре же после похорон уехал из Луки скитаться. Он стал было собираться за границу, но не поехал, почему-то застрял в Одессе, где в то время была на гастролях московская труппа Малого театра. Здесь он познакомился с перешедшей из балета в драму молоденькой артисточкой "Глафирочкой" Пановой, которая ему, по-видимому, нравилась и за которую потом в Москве сватала его жена артиста Ленского, но было очень трудно сладить в этом отношении с Чеховым, и от сватовства пришлось вскоре отказаться. Затем он переехал в Ялту. Какое-то странное равнодушие овладевает писателем, он ко всему теряет охоту и интерес, но проходит два месяца - он снова полон веры в себя, в свое призвание. И живя все в том же доме Корнеева на Кудринской-Садовой, он лихорадочно принимается за литературную работу, и из-под его пера выходят такие вещи, как "Скучная история" и пьеса "Леший", которую он поставил в театре Абрамовой 27 декабря 1889 года. К этому присоединилась еще тяжелая, кропотливая работа по соби-ранию материалов для поездки на Сахалин. Но об этом я коснусь ниже.
Как я сообщил уже, летом 1889 года Антон Павлович отправился из Одессы в Ялту без желаний, намерений и определенных планов, хотя и прожил там довольно порядочное время. В одну из своих прогулок по какой-то улице этого города он проходил мимо чьей-то дачи. Вдруг отворилась калитка, и из нее вышли три очень хорошо одетые девушки. Одна из них сказала как бы про себя, но вышло так, что брат ее услышал:
- Вот писатель Чехов.
Своим столичным видом они обратили на себя внимание Антона Павловича. После этого он встретил их в городском саду, и в конце концов они познакомились. Это были три сестры Шавровы, харьковские землевладельцы, постоянно проживавшие в Петербурге и приехавшие на лето в Крым.
Но на этом знакомство Чехова с Шавровыми не прекращается. Возвратившись в Москву, Антон Павлович как-то вечером получает посланную через горничную раздушенную записку. Это писала ему мать этих девушек, сама мадам Шаврова, которая сообщала, что они всей семьей переехали на жительство из Петербурга в Москву, и просила его возобновить с ними так счастливо начавшееся в Ялте знакомство.

Предыдущая страница 4 Следующая страница


Михаил Чехов - Вокруг Чехова

5 Михаил Чехов

Антон Павлович, только что начавший тогда поправляться от жестокой инфлуэнцы, не решался нарушать своего режима и, протянув мне записку, сказал:
- Миша, хочешь познакомиться с интересными девицами?
Я, конечно, не нашел возражений - и в тот же вечер Антон Павлович отправил к Шавровым меня, вручив для передачи им письмо, в котором он извинялся, что не мог по болезни явиться к ним лично, и рекомендовал им меня. Я поехал. Меня приняли очень радушно, и с первого же знакомства я почувствовал к этой семье большую симпатию.
Барышни Шавровы много читали, им были известны многие произведения тогдашних новейших русских и иностранных писателей, причем последних они всегда читали в подлинниках. Я же был тогда знаком с иностранной литературой только по плохим переводам, чисто макулатурного свойства, и в разговорах с ними меня это очень стесняло. Это меня заставило приняться за изучение языков, и я, овладев английским, французским и итальянским языками, стал переводчиком.
Достаточно упомянуть, что с того времени, кроме бесчисленного множества разных мелких журнальных и газетных статей и драматических произведений, мною переведено с иностранных языков 43 больших тома убористой печати.
Старшая из сестер, Елена Михайловна, оказалась писательницей, и о помещении того или другого ее произведения в печати иногда хлопотал Антон Павлович. Он очень одобрял ее дарование, советовал ей развивать его и работать как можно больше, но, как женщина своего круга и к тому же не нуждавшаяся в самом необходимом, она не придавала особого значения своему таланту. Подписывалась она под своими произведениями "Шастунов" и вела с Антоном Павловичем переписку. Письма к ней вошли в собрание чеховских писем, изданных нашей сестрой, Марией Павловной, где Елена Михайловна пожелала скрыть свою фамилию под инициалами "Е. М. Ш.". Между Антоном Павловичем Чеховым и "Е. М. Ш." установилась хорошая и прочная дружба. Чехов старался продвинуть ее рассказы в печать и часто достигал этого, но всегда журил ее за то, что она мало обращает внимания на свой талант и редко пишет. Приезжая из Мелихова в Москву по делам, он иногда заранее списывался с нею и любил позавтракать вместе в "Большой Московской" или в "Эрмитаже". Она называла его своим "cher maНtre"* - так он и подписывался в письмах, которые к ней посылал. Она превосходно пела, и было в ней что-то такое, что надолго упрочивало с ней дружбу. Ее фотография до сих пор хранится в его кабинете в Чеховском доме в Ялте.
Вторая из сестер, Ольга Михайловна, впоследствии стала известной актрисой, разорвав с тем кругом, в котором жила, и выступала довольно удачно в ролях классического репертуара. Ее фамилия по сцене была Дарская. Узнав, что она поступила на сцену - а это было для нас совершенной неожиданностью,- Антон Павлович в разговоре со мной это искренне одобрил и назвал ее умницей.
Когда Антон Павлович жил в Мелихове и ему понадобилось усилить ресурсы на постройку школ, то обе сестры любезно предложили свои услуги, приезжали из Москвы в Серпухов и устраивали любительский спектакль, причем привели местную публику в изумление роскошью своих нарядов, блеском брильянтов и талантливой игрой.
В 1889 году Чехов снова имеет дело с театром. Служивший у Корша актер Н. Н. Соловцов, подвизавшийся в чеховском водевиле "Медведь" и имевший в нем огромный успех, отошел от Корша и вместе с актрисой Абрамовой открыл в Москве, на Театральной площади, свой собственный театр. Но дела их не пошли. Не было боевых пьес. Оставалось рождество и затем масленица [89], на которые только и можно было возлагать серьезные надежды. Но, чтобы сорвать сбор, нужно было иметь какую-нибудь значительную пьесу, а ее-то у Соловцова и не было. Тогда он обратился к Чехову:
- Поддержите, Антон Павлович, выручите, дайте пьесу.
До наступления рождества оставалось всего каких-нибудь десять - двенадцать дней. Соловцов предлагал тысячу рублей - условия были заманчивы. И вот брат Антон принялся за пьесу "Леший". Каждый день он писал по акту, я переписывал их в двух экземплярах, Соловцов приезжал и отбирал эти экземпляры и посылал их с кондуктором в Петербург на цензуру. Работа кипела. Брат Антон писал, Соловцов сидел сбоку и подгонял, я переписывал - и, таким образом, пьеса к сроку была готова, прошла несколько раз подряд, автор получил за нее тысячу рублей сполна. Соловцов все-таки "прогорел", а брат Антон остался своей пьесой недоволен. Да и нельзя было остаться ею довольным. "Леший" был написан наспех и поставлен у Соловцова ужасно. Необыкновенно тучная и громоздкая актриса М. М. Г. [90] взяла на себя роль молоденькой первой инженю; первый любовник Рощин-Инсаров, объясняясь перед ней в любви, не мог заключить ее в свои объятия и называл ее прекрасной. Зарево лесного пожара было таково, что возбуждало усмешки. Брат Антон тогда же снял "Лешего" с репертуара, долго держал его в столе, не разрешая его ставить нигде, и только несколько лет спустя переделал его до неузнаваемости, дав ему совершенно другую структуру и заглавие. Получился "Дядя Ваня". В "Лешем" Антону Павловичу очень понравился актер Зубов, и действительно, этот премьер абрамовской сцены был тогда великолепен.
В это время Антона Павловича изводили приступы кашля, особенно по ночам. Незаметно, но настойчиво этот кашель подготовлял почву для серьезной его болезни, но он не хотел обращать на него внимание и серьезно лечиться. Первое кровохарканье случилось с ним еще в 1884 году в Московской судебной палате, когда он вел для "Петербургской газеты" записки по известному Рыковскому процессу. Сущность этого процесса была такова. В маленьком провинциальном городишке Скопине Рязанской губернии некто купец Рыков открыл банк и благодаря широковещательной рекламе стал стягивать к себе капиталы со всей России. В надежде получить громадные проценты на вклады, которые обещал Рыков, к нему стали посылать свои сбережения деревенские попы и дьяконы и мелкое провинциальное чиновничество. Банк стал оперировать целыми миллионами. Рыкова выбрали в городские головы, он стал украшать Скопин и превратил его из убогого городишка в приличный город; все ему верили, правление банка шло у него на поводу, и все шло благополучно до тех пор, пока, как говорили тогда, великие князья и генерал-губернаторы не стали черпать из его кассы в долг без отдачи. Правда, Рыков получал медали, ордена, но все это не восполняло кассы. В результате - крах банка, и Рыков вместе со всем своим правлением и бухгалтерами оказался на скамье подсудимых. Следствие было подстроено так, что во всем должен был оказаться главным растратчиком Рыков, что он ел омаров, раков-бордолез и пил шампанское. Стоило только ему на суде открыть рот, чтобы указать, кто именно его разорил, как прокурор тотчас же лишал его слова, и его выводили из залы суда обратно в подследственную комнату и приставляли к нему стражу. На этом процессе, на котором брату Антону приходилось просиживать в течение целых двух недель буквально и дни и ночи и в то же время писать дома в газеты, с ним приключился его первый припадок кровохарканья. Но болезнь его в своем настоящем значении стала выясняться для его семьи только много лет спустя, уже в Мелихове, когда писателя пришлось почти насильно отвезти в клинику в Москву. Особенно тяжело прошла для него свирепствовавшая в 1888 году инфлуэн-ца, которую он перенес в Москве, но и при ней, как, впрочем, и всегда, он не давал врачам выслушивать себя и поставить точный диагноз.
Особенно сильно кашлял брат Антон, когда мы жили на Кудринской-Садовой. Мы занимали там узенький странной архитектуры двухэтажный дом. В нижнем этаже помещались кабинет и спальня брата, моя комната, парадная лестница, кухня и две комнаты для прислуг. В верхнем - гостиная, комнаты сестры и матери, столовая и еще одна комната с большим фонарем. На моей обязанности лежало зажигать в спальне у Антона на ночь лампаду, так как он часто просыпался и не любил темноты. Нас отделяла друг от друга тонкая перегородка, и мы подолгу разговаривали через нее на разные темы, когда просыпались среди ночи и не спали. Вот тут-то я и наслушался его кашля.
В это время Антон Павлович не мог оставаться один. У нас вечно толклись молодые люди, наверху играли на пианино, пели, вели шутливые разговоры, а внизу он сидел у своего стола и писал. Но эти звуки только подбадривали его. Он не мог жить без них: он всегда принимал самое живое участие в общем веселом настроении.
В этот дом впервые вошла к нам Л. С. Мизинова или, как ее называл брат Антон, "прекрасная Лика". Это была действительно прекрасная девушка и по внешности, и по внутреннему содержанию. Все на нее заглядывались. В этой девушке не было и тени тщеславия. Природа, кроме красоты, наградила ее умом и веселым характером. Она была остроумна, ловко умела отпарировать удары, и с нею было приятно поговорить. Мы все братья Чеховы, относились к ней как родные, хотя мне кажется, что брат Антон интересовался ею и как женщиной. Она была нашей самой желанной гостьей, и ее приход или приезд к нам доставлял всем радость. Сестра моя, Мария Павловна, обыкновенно представ-ляла ее новым знакомым так: "Подруга моих братьев и моя". Наш отец любил ее как дочь.
Познакомились мы с нею следующим образом. Мария Павловна была в то время учительницей гимназии и, возвратясь как-то оттуда домой, сказала нам, братьям:
- Вот подождите, я приведу к вам хорошенькую девицу.
И действительно, она скоро привела к нам "прекрас-ную Лику", девушку лет восемнадцати, конфузливую и стыдливую, которая, по-видимому, чувствовала себя несколько неловко, когда все мы сразу окружили ее со всех сторон. Но все обошлось отлично, мы шутили, она нам очень понравилась, и было как-то странно, что и она тоже была учительницей гимназии, хотя и только что поступившей на должность. Казалось, что никто из учениц не мог бы ее слушаться. Мы думали, что этим наше знакомство и ограничится, но она пришла к нам и в следующий раз. Все мы были в это время наверху и, когда услышали ее звонок, столпились на площадке лестницы и стали во все глаза смотреть вниз. Ей сделалось неловко, и она от стыда закрыла лицо в висевшие на вешалке шубы.
Это был наш самый лучший друг. Приятели Антона Павловича увлекались ею. Художник Левитан (ну, конечно!) объяснялся ей в любви, а писатель И. Н. Потапенко заинтересовался ею всерьез. Но о ней я буду говорить еще и впереди, так как она сделалась в нашей семье буквально своим человеком.
Дом Корнеева [91] на Кудринской-Садовой мог бы гордиться тем, что в нем перебывало столько знаменитых людей.
О визитах к нам Григоровича и Чайковского я уже говорил. Я помню, как нас дарил своей дружбой превосходный артист московского Малого театра А. П. Ленский. Он не только бывал у нас как гость, но и услаждал наш слух своими талантливыми декламациями. Еще до представления на сцене шекспировского "Ричарда III" он уже прочитал нам свою роль так, как намеревался читать ее на сцене, и, действительно, прочел изумительно. Он и упоминавшаяся мною знаменитая актриса М. Н. Ермолова владели тогда сердцами всех москвичей,- это были перворазрядные артисты и всегда выступали вместе; классический репертуар был немыслим без них. Я счастлив, что видел М. Н. Ермолову в самом начале ее сценической деятельности в Народном театре на Солянке в 1876 году, когда она еще была совсем юной актрисой, и что незадолго до ее смерти виделся с ней у нее же в доме на Тверском бульваре. Я припал к ее руке, старушка опустила голову ко мне на плечо, и мы прослезились.
М. Н. Ермолова, А. П. Ленский и А. И. Южин-Сум-батов были неподражаемы в пьесе Виктора Гюго "Эрнани". Пьеса захватила всю тогдашнюю Москву, о ней говорили везде и повсюду и обсуждали ее на все лады. Так как в этой пьесе было, по мнению цензуры, кое-что неприемлемое для русских театров, то ее разрешено было ставить под именем не "Эрнани", как следовало на самом деле, а "Гернани", и без указания, что пьеса именно Виктора Гюго: авось публика не догадается и не пойдет в театр, чтобы лишний раз не испортить своей благонамеренности. Но театр все время был переполнен, и достать билет составляло целый подвиг.
Посетил нас на Кудринской-Садовой и артист В. Н. Давыдов - светило коршевской и александринской сцены. Это был прямо-таки необыкновенный человек. При своей тучности он был чрезвычайно подвижен. Он изображал, например, балерину, как она танцует самые замысловатые танцы,- и вам и в голову не пришло бы, что перед вами вовсе не балерина, а толстый мужчина. Тогда только что из-под пера Льва Толстого вышла "Власть тьмы". Давыдов разыграл нам ее у нас же в гостиной на все голоса, причем у него бесподобно вышла Анютка. Это был очень просвещенный человек. Когда он служил у Корша, то играл заглавную роль в чеховском "Иванове", и благодаря ему же увидел свет и одноактный этюд Чехова "Калхас" ("Лебединая песня"). Я был тогда на первом представлении. Этот этюд был мне известен во всех подробностях, потому что я его переписывал не раз. И, батюшки-светы, сколько в него вставил тогда "отсебятины" Давыдов! И про Мочалова, и про Щепкина, и про других актеров, так что едва можно было узнать оригинал. Но в общем вышло недурно и так талантливо, что брат Антон не обиделся и не возразил. Давыдов неподражаемо рассказывал случаи из провинциальной актерской жизни, причем тут же разыгрывал все сцены в лицах, и нужно было быть очень флег-матичным человеком, чтобы не почувствовать после его рассказов боли в брюшине от смеха.
Приехал к нам туда в первый раз и издатель "Осколков" Н. А. Лейкин. Низенький, широкоплечий и хромой на одну ногу, он представлял собою очень оригинального человека. Отличаясь большим, своеобразным гостеприимством, он и сам любил бывать в гостях, что называется - рассесться, снять сюртук и целые часы провести за столом. Он в компании любил здорово "урезать" и после сытного, обильного ужина посылал за отвратительной "углицкой" копченой колбасой и ел ее с наслаждением. Лейкин был самородком. Из крестьян Ярославской губернии, он был привезен в Питер и отдан там в лавочники, но благодаря своему дарованию выбился в люди, сделался писателем, стал домовладельцем, гласным Думы и одним из заправил Городского кредитного общества. Он написал, по его словам, свыше 20 тысяч рассказов и сценок и всегда с гордостью и достоинством носил звание литератора. Его дом на Дворянской улице был открыт для всех. Он очень любил угостить приятеля и, чтобы показать ему, как он к нему расположен и как ничего не жалеет для него, всегда указывал цену того, чем угощал:
- Кушайте этот балык. Он стоит 2 рубля 75 копеек за фунт. Выпейте этой марсалы. Я заплатил за нее 2 рубля 80 копеек за бутылку. Вот эти кильки вовсе не 45-копеечные, а стоят целых 60 копеек жестянка.
Бездетный, живя лишь с супругой Прасковьей Никифоровной, он купил для себя огромное имение графа Строганова на Неве, с целым дворцом. Когда приехал к нему туда брат Антон и Лейкин повел его по комнатам и стал показывать ему свой дворец, то Антон Павлович удивился и спросил его:
- Зачем вам, одинокому человеку, вся эта чепуха?
Лейкин ответил:
- Прежде здесь хозяевами были графы, а теперь - я, Лейкин, хам.
Последний раз я встретил его в Петербурге на банкете печати в честь французской прессы, устроенном во время приезда в Петербург французской эскадры с президентом Лубе. Лейкин ударял себя кулаком в грудь, на глазах у него появились слезы, и он сказал:
- Я Чехова родил!
Этот грандиозный банкет происходил в ресторане "Медведь" на Большой Конюшенной. Было приглашено свыше тысячи человек, среди которых важно расхаживали представители французской прессы, приехавшие в Петербург вместе со своим президентом Лубе фабриковать франко-русский союз и раздувать таковые же симпатии. Среди них выделялся редактор газеты "Фигаро" Гастон Кальметт. Только утром в тот день все они были пожалованы русскими орденами и надели их на себя. Было как-то неловко видеть человека во фраке с орденом Станислава 3-й степени, болтавшимся в петличке, то есть с таким орденом, какой у нас стыдились надевать на себя сколько-нибудь уважавшие себя чиновники. Между тем, награждая французов орденами, почему-то страшно на них поскупились. Так, например, сам Гастон Кальметт получил только Анну на шею, хотя, по-видимому, был очень доволен.
Гостям были предложены концерт и ужин, которым устроители банкета хотели пустить французам пыль в глаза и показать, что такое русское гостеприимство. Танцевала Кшесинская, пела сверкавшая брильянтами Вяльцева, неистовствовал цыганский хор. Зернистая икра, осетрина, балыки, красный борщ из свеклы и прочие национальные представители русского чревоугодия были в изобилии. Суворин был избран в председатели и обратился к гостям с приветствием на французском языке. Начались речи с обеих сторон. Затем - тосты за Россию и Францию, за собратьев по перу, за седьмую великую державу (то есть за печать) и так далее, а один из русских представителей печати постучал палкой об стол и, когда водворилась тишина, очевидно в пику "Новому времени", провозгласил следующий тост:
- Поднимаю бокал за А. С. Суворина и мадам Анго.
- За кого? - спросил не расслышавший Суворин.
- За А. С. Суворина, - поправился писатель,- и за мадам Адан [92].
Не поняв, в чем дело, оркестр заиграл туш. Русские почувствовали томительную неловкость, а французы, не зная ни одного слова по-русски, стали неистово аплодировать. Тяжелое напряжение рассеялось только благодаря цыганам, которые вслед за этим инцидентом так завопили и затопали ногами, что своим шумом покрыли все русские и французские голоса.
Не помню, кто именно, но, кажется, тот же Лейкин привел к нам писателя Н. С. Лескова [93]. Тогда это был уже седой человек с явными признаками старости и с грустным выражением разочарования на лице. Он привез с собой в подарок брату Антону Павловичу свою книжку "Левша" с надписью, но мы давно уже были знакомы с Лесковым как с писателем по его романам "Соборяне" и "Запечатленный ангел", которые нам очень нравились. К "Мелочам архиерейской жизни" мы относились как к юмористическому произведению, а "Некуда" и "На ножах" положительно нас разочаровали. Эти два романа сильно вооружили в свое время читателей против их автора, испортили его репутацию, и бедняга Лесков заведомо был причислен к яростным реакционерам. К старости он сознал свои ошибки, искренне раскаивался в содеянных им романах, и, когда посетил брата Антона, глаза его наполнились слезами и он сказал:
- Вы - молодой писатель, а я - уже старый. Пишите одно только хорошее, честное и доброе, чтобы вам не пришлось в старости раскаиваться так, как мне.
В это время он уже исповедовал непротивление злу, был вегетарианцем; своим ласковым, мягким обращением Лесков произвел на нас трогательное впечатление. Как раз против нашего дома на Кудринской-Садовой помещалась редакция журнала "Артист". Издателем его был Ф. А. Куманин, высокий, крупный человек, сопевший при разговоре, за что брат Антон и прозвал его "Сапегой". В этом "Артисте" печатались пьесы брата "Медведь", "Предложение" и другие, там же нашли себе приют и два моих водевиля [94]. По тому времени это был очень хороший, изящный журнал, в котором принимали участие лучшие силы. Между прочим, в нем поместила свое первое драматическое произведение "Летняя картинка" Татьяна Львовна Щепкина-Куперник. Я не знаю в точности, были ли с нею знакомы раньше мой брат и сестра, но только я лично имел удовольствие познакомиться с нею именно тогда; ее привел к нам Ф. А. Куманин. Это была малюсенькая, живая, интересная девушка, очень остроумная. Тогда я торопился с изучением языков и даже получил от Лики Мизиновой прозвание "Английская грамматика", так как всегда появлялся сре-ди гостей с учебником в руках,- и меня сразу же поразило в Татьяне Львовне, тогда совсем еще юной девушке, чуть не гимназистке, ее основательное знание языков. Она стала бывать у нас, приезжала потом в Мелихово и в шутку приставала к моей матери, принимавшей это всерьез:
- Мамочка, выдайте меня замуж за вашего Мишу!
Мать слишком была тактична, чтобы вмешиваться в мою судьбу, и не знала, что ей ответить. Однажды, когда я находился в отсутствии, Татьяна Львовна прислала мне четверостишие:
Когда же, боль сердец утиша,
Ты, наконец, к нам прилетишь.
О Мишенька, всем Мишам Миша
И лучший Мишенька из Миш?
По мере того как она выступала в печати ее дарование все крепло и развивалось, пока наконец из нее не получилась переводчица Мольера и Ростана и оригинальная беллетристка. Я могу с уверенностью сказать, что, путешествуя по всей России и заглянув почти во все ее углы, я всюду встречал молодежь, которая восхищалась ее произведениями и цитировала наизусть ее стихи. Я помню, с каким энтузиазмом публика встретила ее перевод пьесы "Принцесса Греза", ставившейся в столицах и на сценах лучших провинциальных театров. Декламировались из этой пьесы целые монологи, сочинялись на ее слова романсы и распевались повсюду. Перу Щепкиной-Куперник принадлежит также и несколько оригинальных драм, с большим успехом ставившихся в столицах (и, вероятно, и в провинции, в чем я совершенно не сомневаюсь), причем ее всякий раз шумно вызывала публика и награждала аплодисментами.
Впоследствии она вышла замуж за известного адвоката Н. Б. Полынова, и для меня составляло всегда большое удовольствие бывать в их гостеприимном доме. У них я познакомился со многими писателями, учеными и с людьми, близко стоявшими к искусству, имена которых сделались украшением энциклопедических словарей.
В один из своих приездов в Мелихово Татьяна Львовна, вместе с Антоном Чеховым, крестила у наших соседей Шаховских их дочь [95], и с тех пор мой брат Антон всегда величал ее "кумой".
Через Татьяну Львовну я познакомился с артисткой Л. Б. Яворской. Я никогда не был поклонником ее дарования, особенно мне не нравился ее голос, сиплый, надтреснутый, точно у нее постоянно болело горло. Но она была женщина умная, передовая, ставила в свои бенефисы пьесы, как тогда выражались, "с душком", ее любила молодежь, и у нее определенно был литературный вкус. Во всяком случае, она пользовалась большим успехом у Корша в Москве и у Суворина в Петербурге, где публика буквально носила ее на руках. Между прочим, благодаря ей, но без всякой вины с ее стороны, я упустил в жизни случай, который не повторился уже больше никогда.
Это был период в жизни Антона Чехова, когда работа в "Русской мысли" сблизила его с членами этой редакции М. А. Саблиным и В. А. Гольцевым. К этой компании примкнул и И. Н. Потапенко, и в обществе "прекрасной Лики", моей сестры, Танечки Куперник и других они провели несколько вечеров у Тестова и в "Эрмитаже". Раза два принимал участие в этих вечерах и я. Это были милые, незабвенные часы. Чехов и Потапенко были неистощимы на остроты, а слегка подвыпивший В. А. Гольцев говорил речи, всякий раз начиная их своей стереотипной фразой:
- Позвольте мне, лысому российскому либералу... - и так далее.
Вся эта компания тянулась всегда за Антоном и шла туда, куда предлагал именно он. Тогда морским министром был назначен адмирал Авелан, и милые собеседники прозвали Чехова Авеланом, а себя - его эскадрой.
В промежутках "эскадра" собиралась или в "Лувре" у Л. Б. Яворской, или же в "Мадриде" у Т. Л. Щепкиной-Куперник, так что снова повторилась фраза, сказанная когда-то Людовиком XIV:
- Нет больше Пиренеев! [96]
Я находился в глухой провинции [97], далеко от всяких железных дорог, когда получил однажды в январе от брата Антона письмо. Он уведомлял меня, что 12 января, в Татьянин день, по случаю университетского праздника, большинство самых популярных профессоров, артистов и представителей прессы предполагает собраться где-нибудь на частной квартире и без помехи говорить речи и вообще отпраздновать этот день так, "чтоб чертям жутко было". Брат Антон советовал мне не упускать этого редкого случая, воспользоваться им, так как это не всегда бывает, приехать в Москву и принять участие в вечере. Конечно, я обрадовался этому предложению, как манне небесной. Но дело в том, что это письмо от брата я получил только 11 января, и трудно было надеяться, чтобы, за дальностью расстояния, я поспел к самому началу вечера Татьяниного дня. Но я не унывал. Я быстро собрался и поехал. Несмотря на жестокий мороз, я целых 105 верст проехал в санях до ближайшей железнодорожной станции, затем ехал в вагоне и прибыл в Москву 12 января вечером, в самый разгар пирушки. Она происходила в квартире известного педагога Д. И. Тихомирова на Тверской, в доме Пороховщикова, и когда я вошел, то было шумно, весело и светло, и за громадным столом я увидел весь цвет тогдашней московской интеллигенции. Профессор К. говорил речь. Не успел я сесть за стол, как ко мне бросились М. А. Саблин и В. А. Гольцев и стали упрашивать меня, чтобы я съездил в "Лувр" и привез как можно скорее Танечку Куперник и Яворскую. Все присутствующие поддержали их.
- Будь добр, роднуша!- упрашивал меня Саблин.- Да как можно скорее! Скажи, что все мы их ждем!
Отказываться было неудобно, я с неохотой встал из-за стола и, достаточно уставший с дороги, поехал в "Лувр".
Там мне сказали, что Татьяна Львовна сейчас в театре Корша, но очень просила, что если за ней пришлют, то чтобы немедленно дали ей знать.
На том же извозчике я поскакал в театр Корша. Я нашел Татьяну Львовну в директорской ложе и передал ей приглашение на вечеринку. Она тотчас отправилась на сцену к Яворской, которая в этот вечер выступала в "Даме с камелиями", и я остался в ложе один. Затем она вернулась и сообщила, что Яворская просит подождать, так как по случаю Татьяниного дня спектакль должен окончиться очень рано, ей же остается еще "только умереть" - и затем она готова. С грустью в сердце я просидел целые два акта в ложе, вместо того чтобы быть на вечеринке и слушать либеральных профессоров. А когда Яворская, наконец, "умерла", то оказалось, что она была так нервно потрясена от своей игры, что ей надо было успокоиться и прийти в себя. Театр опустел, погасили огни, а я все сижу в ложе и жду.
Наконец Яворская пришла в себя, мы вышли втроем на воздух, и она объявила, что ей еще нужно заехать к себе в "Лувр", чтобы смыть с себя грим и переодеться.
Мы отправились в "Лувр". Был уже двенадцатый час ночи.
А когда мы приехали наконец в дом Пороховщикова к Тихомировым, то вечеринка уже окончилась, вся публика разъехалась, и прислуга убирала со стола.
Так кончился для меня многообещавший вечер 12 января 1894 года.
На другое утро я встретился с братом Антоном у него в номере "Большой Московской". Он посмотрел на меня с сожалением, мотнул головой и сказал:
- Эх ты!..
И больше ничего.
И действительно: эх я!
Был у нас в те времена и еще один знакомый: это - несравненный человек, профессор политической экономии А. И. Чупров. Его очень любила молодежь, а слушательницы Высших женских курсов Герье, в том числе и моя сестра Мария Павловна, увлекались им. Это был необыкновенно порядочный человек, отличавшийся при этом глубокой ученостью и огромным ораторским талантом. С безграничным участием относившийся к учащейся молодежи, он вечно за кого-нибудь хлопотал, кого-нибудь выгораживал и у правительства был на самом худом замечании. Я бывал у него, и мне прежде всего бросалась в глаза та скромная, даже, пожалуй, бедная обстановка, в которой он жил. А между тем, как профессор, он получал не мало. Говорили, что он очень благотворил. Его отличительной чертой было то, что он решительно никому не отказывал в услуге. Так, когда у меня захворал чахоткой товарищ и клиника отказалась его держать и уже вызвала с дальнего юга его отца, чтобы он забрал его, как безнадежно больного, и увез домой,- у этого отца положительно не было ни одной копейки не только чтобы увезти с собой умиравшего сына, но даже досыта поесть в какой-нибудь грошовой кухмистерской или столовой. А между тем на одни только билеты на проезд в третьем классе требовалось для двоих около 40 рублей. Где их было взять? Я набрался храбрости и пошел к А. И. Чупрову. Так, мол, и так, помогите, дорогой Александр Иванович! Выручите, профессор!
Он поправил на себе очки, откинулся на кресле назад и глубоко вздохнул:
- Что ж я могу для вас, голубчик, сделать?- ответил он.- Как раз и у меня-то самого сейчас денег, как говорится, кот наплакал. Давайте раскинем умом!- Он подумал.- Вот что,- продолжал он.- Рисковать - так рисковать! Я напишу сейчас записку к миллионеру Аса-фу Баранову, а вы снесите ее к нему на Новинский бульвар и, ничего не говоря, суньте ему ее в дверь. Больше ничего!
Я отправился на Новинский бульвар, сунул Баранову записку в дверь и безнадежно поплелся восвояси. Вечером я получил от Баранова конверт; в нем оказалась записка следующего содержания: "В кассу Курского вокзала в Москве. Предоставить г-ну Чехову для двух больных отдельное купе 1-го класса Москва - Таганрог".
На Новинском бульваре жил брат знаменитого драматурга А. Н. Островского, Петр Николаевич. Когда Антон Павлович писал свою "Степь", А. Н. Плещеев сообщил ему из Петербурга, что у него есть в Москве друг, именно Петр Николаевич Островский, который обладает замечательным критическим талантом, но так робок, что боится выступать в печати. При этом, писал А. Н. Плещеев, это поразительно добрый и образованный человек. И действительно, вскоре после этого к нам пришел уже пожилой рыжий человек, который отрекомендовался Петром Николаевичем Островским. Антон Павлович усадил его, и между ними начался тотчас же чрезвычайно интересный разговор о литературе; я сидел тут же и слушал его. Когда Петр Николаевич ушел, очень надымив в кабинете плохой сигарой, то брат Антон Павлович сказал мне:
- Замечательный критик! А сколько погибло цивилизаций и великолепных произведений искусства только потому, что в свое время не было хороших критиков!
Через несколько времени, окончив свою "Степь", Антон Павлович позвал меня к себе и вручил мне ее со словами:
- Миша, отнеси это к Островскому, пусть он прочтет!
Я понес рукопись к Петру Николаевичу на Новинский бульвар и имел удовольствие познакомиться у него с сестрой и матушкой нашего великого драматурга. Меня приняли очень ласково, причем Петр Николаевич убеждал меня изучать языки, а сестра его, Надежда Николаевна, расспрашивала меня, в каких детских журналах я сотрудничаю. Оказалось, что и она тоже пописывала детские рассказы.
Кажется, на другой или на третий день после того, как Чехов послал Островскому только что законченную рукопись "Степи", Петр Николаевич сам занес к Антону Павловичу его "Степь" и при ней толстое письмо. Он не вошел к нам в дом, а позвонил и подал их через дверь,- вероятно, постеснялся из скромности. В конверте оказалась пространная критика "Степи", которая очень понравилась автору своей деловитостью.
Говоря об Островских, мне хочется не забыть и того, что я знал об отношениях старших братьев. У Александра и Петра Николаевичей Островских был брат Михаил Николаевич, министр государственных имуществ, необыкновенный сухарь и самый заядлый петербургский чиновник. Антон Павлович любил рассказывать про него следующую историю.
- Бывало, драматург А. Н. Островский после представления какой-нибудь своей пьесы в Александринском театре прображничает с актерами всю ночь и, когда уже поздним утром возвращается с перегаром домой, вдруг вспоминает, что у него в Петербурге есть брат-министр, которого по родству следовало бы навестить. Он приказывает извозчику ехать прямо в министерство. Михаил Николаевич уже у себя в кабинете. Докладывают. "Проси". Входит прокутивший всю ночь драматург.
Не отрываясь от бумаг, министр указывает ему на кресло и продолжает подписывать.
- Да, брат Миша,- начинает драматург,- и кутнули же мы здорово! Горбунов сочинил такой, брат, монолог, что пальчики оближешь. А такой-то... черт его подери, был в ударе и такое рассказывал, что до сих пор животики от смеха болят. А потом поехали к цыганам... А после этого всей компанией отправились на Новую деревню и, чтобы не мутило, выпили у какого-то лавочника по ковшу огуречного рассольцу...
Министр резко откидывается на спинку кресла, бросает перо и сухо обрывает брата:
- Ничего я не вижу, Саша, в этом хорошего!
Драматург поднимается и с укоризной отвечает:
- А что ж, по-твоему, эти твои бумаги лучше?
И братья расстаются.
Из встреч в корнеевском доме я не забуду и следующую. Однажды вся наша семья сидела наверху (мы кончали обедать), когда вдруг внизу послышался звонок. Сестра кого-то ожидала, вышла из-за стола и стала спускаться вниз. Я ее опередил и, так как пришедшему никто не отворял, сам отпер парадную дверь и впустил гостя. Это был невысокого роста человек с окладистой широкой бородой.
- Я Короленко...- сказал он.
Боже мой! Короленко! Вот неожиданность!
Мы все уже давно были знакомы с его произведениями, увлекались ими, а "Сон Макара" я знал чуть не наизусть.
В это время и брат Антон стал спускаться по лестнице вниз. Они познакомились, и мы трое вошли в кабинет.
Бывает иногда так, что совершенно чужие, незнакомые люди вдруг сходятся сразу, с первого же слова. Так произошло и на этот раз. Короленко очаровал нас своей простотой, искренностью, скромностью и умом. Разговорились. Я жадно слушал, как, он рассказывал о своей ссылке в Сибирь, куда не только Макар не гонял своих телят, но даже и ворон не залетал. А когда после долгих лет изгнания он получил наконец право возвратиться в Россию и, добравшись до Тюмени, сел на поезд железной дороги, то так обрадовался вагону, что стал громко при всех рыдать.
- Сижу и плачу...- рассказывал он.- Пассажиры думают, что это я с горя, а я, наоборот, от радости.
Он засиделся до вечера. Антон Павлович пригласил его наверх, где наши мать и сестра уже хлопотали около самовара, и мы и там продолжали его слушать.
Приезжал он к брату Антону и в Ялту после исключения М. Горького из числа академиков; оба они обсуждали вопрос о том, как бы устроить так, чтобы в виде протеста отказались от своих академических мест и все остальные почетные академики. Кажется, они встречались еще и в Нижнем Новгороде и в Петербурге. Я очень сожалею, что судьба не дала мне случая столкнуться вновь с этим замечательным человеком. Но воспоминание о первом знакомстве с ним не изгладится из моей памяти никогда.

VIII

Как осуществлялась поездка Антона Павловича на Сахалин.- Возвращение. - В Туле на вокзале. - Бурят-иеромонах и мангусы.- Чехов в Европе.- На даче под Алексином.- Жизнь в Богимове. - В работе над "Дуэлью". - Споры Антона Павловича с Вагнером на тему о вырождении.
В апреле 1890 года Антон Павлович предпринял поездку на остров Сахалин. Поездка эта была задумана совершенно случайно. Собрался он на Дальний Восток как-то вдруг, неожиданно, так что в первое время трудно было понять, серьезно ли он говорит об этом или шутит.
В 1889 году я кончил курс в университете и готовился к экзаменам в государственной комиссии, которая открылась осенью этого года, и потому пришлось повторять лекции по уголовному праву и тюрьмоведению [98]. Эти лекции заинтересовали моего брата, он прочитал их и вдруг засбирался. Начались подготовительные работы к поездке. Ему не хотелось ехать на Сахалин с пустыми руками, и он стал собирать материалы. Сестра и ее подруги делали для него выписки в Румянцевской библиотеке, он доставал оттуда же редкие фолианты о Сахалине. Работа кипела. Но его озабочивало то, что его, как писателя, не пустят на каторгу или же покажут ему не все, а только то, что можно показать. Антон Павлович отправился в январе 1890 года в Петербург хлопотать о том, чтобы ему был дан свободный пропуск повсюду. С другой стороны, его беспокоило то, что его поездке могут придать официальный характер. Обращение к стоявшему тогда во главе главного тюремного управления М. Н. Галкину-Враскому не принесло никакой пользы [99], и без всяких рекомендаций, а только с одним корреспондентским бланком в кармане он двинулся наконец на Дальний Восток.
В апреле мы проводили его в Ярославль. На вокзале собрались вся наша семья и знакомые, причем Д. П. Кувшинников повесил ему через плечо в особом кожаном футляре бутылку коньяку со строгим приказом выпить ее только на берегу Великого океана (что Чехов потом в точности и исполнил).
Была поздняя, холодная весна. Чехов должен был доехать до Казани по Волге, затем по Каме добраться до Перми и оттуда по железной дороге до Тюмени, а потом продолжать весь свой путь через всю Сибирь на тарантасе и по рекам. Великой Сибирской железной дороги тогда еще не существовало, и с неимоверными трудностями и лишениями; застигнутый в дороге половодьем и распутицами, брат Антон добрался наконец 11 июля до Сахалина, прожил на нем более трех месяцев, прошел его весь с севера на юг [100], первый из частных лиц сделал там всеобщую перепись населения, [101] разговаривал с каждым из 10 тысяч каторжных и изучил каторгу до мельчайших подробностей. Проехал он на колесах свыше четырех тысяч верст, целые два месяца при самых неблагоприятных условиях.
Как ни было неожиданно решение брата Антона ехать на Сахалин, но оно было твердо и крепко основывалось на его глубоком убеждении в том, что он должен ехать туда во что бы то ни стало. Он не был уверен в том, что эта его поездка даст какой-нибудь ценный вклад в науку илив литературу, но рассчитывал, что за всю эту поездку для него выпадут два-три дня, о которых он будет потом с горечью или с восторгом вспоминать всю жизнь. Но, по-видимому, главной причиной его поездки на Сахалин было осознание того, что, как он писал А. С. Суворину, "Сахалин - это место невыносимых страданий, на какие только бывает способен человек вольный и подневольный... Жалею, что я не сентиментален, а то я сказал бы, что в места, подобные Сахалину, мы должны ездить на поклонение, как турки ездят в Мекку... Из книг, которые я прочел и читаю, видно, что мы сгноили в тюрьмах миллионы людей, сгноили зря, без рассуждения, варварски; мы гоняли людей по холоду в кандалах десятки тысяч верст, заражали сифилисом, развращали, размножали преступников и все это сваливали на тюремных красноносых смотрителей. Теперь вся образованная Европа знает, что виноваты не смотрители, а все мы..." (9 марта 1890 года).
Отправляясь в такой дальний путь, Антон Павлович и все мы были очень непрактичны. Я, например, купил ему в дорогу отличный, но громоздкий чемодан, тогда как следовало захватить с собой кожаный, мягкий и плоский, чтобы можно было на нем в тарантасе лежать. Нужно было взять с собою чаю, сахару, консервов,- всего этого в Сибири тогда нельзя было достать. Необходимо было захватить с собою лишние валенки или, наконец, те, которые им были взяты с собою, предварительно обсоюзить кожей. Но всего этого мы не сделали. А между тем нашего путешественника ожидали впереди "страшенный холодище" днем и ночью, необыкновенное разлитие рек, борьба "не на жизнь, а на смерть" с препятствиями, полное отсутствие еды в дороге, кроме "утячей похлебки", а затем - глубокая грязь, в которой он "не ехал, а полоскался", и далее - жара, пыль и удушливый дым от громадных лесных пожаров. Легочный процесс тогда еще не особенно сильно давал себя знать. Привыкший к простому образу жизни, умевший удовлетворяться лишь самым малым и не жаловавшийся ни на что, Антон Чехов бодро продолжал свой путь.
В его отсутствие судьба забросила меня в город Алексин Тульской губернии, расположенный на высоком берегу Оки. Это был тогда жалкий городишко, только в 700 жителей, но отличавшийся великолепным климатом. Окрестности его были очаровательны. Вид с кручи, с того места, где находится собор, вниз на Оку, на протянувшийся через нее, как кружево, железнодорожный мост, на поселок со станцией на том берегу, а главное, на большую дорогу, обсаженную березами, и рядом с ней на железнодорожное полотно, в особенности когда шел поезд,- не поддается описанию. По ту сторону у самой станции, на лужку, некто Ковригин выстроил три дачки. Из одной дачи был виден весь железнодорожный мост и круто поднимавшийся противоположный берег Оки. Я и не воображал тогда, что эта дачка сыграет в нашей жизни роль.
8 декабря со скорым поездом в пять часов вечера Антон Чехов возвратился в Москву. Еще из Одессы он дал мне в Алексин телеграмму, чтобы я встретил его именно в Москве вместе со всеми родными. Так как мы поджидали его к десятому, а он приехал на три дня раньше, то пришлось спешить, и мы с матерью, которая в это время гостила у меня в Алексине, решили выехать к нему навстречу в Тулу, так как добраться до Москвы раньше его мы все равно не успели бы. Когда мы подъехали к Туле, скорый поезд, на котором ехал Антон, уже прибыл с юга, и брат обедал на вокзале в обществе мичмана Глинки, возвращавшегося с Дальнего Востока в Петербург, и какого-то странного с виду человека-инородца, с плоским широким лицом и с узенькими косыми глазками. Это был главный священник острова Сахалина, иеромонах Ираклий, бурят, приехавший вместе с Чеховым и Глинкой в Россию и бывший в штатском костюме нелепого сахалинского покроя. Антон Павлович и Глинка привезли с собою из Индии по комнатному зверьку мангусу [102], и, когда они обедали, эти мангусы становились на задние лапки и заглядывали к ним в тарелки. Этот сахалинский иеромонах с плоской, как доска, физиономией и без малейшей растительности на лице и эти мангусы казались настолько диковинными, что вокруг обедавших собралась целая толпа и смотрела на них разинув рты.
- Это индеец?- слышались вопросы.- А это обезьяны?
После трогательного свидания с писателем я и мать сели с ним в один и тот же вагон, и все пятеро покатили в Москву. Оказалось, что, кроме мангуса, брат Антон вез с собой в клетке еще и мангуса-самку, очень дикое и злобное существо, превратившееся вскоре в пальмовую кошку, так как продавший ее ему на Цейлоне индус попросту надул его и продал ее тоже за мангуса.
В Москву мы приехали уже при огнях, и не успел наш поезд подойти к вокзалу, как в вагон ворвалась дама с криками: "Где сын? Где сын?" - и бросилась обнимать Глинку. Это была его мать, баронесса Икскуль, выехавшая к нему навстречу из Петербурга.
С вокзала поехали домой на Малую Дмитровку, в дом Фирганга: брат Антон с матерью впереди, а я с "индейцем" позади. Почтенный бурят остановился у нас. По приезде спустили мангуса с веревочки, чтобы дать ему отдохнуть с дороги, и отворили дверцу клетки пальмовой кошки. Она тотчас же выскочила из нее и забилась глубоко под библиотечный шкаф, из-под которого вылезала потом очень редко, да и то большею частью только по ночам, чтобы есть. Мангус с первых же минут почувствовал себя в Москве как дома. Он сразу вообразил себя хозяином, и не было никакой возможности унять его любопытство. Он то и дело вставал на задние лапки и совал свою острую мордочку положительно повсюду, в каждую щелочку, в каждое отверстие. Ничего не ускользало от его внимания. Он выскребывал грязь из узеньких щелочек в паркете, отдирал обои и смотрел, нет ли там клопов, прыгал на колени и совал нос в стаканы с чаем, перелистывал книги и залезал лапкой в чернильницу. Раза два или три он поднимался на задние лапки и заглядывал в горящую лампу сверху. Когда он оставался в комнате один, то начинал тосковать, и когда к нему возвращались, он искренне радовался, как собака. К сожалению, сожительство с ним в тесной квартире, да еще зимой, и в особенности с пальмовой кошкой, на которую он ожесточенно нападал, оказалось очень неудобным. В своих экскурсиях за мухами, пауками и вообще из-за необыкновенного любопытства мангус так много портил вещей, так много рвал одежды, обоев и обуви, а главное - ставил Антона Павловича в такое подчас неловкое положение перед посещавшими его знакомыми, что все мы с нетерпением ожидали лета, когда можно будет выехать на дачу и предоставить мангусу свободу на лоне природы. Когда к нам приходил кто-нибудь из гостей и оставлял в прихожей на окошке шляпу или перчатки, можно было смело ожидать, что мангус найдет способ туда проникнуть, вывернуть наизнанку перчатки и разорвать их и сделать кое-что неприличное в цилиндр.
Что же касается пальмовой кошки, то она так и не привыкла к человеку. Все время она пряталась, уединялась, а когда приходили к нам полотеры и, разувшись, начинали натирать полы, она вдруг неожиданно выскакивала из-под шкафа и вцеплялась полотеру в босую ногу. Тот ронял щетку и воск, хватался за ногу, громко взвизгивал и восклицал:
- А чтоб ты издохла, проклятая!
Квартира на Малой Дмитровке была очень тесна, и когда я приезжал, поневоле приходилось иной раз устраиваться на ночлег на полу. Бывало, нечаянно дрыгнешь во сне ногой под одеялом, и вдруг тебе в ногу впивается острыми зубами какой-то нечистый дух: это выползала ночью из-под шкафа пальмовая кошка, забиралась, чтобы погреться, ко мне под одеяло и больно, до крови кусалась.
Брат Антон привез с собою с Сахалина гипсовые группы, исполненные местным каторжником-скульптором и изображавшие сцены из повседневного сахалинского быта: телесное наказание, приковывание провинившегося к тачке и тому подобное; к сожалению, эти группы были сделаны из плохого материала и скоро рассыпались сами собой. Конечно, Антон Павлович рассказывал о своих впечатлениях, и в особенности мне, по ночам, так как за теснотою квартиры мы спали вместе в одной комнате. Между прочим, на меня произвели впечатление три сюжета. Когда он возвращался обратно через Индию на пароходе "Петербург" и в Китайском море его захватил тайфун, причем пароход шел вовсе без груза и его кренило на 45 градусов, к брату Антону подошел командир "Петербурга" капитан Гутан и посоветовал ему все время держать в кармане наготове револьвер, чтобы успеть покончить с собой, когда паро-ход пойдет ко дну. Этот револьвер теперь хранится в качестве экспоната в Чеховском музее в Ялте. Другой случай - встреча с французским пароходом, севшим на мель. "Петербург" по необходимости должен был остановиться и подать ему помощь. Спустили проволочный канат - перлень, соединили его с пострадавшим судном, и когда стали тащить, канат лопнул пополам. Его связали, прицепили снова, и французский пароход был спасен. Всю дальнейшую дорогу французы, следовавшие позади, кричали "Vive la Russie!"* и играли русский гимн; и затем оба парохода разошлись, каждый поплыл своей дорогой. Каково же было разочарование потом, когда на "Петербурге" вспомнили, что забыли на радостях взыскать с французов тысячу рублей за порванный перлень (все спасательные средства ставятся в счет спасенному), и, таким образом, эта тысяча рублей была разложена на всех подписавших протокол о спасении французского судна, в том числе и на моего брата Антона. Третий случай - купание его в Индийском океане. С кормы парохода был спущен конец. Антон Павлович бросился в воду с носа на всем ходу судна и должен был ухватиться за этот конец. Когда он был уже в воде, то собственными глазами увидел рыб-лоцманов и приближавшуюся к нему акулу ("Гусев"). За все эти перипетии он был вознагражден потом на острове Цейлон, в этом земном раю. Здесь он, под самыми тропиками, в пальмовом лесу, в чисто феерической, сказочной обстановке, получил объяснение в любви от прекрасной индианки.
После грандиозного путешествия жизнь в Москве показалась Антону Павловичу неинтересной, и он уже через несколько дней [104] уехал в Петербург повидаться с Сувориным. Затем оба они вместе уехали за границу. До этого он еще ни разу не бывал в Западной Европе.
Антон Павлович побывал в Вене, но "голубоглазая Венеция" превзошла все его ожидания. Он пришел от нее в детский восторг. Ее каналы, здания, плавание в гондолах, площадь святого Марка и прекрасные вечера заставили его, побывавшего в земном раю на Цейлоне, сознаться, что ничего "подобного Венеции он еще не ви-дал. Хочется здесь навеки остаться",- писал он брату Ивану. Из Ниццы он отправился в Монте-Карло, где проиграл в рулетку 900 франков, но этот проигрыш он ставил себе в заслугу. Он получил благодаря ему новое впечатление, вероятно, подобное тому, какое он испытывал в Индийском океане, когда бросался на всем ходу с парохода в воду: это было его купанием. Он писал мне по поводу проигрыша: "Я лично очень доволен собой". Побывав в Неаполе, где он влезал на кратер Везувия, и в Париже, где вкусил всей его премудрости, Антон Павлович повернул, наконец, обратно в Москву.
А тем временем подкрадывался уже май, когда необходимо было подумать о даче, так как нельзя же было прожить все лето в Москве.
И вот мне было поручено найти дачу под Алексином - "во что бы то ни стало". Мои поиски помещения в чьей-нибудь усадьбе оказались безрезультатными, а время не ждало, и я снял одну из тех жалких ковригинских дач у железнодорожного моста на берегу Оки, о которых писал выше.
3 мая, всего только на другой день по возвращении своем из-за границы, Антон Павлович уже был в Алексине. Конечно, моя дача ему не понравилась, так как при ней не было даже забора, а стояла она одиноко у опушки леса, было вообще неуютно и невесело, и, к тому же, с первого дня задул такой ветер, что не хотелось выходить на воздух.
Поселившись под Алексином, мы тотчас же выписали "прекрасную Лику". Она приехала к нам на пароходе через Серпухов вместе с Левитаном, и, откровенно говоря, нам негде было их обоих положить. Начались смех, неистощимые остроты Антона Павловича, влюбленные вздохи Левитана, который любил поманерничать перед дамами. Вообще у нас на берегу Оки сразу как-то повеселело.
Вместе с Ликой и Левитаном ехал на пароходе, тоже до Алексина, молодой человек в поддевке и в больших сапогах, оказавшийся местным помещиком, некто Е. Д. Былим-Колосовский. Они познакомились. Узнав от Лики, что она едет к Чеховым, которые поселились на даче у железнодорожного моста, Былим-Колосовский принял это к сведению, потому что не прошло и двух дней, как он уже прислал за нами две тройки, приглашая нас к себе. Это было ново для нас, и мы поехали. Путешествие было довольно интересное и загадочное, так как этого Былим-Колосовского мы, Чеховы, не видали в глаза. Проехав 10-12 верст, мы увидели себя в великолепной запущенной барской усадьбе Богимово, с громадным каменным домом, с липовыми аллеями, уютной рекой, прудами, водяной мельницей и прочим. Комнаты в доме были так велики, что эхо повторяло слова. В гостиной были колонны, в зале - хоры для музыкантов. Кончилось дело тем, что, побывав в Богимове, Антон Павлович так пленился им, что решил переселиться туда.
Неделю спустя он уже писал той же Лике, которая уже успела возвратиться обратно в Москву: "Золотая, перламутровая и фильдекосовая Лика... мы оставляем эту дачу и переносим нашу резиденцию в верхний этаж дома Б.-Колосовского, того самого, который напоил вас молоком и при этом забыл угостить вас ягодами", а на следующий день после этого письма отправил к А. С. Суворину следующие строки: "Ликуй ныне и веселися, Сионе... Я познакомился с неким помещиком Колосовским и нанял в его заброшенной, поэтической усадьбе верхний этаж большого каменного дома. Что за прелесть, если бы Вы знали! Комнаты громадные, как в Благородном собрании, парк дивный, с такими аллеями, каких я никогда не видел, река, пруд, церковь для моих стариков и все, все удобства". И еще через три дня - ему же: "Я перебрался на другую дачу. Какое раздолье!.. Когда мы устанавливали мебель, то утомились от непривычного хождения по громадным комнатам. Прекрасный парк, пруд, речка с мельницей, лодка - все это состоит из множества подробностей, просто очаровательных".
В Богимове мы уже застали "готовых" дачников; это были В. А. Вагнер, впоследствии известный профессор зоологии, живший там с женой и тетушкой, и семья известного художника, академика А. А. Киселева, кото-рая состояла из премилых детей-подростков, угощавших Антона Павловича спектаклями из ими же самими инсценированных его рассказов. Таким образом, в интеллигентной компании недостатка не было, и жизнь потекла далеко не скучно.
Брат Антон занимал в Богимове бывшую гостиную - громадную комнату с колоннами и с таким невероятных размеров диваном, что на нем можно было усадить рядком с дюжину человек. На этом диване он спал. Когда ночью проносилась гроза, от ярких молний вспыхивали все громадные окна, так что становилось даже жутко. Каждое утро Антон Павлович поднимался чуть свет, часа в четыре утра, и вставал вместе с ним спозаранку и я. Напившись кофе, Антон Павлович усаживался за работу, причем всегда писал не на столе, а на подоконнике, то и дело поглядывая на парк и на подымавшийся за ним горизонт. Писал он свою повесть "Дуэль" и приводил в порядок сахалинские материалы, что действительно представляло собой каторжную работу. Занимался он, не отрываясь ни на минуту, до одиннадцати часов утра, после чего ходил в лес за грибами, ловил рыбу или расставлял верши. В час дня мы обедали, причем на моей обязанности лежало приготовить какую-нибудь вкусную горячую закусочку, о чем всегда просила меня мать, - и я изощрялся на все лады и достиг такого совершенства, что из меня выработался потом довольно сносный и изобретательный кулинар. И сам брат Антон настолько привык в Богимове к моему творчеству, что всякий раз, выходя к обеду, обращался ко мне с вопросом:
- Миша, нет ли у тебя чего-нибудь такого-этакого подзакусить?
Часа в три дня Антон Павлович снова принимался за работу и не отрывался от нее до самого вечера. Вечером же начинались дебаты с зоологом В. А. Вагнером на темы о модном тогда вырождении, о праве сильного, о подборе и так далее, легшие потом в основу философии фон Корена в "Дуэли". Интересно, что, побывав на Сахалине, Антон Павлович во время таких разговоров всегда держался того мнения, что сила духа в человеке всегда может победить в нем недостатки, полученные в наследственность. Вагнер утверждал: раз имеется налицо вырождение, то кончено, возврата обратно нет, ибо природа не шутит; а Чехов возражал: как бы ни было велико вырождение, его всегда можно победить волей и воспитанием.
Между прочим, в Богимово были перевезены также и мангус с пальмовой кошкой. Как-то в июле мангус дал нам представление. Мы сидели большой компанией в парке, в одной из липовых аллей, как вдруг выползла длинная, в метр величиной, змея. Дети художника Киселева испугались и повскакали с мест, да и нам, взрослым, стало противно.
- Мангуса сюда!- крикнул брат Антон.- Скорее!

Предыдущая страница 5 Следующая страница


Михаил Чехов - Вокруг Чехова

Вокруг Чехова 6

Я сбегал за зверьком и спустил его на землю. И едва он увидел змею, как превратился вдруг в круглый шар и так и замер на месте. Со своей стороны змея, почуяв невиданного врага, свернулась клубочком и подняла го-лову кверху. Произошла долгая немая сцена взаимного гипноза. Затем мангус вдруг точно очнулся от него, бросился на змею, схватил ее зубами за голову, разгрыз и потащил за собою в траву.
Здесь, в Богимове, Антона Павловича посетил Суворин, приезжала из Сум Н. М. Линтварева, но главной нашей гостье - "прекрасной Лике" - так и не удалось к нам приехать. Это нас очень огорчало.
Было и еще одно развлечение в Богимове, это - устроенная Антоном Павловичем рулетка. Он так писал Суворину: "...Мы устроили себе рулетку. Ставка не больше копейки. Доход рулетки идет на общее дело - устройство пикников. Я крупье" (27 мая, 4 часа утра).
Наконец жизнь с мангусами стала прямо невозможной. Один из мангусов убежал, долго пропадал, о нем уже стали забывать, когда нашли его далеко от нас, верст за семь, в каменоломне, толстого и разжиревшего. Он сам пошел в руки нашедшего его человека. Возвратившись осенью из Богимова в Москву, еще кое-как дотерпели до зимы, а потом Антон Павлович написал письмо в Зоологический сад с просьбой принять от него этих зверей в дар. Был трескучий мороз, приехал какой-то молодой человек в золотых очках, приехал - и с той поры мангус и его спутница, пальмовая кошка, сделались украшением Зоологического сада. Сестра Мария Павловна не раз там их навещала.

IX

Покупка Мелихова.- Дневник отца о мелиховской жизни.- Медовый месяц землевладения Чеховых. - Чеховское "герцогство".- Антон Павлович - мелиховский врач.- "Водяной" вопрос.- Зимой 1893 года.- Потапенко в Мелихове.- "Валахская легенда". Брага и история создания "Черного монаха". - Наплыв гостей. - Приезд М. О. Меньшикова. - Негласный надзор за Антоном Павловичем.- Картограмма доктора Куркина.- Иван Германович Витте.- Новые постройки.- Флигель, где писалась "Чайка".- Сотский Бавыкинского волостного правления.
Еще живя в Сумах Харьковской губернии, брат Антон задумал купить свой собственный хутор. Два раза он ездил с этой целью в Полтавскую губернию, где чуть не состоялась эта покупка в Сорочинцах, близ гоголевского Миргорода, а после лета, проведенного в Богимове, желание поселиться навсегда в имении перешло в твердое решение.
Зимою 1892 года это решение осуществилось на деле: Чехов стал землевладельцем. Прочитав в газете объявление о продаже какого-то имения близ станции Лопасня Московско-Курской железной дороги, сестра и я отправились его смотреть. Никто никогда не покупает имений зимою, когда оно погребено под снегом и не представляется ни малейшей возможности осмотреть его по-дробно, но мы оба были тогда совсем непрактичны, относились доверчиво ко всем, а главное - Антон Павлович поставил нам ультиматум, что если имение не будет куплено теперь же, то он уедет за границу, и потому мы, по необходимости, должны были спешить. От станции имение отстояло в 12-13 верстах, и какова была к нему дорога, можно ли было по ней проехать в слякоть, - этого мы узнать не могли, так как ехали на санях по глубокому снегу, по пути, накатанному напрямик. К тому же ямщики, которые возили покупателей осматривать это имение, считали себя обязанными его расхваливать.
Мы приехали. Все постройки были выкрашены в яркие, свежие цвета, крыши были зеленые и красные, и на общем фоне белого снега усадьба производила довольно выгодное впечатление. Но в каком состоянии находились леса, были ли они еще на корню или состояли из одних только пней, мы этого узнать не могли, да, признаться, это нас и не интересовало. Мы верили. Нужна была усадьба более или менее приличная, чтобы можно было в нее въехать немедленно, а эта усадьба, по-видимому, такому требованию могла удовлетворить. Мы видели кругом постройки, но принадлежат ли они к этой именно усадьбе или к другой, соседней, мы спросить не догадались; нас беспокоило только одно - это близость деревни, которая находилась тут же, по ту сторону решетки, составлявшей собою одну из сторон улицы этой деревни. Называлась эта усадьба "Мелихово" и находилась в Серпуховском уезде Московской губернии [105].
Мы вернулись домой, рассказали, и тут же было решено это Мелихово купить. Условия показались Антону Павловичу приемлемыми. Большое цензовое имение в 213 десятин, с усадьбой, лесами, пашнями и лугами, которые он сам же называл "великим герцогством", досталось ему, в сущности говоря, всего только за 5 тысяч рублей. Условная цена была 13 тысяч рублей, но остальные 8 тысяч рублей были рассрочены продавцом по закладной на 10 лет. Не наступил еще срок и первого платежа, как бывший владелец прислал письмо, в котором умолял оплатить закладную до срока, за что уступал 700 рублей. Тогда я заложил Мелихово в Московском земельном банке, причем оно было им оценено в 21 300 рублей, то есть в 60% его действительной стоимости. Я взял только ту сумму, которая требовалась для ликвидации закладной, выданной продавцу, и таким об-разом Антон Павлович освободился от долга частному лицу, и ему пришлось иметь дело с банком и выплачивать ему с погашением долга всего только 300 рублей в год. Какую же квартиру можно было нанять в Москве за 300 рублей в год?
Брат Антон уплатил за имение деньги, так сказать, зажмурившись, ибо до покупки он не побывал в Мелихове ни разу [106]: он въехал в него уже тогда, когда все формальности были закончены. Оказалось, что во всей усадьбе негде было повернуться от массы решеток и заборов - так неудобно было в ней расположение угодий и построек. Все было под снегом, и за неясностью границ нельзя было разобрать, где свое и где чужое, но, несмотря на все это, первое впечатление Антона Павловича было по-видимому, благоприятное. Белый снег, близость весны и все новые и новые сюрпризы, открывавшиеся благодаря таянию снега, нравились ему. То вдруг оказывалось, что ему принадлежал целый стог соломы, который считали чужим, то в саду вдруг появилась целая липовая аллея, которой недосмотрели раньше за глубоким снегом. Началась трудовая созидательная жизнь. Все, что было дурного в усадьбе, что не нравилось, тотчас же уничтожалось или изменялось. В самой большой комнате со сплошными стеклами устроили для Антона Павловича кабинет; затем шли: гостиная, комната для сестры, спальня писателя, комната отца, столовая и комната матери. Была еще одна комната, проходная, с портретом Пушкина, которая носила громкое название Пушкинской и предназначалась для случайных гостей. Несмотря на все эти недостатки усадьбы, на отвратительную дорогу от станции (13 верст), наезжало столько гостей, что их негде было разместить, и приходилось иной раз устраивать постели в прихожей и даже в сенях.
Едва только сошел снег, как уже роли в хозяйстве были распределены: сестра принялась за огород и сад, я - за полевое хозяйство, сам Антон Павлович - за посадку деревьев и уход за ними. Отец с утра и до вечера расчищал в саду дорожки и проводил новые; кроме того, на нем лежала обязанность вести дневник: за все долгие годы "мелиховского сидения" он вел его самым добросовестным образом изо дня в день, не пропуская записи ни одного числа. После его смерти дневник этот был собран в одно целое и представлял собою нечто милое, почти детски наивное, но имевшее большой семейный интерес. Он находится [107] сейчас в Московском музее имени А. П. Чехова. Вот некоторые из его записей, взятые мною по памяти на выдержку:
"2-го июня. Клара Ивановна [108] приехала.
3-го июня. Клара Ивановна уехала.
4-го июня. Сколь тягостен труд земледельца.
5-го июня. Пиона расцвелась.
6-го июня. Елки перед окнами Антоши срублены".
И так далее.
Работниками были братья Фрол и Иван, они же шли и за кучеров. Почти ежедневно я объезжал верхом на своем скакуне все имение и наблюдал, все ли в нем было в порядке.
Нового землевладельца увлекало все: и посадка луковиц, и прилет грачей и скворцов, и посев клевера, и гусыня, высидевшая желтеньких пушистых гусенят. С самого раннего утра, часто даже часов с четырех, Антон Павлович был уже на ногах. Напившись кофе, он выходил в сад и подолгу осматривал каждое фруктовое дерево, каждый куст, подрезывал его или же долго просиживал на корточках у ствола и что-то наблюдал. Земли оказалось больше, чем нужно, и пришлось поневоле вести полевое хозяйство, но работали общими силами, без всяких приказчиков и управляющих, и работы эти составляли для нас удовольствие и потребность, хотя и не обходилось, конечно, без разочарований. Иногда до нашего слуха долетали такие фразы мелиховских крестьян:
- Что и говорить, господа старательные!..
- А что, это настоящие господа или не настоящие?
Антон Павлович съездил в Москву и привез от Сытина целый ящик его народных изданий. Книги были сданы в людскую. Каждый вечер грамотей Фрол собирал вокруг себя всю дворню и читал вслух. "Капитанская дочка" Пушкина и "Аммалат-Бек" Марлинского приводили горничных Машу и Анюту в восторг, а ста-рая кухарка Марья Дормидонтовна, доживавшая у нас век, заливалась в три ручья.
Вставая рано, с солнцем, наша семья и обедала рано: в двенадцать часов дня. Антон Павлович купил колокол и водрузил его в усадьбе на высоком столбе. Раз в сутки, ровно в двенадцать часов дня, Фрол или кто-нибудь вместо него должен был отбить двенадцать ударов, и вся округа по радиусу верст в шесть-семь, услышав этот колокол, бросала работу и садилась обедать. Уже в одиннадцать часов утра, успев наработаться и пописать вдоволь, Антон Павлович приходил в столовую и молча, но многозначительно взглядывал на часы. Мать тотчас же вскакивала из-за швейной машинки и начинала суетиться:
- Ах, батюшки, Антоша есть хочет!
Начиналось дерганье звонка в кухню, находившуюся в отдельном помещении. Прибегала Анюта или Маша, и начинались приготовления к обеду. "Скорей, скорей!" Но вот уже стол накрыт. Совсем идиллическая картина! От множества разных домашних закусочек, приготовленных заботливой рукой Евгении Яковлевны, положительно нет на столе места. Этот обильный стол воспет даже в одном из стихотворений Т. Л. Щепкиной-Куперник. Нет места и за столом. Кроме пятерых постоянных членов семьи, обязательно обедают и чужие. После обеда Чехов уходил в спальню, запирался там и обдумывал сюжеты, если его не прерывал Морфей. А затем с трех часов дня и вплоть до семи вечера трудились снова. Не нужно забывать, что это был тогда медовый месяц землевладения для Чеховых, в крови которых все-таки текла крестьянская земледельческая кровь.
Самое веселое время в Мелихове - это были ужины. За ними, устав за день, вся семья отдыхала и велись такие разговоры, на какие был способен один только Антон Павлович, да еще в присутствии "прекрасной Лики", когда она приезжала. Затем в десять часов вечера расходились спать. Тушились огни, и все в доме затихало, и только слышно было негромкое пение и монотонное чтение Павла Егоровича, любившего помолиться.
Это идиллическое распределение времени приведено только к примеру. Оно не всегда протекало так идиллически. Прежде всего - уставали ужасно: по новости, все схватывались за сельское хозяйство с таким пылом, что к вечеру едва доволакивали ноги до постелей. Я, например, выходил в поле каждый день в три часа утра, еще до восхода, солнца, и сам пахал. Один раз так устали, что проспали колоссальный пожар рядом, бок о бок с усадьбой, и никто во всем доме так и не услышал, как его тушили, как звонили в колокол. Проснулись,- глядь, а сбоку вместо соседской усадьбы один только пепел.
- Братцы, куда девалась кувшинниковская усадьба?
Мы только переглянулись друг с другом.
Затем, с первых же дней, как мы поселились в Мелихове, все кругом узнали, что Антон Павлович - врач. Приходили, привозили больных в телегах и далеко увозили самого писателя к больным. С самого раннего утра перед его домом уже стояли бабы и дети и ждали от него врачебной помощи. Он выходил, выстукивал, выслушивал и никого не отпускал без лекарства; его постоянной помощницей, "ассистентом" была сестра Мария Павловна. Расход на лекарства был порядочный, так что пришлось держать на свои средства целую аптеку. Я развешивал порошки, делал эмульсии и варил мази, и не раз, принимая меня за "фершала", больные совали мне в руку пятачки, а один дьячок дал даже двугривенный, и все искренне удивлялись, что я не брал. Будили Антона Павловича и по ночам. Я помню, как однажды среди ночи проезжавшие мимо Мелихова путники привезли к нам человека с проколотым вилами животом, которого они подобрали по дороге. Мужик был внесен в кабинет, в котором на этот раз я спал, положен среди пола на ковре, и Антон Павлович долго возился с ним, исследуя его раны и накладывая повязки.
Первая весна в Мелихове была холодная, голодная и затяжная. Пасха прошла в снегу. Затем началась распутица. Дороги представляли собой нечто ужасное. При имении находились только три заморенные клячи, при этом одна из них была с брачком: не шла вовсе со двора. Другую, когда она была в поле, подменили дохлой, точно такой же масти: вместо кобылы подложили мерина. Таким образом, пока мне не удалось дождаться первой ярмарки и купить там сразу семерых лошадей, пришлось долгое время ездить на одной только безответной кляче, носившей имя "Анна Петровна". Сена на десятки верст вокруг не было ни клочка, пришлось кормить скотину рубленой соломой, но "Анна Петровна" ухитрялась бегать на станцию и обратно, возить Антона Павловича на практику, таскать бревна и пахать.
Надвигался голод.
Но никто из нас не унывал. Не прошло и трех месяцев, как все в усадьбе переменилось: дом стал полной чашей; застучали топоры плотников; появилась скотина; все весенние полевые работы были выполнены без опоздания и по всем правилам науки, вычитанным из книжек. На огороде у Марии Павловны творились чудеса: зрели на воздухе баклажаны и артишоки. Антон Павлович повеселел. Он уже мечтал о том, что имение даст ему тысячу рублей прибыли, но засушливая весна и лето свели урожай на нет; но и это никого из нас глубоко не затронуло. На огороде по-прежнему было прекрасно, а тут вывелись гусенята, появилась новая телка альгаусской породы. Лейкин прислал из Петербурга двух изумительных щенков, названных "Бромом" и "Хиной". Собранную рожь, давшую едва сам-три, отмолотили на сво-ей молотилке, отвеяли и тотчас же послали на мельницу в Давыдовский монастырь. Привезенную муку, ввиду голодного времени, Антон Павлович поручил мне продать мелиховским крестьянам по полтора пуда за пуд, но так, чтобы об этом у нас в усадьбе не узнал никто, что я и исполнил в точности. Но об этом все-таки узнали: вероятно, кто-нибудь из крестьян перевесил дома свою покупку, потому что я сам слышал, как в разговоре между собой мужики называли меня "простоватым".
Бром и Хина были таксы, черненький и рыженькая, причем у Хины были такие коротенькие, все в сборах ножки, что брюхо у нее чуть не волочилось по земле. Каждый вечер Хина подходила к Антону Павловичу, клала ему на колени передние лапки и жалостливо и преданно смотрела ему в глаза. Он изменял выражение лица и разбитым, старческим голосом говорил:
- Хина Марковна!.. Страдалица!.. Вам ба лечь в больницу!.. Вам ба там ба полегчало ба-б.
Целые полчаса он проводил с этой собакой в разговорах, от которых все домашние помирали со смеху.
Затем наступала очередь Брома. Он так же ставил передние лапки Антону Павловичу на коленку, и опять начиналась потеха.
- Бром Исаевич! - обращался к нему Чехов голосом, полным тревоги. - Как же это можно? У отца архимандрита разболелся живот, и он пошел за кустик, а мальчишки вдруг подкрались и пустили в него из шпринцовки струю воды!.. Как же вы это допустили?
И Бром начинал злобно ворчать.
К первой же осени вся усадьба стала неузнаваема. Были перестроены и выстроены вновь новые службы, сняты лишние заборы, посажены прекрасные розы и разбит цветник, и в поле, перед воротами, Антон Павлович затеял рытье нового большого пруда. С каким интересом мы следили за ходом работ! С каким увлечением Антон Павлович сажал вокруг пруда деревья и пускал в него тех самых карасиков, окуньков и линей, которых привозил с собой в баночке из Москвы и которым давал обещание впоследствии "даровать конституцию". Этот пруд походил потом больше на ихтиологическую станцию или на громадный аквариум, чем на пруд: каких только пород рыб в нем не было! Был в Мелихове, в самой усадьбе, как раз против окон, еще и другой пруд, гораздо меньших размеров; каждую весну он наполнялся водой от таявшего снега и не отличался особой чис-тотой. В первое же лето приехали к нам в Мелихово П. А. Сергеенко и И. Н. Потапенко. Увидев этот прудок, уже начавший покрываться зеленью, Сергеенко разделся, бултыхнулся в него и стал в нем плавать [109].
- Потапенко! - кричал он из воды. - Чего ж ты не купаешься? Раздевайся скорее!
- Ну зачем я буду купаться в этой грязной луже?
- А ты попробуй!
- Да и пробовать не хочу. Одна сплошная грязь!
- Но ведь в химии грязи не существует. Взгляни оком профессора!
- И глядеть не желаю.
- Ну, сделай Антону удовольствие, выкупайся в этой его луже! Сделай ему одолжение. Ведь это ж невежливо с твоей стороны. Приехать к новому землевладельцу в гости и не выкупаться в его помойной яме.
Еще раньше был выкопан в Мелихове колодец, и Антону Павловичу непременно хотелось, чтобы он был на малороссийский лад, с журавлем, но место не позволило, и пришлось сделать его с большим колесом, как у железнодорожных избушек, попадающихся на пути, когда едешь в поезде. Колодец этот вышел на славу, вода в нем оказалась превосходной. Антон Павлович самодовольно улыбался и говорил:
- Ну, теперь водяной вопрос для Мелихова решен. Теперь бы еще выстроить новую усадьбу у пруда или перенести эту в другой участок. Вот было бы хорошо! Воображаю, как будет на земле великолепно через двести - триста лет.
И он серьезно стал помышлять о постройке усадьбы. Творческая деятельность была его стихией. Он сажал маленькие деревца, разводил из семян ели и сосны, заботился о них, как о новорожденных детях, и в своих мечтах о будущем был похож на того полковни-ка Вершинина, которого сам же вывел в своих "Трех сестрах".
Зима 1893 года была в Мелихове суровая, многоснежная. Снег выпал под самые окна, отстоявшие от земли аршина на два, так что прибегавшие в сад зайцы становились на задние лапки перед самыми стеклами окон кабинета Антона Павловича. Расчищенные в саду дорожки походили на траншеи. Мы зажили монастырской жизнью отшельников. Мария Павловна уезжала в Москву на службу, так как была в это время учительницей гимназии, в доме оставались только брат Антон, отец, мать и я, и часы тянулись необыкновенно долго. Ложились еще раньше, чем летом, и случалось так, что Антон Павлович просыпался в первом часу ночи, садился заниматься и затем укладывался под утро спать снова. Он в эту зиму много писал.
Но как только приезжали гости и возвращалась из Москвы сестра Маша, жизнь круто изменялась. Пели, играли на рояле, смеялись. Остроумию и веселости не было конца. Евгения Яковлевна напрягала все усилия, чтобы стол по-прежнему ломился от яств; отец с таинственным видом выносил специально им самим заготовленные настоечки на березовых почках и на смородинном листу и наливочки, и тогда казалось, что Мелихово имеет что-то особенное, свое, чего не имели бы никакая другая усадьба и никакая другая семья. Антон Павлович всегда был особенно доволен, когда приезжали к нему "прекрасная Лика" и писатель Потапенко. Мы поджидали их с нетерпением, то и дело поглядывая на часы и отсчитывая минуты. Когда слышались, наконец, бубенчики и скрип снега под полозьями саней, подъезжавших к крыльцу, то мы все бросались в прихожую и, не давая раздеваться гостям, заключали их в объятия. Тогда уже дым поднимался коромыслом, ложились спать далеко за полночь, и в такие дни Антон Павлович писал только урывками, только потому, что это было его потребностью. И всякий раз, урвав минутку, он писал строчек пять-шесть и снова поднимался и шел к гостям.
- Написал на шестьдесят копеек, - говорил он улыбаясь.
Случалось, что в это же самое время, по другую сторону его письменного стола, усаживался писать срочную работу и Потапенко. Пока Чехов сидел за пятью-шестью строками, Потапенко отмахивал уже целые поллиста, а то и больше.
И я однажды слышал такой их разговор:
Чехов. Скажи, пожалуйста, Игнатий Николаевич, как это ты ухитряешься так скоро писать? Вот я написал всего только десять строк, а ты накатал уже целые поллиста.
Потапенко (не отрывая глаз от бумаги). Есть бабы, которые не могут разрешиться от бремени в течение целых двух суток, а есть и такие, которые рожают в один час.
Вообще Потапенко писал много и быстро. Его произведения появлялись почти во всех тогдашних толстых и тонких журналах, но у него было столько обязательств, столько ему приходилось посылать алиментов туда и сюда, что никаких заработков ему не хватало. Он вечно нуждался и всегда был принужден брать авансы под произведения, находившиеся еще на корню и даже еще копошившиеся, а может быть, даже и не копошившиеся у него в голове. По части умения "вымаклачить" от какой-нибудь редакции аванс он был вне всякой конкуренции. Никто, кроме него, не мог сделать это так артистически. При этом он умел получить непременно крупную сумму, тогда как от всех прочих сотрудников редакторы отделывались только крохами.
- Единственное место, где нельзя получить аванса,- шутил Потапенко, приезжая к нам,- это Мелихово. Здесь и я не сумел бы вымаклачить ничего.
Потапенко оказал большую услугу Антону Павловичу. Как известно, произведения А. П. Чехова ("В сумерках", "Хмурые люди" и так далее) издавала фирма А. С. Суворина. Когда Чехову понадобились деньги и он хотел рассчитаться с ней, то бухгалтерия этой фирмы ответила, что ему не только ничего не причитается за изданные фирмой книги, но, наоборот, Антон Павлович еще состоит ее должником за типографские работы. Это очень встревожило Чехова. Гостивший тогда в Мелихове Игнатий Николаевичвызвался разобрать это дело по приезде своем в Петербург, на месте. И действительно, оказалось, что не Антон Павлович был должен фирме, а с самой фирмы причиталось ему получить чистыми, кажется, свыше двух тысяч рублей.
В Мелихове у Антона Павловича, вероятно, от переутомления расходились нервы - он почти совсем не спал. Стоило только ему начать забываться сном, как его "дергало". Он вдруг в ужасе пробуждался, какая-то странная сила подбрасывала его на постели, внутри у него что-то обрывалось "с корнем", он вскакивал и уже долго не мог уснуть. Но, как бы ни было, приезд Лики и Потапенко сильно развлекал его. С Потапенко у него было очень много общих литературных интересов, не говоря уже о том, что, кажется, и сам Потапенко в ту пору переживал самые красивые свои дни. Потапенко пел, играл на скрипке, острил, и с ним действительно было весело.
Обыкновенно случалось так, что когда он и Лика приезжали в Мелихово, то Лика садилась за рояль и начинала петь входившую тогда в моду "Валахскую легенду" Брага.
О, что за звуки слышу я,
Сердце они пленяют
И на крыльях зефира к нам сюда
Как бы с небес долетают.
В этой легенде больная девушка слышит в бреду доносящуюся до нее с неба песнь ангелов, просит мать выйти на балкон и узнать, откуда несутся эти звуки, но мать не слышит их, не понимает ее, и девушка в разочаровании засыпает снова.
Обыкновенно вторую партию в этой легенде играл Потапенко на скрипке.
Выходило очень хорошо. В доме поют красивый романс, а в открытые окна слышатся крики птиц и доно-сится действительно одурманивающий аромат цветов, щедро насаженных в саду нашей сестрой Марией Павловной.
Антон Павлович находил в этом романсе что-то мистическое, полное красивого романтизма. Я упоминаю об этом потому, что романс имел большое отношение к происхождению его рассказа "Черный монах".
Как-то раз, когда в летний, тихий, безоблачный вечер солнце красным громадным кругом приближалось к горизонту, мы сидели у ворот, выходивших в поле, и кто-то из нас поднял вопрос: почему, когда солнце садится, оно бывает краснее и гораздо больших размеров, чем днем? После долгих дебатов решили, что в такие моменты солнце уже всегда находится под горизонтом, но так как воздух представляет собой для него то же, что и стеклянная призма для свечи, то, преломляясь сквозь призму воздуха, солнце становится для нас видимым из-под горизонта, уже потерявшим свою естественную окраску и гораздо больших размеров, чем днем, когда оно бывает над горизонтом. Заговорили затем о мираже, о преломлении лучей солнца через воздух и так далее, и в результате возник вопрос: может ли и самый мираж преломиться в воздухе и дать от себя второй мираж? Очевидно, может. А этот второй мираж может дать собою третий мираж, третий - четвертый и так далее, до бесконечности. Следовательно, возможно, что сейчас по вселенной гуляют те миражи, в которых отразились местности и даже люди и животные еще тысячи лет тому назад. Не на этом ли основаны привидения? Конечно, все это был только юношеский разговор, граничивший со вздором, но решение таких вопросов было для всех нас в Мелихове тогда очень интересным.
Я уже говорил, что обедали в Мелихове в двенадцать часов. Бывали дни, когда весь дом погружался в послеобеденный сон. Даже Хина и Бром переставали бегать и засыпали. Как это ни странно, каждую весну и каждый конец лета я всегда страдал бессонницами. Антон Павлович говорил, что это во мне - атавизм, что это говорят во мне предки, которым из поколения в поколение каждую весну нужно было вставать до зари, чтобы пахать, а каждый конец лета, чтобы заниматься уборкой хлеба. Поэтому, чтобы покрепче спать ночью, я, насколько хватало сил, старался не спать днем, хотя и очень хотелось.
Сижу я как-то после обеда у самого дома на лавочке, и вдруг выбегает брат Антон, как-то странно начинает ходить и тереть себе лоб и глаза. Мы все уже привыкли к его "дерганьям" во сне, и я понял так, что это его "дернуло" и он выскочил в сад, не успев еще хорошенько прийти в себя.
- Что, опять, дернуло?- спросил я.
- Нет, - ответил он. - Я видел сейчас страшный сон. Мне приснился черных монах.
Впечатление черного монаха было настолько сильное, что брат Антон еще долго не мог успокоиться и долго потом говорил о монахе, пока, наконец, не написал о нем свой известный рассказ. Мне до сих пор непонятно и странно только одно: почему в письме к Суворину от 25 января 1894 года (то есть, полгода спустя после описанного случая) сам Антон Павлович говорит следующее: "Монах же, несущийся через поле, приснился, мне, и я, проснувшись утром, рассказал о нем Мише". Эпизод этот: произошел не утром, а в два часа дня, после послеобеденного сна. Впрочем, дело было летом, а письмо было написано зимой, так что не мудрено было и забыть. Да и сущность рассказа брата не в часе.
Шли месяцы, Мелихово менялось с каждым днем. Бывали моменты, когда всего Антона Павловича положительно охватывала радость, но усилившийся геморрой не давал ему покоя, мешал ему заниматься, наводил на него хандру и мрачные мысли и делал его раздражительным из-за пустяков. А тут еще стал донимать его и кашель. В особенности он беспокоил его по утрам. Прислушиваясь к этому кашлю из столовой, мать, Евгения Яковлевна, вздыхала и поглядывала на образ.
- Антоша опять пробухал всю ночь,- говорила она с тоской.
Но Антон Павлович даже и вида не подавал, что ему плохо. Он боялся нас смутить, а может быть, и сам не подозревал опасности или же старался себя обмануть. Во всяком случае, он писал Суворину, что будет пить хину и принимать любые порошки, но выслушать себя какому-нибудь врачу не позволит. Я сам однажды видел мокроту писателя, окрашенную кровью. Когда я спросил у него, что с ним, то он смутился, испугался своей оплошности, быстро смыл мокроту и сказал:
- Это так, пустяки... Не надо говорить Маше и матери.
Ко всему этому присоединилась еще мучительная боль в левом виске, от которой происходило надоедливое мелькание в глазу (скотома). Но все эти болезни овладевали им приступами. Пройдут - и нет. И снова наш Антон Павлович весел, работает - и о болезнях нет и помина.
Положение Мелихова на большой дороге из Лопасни в Каширу повлекло за собой то, что к Антону Павловичу стали заезжать многие местные земцы и землевладельцы, были ли они знакомы с ним или нет. Летом же 1893 года было в Мелихове особенно многолюдно. Дом был битком набит приезжими. Спали на диванах и по нескольку человек во всех комнатах; ночевали даже в сенях. Писатели, девицы - почитательницы таланта, земские деятели, местные врачи, какие-то дальние родственники с сынишками - все эти люди, как в калейдоскопе, проходили сквозь Мелихово чередой. Антон Пав-лович при этом был центром, вокруг которого сосредоточивалось внимание всех: его искали, интервьюировали, каждое его слово ловилось на лету. Но приезжали и люди, плохо понимавшие, что такое деликатность: вваливались охотники с собаками, желавшие поохотиться в чеховских лесах; одна девица, с головою, как определил Антон Павлович, "похожей на ручку от контрабаса", с которой ни он сам, ни его семья не имели ровно ничего общего, приезжала в Мелихово, беззастенчиво занимала целую комнату и жила целыми неделями. Когда кто-нибудь из домашних деликатно замечал ей, что пора, мол, понять, в чем дело, то она немедленно отвечала:
- Я в гостях у Антона Павловича, а не у вас.
Очень часто приезжал сосед, который донимал своим враньем и ни одной фразы не начинал без того, чтобы не оговориться заранее:
- Хотите - верьте, хотите - нет...
И так далее.
Около этого же времени посетил Антона Павловича в Мелихове и публицист М. О. Меньшиков. Тогда он был главным персонажем в газете "Неделя", в книжках которой помещал свои статьи. Публика зачитывалась его статьями о возможности счастья на земле. Находясь под очевидным влиянием философии Л. Н. Толстого, Меньшиков призывал к земле, к труду, к слиянию с природой. Нам было известно, что Меньшиков - бывший морской офицер, и вдруг к нам приехал в полном смысле человек в футляре: штатский, в больших калошах, в теплом ватном пальто с приподнятым воротником и с громадным дождевым зонтиком, несмотря на сухую летнюю погоду. С розовыми, пухлыми щеками и с жиденькой русой бородкой, он походил скорее на дьячка или начетчика, чем на литератора. Он не показался нам таким интересным, как, бывало, его статьи в книжках "Недели", и, сказать по правде, в Мелихове вздохнули с облегчением, когда он уехал. Позднее, кажется в 1901 году, когда я жил в Петербурге, Меньшиков неожиданно явился ко мне и молча просидел весь вечер. Я не знал, о чем с ним говорить. И вдруг выяснилась цель его прихода ко мне. Он очень прозрачно намекнул мне, что хотел бы сотрудничать в "Новом времени" и что я мог бы ему оказать в этом протекцию, так как он знает, что А. С. Суворин близок с нашей семьей. Я не обещал ему, но, вероятно, Меньшиков нашел другие возможности проникнуть в "Новое время", так как вскоре же в этой газете стали появляться его "Письма к ближним", которые были очень далеки от его прежних писаний в "Неделе". Затем он сделался одним из главных сотрудников "Нового времени", где к нему относились очень благожелательно и, как я слышал, хорошо оплачивали его труд.
Но вернусь обратно в Мелихово.
Как-то помощник исправника, в минуту откровенности, сказал мне:
- Над вашим братом Антоном установлен негласный надзор. Мы получили об этом сообщение.
И, вероятно, благодаря этому к Антону Павловичу вскоре приехал познакомиться молодой человек в военной форме, отрекомендовавшийся врачом. Он стал изъясняться насчет политики, вызывать на откровенность, горько плакался на то, что его отец будто бы был жандармом и что он считает это проклятием своей жизни, и перешел, наконец, на такие колючие темы, что нетрудно было отгадать в нем шпиона. Я присутствовал при этом их разговоре, и было неприятно видеть этого человека, напрашивавшегося на откровенность.
В кругу своих близких друзей Антон Павлович чувствовал себя совершенно свободно и всех заражал своею веселостью. Иногда он любил совершать прогулку по своему "герцогству" или в ближайший монастырь - Давыдову пустынь. Запрягали тарантас, телегу и беговые дрожки. Антон Павлович надевал белый китель, перетягивал себя ремешком и садился на беговые дрожки. Сзади него, бочком, помещались Лика или Наташа Линтварева и держались руками за этот ремешок. Белый китель и ремешок давали Антону Павловичу повод называть себя гусаром. Компания трогалась; впереди ехал на беговых дрожках "гусар", а за ним - телега и тарантас, переполненные гостями.
В Мелихове у нас постоянно жил привязавшийся к нашей семье А. И. Иваненко, гостили подолгу многие другие и приезжали третьи, им же несть числа. Целый месяц прогостил художник И. Э. Браз, писавший для Третьяковской галереи портрет Антона Павловича [110], заезжали местные деятели. С особенным радушием Антон Павлович относился к земскому врачу серпуховской лечебницы И. Г. Витте и к милейшему санитарному врачу П. И. Куркину, впоследствии известному ученому, оставившему ряд трудов в медицинской литературе. Антон Павлович очень любил его, долго переписывался с ним потом из-за границы и из Ялты, и это именно он, доктор Куркин, исполнил картограмму, которую доктор Астров показывает Елене Андреевне в "Дяде Ване". Это был настоящий ученый врач. Когда я приезжал к нему, меня поражало, что все стены его квартиры были увешаны всевозможными картограммами и таблицами, из которых в один миг можно было постигнуть все, что касалось здоровья населения Серпуховского уезда, на что без этих его произведений требовались бы целые годы.
Другой местный деятель, с которым любил встречаться Антон Павлович, был врач серпуховской земской больницы Иван Германович Витте. Это был очень талантливый организатор, смелый хирург, и его лечебница, в постройке которой он сам принимал участие, считалась образцовой не только в губернии, но и во всей России. Иван Германович был необыкновенно гостеприимным человеком. Его квартира в Серпухове служила приютом и брату Антону, когда он приезжал туда по делам. Витте был страстным цветоводом-любителем, и в его маленьком садике при больнице были такие цветы, которые можно встретить под самыми жгучими тропиками. Под конец жизни он, бедняга, ослеп, должен был расстаться со своим детищем, переселиться в Крым и там кончать свои дни. "Напиши ему, - писал мне оттуда Антон Павлович,- ему будет приятно". Но вскоре Иван Германович умер.
Но как ни было теперь многолюдно в Мелихове, все-таки чувствовалась в нем какая-то угрюмость, точно что-то было и ушло безвозвратно или точно сразу все мы постарели на десять или двадцать лет и стали терять интерес во всем том, в чем до сих пор его так широко находили.
"Прекрасная Лика" неожиданно уехала в Париж [111], за ней тотчас же потянулся туда и Потапенко, и на душе у нас осталось такое чувство, точно мы похоронили кого-то навеки и не увидим уже больше никогда.
Из-за постоянного многолюдства в доме уже не стало хватать места. Антон Павлович и раньше помышлял о постройке хутора у выкопанного им пруда или подальше, на другом участке [112], но это не осуществилось. Вместо хутора начались постройки в самой усадьбе. Одни хозяйственные постройки были сломаны и перенесены на новое место, другие возведены вновь. Появились новый скотный двор, при нем изба с колодцем и плетнем на украинский манер, баня, амбар и, наконец, мечта Антона Павловича – флигель [113]. Это был маленький домик в две крошечные комнатки, в одной из которых с трудом вмещалась кровать, а в другой - письменный стол. Сперва этот флигелек предназначался только для гостей, а затем Антон Павлович переселился в него сам и там впоследствии написал свою "Чайку". Флигелек этот был расположен среди ягодных кустарников, и, чтобы попасть в него, нужно было пройти через яблоневый сад. Весной, когда цвели вишни и яблони, в этом флигельке было приятно пожить, а зимой его так заносило снегом, что к нему прокапывались целые траншеи в рост человека.
Переселение Антона Павловича из Москвы в Мелихово на постоянное жительство и весть о том, что вот-де там-то поселился писатель Чехов, повели неминуемо к официальным знакомствам. Кончилось дело тем, что Антона Павловича (и меня) выбрали в члены санитарного совета. Таким образом, началась земская деятельность писателя. Он стал принимать непосредственное участие в земских делах, строил школы, причем ему помогала в этом наша сестра Мария Павловна, проводил шоссе, заведовал холерными участками, и ни одно, даже самое маленькое общественное дело не проходило мимо его внимания. В этом отношении он целиком походил на нашего дядю Митрофана Егоровича. То и дело к нему приходил то с той, то с другой казенной бумагой сотский, и каждая такая бумага звала его к деятельности. Этот сотский, или, как он сам называл себя, "цоцкай", служил при Бавыкинском волостном правлении, к которому в административном отношении принадлежало Мелихово, и он-то и выведен Чеховым в рассказе "По делам службы" и в "Трех сестрах". Это был необыкновенный человек; он "ходил" уже тридцать лет, все им помыкали: и полиция, и юстиция, и акцизный, и земская управа, и прочее, и прочее, и он выполнял их требования, даже самого домашнего свойства, безропотно, с сознанием, если можно так выразиться, стихийности своей службы.

X

Голодный 1892 год. Общественная работа Антона Павловича по помощи голодающим.- Чехов в Нижнем Новгороде.- Заведование холерным участком.- Визиты Антона Павловича за помощью к высокопоставленным.- Жюль Легра в гостях у Чехова.- Осознание Антоном Павловичем серьезности своей болезни.- На ярославских торжествах.- Торжественный спектакль "Ревизора".- Чествование Л. Н. Трефолева.- Первое представление "Чайки" в Петербурге.- Пожертвование библиотеки Антоном Павловичем Таганрогу.- Архитектор-художник Шехтель.- Участие Чехова в народной переписи.- Мелиховские впечатления в творчестве Антона Павловича.- Проект организации Народного дома.- Припадок в "Эрмитаже".- Чехов в Ницце и Париже.- Смерть отца.- Антон Павлович в Ялте.- Постройка дачи.- Избрание Антона Павловича в почетные академики.- Приезд в Крым Художественного театра.- Женитьба Антона Павловича.- Смерть и похороны.
Весной 1891 года стали появляться в обществе и в печати опасения, что из-за неурожайного предшествовавшего года все хлебные запасы страны истощились и что новый сельскохозяйственный год ничего хорошего впереди не обещает; попросту - урожая не будет.
Опасения эти скоро подтвердились. После сплошной засухи в течение весны и лета надвинулись тяжелые осень и зима, и многие местности были объявлены голо-дающими, или, как тогда говорилось для успокоения общественного мнения, "пострадавшими от неурожая". В столицах этот голод вовсе не чувствовался, в городах французская булка по-прежнему стоила пять копеек и ни в чем недостатка не ощущалось. Голод был "где-то там". Когда, по инициативе пастора петербургской голландской церкви Гиллота, стал присылаться хлеб из-за границы для раздачи голодавшим, то привезших его людей чествовали шампанским, возили по ресторанам, говорили речи и обкармливали до отвала. Рядом со слабой правительственной помощью населению и как бы в пику ей возникла широкая деятельность отдельных обществ и частных лиц.
Не мог оставаться равнодушным к этому движению и Антон Павлович: он стал собирать пожертвования и принимать участие в разных литературных сборниках, издававшихся для помощи голодающим. Особенно пострадавшими от неурожая были губернии Нижегородская и Воронежская, и вот в первой из них, как я писал уже выше, оказался у Чехова знакомый, когда-то близкий приятель еще по Воскресенску, Е. П. Егоров, служивший теперь там в должности земского начальника, большой идеалист. Чехов списался с ним, организовал подписку по сбору пожертвований и в суровую зиму отправился лично в Нижегородскую губернию. Здесь, организуя помощь населению, он едва не погиб: он сбился с пути во время метели, стал замерзать и уже ожидал своего конца [114]. Ему и Егорову все-таки удалось обеспечить в нижегородских деревнях крестьян рабочими лошадьми.
В то время Нижним Новгородом правил всесильный генерал-губернатор Н. М. Баранов. Это тот самый Баранов, который в молодости, в русско-турецкую войну 1877-1878 годов, без позволения начальства атаковал турецкий броненосец, пустил его ко дну и за это был судим военным судом по обвинению своего начальника адмирала Рождественского, сдавшего впоследствии всю русскую эскадру японцам под Цусимой. Он же во время борьбы с холерой приказал высечь купца Китаева за то, что сей благодушный обыватель говорил своим покупателям, что холеры вовсе нет, а что это так просто хворают животами.
Когда Антон Павлович приехал к этому генерал-губернатору, то застал у него всевозможных лиц, предлагавших свои услуги. Больше всех добивался такой концессии какой-то отставной военный, который не оставлял Баранова в покое ни на минуту, все время бегал за ним следом и умолял:
- Отец-командир! А я-то на что? Пошлите туда меня! Отец-командир!..
Затем, вместе с Сувориным, Антон Павлович отправился в Воронежскую губернию [115]. Но поездка эта оказалась неудачной. Как и в Нижнем Новгороде, его возмущали в Воронеже торжественные обеды, с которыми встречали его там как писателя. Ему как-то странно было слышать о голоде и в то же время присутствовать на обедах, когда вся губерния страдала от недорода, между тем без справок обойтись было невозможно, и приходилось поневоле заезжать в губернские города. Тогда провинциальная пресса была в загоне, ограничивалась только "Губернскими ведомостями", которые в большинстве случаев были ничтожны и шли на поводу у редактировавших их вице-губернаторов. К тому же и поездка Антона Павловича совместно с Сувориным связывала его и лишала самостоятельности. Ему хотелось кипучей личной деятельности, как он рассказывал мне потом, которая и получила затем применение в его борьбе с надвигавшейся холерой.
А холера была уже у ворот. Она охватила весь юг России и с каждым днем все ближе и ближе подходила к Московской губернии [116]. Захват ее становился все шире и шире, так как она находила для себя удобную почву среди населения, уже обессиленного голодом за осень и зиму. Необходимо было принимать спешные меры. Закипела работа в Серпуховском уезде. Были приглашены врачи и студенты, но участки были велики, и, несмотря на добрые пожелания, в случае появления холеры все равно земство осталось бы без рук. Тогда Антону Павловичу, как члену санитарного совета и как врачу, было предложено принять на себя заведование холерным участком. Он тотчас же согласился, безвозмездно.
На его долю выпала тяжелая работа: средствами земство не обладало; кроме одной парусиновой палатки, во всем участке Антона Павловича не было ни одного, даже походного барака, и ему приходилось ездить по местным фабрикантам, унижаться перед ними и убеждать их со своей стороны принимать посильные меры к борьбе с холерой. О том, как его иногда встречали в таких случаях даже высокопоставленные люди, от которых, казалось, можно было бы ожидать полного содействия, свидетельствуют его письма к Суворину, в которых он описывает ему свои визиты к графине Орловой-Давыдовой и к архимандриту знаменитой, владевшей миллионами, Давыдовой пустыни. Но были и такие люди, которые охотно шли навстречу хлопотам Антона Павловича и сами предлагали ему помещения под бараки и оборудовали их. К таким лицам принадлежали местные фабриканты из крестьян, братья С. и А. Толоконниковы и их дальний родственник - перчаточный фабрикант И. Т. Толоконников.
Как бы то ни было, а усилия Антона Павловича все-таки увенчались успехом. Скоро весь участок, в котором было до 25 деревень [117], покрылся целой сетью необходимых учреждений. Несколько месяцев писатель почти не вылезал из тарантаса. В это время ему приходилось и разъезжать по участку, и принимать больных у себя на дому, и заниматься литературой. Разбитый, усталый возвращался он домой, но держал себя так, точно делает пустяки, отпускал шуточки и по-прежнему всех смешил и вел разговоры с Хинкой о ее предполагаемых болезнях. Я тоже был назначен санитарным попечителем [118] большой, многолюдной слободы.
Деятельность по борьбе с холерой и знакомство Антона Павловича с земскими деятелями имели своим следствием то, что писатель был избран в земские гласные. Антон Павлович стал охотно посещать земские собрания и участвовать в рассмотрении многих земских вопросов. Но больше всего его интересовали народное здравие и народное образование. Чувствуя себя совершенно беспомощным в рассмотрении земских смет и ходатайств перед высшими правительственными учреждениями, он живо интересовался тем, какие намечены к постройке новые дороги, какие предположено открыть новые больницы и школы. Вечно ищущий, чем бы помочь бедняку и что бы сделать для крестьянина, Антон Павлович то строит пожарный сарай, то, по просьбе крестьян, сооружает колокольню с зеркальным крестом, который блестит на солнце и при луне так, точно маяк на море, и виден издали за целые тринадцать верст, и тому подобное.
Одно время Антона Павловича охватывает необыкновенная жажда жизни. Это было ясно для всех нас. Ему ничего не хочется делать, его тянет путешествовать как можно дальше, куда-нибудь в Алжир или на Канарские острова, и в то же время у него не хватает ни средств, ни сил, чтобы осуществить свои мечты. То ему нужно закончить какое-нибудь литературное произведение, то у него нет денег, то так хорошо в самом Мелихове, что не хочется уезжать. Не будучи в состоянии привести в исполнение свои мечты о далеком путешествии, он еще заботливее начинает ухаживать за своими розами, тюльпанами, гиацинтами, сажает фруктовые деревья, следит за неуловимым ростом посаженных им сосен.
В Мелихове нас посетил французский ученый и писатель Жюль Легра (Jules Legras) [119].
Большой любитель собирать грибы, Антон Павлович каждое утро обходил свои собственные места и возвращался домой с горстями белых грибов и рыжиков. За ним всегда важно следовали его собаки Хина и Бром. За этим-то занятием и застал его профессор Бордоского университета Жюль Легра, приехавший в Россию и посетивший Чехова в Мелихове. Вот как он описывает в своей книге "Au pays russe" свою первую встречу с Антоном Павловичем: "Он выходит ко мне навстречу своей медленной походкой в сопровождении двух церемонных смешных такс. Ему с небольшим тридцать лет; он высокого роста, стройный, с большим лбом и длинными волосами, которые он отбрасывает машинальным движением руки назад... В обращении он несколько холоден, но без принужденности: очевидно, он хочет догадаться, с кем имеет дело, и чувствует, что и его в это время тоже изучают. Вскоре, однако, первое напряжение проходит: мы заговариваем о том, что французы мало знают русских, а русские - французов, и разговор завязывается горячий.
- А не собирать ли нам грибы?- вдруг предлагает он.
Мы направляемся в четырехугольник из берез [120]. Нагнувшись над землей, очень занятые собиранием рыжиков (les petits rouges), мы продолжаем беседовать на самые серьезные темы".
Помню я этого Легра. Он бывал у нас в Мелихове не раз. Блондин, с ярко выраженным французским профилем, он приходил к нам в русской красной рубахе, с удовольствием пил квас и с еще большим удовольствием охотился в наших лесах. Он чувствовал себя великолепно. Никто ему не запрещал стрелять, нигде его не могли привлечь к ответственности за браконьерство, как сделали бы это во Франции, и он вкушал у нас редкое для француза счастье свободы. А когда мы возвращались обратно, он усаживался за ужин, выпивал рюмку водки, причем раньше закусывал, а выпивал потом, и с аппетитом ел.
- Кушайте, Юлий Антонович,- обращался к нему Антон Павлович.- Это chien rТti (жареная собака).
Позднее этот Жюль Легра ездил на обследование Обь-Енисейского канала, написал о нем доклад и быстро выучился хорошо говорить по-русски. Когда он уезжал, я послал с ним поклон жившей тогда в Париже "прекрасной Лике", и он мне ответил, что посетил эту "красивую девушку" и исполнил мое поручение.
В 1895 году Антон Павлович ездил в Ясную Поляну, чтобы познакомиться со Львом Николаевичем Толстым. Уже давно до него доходили слухи, что Толстой хочет этого знакомства, и приезжали к нему общие друзья [121], чтобы затянуть его к Толстому, но он всегда отказывался, так как не хотел иметь провожатых, или, как он называл их, "посредников", и отправился в Ясную Поляну единолично [122]. Вернувшись оттуда, он опять с увлечением принялся за деревья и цветы. Теперь он уже значительно изменился: нам сразу стало бросаться в глаза, как он осунулся, постарел и пожелтел. Было заметно, что в нем происходила в это время какая-то тайная внутренняя работа, и я помню, как, не видавшись с ним около месяца, я резко почувствовал эту перемену. Он кашлял, уже не оживлялся так, как прежде, когда я рассказы-вал ему о своих впечатлениях в глубокой провинции, которые он обыкновенно так охотно выслушивал. Было ясно, что теперь уже он и сам сознавал серьезность своей болезни, но по-прежнему никому не жаловался, старался ее скрыть даже от врачей и, кажется, обмануть и себя самого. Между прочим, сюжет для его рассказа "Супруга" привез ему из Ярославля я, где один знакомый посвятил меня в тайну своей жизни, а некоторые детали в рассказе "Убийство" я привез ему из далекого Углича.
В этом самом Угличе я встретился с И. А. Забелиным, бывшим попечителем Туркестанского учебного округа, уже разбитым на ноги стариком, который жил там на покое в отставке и ходил в черном сюртуке, из-под лацкана которого выглядывала звезда. Как тайный советник, он получал иностранные журналы без цензуры, всегда искал, с кем бы поделиться их содержанием, но во всем Угличе никто языков не знал. Услышав о моем приезде, он сам пришел ко мне с целой стопой иностранных журналов.
- И вы можете еще спокойно жить при таком возмутительном режиме, как у нас? - было его первой фразой. - Здравствуйте, голубчик. Услыхал о вас, и вот заехал. И вы можете еще мириться с таким подлым правительством?
Эти его слова в первую минуту меня немного удивили. Он разложил передо мной английские и французские журналы и продолжал:
- Вот прочтите-ка, что пишут здесь про наших сатрапов да про Ивана Кронштадского! Ведь это Азия! Народная истерия! А вот эта статья Жана Фико в "Revue des Revues"*. Я удивляюсь, как они там в Петергофе не сгорают от стыда! А эта дальневосточная аван-тюра! Боже мой, зачем я еще живу на свете? Зачем я являюсь еще свидетелем всех этих безобразий!
Я не прочитал принесенные И. А. Забелиным журналы, а просто их проглотил. Он принес мне их еще целую кипу. И я очень благодарен ему, что он дал мне возможность узнать то, чего, без его великодушной услуги, я не узнал бы ни за что на свете. После этого я как-то сразу вырос в своих глазах, поумнел, точно с моих глаз спала завеса или точно я пробудился от долгого сна.

Предыдущая страница 6 Следующая страница


Михаил Чехов - Вокруг Чехова

7 Михаил Чехов

Говоря о Ярославле, я хочу попутно рассказать, что тут мне удалось присутствовать на двух редких событиях, очень интересовавших Антона Павловича: на полуторастолетнем юбилее русского театра и на шестидесятилетнем юбилее поэта Л. Н. Трефолева. Как известно, Ярославль - колыбель русского театра. На торжество Ярославского театра - праотца всех русских театров - съехалось из столиц много представителей печати, с которыми мне удалось возобновить знакомство, и, что главнее всего, приехала труппа Александринского театра с Савиной и Варламовым во главе. Несравненные артисты выступили в парадном спектакле в "Ревизоре", в котором приняли участие В. Н. Давыдов, М. Г. Савина, К. А. Варламов, и я не помню, чтобы когда-нибудь я видел лучшее исполнение. Артисты были вдохновлены не только самой пьесой, которая им всегда так удавалась, и не только тем, что их слушала избранная, съехавшаяся на торжество со всех концов России публика, но, как они мне говорили после спектакля, еще и тем, что на их долю выпала высокая честь выступать в первом русском театре и именно в такой великий для каждого сценического деятеля день.
Юбилей Л. Н. Трефолева праздновался в том же театре. Ярославский поэт Трефолев был скромным, незаметным человеком, который для хлеба насущного служил в местном Демидовском лицее делопроизводителем и, кроме того, писал стихи, много переводя польского поэта Сырокомлю; но самая его популярная вещь - это "Камаринский мужик", сделавшийся народной песнью ("Как по улице Варваринской шел Касьян, мужик Камаринский" и так далее). Кому-то из местных жителей пришла в голову мысль почтить юбилей Трефолева. Скоро нашлись сторонники этой мысли, был заарендован на один вечер театр, на его сцене развернули громадный стол под зеленым сукном, за который уселись местные представители печати и предержащие власти, послали за ничего не подозревавшим Л. Н. Трефолевым, привезли его и усадили на самом видном месте.
Старенький, лысенький, похожий на общипанную ворону, юбиляр чувствовал себя странно и не знал, что ему делать и куда девать руки. Как я узнал потом, ему неизвестна была даже программа вечера, ему нечем было отвечать на адреса и приветствия, так как он не успел заготовить и двух слов. А тут то и дело раздавалось:
- Леонид Николаевич! Ваша полувековая плодотворная и многополезная деятельность...
И так далее. Музыка играла туш, певчие пели "славу", а бедный поэт только вставал и, сложив крестообразно руки на груди, низко, в пояс, по-монашески кланялся на все четыре стороны.
Но опять вернусь обратно в Мелихово.
В выстроенном для себя флигельке Антон Павлович написал свою пьесу "Чайка". Он поставил ее на сцене петербургского Александринского театра, поехал туда сам и с горечью писал оттуда сестре, что все кругом него злы, мелочны, фальшивы, что спектакль, по всем видимостям, пройдет хмуро и что настроение у него неважное. В день первого представления "Чайки" к нему поехала в Питер сестра, и, как она говорила мне потом, он встретил ее на вокзале угрюмый, мрачный и на ее вопрос, в чем дело, ответил, что актеры пьесы не поняли, ролей вовсе не знают, автора не слушают...
Ставилась "Чайка" в бенефис комической актрисы Левкеевой, и публика ожидала и от пьесы комического. Как передавала мне сестра дома, с первых же сцен в театре произошел скандал. Шумели, кричали, шикали. Как и тогда, на первом представлении в Москве "Иванова", в Александринском театре произошла целая неразбериха, все превратилось в один сплошной, бесформенный хаос. Брат Антон куда-то исчез из театра. Его везде искали по телефону, но он не находился. В час ночи к Сувориным приехала сестра Мария Павловна, еле держась на ногах от пережитых волнений и беспокойства, и осведомилась, где Антон, но и там ей не могли ничего ответить. Брат Антон написал мне из Петербурга открытку: "Пьеса шлепнулась и провалилась", - и уехал тотчас же обратно в Мелихово, не простившись в Питере ни с кем. Так сестра и не видала его после спектакля [123].
Антон Павлович питал любовь к книгам. Кропотливо, изо дня в день он собирал всевозможные книги, привозил с собою целые ящики из столицы, и в Мелихове у него составилась большая библиотека. В 1896 году он пожертвовал ее родному городу Таганрогу для общественной библиотеки. Между прочим, туда ушли все те книги, которые он получал от авторов с их надписями. Затем через него же таганрогская библиотека стала пополняться книгами все более и более. Она вылилась теперь в прекрасное культурное учреждение и помещается в особом здании, сооруженном по проекту академика Ф. О. Шехтеля, и посвящена имени покойного писателя.
Мы были знакомы с Ф. О. Шехтелем по крайней мере лет тридцать пять. Сын инженера-технолога из Саратова, он приехал в Москву в 1875 году, поступил в Училище живописи, ваяния и зодчества, где он и сошелся близко с моим братом Николаем. Их дружба продолжалась до самой смерти художника. Еще будучи совсем молоденьким учеником, посещавшим архитектурные классы, Шехтель часто приходил к нам в 1877 году, когда мы были особенно бедны, и стоило только нашей матери пожаловаться, что у нее нет дров, как он и его товарищ Хелиус уже приносили ей под мышками по паре здоровенных поленьев, украденных ими где-то из чужого штабеля по пути. Очень изобретательный и одаренный от природы прекрасным, общительным характером, Шехтель скоро обогнал своих сверстников, и уже в 1883 году на большом народном гулянье на Ходынском поле в Москве по случаю коронации Александра III по его рисункам была выполнена грандиозная процессия "Весна-красна" [124], и с тех пор его популярность стала возрастать с каждым днем. В антрепризе известного Лентовского в его саду "Эрмитаж" и в театре на Театральной площади Шехтель ставил головокружительные феерии, которых до него не знал еще ни один театр. Достаточно указать на "Путешествие на Луну" и на "Курочку - золотые яички", где Шехтель удивлял публику всевозможными сценическими трюками. Ему принадлежит масса построек в Москве и в провинции. Между прочим, он принимал деятельное участие в постройке Верхних торговых рядов в Москве, и, наконец, ему принадлежит здание Московского Художественного театра, за постройку которого он был удостоен звания академика архитектуры [125]. После смерти брата Николая Шехтель перенес свою дружбу на Антона Павловича и всегда считал его своим лучшим другом.
В 1897 году Антон Павлович принял деятельное участие в народной переписи. Он по опыту знал, насколько это дело сближает человека с народом. Ему принадлежала перепись всего населения острова Сахалина, произведенная им по своему почину и собственными средствами еще в 1890 году. Теперь он участвовал в переписи вновь. Он изучил мужицкую жизнь во всех проявлениях, близко сошелся со всеми своими соседями-крестьянами, которым он и до этого всегда готов был дать добрый совет и как врач и как человек, и эти семь лет "мелиховского сидения" не прошли для него даром. Они наложили на его произведения этого периода свой особый отпечаток, особый колорит. Это влияние Мелихова признавал он и сам. Достаточно вспомнить о его "Мужиках" и "В овраге" [128], где на каждой странице сквозят мелиховские картины и персонажи. Тогда же его захватил целиком проект устройства в Москве Народного дома. В то время о Народных домах в России не было еще и помина. Деревенские люди проводили свое время в питейных домах в полной власти у кабатчиков. Народный дом, по мысли Антона Павловича, должен был строиться на широких началах: библиотеки, читальни, лекции, музеи, театр. Предполагалось выполнить все это на акционерных началах с капиталом в полмиллиона рублей. Ф. О. Шехтель составил проект. Но провести эту затею в жизнь Антону Павловичу не удалось "по не зависящим от него причинам".
В марте 1897 года брат Антон опасно заболел. Ничего не предчувствуя и не подозревая, он отправился из Мелихова в Москву, где его ожидал Суворин. Едва только они сели в "Эрмитаже" за обед, как у Антона Павловича хлынула из легких кровь. Несмотря на принятые обычные меры, истечение крови не прекращалось.
Вот как описывает старик Суворин это несчастье в своем "Дневнике", причем я для ясности буду в его заметку вставлять свои пояснения в скобках: "Третьего дня у Чехова пошла кровь горлом, когда мы сели за обед в "Эрмитаже". Он спросил себе льду, и мы, не начиная обеда, уехали. Сегодня он ушел к себе в "Б. Моск." (овскую гостиницу). Два дня лежал у меня (в номере у Суворина в гостинице "Славянский базар", куда старик отвез его из "Эрмитажа"). Он испугался этого припадка и говорил мне, что это очень тяжелое состояние. "Для успокоения больных (говорил Чехов) мы говорим во время кашля, что он - желудочный, а во время кровотечения - что оно геморроидальное. Но желудочного кашля не бывает, а кровотечение непременно из легких. У меня из правого легкого кровь идет, как у брата и другой моей родственницы [127], которая тоже умерла от чахотки"... Вчера (я, Суворин) встал в 5 часов утра, не уснул ни минуты, написал записку Чехову и сам отнес ее в "Б. Моск." (овскую гостиницу), потом гу-лял в Кремле, по набережной к Спасу и обратно в "Слав. базар". В 7 часов пришел (обратно к себе) в отель. Лег и уснул немного. В 11-м часу пришел (от Чехова) доктор Оболонский и сказал, что у Чехова в 6 часов утра пошла опять кровь горлом и он отвез его в клинику Остроумова на Девичьем поле. Надо знать, что 24 (марта) утром, когда я еще спал (и когда Чехов двое суток после описанного обеда в "Эрмитаже" провел в номере у Суворина), Чехов оделся, разбудил меня и сказал, что он уходит к себе в отель. Как я ни уговаривал его остаться (у меня), он ссылался на то, что (у него в гостинице на его имя) получено много писем, что со многими ему надо видеться и т. д... Целый день он говорил, устал, и припадок к утру повторился. Я дважды был вчера у Чехова в клинике. Как там ни чисто, а все-таки это больница и там больные. Обедали в коридоре, в особой комнате. Чехов лежал в N 16, на десять номеров выше, чем его "Палата N 6", как заметил Оболонский. Больной смеется и шутит по своему обыкновению, отхаркивал кровь в большой стакан. Но когда я сказал, что смотрел, как шел лед по Москве-реке, он изменился в лице и сказал: "Разве река тронулась?" Я пожалел, что упомянул об этом. Ему, вероятно, пришло в голову, не имеют ли связь эта вскрывшаяся река и его кровохарканье. Несколько дней тому назад он говорил мне: "Когда мужика лечишь от чахотки, он говорит: "Не поможет. С вешней водой уйду" ("Дневник", стр. 151). О том, что случилось с Антоном Павловичем во время обеда в "Эрмитаже" и происходило потом все последующие дни, мы все узнали далеко не тотчас. Но даже для нас, Чеховых, после выхода суворинского "Дневника" в свет явилось полной неожиданностью то, что после случившегося припадка Антон Павлович целых двое суток пролежал не у себя, а в номере у А. С. Суворина в гостинице "Славянский базар", где, без сомнения, пользовался чи-сто отеческим уходом. Когда Антона Павловича поместили в клинику, то я был далеко на Волге, а сестра Мария Павловна находилась в Мелихове и ничего не знала. Приехав в Москву, она, к удивлению своему, встретила на вокзале брата Ивана Павловича, который передал ей карточку для посещения в клинике больного писателя. На карточке было написано: "Пожалуйста, ничего не рассказывай матери и отцу". Бросив случайный взгляд на столик, она увидела на нем рисунок легких, причем верхушки их были очерчены красным карандашом. Она тотчас же догадалась, что у Антона Павловича была поражена именно эта часть. Это и самый вид больного ее встревожили. Всегда бодрый, веселый, жизнерадостный, Антон Павлович походил теперь на тяжелобольного; ему запрещено было двигаться, разговаривать, да он и сам едва ли бы имел для этого достаточно сил. Когда его перевели потом из отдельной комнаты в большую палату, то навещавшая его вновь сестра застала его ходившим по ней взад и вперед в халате и говорившим: "Как это я мог прозевать у себя притупление?" В клинике Антона Павловича посетил Лев Николаевич Толстой, разговаривавший с ним об искусстве.
Как бы то ни было, а теперь дело представлялось ясным. У Антона Павловича была официально констатирована бугорчатка легких, и необходимо было теперь от нее спасаться во что бы то ни стало и, несмотря ни на что, бежать от гнилой тогда северной весны.
Выйдя из клиники, Антон Павлович возвратился в Мелихово и уже поспешил написать А. И. Эртелю о состоянии своего здоровья: "Самочувствие у меня великолепное, ничего не болит, ничего не беспокоит внутри, но доктора запретили мне vinum*, движение, разговоры, приказали много есть, запретили практику - и мне как будто скучно" (17 апреля 1897 года). Затем он стал собираться за границу. Он поехал сперва в Биарриц, но там его встретила дурная погода, которая так все время и продолжалась, и он не почувствовал себя удовлетворенным. Вскоре он переехал в Ниццу [128]. Здесь он надолго поселился в "Pension Russe" на улице Gounod. Жизнь его здесь, по-видимому, удовлетворяла. Ему нравились тепло, культурность, "ложе, как у Клеопатры", в его комнате и общение с такими людьми, как профессор М. М. Ковалевский, В. М. Соболевский, Вас. И. Немирович-Данченко и художник В. И. Якоби. Приезжали туда и И. Н. Потапенко и А. И. Сумбатов-Южин, с которыми Антон Павлович наезжал иногда в Монте-Карло и поигрывал в рулетку.
В Ницце Антон Павлович прожил осень и зиму и в феврале 1898 года засбирался в Африку, но профессор М. М. Ковалевский, с которым он хотел поехать туда, заболел, и от путешествия пришлось отказаться. Подумывал он и о поездке на остров Корсика, но и это ему не удалось. К тому же он перенес в этом месяце в Ницце тяжелую болезнь. Зубной врач француз очень неискусно вырвал у него зуб, заразил его грязными щипцами, и у него приключился периостит в тяжелой форме с полной тифозной кривой. По его словам, он "лез от боли на стену". К этому еще стало присоединяться убеждение в безнравственности проживания в Ницце: "Смотрю я, - пишет он А. С. Суворину,- на русских барынь, живущих в Pension Russe,- рожи, скучны, праздны, себялюбиво праздны, и я боюсь походить на них, и все мне кажется, что лечиться, как лечимся здесь мы (т. е. я и эти барыни),- это препротивный эгоизм" (14 декабря 1897 года).
И вот, едва только наступила весна 1898 года, как его уже неудержимо потянуло в Россию. Вынужденное безделье утомило его, ему недоставало снега и русской деревни, и в то же время его беспокоила мысль о том, что, несмотря на климат, на хорошее питание и на безделие, он нисколько не прибавился в весе. "По-видимому, я никогда уже более не поправлюсь",- писал он одному из знакомых.
Пока он находился в Ницце, Франция переживала беспокойные, тяжелые дни. Разбиралось вновь дело Дрейфуса. Чуткий ко всему, Антон Павлович принялся за его изучение по стенограммам и, убедившись в невиновности Дрейфуса, написал А. С. Суворину горячее письмо, охладившее их отношения. Но об этом я писал уже в своем месте.
Март 1898 года Чехов провел в Париже, где познакомился с знаменитым скульптором М. М. Антокольским. Благодаря этому знакомству город Таганрог получил для памятника фигуру Петра I работы этого скульптора и для тамошнего Чеховского музея - ценную скульптуру его же работы "Последний вздох" [129]. В мае Антон Павлович вернулся наконец в Мелихово. С его приездом здесь все ожило. Опять стали приезжать гости, но он уже не шутил, как прежде, был задумчив и, вероятно, из-за своей болезни стал мало разговаривать. Как и прежде, он ухаживал за розами, обрезал кусты. В это время сестра затеяла постройку мелиховской школы [130], и он очень был этим заинтересован, но... прошли счастливые дни Аранжуэца! "Цветы повторяются каждую весну, а радости нет" (из "Иванова").
В Мелихове Чехов прожил до сентября. Начались спозаранку дожди, запахло осенью, и 14 сентября писатель отбыл в Ялту. Ему предстояла альтернатива: или опять Ницца или Ялта, но ехать снова за границу ему не хотелось, и он предпочел Ялту, рассчитывая, что, быть может, он зимою улучит время и съездит ненадолго в Москву, где должна была идти его "Чайка" в Художественном театре. Его выбор оказался удачным. Осень и зима в Ялте были превосходны, и он чувствовал себя там отлично. Но в октябре нашу семью постигло несчастье. Наш отец приподнял в Мелихове с полу тяжелый ящик с книгами, и у него произошло невправимое ущемление грыжи. Пока по отвратительной грязной дороге его довезли до станции (13 верст), пока три часа везли в поезде в Москву и пока поместили в клинику, кишка у него омертвела, и явилась необходимость вскрывать брюшную полость [131]. Отец не выдержал операции и умер. Мы похоронили его в Новодевичьем монастыре, и я, мать и сестра с грустью возвратились в Мелихово. Я прошел по пустынным комнатам. Брата Антона нет - он в Ялте; отца нет - он в могиле; "прекрасной Лики" тоже нет - она в Париже. Даже нет нашего вечного друга А. И. Иваненко - он навсегда уехал к себе на родину. Опустело наше Мелихово! Точно один отец занимал весь наш дом,- так почувствовалось в Мелихове его отсутствие.
Затем вскоре Антон Павлович уведомил сестру, что он купил в Ялте участок и будет строиться, чтобы иметь место, где зимовать. Участок этот был приобретен далеко от Ялты [132], бок о бок с татарским кладбищем, весь заросший корявым, выродившимся виноградником. На Марию Павловну, когда брат Антон повез ее туда, чтобы показать ей свою покупку, участок произвел угнетающее впечатление. Как мне говорил живший тогда в Ялте бывший певец оперы Усатов, служивший там по городским выборам, этот участок непрактичному Антону Павловичу просто "всучили". Тогда он не был включен ни в водопроводную сеть, ни в канализацию, и первые три года жизни на нем пришлось довольствоваться дождевой водой, а молодой сад поливали помоями из-под умывания.
Началась постройка. Предполагалось истратить тысяч около десяти, большую часть которых решили взять из кредитного учреждения под залог самой постройки, но, пока дом строился, появились деньги из других источников [133], и на заглохшем пустыре в Аутке [134] по проекту Л. Н. Шаповалова была выстроена прекрасная дача, в которой каждый камень, каждое деревцо говорят о созидательном таланте Антона Павловича и его сестры. Писатель проводил на постройке целые дни. Свозили камень и известку, турки и татары копали землю, а сам Чехов с педантизмом хирурга сажал деревья и с отеческой любовью следил за каждым новым побегом.
В январе 1899 года у Антона Павловича начались переговоры с Марксом о продаже его произведений этой фирме на вечные времена. Переговоры эти закончились тем, что к Марксу перешло все право издания сочинений писателя за 75 тысяч рублей и право на будущие произведения по особому тарифу. К сожалению, уплата этих 75 тысяч была рассрочена на три срока, и Антон Павлович не почувствовал себя богатым. Строился ялтинский дом, были долги, необходимо было рассчитаться с А. С. Сувориным, и от первой получки скоро не осталось ничего. До второй получки пришлось доставать денег под обязательство, и Антону Павловичу стало казаться, что над ним выросла большая фабричная труба, в которую должно было вылететь все его благосостояние.
Дом еще не был готов, а зима 1899 года в Крыму была чрезвычайно суровая. Холод, снег, морские бури и полное отсутствие близких по духу людей утомили писателя. Он стал тосковать. По словам сестры, его неудержимо потянуло на север, и ему стало казаться, что если бы он переехал на зиму в Россию, в Москву, где с таким успехом шли в Художественном театре его пьесы и где все для него было так полно интереса, то для его здоровья это было бы не хуже, чем в Ялте. Но, против воли, пришлось примириться с жизнью в Аутке. А эта жизнь уже и со своей стороны стала предъявлять к нему свои права: как местный житель, он был избран в члены попечительского совета женской гимназии, и при этом еще приходилось выносить и много душевных волнений из-за чахоточных больных, которые со всех концов России стали обращаться к нему с просьбами устроить их в Ялте. А те, которые приезжали сами по себе, были так бедны, что кончали в Ялте свою жизнь в невозможных условиях и в тоске по родине. Приходилось подумать и о них. Ан-тон Павлович хлопотал за всех, печатал воззвания в газетах, собирал деньги и посильно облегчал их положение. Между прочим, он тогда пожертвовал 500 рублей на постройку школы в Мухолатке [135].
Весною его неудержимо потянуло на север, и 12 апреля он прибыл в Москву, а затем в мае - в Мелихово. В Москве специально для него Художественный театр ставил "Чайку",- он, как говорится, завертелся и сам не знал, что с собою делать.
Уже 15 мая он писал П. Ф. Иорданову в Таганрог: "Я не знаю, что с собой делать. Строю дачу в Ялте, но приехал в Москву, тут мне вдруг понравилось, несмотря на вонь, и я нанял квартиру на целый год, теперь я в деревне, квартира заперта, дачу строят без меня - и выходит какая-то белиберда".
Тем не менее, 29 августа Антон Павлович все-таки окончательно переселился наконец в свой собственный дом в Ялте. После этого было продано Мелихово, и мать и сестра отправились к нему на постоянное жительство в Крым. Так в жизни Антона Павловича совершился новый поворот - уже последний в его жизни, лишивший его любимого севера навсегда.
17 января 1900 года, как раз в самый день именин писателя, он получил извещение, что его выбрали в почетные академики Пушкинского отделения [136] Академии наук. Все домашние обрадовались. Я помню, как наша старая-престарая кухарка Марьюшка, доживавшая свой век на покое у Антона Павловича в Ялте, когда я приехал туда, вышла из флигеля и многозначительно мне сказала:
- Теперь наш батюшка Антон Павлович уже генерал.
И действительно, с избранием в почетные академики Антона Павловича, кто в шутку, а кто и всерьез, стали величать его "вашим превосходительством". Даже при-ходившая к нему очень важная персона - швейцар Ливадийского дворца - раз сто подряд назвал его "превосходительством".
А этот "генерал" так дорожил своим генеральством, что немедленно же от него отказался, как только узнал, что Горького тоже выбрали в академики, но тотчас же, ввиду его политической неблагонадежности, и исключили. Характерны письмо Антона Павловича по этому поводу на имя президента академии великого князя Константина Константиновича [137] и отношение к этому же ин-циденту В. Г. Короленко. Антон Павлович не скрывал, что ему не понравилась самая организация отделения изящной словесности Академии наук. По его мнению, академики сделали все, чтобы обезопасить себя от литераторов, общество которых всегда их шокировало. Беллетристы могли быть только почетными академиками, а это ничего не значило, так как звание почетного академика не давало ни жалованья, ни права голоса. "Ловко обошли!- писал Антон Павлович А. С. Суворину 8 января 1900 года.- В действительные академики будут избираться профессора, а в почетные академики те из писателей, которые не живут в Петербурге, т. е. те, которые не могут бывать на заседаниях и ругаться с профессорами".
Отвратительная весна, бывшая в тот год в Ялте, сильно повлияла на здоровье и на настроение Антона Павловича. 5 марта выпал снег. Это удручало его, и все его мысли были в Москве, где в то время развивал свою деятельность Московский Художественный театр. Его цели, организация и идейное отношение к делу были ему очень симпатичны, он даже мечтал принять близкое участие в его делах и с нетерпением ожидал, когда этот театр приедет в Крым. Он хлопотал о помещении для него в Ялте и даже об устройстве в этом помещении электрического освещения.
Весной приехал в Крым Художественный театр. Он остановился для нескольких спектаклей в Севастополе. Станиславский и артисты ожидали приезда туда Антона Павловича, но завернула такая ужасная погода, что они напрасно его прождали. Только на пасху, когда потеплело, он туда приехал [138]. Специально для него там давали "Дядю Ваню". Из Севастополя театр переехал в Ялту, и - странное дело! - точно по щучьему веленью, сюда же собрались и писатели [139]: Чириков, Бунин, Елпатьевский, Куприн и Максим Горький. В доме на Аутке сразу все ожило. Каждый день там собиралась вся труппа, приходили писатели, и для наших матери и сестры опять настали мелиховские времена: они занялись приемом своих гостей. Беленькая, ласковая, общительная, мать Евгения Яковлевна восседала во главе стола, угощала и следила за каждым гостем, хорошо ли он ест.
Уехал театр - Антона Павловича стали одолевать посетители. Гости, гости и гости! Приходили люди, с которыми он не имел ровно ничего общего, сидели подолгу, заводили неинтересные разговоры, часа по два просиживали за стаканом чая, молча и со звоном вертя в нем ложечкой. А он в это время был в самом писательском настроении, должен был скрываться от них, бросать свой письменный стол и запираться в спальне.
"Мне жестоко мешают,- писал он в одном из своих писем,- скверно и подло мешают. Пьеса сидит в голове, уже вылилась, просится на бумагу, но едва я за бумагу, как отворяется дверь и вползает какое-нибудь рыло" (18 августа 1900 года).
Осень 1900 года Антон Павлович провел в Москве, а в начале декабря опять уехал за границу, но снег и холода погнали его обратно домой, и в первых же числах февраля 1901 года он возвратился к себе в Ялту. В это время я находился далеко на севере [140] и потому не знаю, как он проводил время до весны. По странной игре судьбы я даже за все это время не получал писем ни от него ни от домашних. Как вдруг в конце мая 1901 года я неожиданно узнал из газет, что он женился. Свадьба состоялась в Москве 25 мая 1901 года. В первое время я даже и не знал, кто была его невеста. Я сказал "неожиданно" потому, что эта неожиданность коснулась не одного только меня, но и моего брата Ивана Павловича бывшего в то время в Москве и видевшегося с ним в то же утро, перед самым венчанием, за какой-нибудь час до церемонии, и узнавшего об этом только тогда, когда все уже совершилось.
Прямо из-под венца Ольга Леонардовна повезла своего супруга на кумыс в Уфимскую губернию, и с этой поры я уже совсем потерял брата Антона из виду и больше не видал его никогда [141].
Прошло три года.
2 июля 1904 года я приехал в Ялту, чтобы навестить своих мать и сестру. Тогда Антон Павлович с женой находились за границей, в Баденвейлере.
Когда пароход приставал в Ялте к молу, то мне кто-то помахал с берега шляпой. Это был мой двоюродный брат Жорж [142], служивший агентом в Русском обществе пароходства в Ялте и вышедший на мол принять пароход. Он узнал меня издали, приложил рупором ладони ко рту и крикнул мне с берега:
- Антон скончался!
Это ударило меня как обухом по голове. Хотелось заплакать. Вся поездка, вся эта прекрасная с парохода Ялта, эти горы и море сразу же померкли в моих глазах и потеряли цену.
Я отправился в Аутку. Сестра в это время была с братом Иваном Павловичем в Боржоме. Послали ей срочную телеграмму, а от матери все время скрывали. Ничего еще не подозревавшая, она радостно встретила меня, стала угощать, - но кусок не шел мне в рот, и мне было неловко перед ней, что я скрывал от нее такое важное событие и должен был поддерживать комедию, чтобы подготовить ее к удару постепенно.
Затем возвратились в Ялту брат и сестра, и тотчас же была получена телеграмма от вдовы о том, что она везет тело покойного через Петербург в Москву. Стали появляться сообщения в газетах. Не прожив и пяти дней в Ялте, я должен был возвращаться опять на север, чтобы встретить тело и проводить его до могилы. Собра-лась и сестра. Перед отъездом открыли наконец матери тайну. Она схватилась руками за голову, опустилась на ступеньки лестницы, где стояла, и громко зарыдала. Не было сил присутствовать при этом тяжком ее горе. Затем, придя понемногу в себя, стала собираться с нами в Москву и она.
Мы отправились на север вчетвером. Ялтинский дом остался сиротою.
Мы приехали в Москву к самым похоронам [143]. Нас встретил на вокзале в Москве В. С. Миролюбов и повез в карете к университету, так как тело уже прибыло из Петербурга и его несли с Николаевского вокзала в Новодевичий монастырь. Если бы наш поезд опоздал, то мы так бы и не попали на похороны. Несметные толпы народа сопровождали гроб, причем на тех улицах, по которым его несли, было прекращено движение трамваев и экипажей, и вливавшиеся в них другие улицы и переулки были перетянуты канатами. Нам удалось присоединиться к процессии только по пути, да и то с трудом, так как в нас не хотели признавать родственников покойного и не пропускали к телу. Московская молодежь, взявшись за руки, охраняла кортеж от многих тысяч сопровождавших, желавших поближе протиснуться к гробу.
Так мы дошли до самого монастыря под охраной молодежи, которая заботливо оберегала нас от толпы. Когда же процессия стала входить в узкие монастырские ворота, началась такая давка, что я пришел в настоящий ужас. Каждому поскорее хотелось пробраться внутрь, и получился такой затор, что если бы не та же распорядительная молодежь, то дело не обошлось бы без катастрофы. Еле пронесли сквозь ворота гроб, еле вдавились в них мы с депутатами и близкими к покойному людьми, а народ все напирал и напирал. Слышались возгласы и стоны. Наконец ввалилась на кладбище вся толпа - и стали трещать кресты, валиться памятники, рушиться решетки и затаптываться цветы.
Брата Антона опустили в могилу рядом с отцом. Мы взглянули в нее последний раз, бросили по прощальной горсти земли, она ударилась о крышку гроба - и могила закрылась навсегда.
На другой же день мы поехали обратно в Ялту. С нами вместе ехала туда же и вдова.
А затем - долгая тоска, пока не привыкли, и обидные для чувства формальности по вводу во владение оставшимся после покойного наследством. Оно доставалось по закону нам, трем братьям покойного писателя, но мы, зная его последнюю волю [144], отказались от наследства и все, в полном составе, передали нашей сестре Марии Павловне.
Теперь, благодаря неустанным стараниям нашей сестры, ее бескорыстному отношению к незабвенной памяти покойного брата, ее поистине самоотверженной деятельности, Республика обогатилась полным поэзии и трогательной чеховской лирики культурным учреждением, которое известно теперь всему просвещенному миру и которое носит теперь название -
"Дом-музей А. П. Чехова в Ялте".

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Михаил Чехов - Вокруг Чехова

Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 1)
  • IV (Страница 2)
  • V (Страница 3)
  • VI (Страница 4)
  • VII (Страница 4)
  • VIII (Страница 5)
  • IX (Страница 6)
  • X (Страница 6)


Михаил Чехов - Вокруг Чехова

Михаил Чехов

Вокруг Чехова

 Читать книгу

Аннотация

Эта книга написана младшим братом знаменитого писателя, Михаилом Павловичем Чеховым, в 1929 году. Она занимает совершенно особое место в мемуарной "чеховиане". О Чехове оставили воспоминания многие его современники: писатели, актеры, художники, знавшие его порой не очень близко. Воспоминания Михаила Павловича охватывают большой жизненный период - от детских впечатлений о жизни большой семьи Чеховых в Таганроге до известия о смерти и похорон горячо любимого брата. Михаил Павлович был не только свидетелем, но и непосредственным участником многих событий в жизни А.П.Чехова. Он следил за литературными успехами брата, хорошо знал его окружение. Книга не случайно имеет подзаголовок "Встречи и впечатления": ее героями стали В.А.Гиляровский, В.Г.Короленко, П.И.Чайковский, А.Н.Плещеев, Н.С.Лесков, И.И.Левитан и мн. др. При внешней простоте, непритязательности изложения, книга оставляет удивительное ощущение сопричастности чеховскому миру, приближая к нам давно ушедшую...

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Михаил Чехов - Биография

Михаил Чехов

На основную страницу

Биография

Родился 16 (29) августа 1891 года в Петербурге. Известный драматический актёр, театральный педагог, режиссёр, антропософ. Племянник А.П. Чехова, сын его старшего брата, Александра Павловича. В 1907 году поступил в театральную школу Петербургского Малого (Суворинского) театра, где одним из его наставников был Борис Глаголин; в 1912 году приглашён К.С. Станиславским в Московский Художественный театр и зачислен в филиальное отделение. Через год в Первой студии МХТ стал работать под руководством Л.А. Сулержицкого и Е.Б. Вахтангова. В 1921 году играет Хлестакова в знаменитой постановке «Ревизора» (реж. Станиславский и Немирович-Данченко). В истории русского театра М.А. Чехов считается одним из лучших создателей этого образа. В 1922 году стал во главе Первой студии, которая в 1924 году была преобразована в МХТ-2. Ещё в 1918 году создал свою студию, где занимался исследованием актёрской психотехники (находясь под сильным влиянием антропософских учений Штайнера и А. Белого). В 1928 году уехал в Германию. В 1929-1930 годах снялся в трёх фильмах, работал в театре Макса Рейнхардта. В 1930 году попытался организовать театр в Чехословакии, но получив отказ в субсидии, переехал в Париж. Выступал на сцене европейских драматических театров. С 1939 года жил в США, создал там свою актёрскую школу, которая пользовалась огромной популярностью. Через неё прошли многие голливудские звезды и называли ее «кузницей театральных талантов». Михаил Чехов время от времени снимался в кино, в частности в фильме «Заворожённый» Хичкока. Написал книгу «О технике актёра».

Умер в Лос Анджелесе в районе Беверли-Хиллз (штат Калифорния) 1 октября 1955 года. Урна с его прахом захоронена на кладбище Форест-Лон-Мемориел («Лесная поляна») в Голливуде.


 Родился 16 (29) августа 1891 года в Петербурге. Известный драматический актёр, театральный педагог, режиссёр, антропософ. Племянник А.П. Чехова, сын его старшего брата, Александра Павловича. В 1907 году поступил в театральную школу Петербургского Малого (Суворинского) театра, где одним из его наставников был Борис Глаголин; в 1912 году приглашён К.С. Станиславским в Московский Художественный театр и зачислен в филиальное отделение. Через год в Первой студии МХТ стал работать под руководством Л.А. Сулержицкого и Е.Б. Вахтангова. В 1921 году играет Хлестакова в знаменитой постановке «Ревизора» (реж. Станиславский и Немирович-Данченко). В истории русского театра М.А. Чехов считается одним из лучших создателей этого образа. В 1922 году стал во главе Первой студии, которая в 1924 году была преобразована в МХТ-2. Ещё в 1918 году создал свою студию, где занимался исследованием актёрской психотехники (находясь под сильным влиянием антропософских учений Штайнера и А. Белого). В 1928 году уехал в Германию. В 1929-1930 годах снялся в трёх фильмах, работал в театре Макса Рейнхардта. В 1930 году попытался организовать театр в Чехословакии, но получив отказ в субсидии, переехал в Париж. Выступал на сцене европейских драматических театров. С 1939 года жил в США, создал там свою актёрскую школу, которая пользовалась огромной популярностью. Через неё прошли многие голливудские звезды и называли ее «кузницей театральных талантов». Михаил Чехов время от времени снимался в кино, в частности в фильме «Заворожённый» Хичкока. Написал книгу «О технике актёра».

Умер в Лос Анджелесе в районе Беверли-Хиллз (штат Калифорния) 1 октября 1955 года. Урна с его прахом захоронена на кладбище Форест-Лон-Мемориел («Лесная поляна») в Голливуде.


[1] | ЧЕХОВ Митрофан Егорович (1832--8/IX 1894)* -- дядя А. П. Чехова, родился крепостным крестьянином в селе Ольховатке Острогожского уезда Воронежской губернии. В детские годы выкуплен на волю своим отцом, позже отдан в Ростов "в мальчики" к купцу Байдалакову. Став у него приказчиком, приписался к мещанскому сословию. Около 1850 г. переехал в Таганрог, где открыл свою бакалейную торговлю. Имел четверых детей: Георгия, Владимира, Александру и Елену. В воспитании детей никогда не применял телесных наказаний. Недооценивая значения средней и высшей школы, дал детям лишь начальное образование, чем осложнил их жизненный путь. Всю жизнь занимался самообразованием и общественными делами, был торговым депутатом, попечителем городских начальных школ, бессменным старостой Архангело-Михайловской церкви, корреспондентом Афонского монастыря в Греции и т. д. Город Таганрог обязан ему своими каменными мостовыми, сделанными из лавы Везувия, привезенной итальянскими кораблями в качестве балласта.
[2] | Его дом. -- Ныне домик на улице Розы Люксембург, N 75. Был приобретен дедом А. П. Чехова Егором Михайловичем с участком земли. В годы 1855--1859 в нем жил Павел Егорович с молодой женой Евгенией Яковлевной. В 1859 г., сразу же после свадьбы, в нем поселился Митрофан Егорович, а Павел Егорович выехал в маленький домик (ул.Чехова, 69), где родился А. П. Чехов. Позже Е. М. Чехов разделил землю между сыновьями, и Павел Егорович в 1874 г. построил на своем участке каменный дом.
[3] | Письма, переплетенные в целую книгу.-- У Чеховых была традиция переплетать семейные письма в книги.
[4] | Дочь Людмила -- ЧЕХОВА Людмила Павловна (1841-- 4/VII 1917), урожденная Маркевич-Евтушевская. Образование получила в греческом закрытом пансионе. Была полной хозяйкой в доме, детей строго наказывала за провинности. Как сообщает ее внук И. В. Бренев, она боялась ездить на извозчиках и испытывала чувство страха перед городовыми. Всякий раз, когда эти представители власти, следуя по улице, не заходили в ее дом, она, крестясь, приговаривала: "Слава богу, слава богу".
[5] | ЧЕХОВ Михаил Емельянович (Евстафьевич) (1762--1849) -- прадед А. П. Чехова, потомок выходцев из Московской Руси, крепостной крестьянин Евдокии Степановны Тевяшовой -- правнучки первого острогожского полковника, царского стольника (1693) И. И. Тевяшова. Выйдя в 80-х годах XVIII века замуж за Дмитрия Васильевича Черткова, Е. С. Тевяшова принесла ему в приданое свои необъятные острогожские имения, в том числе село Ольховатку, в которой жил М. Е. Чехов. С этого времени Чеховы стали крепостными Чертковых. От жены Домникии (1764--между 1835 и 1850) М. Е. имел пятерых сыновей -- Ивана, Егора, Артемия, Семена и Василия. Он был человеком непреклонной воли, детей воспитывал в исключительной строгости. Даже выросшие и поженившиеся сыновья находились в полном подчинении у отца и необычайно чтили его. Обращаясь к нему, они говорили: "паночи!" (от "пан отче"). М. Е. ходил в длинной рубахе, медленной, степенной походкой, с посохом. Когда сыновья обзавелись своими семьями, он, чтобы прибавить пашни, с разрешения помещика, поставил себе новый дом рядом с хутором крестьянина Неровного, в 12 верстах к югу от Ольховатки. Здесь он поселился с сыновьями Иваном, Артемием и Семеном. Так возникло существующее ныне селение Неровновка. О прапрадеде А. П. Чехова Емельяне (Евстафии) Евстратиевиче известно лишь, что он жил в XVIII веке в Ольховатке и был крепостным, а его отец Евстратий Чехов жил на рубеже XVII и XVIII веков. Следует отметить, что в Ольховатке на протяжении полутора столетий жили бок о бок две ветви Чеховых -- крепостные, предки А. П. Чехова, и свободные разных профессий. Родословная обеих этих ветвей выяснена до конца XVII века, дальше она обрывается, общие предки пока не установлены. В настоящее время в разных городах СССР проживает несколько семей Чеховых; предки одних были свободными, других -- крепостными; все они в XVIII веке жили в Воронеже и Воронежском наместничестве. Отношение этих линий к предкам А. П. Чехова пока также не установлено. Сам факт, что воронежская земля является колыбелью нескольких ветвей фамилии Чеховых, дает основание предположить, что в XVII веке, в период освоения Московской Русью "дикого поля", сюда, на пустопорожнее место, подвергавшееся набегам татар и ногайцев, волею или неволею пришел с севера некий Чехов, который осел здесь и дал многочисленных потомков, расселившихся позже в Воронеже, Острогожске, Богучаре, Россоши и по берегам речки Черной Калитвы -- в Ольховатке. А. П. Чехов ошибочно пишет в письме от 7 февраля 1903 г., что психиатр Вл. Вл. Чехов был сыном двоюродного брата Павла Егоровича Чехова. Вл. Вл. Чехов был потомком упомянутой выше ветви свободных ольховатских Чеховых. В 1963 г. воронежский краевед В. А. Прохоров, работая в архивах города Воронежа, обнаружил в материалах ревизий 1835 и 1850 гг. ревизские сказки прадеда А. П. Чехова и других его родственников, крепостных крестьян. В. А. Прохоров любезно предоставил найденные им сведения для опубликования в этой книге.По данным этих ревизских сказок, прадеда А. П. Чехова звали не Михаилом Емельяновичем, а Михаилом Евстафьевичем. (Это расхождение еще не изучено.) По тем же данным уточнены годы жизни ряда детей и внуков М. Е. Чехова.
[6] | Петр Емельянович.-- В ревизских сказках 1835 и 1850 гг. по Ольховатке Петр Емельянович Чехов не значится.
[7] | ЧЕХОВ Егор Михайлович (1798--12/III 1879) -- дед А. П. Чехова, крепостной крестьянин Чертковых. Был смышленым мальчиком, почему его и постарались обучить грамоте. Сначала занимался хлебопашеством, затем был определен на хозяйский сахарный завод, где впоследствии стал приказчиком. Выкармливал сахарными отходами хозяйских и своих бычков для продажи, выполнял разъездные поручения своего помещика по Приазовью, одновременно торгуя на свои деньги солью, сушеной рыбой и т. д. Женился на крестьянке Е. Е. Шимко, имел четверых детей: Михаила, Павла, Александру и Митрофана. Сам грамотный, хорошо понимал разницу в положении грамотных и неграмотных, поэтому дал максимально возможное для крепостных образование всем трем своим сыновьям. Человек сильной воли и большой сметки, он упорным трудом скопил крупную по тем временам сумму -- 875 рублей серебром (3500 рублей ассигнациями) -- и в 1841 г. выкупил себя и свою семью на волю. Став свободным, он в том же году пригнал из воронежских земель в Ростов косяк лошадей -- битюгов для продажи. В Ростове приписался к мещанскому сословию. В начале 50-х годов он купил в Таганроге маленький домик, но горожанином так и не сделался и всю свою последующую жизнь прожил в селе, лишь наезжая в Таганрог. В 1855 г. мы видим его конторщиком в имении графа И. М. Платова в слободе БольшеКрепинской, в 60 верстах от Таганрога, а в 1859--1860 гг.-- в селе Волчья Балка Харьковской губернии. Сохранилось трогательное письмо Е. М. из Волчьей Балки, в котором он желает всяческого благополучия своему новорожденному внуку Антонию. В 60-х годах Е. М. вновь возвратился в Больше-Крепинскую, но уже не конторщиком, а управляющим графскими имениями. В 1870 г. графиня сместила Е. М. за его непокорный нрав и перевела с понижением в усадьбу Княжую, ныне Плато-Ивановка. Сюда в 1871 и 1872 гг. к Е. М. приезжали из Таганрога на летние каникулы его внуки. Мальчик Антоша близко наблюдал здесь своего деда, своевольного, упрямого, крутого, строгого к своим подчиненным и одновременно выводившего их в люди, склонного к юмору. Овдовев в 1878 г., он оставил службу у графини и поселился у дочери в селе Твердохлебове Богучарского уезда, ныне Воронежской области. Через несколько месяцев он умер от сердечной болезни. Архив Е. М., содержавший большую переписку, в том числе письма его детей и внуков (естественно, и письма А. П. Чехова), фотографии, а также записи, относящиеся ко времени его службы у графини Платовой, хранился в большом сундуке у его правнучки, крестьянки Пелагеи Васильевны Масловой, в селе Твердохлебове. Этот архив сгорел в 1942 году во время Отечественной войны. У Е. М. было четыре брата -- двоюродных деда А. П. Чехова.
[8] | ...уже женатым. -- Жена Е. М. Чехова -- Чехова Ефросинья Емельяновна (1798--26/II 1878), бабушка А. П. Чехова, крепостная крестьянка села Зайцовка, украинка, из семьи коневодов. Мужа своего боялась, называла его на "вы", а за глаза "они", ходила в украинской свитке и очипке, была простодушна, наивно верила в нечистую силу. После рождения младшего сына Митрофана пешком ходила "по обещанию" из Ольховатки в Киев на поклонение святыням. Известный петербургский врач И. И. Шимко был родственником Ефросиньи Емельяновны.
[9] | ЧЕХОВ Андрей (ок. 1552--ок. 1623) -- знаменитый мастер литья, живший при Иване Грозном, Борисе Годунове, Лжедмитрии и Михаиле Романове. За свою жизнь отлил около 1600 пушек, из которых главнейшие: "Единорог" (1577) с подписью "Чехов", Царь-пушка (1586) с подписью "Ондрей Чохов", "Скоропея" (1590) с подписью "Ондрей Чохов", мортира Лжедмитрия I (1605) с подписью "Ондрей Чехов", "Царь Ахиллес" (1617) с подписью "Ондрей Чохов". Последняя пушка отлита им в 1622 г. После себя оставил целую школу литейщиков и около 15 первоклассных мастеров. Его литейный двор помещался в Москве на нынешней Пушечной улице, угол Неглинного проезда. Был служилым (не крепостным), получал денежное и хлебное жалованье, а также имел жалованную усадебную землю. Был ли Андрей Чехов предком А. П. Чехова, пока не установлено.
[10] | ЧЕХОВ Михаил Егорович (1821--30/XII 1875) -- старший дядя А. П. Чехова, родился в селе Ольховатке, выкуплен отцом на волю, после чего отдан в Калугу в обучение переплетному делу. Около 1845 г. открыл здесь собственную переплетную мастерскую на Воробьевке (спуск к Оке) и женился. Имел двух сыновей и четырех дочерей: Екатерину, Михаила, Александру, Григория, Елизавету, Клавдию, которым дал лишь самое начальное домашнее образование. Его переплетное дело годами шло слабо, вследствие чего обоих своих сыновей он вынужден был отдать в Москву "в мальчики" к купцу И. Е. Гаврилову (отсюда знакомство таганрогских Чеховых с Гавриловым). Был человеком патриархальным, очень религиозным.
[11] | ЧЕХОВА Александра Егоровна (1831--1906) -- тетка А. П. Чехова, родилась в Ольховатке, выдана замуж за Кожевникова Василия Григорьевича, с которым уехала на его родину в село Твердохлебово Богучарского уезда, ныне Воронежской области. Дед А. П. Чехова, Егор Михайлович, умер на ее руках.
[12] | ЧЕХОВ Павел Егорович (1825--12/Х 1898) -- отец А. П. Чехова, родился в Ольховатке крепостным крестьянином. В детстве обучался грамоте в сельской школе, пению по нотам у дьячка и игре на скрипке у регента. В 1840 г. учился сахароварению на ольховатском сахарном заводе Черткова. В 1841 г. выкуплен отцом на волю в возрасте 16 лет и в том же году приписан к мещанам города Ростова, где временно был отдан "в мальчики" к Я. Г. Морозову (см. ниже). В 1842 г. гонял из Ольховатки гурты чертковских быков в Москву для продажи. 20 июля 1844 г. был определен отцом к таганрогскому купцу И. Е. Кобылину, у которого через год стал "заниматься торговлею по конторской части"**. 29/Х 1854 г. женился на Евгении Яковлевне Морозовой, имел шестерых детей: Александра, Николая, Антона, Ивана, Марию и Михаила. Прослужив у Кобылина 13 лет и скопив путем бережливости около 3 тысяч рублей, в 1857 г. открыл собственную лавку "с сахаром, чаем и другими товарами", в чем ему содействовал Кобылин, знавший его аккуратность и безукоризненную честность и кредитовавший его товарами. Для ведения торговли вышел из мещанского сословия и 21 июля 1858 г. утвержден в купеческом звании по третьей гильдии, а в 1859 г.-- по второй гильдии, которую выплачивал в продолжение 16 лет. Занимался общественной деятельностью по городскому управлению. В 1866 г. утвержден членом торговой депутации. В 1870 г. получил формулярный список, в 1871 г. награжден медалью на станиславской ленте для ношения на шее. В 1876 г. разорился в связи с общим упадков торговли в Таганроге, вызванным проведением железных дорог в Ростов. Непосредственным поводом для разорения послужила постройка собственного небольшого каменного дома, которая по вине недобросовестного подрядчика обошлась очень дорого. Бежал от долговой ямы в Москву, где полтора года бедствовал и лишь 10/XI 1877 г. поступил на постоянную службу конторщиком к купцу И. Е. Гаврилову, у которого проработал тринадцать с половиной лет на жаловании вначале 30 рублей в месяц, а позже 60 рублей. Сохранились его московские записные книжки, в которых он в продолжение более десяти лет, день за днем, вел запись своих приходов и расходов. Эти книжки рисуют материальное положение чеховской семьи по приезде в Москву. В них также есть записи о некоторых письмах А. П. Чехова из Таганрога, позже украденных в Мелихове. С 1892 г. жил в мелиховском имении А. П. Чехова, где присматривал за хозяйством, ухаживал за садом, вел дневник, прочитывал все газеты и давал потом справки А. П. Чехову о любых статьях. Умер после неудачной операции в Москве и похоронен на Новодевичьем кладбище. Исключительной заслугой П. Е. является то, что он всем своим детям стремился дать среднее и высшее образование, чего не сделали оба его брата. По словам М. П. Чеховой, он с трудом выплачивал вторую гильдию, делая это главным образом ради детей, чтобы к ним лучше относились в гимназии. М. П. Чехова утверждала также, что в их семье не было злоупотребления телесными наказаниями, что вопрос этот сильно преувеличен Ал. П. и А. П. Чеховыми и некоторыми биографами писателя.
[13] | Мы не знаем, кто был нашим прадедом по матери. -- Прапрадед А. П. Чехова со стороны матери*** крепостной крестьянин Никита Морозов жил в середине XVIII века в деревне Фофаново, близ села Хотимль, ныне Южского района Ивановской области. У него было четверо детей: Ульян, Герасим, Мавра и Анна. Младший сын Герасим Никитич (1764--3/V 1825), прадед А. П. Чехова, тоже крепостной, хлебопашеством не занимался; он был офеней (торговцем вразнос и вразвоз). Женился на крепостной крестьянке Татьяне Леонтьевой, от которой имел пятерых детей: Алексея, Василия, Марию, Федора и Якова. Г. Н. был участником "моршанского каравана". В зимние месяцы торговые люди скупали на Тамбовщине хлебные товары и свозили их в Моршанск -- самый южный приокский речной порт. Весной, в половодье, эти товары большими караванами отправлялись во Владимировщину по Цне, Мокше, Оке и Клязьме. Участники каравана при удаче иногда обогащались в один год. Имея свои баржи, Г. Н. пригонял их с юга в Холуйскую пристань на Клязьме и продавал привезенные товары во время весенней ярмарки в селе Холуй на реке Тезе. Кроме хлеба, он торговал поповскими бобровыми шапками (в 4 километрах от Холуя -- озеро Сорокино, где исстари водятся бобры). Общий подъем торговли после войны 1812 г. позволил ему накопить достаточно денег и в 1817 г. выкупить на волю от своего помещика поручика А. И. Татаринцева себя и всю свою семью. Получив вольную, он приписался к купцам Гавриловского Посада Владимирской губернии. Благоприятные условия позволили ему в дальнейшем открыть постоянную мануфактурную торговлю в Моршанске, где был перевалочный пункт грузов, идущих на юг. В 1823 г. он приписался к моршанским купцам, но моршанскую торговлю осуществлял через приказчиков. Он умер от паралича и похоронен в селе Хотимль, близ западной стены существующей ныне Никольской церкви.
[14] | МОРОЗОВ Яков Герасимович (до 1802--1847) -- дед А. П. Чехова, родился в деревне Фофаново. В юном возрасте выкуплен отцом на волю, помогал отцу в офенстве и присматривал за торговлей в Моршанске. Имел троих детей: Ивана, Федосью и Евгению. В начале 30-х годов XIX века моршанская торговля Я. Г. пошатнулась, и он перешел из купцов в мещанское сословие. В 1833 г. он совсем разорился и вскоре уехал на юг, где стал комиссионером бывшего таганрогского градоначальника П. А. Папкова, имевшего близ Красного Кута в Донбассе суконную фабрику. Одновременно Я. Г. открыл в Ростове торговлю сушеной рыбой. Все эти годы Я. Г. периодически навещал свою семью, которая жила то в деревне Фофаново, то в Шуе у родственников. В 1835 г. родилась его младшая дочь Евгения, ставшая впоследствии матерью А. П. Чехова.
[15] | МОРОЗОВА Александра Ивановна (1804--1868) -- бабушка А. П. Чехова, урожденная Кохмакова4*, родилась в деревне Сергеево, ныне Ивановской области, в 2 верстах от села Палех. Ее дед Матвей Кохмаков и отец Иван Матвеевич были иконописцами и держали в своем большом двухэтажном доме с мезонином иконописную мастерскую. Одновременно они офенствовали, имея связи с обеими столицами. (Иван Матвеевич числился московским купцом.) Выйдя замуж за Я. Г. Морозова (1820)*, А. И. поселилась у мужа в деревне Фофаново в его новом деревянном двухэтажном доме (существующем и поныне). Во время последней поездки мужа по югу России А. И. гостила с дочерьми в Шуе, у сестры Марии Ивановны, где 11 августа 1847 г. произошел пожар. Оставшись без крова, А. И. вскоре получила известие о смерти мужа. Она поехала с дочерьми через всю Россию на лошадях в Новочеркасск, затем в Ростов (здесь встретилась с сыном Иваном, который не знал о смерти отца) и наконец в Таганрог, где поселилась в доме генерала Папкова (ныне ул. Шмидта, 17). В 1851 г. А. И. с обеими дочерьми вновь поехала в Шую, чтобы ликвидировать брошенное имущество и повидаться с родными. Вместе с младшей дочерью Евгенией она посетила село Палех и свою родную деревню Сергеево. В 1854 г. А. И. выдала в Таганроге замуж свою дочь Евгению за П. Е. Чехова.
[16] | МОРОЗОВА Федосья Яковлевна (1829--25/Х 1891) -- тетка А. П. Чехова. В 1855 г. была выдана замуж за торговца красным товаром Алексея Борисовича Долженко, от которого имела сына Алексея (1865--1942). Деятельно помогала сестре воспитывать детей и даже одно время взяла к себе ее старшего сына Александра. Ласковая, спокойная, с выдержанным характером, Ф. Я. оказывала большое влияние на детей, будучи одарена фантазией и юмором, рассказывала им интересные истории. Овдовев в 1874 г., переселилась к П. Е. Чехову. После его разорения и бегства в Москву оставалась в Таганроге и лишь в 1878 г. переехала в Москву, где часто и подолгу жила в семье Чеховых.
[17] | МОРОЗОВА Евгения Яковлевна (24/XII 1835--3/I 1919) -- мать А. П. Чехова, родилась, по-видимому, в деревне Фофаново**. М. П. Чехова говорила автору этих комментариев, что Евгения Яковлевна родилась в ночь под 24 декабря и что имя ей было дано в силу традиции называть детей в честь тех святых, чья память чтилась в день рождения ребенка. М. П. Чехов в рукописи каталога Ялтинского дома-музея А. П. Чехова (ныне опубликованной) пишет, что Е. Я. родилась 6 октября 1835 г. Грамоте Е. Я. обучалась дома и недолго. Ей не было еще 12 лет, когда умер ее отец, и она вместе с матерью и сестрой переехала из Шуи в Таганрог. Здесь она была отдана в частный "институт благородных девиц мадам Куриловой", где обучалась манерам, хорошему тону и танцам. Е. Я. сыграла значительную роль в формировании характеров своих детей, в частности А. П. Чехова, который говорил: "Талант у нас от отца, а душа от матери". От нее Антон Павлович унаследовал мягкость и отзывчивость. Она заложила в нем основы того, что позже сделало его писателем-гуманистом, во многом помогла ему переделать "рабскую кровь" на "настоящую человеческую". Именно она поддерживала и укрепляла взгляды Павла Егоровича на образование детей. Разорение мужа и переезд всей семьи в Москву Е. Я. переживала исключительно тяжело, и лишь когда в семью вернулось благополучие, почувствовала себя спокойно. Как в Москве, так и в Мелихове и Ялте она руководила всем домашним хозяйством писателя. Ее всегда отличали ласковость и гостеприимство. Однажды в Мелихове она сказала: -- Мои дети любят меня каждый по-своему. И я стараюсь любить каждого из них так, как это нужно именно ему. Умерла в Ялте, не дожив трех дней до 83-летнего возраста.
[18] | МОРОЗОВ Иван Яковлевич -- дядя А. П. Чехова (род. между 1821 и 1828 гг., умер между 1866 и 1869 гг.). Мальчиком и юношей сопутствовал отцу в торговых поездках по югу России, помогал вести торговлю в Ростове. После смерти отца (1847) поступил в торговое дело ростовского купца Байдалакова, где в это время уже служил Митрофан Егорович Чехов. Спустя несколько лет переселился в Таганрог к своей семье и поступил к купцу Кобылину, который вскоре прогнал его за отказ продавать протухшую икру. Очень дружил с мальчиками Чеховыми. Женился около 1862 г. на Марфе Ивановне Лободе, сестре купцов-миллионеров, и поселился в их доме. В 1863 г. открыл на приданое жены (2 тысячи рублей) собственную лавку в таганрогских "рядах", но скоро прогорел, так как даром раздавал товар беднякам. Во всем был самостоятелен, ни перед кем не заискивал. Был всесторонне одаренным человеком: играл на скрипке, трубе и флейте, владел несколькими языками, рисовал портреты, писал красками композиции ("Атака крепости"), был гримером, мастерил движущиеся игрушки, цветные фонари, модели кораблей, чинил часы, умел печь пироги, из которых вылетали птицы, приготовлял пирожные, халву, изобрел удочку "самопал", которая сама выдергивала клюнувшую рыбу. Но он не умел извлекать денежной пользы из всего этого, и ему приходилось ежедневно выслушивать от братьев жены попреки в своей неудачливости и серьезные угрозы высечь его, взрослого человека. Его лирическая, мечтательная, нежная душа не перенесла такой грубости. Подавленное состояние содействовало развитию процесса в легких. Он умер от чахотки.
[19] | КОХМАКОВА Мария Ивановна (после 1804--1876) -- двоюродная бабушка А. П. Чехова, в юности красавица, выдана замуж в Шую за старообрядца купца Гр. Фед. Пряхина, по прозвищу Кохмак, от которого имела двух дочерей.
[20] | ЛОБОДА Марфа Ивановна (около 1840--1923) -- жена дяди А. П. Чехова -- И. Я. Морозова. Овдовев и не имея детей, вела хозяйство брата, крупного таганрогского купца И. И. Лободы, племянники которого, после его смерти получившие миллионное наследство, выгнали ее из дома. Была в дружеских отношениях со всеми братьями Чеховыми, в 90-х годах приезжала к А. П. Чехову в Мелихово. Умерла в крайней бедности в деревне под Таганрогом у своей бывшей домработницы.
[21] | 29 октября 1854 г. ...Бокалы, из которых пили на свадьбе шампанское, хранятся в настоящее время в Ялтинском доме-музее А. П. Чехова.
[22] | Служил отец Алексей Шарков. -- В книге "История города Таганрога" П. П. Филевский сообщает, что священника Шаркова звали Василием (стр. 171).
[23] | ...на "валы" -- остатки крепости, построенной Петром I в 1698 г.
[24] | Доехали до слободы Крепкой.-- Семья П. Е. Чехова направилась в Больше-Крепинскую потому, что отец П. Е. -- Егор Михайлович в это время был здесь на службе в имении графа И. М. Платова.
[25] | ЧЕХОВ Александр Павлович (10/VIII 1855--17/V 1913) -- Старший брат А. П. Чехова, литератор; в 1875 г. окончил курс таганрогской гимназии с серебряной медалью и в том же году переехал в Москву, где поступил в университет на физико-математический факультет, который окончил по обоим отделениям в 1882 г. Еще будучи студентом, начал сотрудничать в журналах и газетах под псевдонимами "Агафопод Единицын", "Алоэ" и др., а позже "А. Седой". Руководил первыми литературными опытами А. П. Чехова. В 1881 г. вступил в гражданский брак с А. И. Хрущевой-Сокольниковой, которую Тульская духовная консистория не развела с мужем и осудила на вечное безбрачие. От нее он имел двух "незаконных" сыновей Николая и Антона. С 1882 по 1886 г. служил по таможенному ведомству в Таганроге, Петербурге и Новороссийске. Эта служба отрицательно отразилась на нем,-- он почти перестал творчески работать. В конце 1886 г. А. П. Чехов устроил его в Петербурге на постоянную работу в газету "Новое время", что вновь вернуло его к писательской деятельности. В 1888 г. Ал. П. овдовел, а в следующем году обвенчался с гувернанткой своих детей Н. А. Гольден, от которой родился сын Михаил, впоследствии известный актер. Ал. П. написал значительное количество рассказов, повестей и романов, опубликованных в различных журналах и газетах: "Свете и тенях", "Новом времени", "Осколках", "Новостях дня", "Историческом вестнике" и др. Отдельными изданиями под псевдонимом "А. Седой" выходили "Святочные рассказы" (СПБ, 1895), "Птицы бездомные" (сборник рассказов, СПБ, 1897), "Княжеские бриллианты" (сборник рассказов, СПБ, 1904), "Коняка" (СПБ, 1913) и др. Известны его работы по специальным вопросам: "Исторический очерк пожарного дела в России" (СПБ, 1892), "Химический словарь фотографа" (СПБ, 1892), "Алкоголизм и возможная с ним борьба" (СПБ, 1897) и др. Редактировал журналы "Слепец", "Пожарный", "Вестник Российского общества покровительства животным". Интересны его мемуарные произведения: "Чехов в греческой школе" (СПБ, 1907), "Антон Павлович Чехов -- лавочник" (СПБ, 1908), "В гостях у дедушки и бабушки" (СПБ, 1912) и др. В ряде случаев факты биографии творчески переплетаются в них с художественным вымыслом. Ал. П. был большим оригиналом, любил изобретать и мастерить: искусственные наседки согревали цыплят, вылупившихся в самодельных инкубаторах; в его кабинете на стене висели диковинные часы, сделанные из пробок, прутьев и древесных лишаев, пол был покрыт самодельным линолеумом, сделанным из бумажной массы переваренных старых газет, и многое другое. Умер от рака горла.
[26] | ЧЕХОВ Михаил Александрович (16/VIII 1891 -- 1/Х 1955) -- племянник А. П. Чехова, известный драматический актер. Окончив четыре класса гимназии, в 1907 г. поступил в театральную школу Петербургского Малого (Суворинского) театра, в 1912 г. приглашен К. С. Станиславским в Московский Художественный театр и зачислен в филиальное отделение. Через год в Первой студии МХТ стал работать под руководством Л. А. Сулержицкого и Е. Б. Вахтангова. Здесь им созданы роли Кобуса в пьесе "Гибель Надежды", Калеба ("Сверчок на печи"), Фрезера ("Потоп") и др. С 1918 по 1922 г. занимался педагогической работой в своей студии в Москве. В 1921 г. создал две роли -- Эрика XIV и Хлестакова. С реорганизацией студии МХАТ в Московский Художественный театр 2-й (1924) он занял в нем ведущее положение, создав роли Гамлета, Аблеухова ("Петербург"), Мальволио ("Двенадцатая ночь"), Муромского ("Дело"). В 1928 г. издательство "Academia" выпустило книгу мемуаров Мих. Ал. Чехова "Путь актера". В том же году он выехал за границу. Умер в США.
[27] | ЧЕХОВ Николай Павлович (9/V 1858--7/VI 1889) -- брат А. П. Чехова, талантливый художник. Пройдя пять классов таганрогской гимназии, в 1875 г. переехал в Москву, где поступил в Школу живописи, ваяния и зодчества, которую не закончил. С ранних студенческих лет выступал в журналах как рисовальщик и карикатурист. Из его живописных полотен в настоящее время известны: "Девица в голубом" (1881), хранится в Мелиховском музее-заповеднике А. П. Чехова; эскиз к картине "Гулянье первого мая в Сокольниках" (1882) и портрет А. П. Чехова (1883), хранятся в Московском доме-музее А. П. Чехова; "Бедность" (1885--1886) -- в Ялтинском доме-музее А. П. Чехова и ряд жанровых этюдов и пейзажей. Картина "Гулянье первого мая в Сокольниках" была с выставки 1882 г. приобретена К. Т. Солдатенковым за 600 рублей. Большое полотно "Въезд Мессалины в Рим", в котором небо и задний план пейзажа были разработаны И. И. Левитаном, а триумфальная арка -- архитектором Ф. О. Шехтелем, некоторое время хранилось у Шехтеля. В 1883 г. Н. П. Чехов писал совместно с Ф. О. Шехтелем картину "Вещий Олег". Местонахождение этих картин в настоящее время неизвестно. В храме Христа-спасителя Н. П. писал настенные композиции на хорах. В картине И. И. Левитана "Осенний день. Сокольники" им написана женская фигура. Ряд графических работ Н. П. хранится в Московском областном краеведческом музее, в Мелиховском музее-заповеднике, Ялтинском доме-музее А. П. Чехова и др. Множество рисунков и карикатур опубликовано в журналах "Свет и тени", "Зритель", "Осколки", "Будильник" и др. Он иллюстрировал ряд произведений А. П. Чехова: "Зеленая коса" (1882), рассказы "Перед свадьбой", "Жены артистов" и др., включенные А. П. Чеховым в сборник "На досуге" (1883), не вышедший в свет из-за недостатка средств, и т. п. Сохранились его карикатуры на брата-писателя. Антон Павлович высоко ценил своего брата как художника. "Хороший, сильный, русский талант", -- писал он Ал. П. Чехову в феврале 1883 г. А в семье не раз говорил, что по силе таланта Николай стоит выше его, Антона Павловича. Музыкальное образование Н. П. получил лишь в пределах домашних уроков в Таганроге, но почти виртуозно играл на рояле и, в частности, приводил в удивление одного из крупных тогдашних дирижеров -- П. А. Шостаковского исполнением Второй рапсодии Листа. На скрипке Н. П. иногда играл на танцевальных вечерах, не беря платы, за что получил прозвище "бесплатного кадрильщика". Обладал чрезвычайно мягким характером. А. П. Чехов писал ему: "...ты добр до тряпичности" (письмо Н. П. Чехову. Март 1886 г.). Личная жизнь Н. П. Чехова сложилась неудачно. Вступив в гражданский брак с А. А. Ипатьевой-Гольден, он попал в мещанскую, нездоровую среду. А. А. Ипатьева видела в нем лишь добытчика денег. Она приучила его к алкоголю, из-за нее он постепенно перестал творчески работать. Каждое возвращение Н. П. Чехова в семью было общей радостью, но продолжалось недолго. В последний раз А. П. Чехов нашел брата на Каланчевке, больного, кашляющего, лежащего за занавеской в накуренной комнате. Антон Павлович перевез его к себе, а затем на дачу на Луку, где Н. П. через два месяца скончался. Н. П. Чеховым написаны незаконченные воспоминания о раннем детстве братьев Чеховых**.
[29] | ЧЕХОВ Иван Павлович (16/IV 1861--6/III 1922) -- брат А. П. Чехова, народный учитель. После отъезда семьи в Москву (1876) остался в Таганроге с братом Антоном и зарабатывал на жизнь переплетным ремеслом. Через год, оставив из-за тяжелого материального положения пятый класс гимназии, переехал в Москву, где вначале предполагал поступить в учительскую семинарию, но, выдержав экзамен на приходского учителя, был 18 декабря 1879 г. назначен в Воскресенск Московской губернии (ныне г. Истра). В 1884 г. И. П. перевелся в Москву. Здесь он заведовал рядом народных школ, в которых учительствовал (Мещанское училище, Арбатское казенное, Миусское 1-е, 3-е и 6-е, Петровско-Басманное). Учительствовал он также в Дубасове, близ Судогды Владимирской губернии (1890--1891), и в Ялте -- Штангеевское и Аутское училища (1919--1921). Был организатором, заведующим и наблюдателем ряда народных читален и библиотек (1898--1919). Был членом попечительства о бедных и членом правления Общества попечения о детях учителей. Не получив высшего и даже законченного среднего образования, тяжело переживал это и всю жизнь занимался самообразованием. Характером обладал твердым и властным. 9 июля 1893 г. женился на С. В. Андреевой. Свадьба состоялась в Мелихове. Антон Павлович был шафером невесты, а брат Михаил -- жениха. У И. П. и С. В. был сын Владимир (1894--1917).
[30] | ЧЕХОВА Мария Павловна (31/VII 1863--15/I 1957) -- сестра А. П. Чехова, педагог, художница, создательница Дома-музея А. П. Чехова в Ялте. В 1872 г. поступила в таганрогскую женскую гимназию. После переезда в Москву закончила среднее образование в московском Филаретовском епархиальном женском училище (1884) и поступила на Высшие женские историко-литературные курсы проф. В. И. Герье, где училась до 1886 г. С осени 1886 г. по 1904 г. была преподавательницей истории и географии в частной женской гимназии Ржевской в Москве. В 90-х годах увлеклась живописью, училась в Строгановском училище, а потом в частной студии А. А. Хотяинцевой под руководством В. А. Серова и К. А. Коровина. После смерти А. П. Чехова посвятила свою жизнь собиранию и изданию литературного и эпистолярного наследия брата (шеститомник писем А. П. Чехова и др.). С 1922 г. была бессменным директором созданного ею Ялтинского дома-музея А. П. Чехова. Умерла в Ялте от инфаркта в возрасте 93 лет.
[31] | ...в ... арифметической прогрессии.-- В 1871/72 учебном году Александр учился в пятом классе, Николай и Антон -- в третьем и Иван в первом.
[32] | ...большой двухэтажный дом. -- Ныне этот дом, стоящий на углу ул. Свердлова и Гоголевского пер., изменен переделками.
[33] | Одна из этих девочек... -- Малоксиано Надежда Константиновна, по окончании таганрогской женской гимназии вышла замуж за судейского служащего А. Сигиду, с которым была арестована (1886) за организацию народовольческой подпольной типографии. Смертная казнь была заменена ей каторгой на восемь лет, которую она отбывала в Каре, где в 1889 г. дала пощечину коменданту тюрьмы подполковнику Масюкову с тем, чтобы поставить его перед необходимостью уйти со своего поста. 4 ноября 1889 г. подверглась телесному наказанию (100 розог), примененному к ней по личному распоряжению приамурского генерал-губернатора барона А. Н. Корфа, того самого, с которым полгода спустя А. П. Чехов встретился на Сахалине. После наказания Н. К. отравилась 7 ноября 1889 г.
[34] | Путешествие в слободу Криничку (ныне Петровка).-- Поездка состоялась летом 1872 г.
[35] | ...стал изучать портняжное ремесло. -- Ремесленные курсы при таганрогском уездном училище открыты в 1867 г. В 1872 г. училище переформировано в трехклассное городское. А. П. Чехов и его братья поступили в ремесленный класс 20 октября 1873 г. В ведомости о работах за 1874 г. сказано: "18/III Антону Чехову триковый жакет из его материала, им же сделанный. Ему же триковые брюки из его материала, им же сделаны". Кроме того, А. П. Чехов 18 января сшил брюки и в августе-октябре жилет. (Сообщено П. Д. Карпуном.)
[36] | ...у директора гимназии. -- Ал. П. Чехов, будучи в выпускном классе, жил у директора Э. Ф. Рейтлингера в качестве репетитора его детей.
[37] | ...в Донецком бассейне большую усадьбу. -- Имение И. П. Селиванова находилось в 50 км к западу от Таганрога, на реке Сухой Еланчик, между селами Малая Федоровка и Чикилева.
[38] | ...тяжелую простудную болезнь -- перитонит (воспаление брюшины). Доктор медицинских наук Е. Б. Меве считает, что это было первым проявлением туберкулезного процесса у А. П. Чехова. В 1877 г. перитонит повторился. (Е. Б. Меве. "Страницы из жизни А. П. Чехова". Харьков, 1959.)
[39] | ...отцу необходимо было бежать. -- П. Е. Чехов выехал из Таганрога 23 апреля 1876 г.
[40] | ...выписали в Москву. -- И. П. Чехов выехал из Таганрога 20 июня 1877 г. А. П. Чехов в это время перешел в седьмой класс.
[41] | ...пригласил его к себе в имение.-- Имение Кравцовых Рагозина Балка на берегу реки Крепенькой, близ нынешнего города Боково-Антрацит Луганской области.
[42] | ...племянница Саша -- Селиванова Александра Львовна.
[44] | ...к В. И. Зембулатову в усадьбу -- усадьба Котломино -- близ Ефремовки, на реке Мокрый Еланчик, в 40 километрах от Таганрога*.
[45] | ...Макаром. -- Мих. П. Чехов рассказывал автору этих комментариев, что Зембулатов на уроке греческого языка слово МАкар (блаженный) произнес с неправильным ударением -- МакАр, чем дал повод А. П. Чехову для насмешек.
[46] | Они погибли...-- М. П. Чехова сообщила автору этих комментариев, что пачку писем А. П. Чехова Павел Егорович всю жизнь бережно хранил. Она была кем-то украдена в Мелихове из его комнаты, когда его увезли в клинику (1898).
[47] | ...в Теплых рядах. -- Амбары, т. е. галантерейные магазины И. Е. Гаврилова, помещались в Ветошном проезде, в Епанешном ряду и в Ножевой линии.
[48] | "Усахарил" -- ходовое слово в чеховской семье, заменявшее слова "утомил", "довел до изнеможения".
[49] | ...К. К. П-ский -- Казимир Клементьевич Павликовский.
[50] | Другой преподаватель...-- Александр Федосеевич Сергеев.
[51] | ЧЕХОВ Михаил Михайлович. (1851--31/XII 1909) -- двоюродный брат А. П. Чехова, сын переплетчика, родился в Калуге, образование получил "за мешок картошки у дьячка". В возрасте 13 лет был отдан "в мальчики" в амбар купца И. Е. Гаврилова в Москве. Проработав ряд лет приказчиком и проявив большую деловитость и исключительную честность, он с 1903 г. становится доверенным фирмы И. Е. Гаврилова. Женился в 1888 г. на дочери торговца церковной утварью А. И. Бабашевой, от которой имел четверых детей. А. П. Чехов горячо откликнулся на предложенную М. М. дружбу и просил его из Таганрога заботиться о Евгении Яковлевне, находившейся после разорения и переезда в Москву в тяжелом моральном состоянии. Дружба эта продолжалась и по приезде в Москву Антона Павловича, но потом заглохла, видимо, ввиду разности интересов. М. М. ходатайствовал перед Гавриловым о приеме на службу Павла Егоровича Чехова в качестве конторщика. В гавриловском амбаре ненавидели А. П. за то, что он был студентом и ходил в крылатке. Когда он приходил к М. М., он слышал о себе: "Этот волчий дух!" "Калужские" Чеховы произносили свою фамилию через "о" -- Чоховы.
[52] | ...астрономка О. К. -- Кундасова Ольга Петровна.
[53] | ...бесконечно долго...-- с 1875 по 1882 г.
[54] | ...братья Леонид и Иван Т. -- Третьяковы (не родственники основателя картинной галереи П. М. Третьякова).
[55] | ...из Рюккерта... -- В журнале "Свет и тени" за 1880 г. напечатано два переводных стихотворения из Рюккерта: в N 37 (20 сентября) -- "Предсказание" и в N 40 (11 октября) -- "Похороны". Оба стихотворения подписаны инициалами "И. К.". По всей вероятности, Мих. П. Чехов, будучи гимназистом и не имея права выступать в журналах, помещал свои авторизованные переводы в "Свете и тенях" через И. К. Кондратьева, который давал под ними свои инициалы.
[56] | Некоторые думают...-- Свою картину "Гулянье первого мая в Сокольниках" Н. П. Чехов повторил в виде автолитографии, которая была опубликована в N 16 журнала "Москва" за 1882 г. Воспроизводя эту автолитографию в книге А. П. Чехова "Несобранные рассказы" (изд. "Academia", 1929), И. С. Зильберштейн ошибочно утверждает, что "юноша с букетом, несомненно, А. П. Чехов".
[57] | ...двоюродная сестра -- Любовь Степановна Закорюкина.
[58] | ...дочь от первого брака -- Прасковья Николаевна, в замужестве Лядова.
[59] | Утверждение некоторых биографов... -- Юленька Лядова, в замужестве Терентьева, ошибочно сообщила в своих воспоминаниях, написанных ею в 1928 г., при содействии М. П. Чеховой, что с Дюковским приезжал в Шую А. П. Чехов, а не И. П. Чехов. Воспоминания опубликованы в сборнике Таганрогского литературного музея "А. П. Чехов", вып. II, Ростов-на-Дону, 1960. Есть предположение, что найденная автором этих комментариев в 1957 г. картина "Девица в голубом" написана Н. П. Чеховым во время этого пребывания в Шуе и на ней изображены Юленька Лядова, играющая на пианино, и слушающий ее М. М. Дюковский.
[60] | Гундобин Федор Ильич (1842--1929) -- крупный шуйский бакалейщик, имел несколько лавок, в одной из них одновременно продавались учебники и водка. Знаток лошадей, "храмоздатель", церковный староста, рассказчик и балагур. Гр. Ф. Пряхин, муж двоюродной бабушки А. П. Чехова -- Марии Ивановны, приходился ему родным дядей.
[61] | ..."Московской театральной газеты".-- В списках московских периодических изданий 80-х годов "Московская театральная газета" не значится. Пока не установлено, какую именно газету редактировал А. М. Дмитриев.
[62] | ...издал потом Центрархив. -- "Пьеса без названия" в четырех действиях (изд-во "Новая Москва", 1923). Пьеса эта была в 1959 и 1960 гг. поставлена рядом столичных и периферийных театров под названием "Платонов". Ставилась также и в Париже.
[63] | ...поиздеваться над полицией. -- Однажды на одном из вокзалов ожидали прибытия какой-то высокопоставленной особы, в связи с чем по перрону были расставлены полицейские. П. А. Сергеенко, прохаживаясь с поднятым воротником по перрону и проходя мимо каждого полицейского, делал быстрое движение руками, будто что-то прятал у себя на груди. Тут же он был арестован, но при обыске у него на груди был найден только пустой футляр от бинокля.
[64] | ...в продаже А. Ф. Марксу полного собрания его сочинений. -- А. Ф. Маркс купил у А. П. Чехова право издания всех его сочинений за 75 тысяч рублей и уже вскоре получил на этом огромные прибыли. Даже все свои будущие произведения А. П. Чехов был обязан издавать только у Маркса по крайне низким ставкам авторского гонорара. Посредником в сделке между Марксом и А. П. Чеховым был П. А. Сергеенко. Общественность с негодованием отнеслась к этой сделке. А. М. Горький в письме от 27 июня 1901 г. советовал А. П. расторгнуть договор, уплатив неустойку деньгами, которые предлагало для этого издательство "Знание". А. П. Чехов тогда отказался нарушить подписанный, хотя и кабальный, договор. Позже, в мае 1903 г., он приезжал в Петербург для переговоров с Марксом о расторжении договора. Маркс не согласился и предложил А. П. 5 тысяч рублей "на лечение". По словам М. П. Чехова, А. П. был оскорблен этим предложением и от денег отказался. За месяц до смерти А. П. согласился наконец начать дело о расторжении договора, но осуществить это не успел.
[65] | ...в Мещанском училище.-- И. П. Чехов служил в Мещанском училище Московского купеческого общества с 23 января 1884 г. по 7 апреля 1886 г.
[66] | ...знаменитый процесс -- дело Кострубо-Карицкого в Рязанском окружном суде в январе 1871 г. Сообщено Е. А. Липскеровым.
[67] | ...недалеко от Газетного переулка. -- Редакция "Новостей дня" помещалась с 1/VII по 11/VIII 1883 г. на углу нынешних пр. Художественного театра и Пушкинской ул., в доме генерала И. П. Шаблыкина, с 12/VIII 1883 г. по 14/VIII 1884 г. -- в Рахмановском пер.
[68] | ...изданием "Старого моряка" Кольриджа с превосходными гравюрами Гюстава Доре. -- Поэма Кольриджа "Старый моряк" с гравюрами Гюстава Доре печаталась в журнале "Свет и тени" за 1878 г.
[69] | ...в нем сотрудничал и я.-- Мих. П. Чехов сотрудничал в журнале "Друг детей" в 1888 г., когда под псевдонимом "М. Богемский" были напечатаны его рассказы "Итальянчик", "Длинноухий", "Случай", "На пароходе", "Холера и ее друг Антип", "Слепцы", "В науке".
[70] | ...Всероссийская выставка -- Всероссийская промышленно-художественная выставка 1882 г. в Москве.
[71] | ...ужасной катастрофы. -- Кукуевская катастрофа произошла летом 1882 г. Поезд засосало в песок насыпи, подмытой ливневой водой, вследствие того, что водопроводящая труба под насыпью была рассчитана неправильно.
[72] | ...рапсодию Листа. -- Вторую рапсодию.
[73] | ...известный концерт.-- Имеется в виду фантазия Мейербера--Листа "Гугеноты", соч. 11.
[74] | ...две племянницы.-- У Л. В. Гамбурцевой было три племянницы -- Маргарита, Елена и Елизавета Константиновны Марковы. Позже Елена вышла замуж за Замбжицкого, а Елизавета (Лиля) -- за художника Сахарова. А. П. Чехов состоял в переписке с Е. К. Сахаровой.
[75] | Одна из них вышила золотом альбом...-- Этот альбом хранится ныне в Доме-музее А. П. Чехова в Ялте.
[76] | Близ Дарагановского леса...-- Лес, принадлежавший помещику Дарагану.
[77] | ...и преподнес ее брату Антону.-- П. И. Чайковский прислал свою фотографию А. П. Чехову в тот же день.
[78] | ...отдельный кабинет.-- Это было уже в доме Я. А. Корнеева на Садовой-Кудринской улице, куда Чеховы переехали в августе 1886 г. и где занимали двухэтажный флигель.
[79] | Один из Чеховых... -- Мих. П. Чехов.
[80] | Жили они в казенной квартире...-- в Трехсвятительском пер. (ныне Вузовский).
[81] | ...помирила их.-- 2 января 1895 г. Т. Л. Щепкина-Куперник привезла в Мелихово И. И. Левитана, чтобы помирить его с А. П. Чеховым. Приехали поздно, когда Чеховы уже спали. За столом чувствовалась натянутость. Рано утром 3-го Левитан уехал, оставив записку, в которой писал, что он счастлив вновь побывать в чеховской семье. 4 января А. П. Чехов поехал в Москву и пришел к Левитану с шампанским. Дружба была восстановлена. (Сообщено М. П. Чеховой автору этих комментариев.)
[82] | ...жил на даче Левитан. -- Это происходило в июле 1895 г. на севере Тверской губернии на берегу озера Островно, в 16 километрах от станции Троица (ныне Удомля) Болговско-Рыбинской железной дороги, в усадьбе А. Н. Турчаниновой "Горка". Левитан покушался на самоубийство во флигеле усадьбы, уединенно стоявшем на берегу озера.
[83] | ЛИНТВАРЕВЫ -- владельцы усадьбы Лука, близ Сум, где А. П. Чехов провел два лета (1888--1889 гг.). Семья Линтваревых состояла из старухи-матери Александры Васильевны и пяти ее дочерей и сыновей. Все они были представителями передовой интеллигенции того времени. Отец же их был крепостником, и они не могли простить ему, что он запорол до смерти своего дворового человека. С семьей Чеховых у Линтваревых на долгие годы сохранились прекрасные отношения. В доме Линтваревых в настоящее время школа, во флигеле, где жили Чеховы, открыт Дом-музей А. П. Чехова.
[84] | ...через повешение. -- Петрашевцы были приговорены к расстрелу.
[85] | ...под Ак-Мечетью.-- Ак-Мечеть -- крепость в г. Коканде.
[86] | ...на старое пепелище в Петербург.-- Позже А. Н. Плещеев поселился в Москве.
[87] | ...удостоена почетного отзыва. -- Семнадцатое присуждение премий имени А. С. Пушкина 1907 г.
[88] | ...в Москве, в Богословском переулке... -- ныне филиал Московского Художественного театра.
[89] | ...и затем масленица...-- До революции во время великого поста театрам было запрещено давать спектакли.
[90] | ...актриса М. М. Г. -- М. М. Глебова.
[91] | Дом Корнеева. -- Поселившись во флигеле дома Корнеева на Садовой-Кудринской, Чеховы быстро сошлись с его владельцем врачом Яковом Алексеевичем Корнеевым, его женой Ольгой Алексеевной и детьми Марусей и Алешей. Я. А. Корнеев состоял помощником инспектора медицинского факультета Московского университета. Чтобы помочь неимущим студентам, он постоянно предоставлял в своей квартире жилье нескольким из них. Мария Яковлевна (Маруся) оставила воспоминания о ее встречах с А. П. Чеховым. Эти воспоминания обработаны внуком Я. А. Корнеева -- И. А. Корнеевым. В 1954 г. в двухэтажном каменном флигеле, где жили Чеховы, организован мемориальный Дом-музей А. П. Чехова.
[92] | ...за мадам Адан. -- Насмешка. Мадам Адан -- французская журналистка, присутствовавшая на банкете; мадам Анго -- героиня оперетты Шарля Лекока "Дочь мадам Анго".
[93] | ...привел к нам писателя Н. С. Лескова.-- В письме от 15--20 октября 1883 г. А. П. Чехов пишет брату Александру: "...с Лейкиным приезжал... известный Н. С. Лесков..." В это время Чеховы жили в Головином переулке, в доме Елецкого.
[94] | ...два моих водевиля.-- Известны и другие издания водевилей М. П. Чехова: "За двадцать минут до звонка". Шутка в одном действии М. Богемского, "Театральная библиотека" N 41, сентябрь 1894 г.; "Хоть ложись да умирай". Комедия-фарс М. П. Чехова, в трех действиях, журнал "Европейская библиотека" N 1, январь 1903 г.
[95] | ...вместе с Антоном Чеховым крестила у ...соседей... их дочь... -- Крестины состоялись в имении Шаховских Васькине 6 декабря 1894 г.
[96] | Нет больше Пиренеев.-- Фраза, приписываемая французскому королю Людовику XIV, начавшему войну за испанское наследство (1701--1714), вызванную его стремлением захватить всю испанскую державу. Война окончилась неудачно для Франции.
[97] | ...в глухой провинции -- в Угличе.
[98] | ...лекции по уголовному праву и тюрьмоведению. -- В 1889 г. на восьмом семестре лекции по уголовному судопроизводству читал профессор Вульферт.
[99] | Обращение... к М. Н. Галкину-Враскому не принесло никакой пользы... -- Как выяснилось уже после революции, Галкин-Враский направил на Сахалин секретную инструкцию, которой предписывалось не допускать А. П. Чехова к встречам с политическими ссыльно-каторжными.
[100] | ...с севера на юг. -- Каторга на острове Сахалине находилась в двух районах -- в центральной части острова, где было четыре тюрьмы: Александровская, Воеводская, Дербинская и Мало-Тымовская, и в южной части острова, где была одна тюрьма -- Корсаковская. Количество ссыльно-каторжных поселений в обоих районах доходило до 40.
[101] | ...всеобщую перепись населения. -- На Сахалине А. П. Чехов провел перепись только каторжного населения. Он привез оттуда 10 тысяч переписных карточек, заполненных им самим.
[102] | ...мангусы. -- Правильнее -- мангусты.
[104] | ...через несколько дней... -- А. П. Чехов вернулся с Сахалина в Москву 8 декабря 1890 г. и уехал в Петербург 7 января 1891 г. За границу он уехал вместе с А. С. Сувориным 18 марта 1891 г.
[105] | ...называлась эта усадьба Мелихово... -- После революции усадьба А. П. Чехова вошла в состав мелиховского колхоза имени А. П. Чехова. По решению Мособлисполкома от 29 июня 1944 г. в Мелихове был открыт Музей-усадьба А. П. Чехова. Распоряжением Совета Министров РСФСР от 23 июня 1960 г. музей реорганизован в Государственный литературно-мемориальный музей-заповедник А. П. Чехова, в состав которого включены усадьба Антона Павловича, дальний пруд с аллеями, школа и др.
[106] | ...не побывал в Мелихове ни разу. -- А. П. Чехов наспех ездил 26 февраля 1892 г. смотреть приобретаемое имение и остался им в основном доволен. После 1 марта купчая была утверждена старшим нотариусом, Чеховы переехали в Мелихово 4 марта.
[107] | Он находится... -- Дневник П. Е. Чехова хранится в Центральном государственном архиве литературы и искусства (ЦГАЛИ).
[108] | Клара Ивановна -- графиня Мамуна, подруга М. П. Чеховой, была объявленной невестой автора книги Мих. П. Чехова, но брак не состоялся; ничего не сообщив Мих. П. Чехову, она неожиданно вышла замуж за золотопромышленника. Своего первого сына она назвала в честь Мих. П. Чехова Мишелем.
[109] | ...и стал в нем плавать. -- По рассказам М. П. Чехова, Сергеенко, купаясь в пруде, стал петь и спрашивал по-украински:
[]-- Потапенко, слухай, чи у мини голос е?
[110] | ...портрет Антона Павловича... -- Начатый Бразом в июле 1897 г. по поручению П. М. Третьякова портрет Антона Павловича оказался неудачным, и Браз писал другой портрет уже в Ницце в марте 1898 г. Об этом втором портрете А. П. писал: "что-то есть в нем не мое и нет чего-то моего". По рассказам М. П. Чехова, П. М. Третьяков первоначально вел переговоры о портрете А. П. Чехова с И. Е. Репиным, но тот не смог принять заказ из-за занятости.
[111] | ...неожиданно уехала в Париж...-- За границей у Лики и И. Н. Потапенко родилась дочь Христина, которая умерла в двухлетнем возрасте.
[112] | ...на другом участке. -- Мелиховское имение А. П. Чехова состояло из двух участков: меньший включал в себя усадьбу со всеми службами, дальний пруд, пахотные земли и два урочища -- Сазониху и Стружкино; больший участок находился в километре к востоку, представлял собою сплошной лесной массив и был назван А. П. Чеховым "Дальний восток".
[113] | Флигель. -- Постройка его была закончена в июне 1894 г. Он существует поныне.
[114] | ..ожидал своего конца. -- Работу по организации помощи голодающим А. П. Чехов и Е. П. Егоров проводили в январе 1892 г. в селе Богоявленском, что на тракте Нижний Новгород -- Арзамас. Они скупали у крестьян лошадей, обеспечили выкормку их и весной безвозмездно возвратили лошадей их бывшим владельцам. По дороге из Богоявленского в деревню Белую А. П. Чехов сбился с пути и чуть не замерз. Лошадь сама вывезла его из оврага. По данным газеты "Горьковская правда" от 12 января 1960 г., А. П. Чехов посетил еще деревни Таможниково, Дубки, Палец (статья А. Шубина).
[115] | ...в Воронежскую губернию. -- Эта поездка состоялась в феврале 1892 г.
[116] | ...к Московской губернии. -- Холера надвигалась по Волге, затем по Оке.
[117] | ...до 25 деревень. -- В медицинский участок А. П. Чехова входило 26 сел и деревень: Максимиха, Кочинягина, Щеглятьево, Окшина, Чудиново, Лешино, Сокольниково, Угрюмово, Курниково, Васькино, Бортнево, Мелихово, Бершово, Полушкина, Чиркова, Талеж, Новоселки, Крюково, Бавыкино, Старый Спас, Баранцево, Легчищево, Плешкина, Малицы, Попова, Горки-Выселки. В участок входило также пять фабрик, два завода и один монастырь. В общей сложности А. П. Чехов как врач обслуживал около 20 тысяч человек.
[118] | ...назначен санитарным попечителем. -- В аттестате М. П. Чехова сказано: "...назначен попечителем Стрелецкой слободы Алексинского уезда для принятия мер борьбы с холерой 17 июля 1892 г. ...Серпуховским уездным земством избран членом Серпуховского санитарного совета 20 августа 1893 г. ..."
[119] | ...нас посетил... Жюль Легра. -- Жюль Легра жил летом 1892--1894 гг. в усадьбе Н. П. Гладкова Курниково, в 5 верстах от Мелихова. В русском издании известна его статья "У Чехова в Мелихове" -- см. сборник "О Чехове", М., 1940. Книгоиздательство "Современное творчество".
[120] | ...четырехугольник из берез. -- "Четырехугольником" А. П. Чехов назвал дворовую часть мелиховской усадьбы, где находились служебные постройки.
[121] | ...приезжали к нему общие друзья. -- П. А. Сергеенко -- известный толстовец и соученик А. П. Чехова по таганрогской гимназии.
[122] | ...отправился в Ясную Поляну единолично. -- А. П. Чехов пробыл у Л. Н. Толстого 8 и 9 августа 1895 г., остановился в комнате для гостей в нижнем этаже. 8-го гуляли к Тульскому шоссе, смотрели, как велосипедисты поехали в Тулу. 9-го, после прогулки в лес Чепыж и к речке Воронке, в зале, в "уголке для взрослых", В. Г. Чертков, затем И. И. Горбунов читали "Воскресение". Вечером в "кабинете под сводами" А. П. Чехов положительно отозвался о романе и указал Л. Н. Толстому на ошибку: в каторгу приговаривали не на два года, а на большие сроки.
[123] | ...после спектакля. -- После провала "Чайки" А. П. Чехов долго бродил по улицам Петербурга, ужинал в ресторане Ро-манова на Обводном канале, дом N 121/26, поздно вернулся в квартиру Суворина, чтобы переночевать, и на следующее утро, никого не беспокоя, уехал в Москву товаро-пассажирским поездом. На Николаевский вокзал его провожали только И. Н. Потапенко и лакей Суворина Василий.
[124] | ...процессия "Весна-красна"...-- Рисунки эти в том же году были изданы в автолитографированном альбоме, на титульном листе которого значилось: "Весна-красна. Аллегорическое шествие, устроенное на народном гулянье в Москве 21 мая 1883 г. М. Лентовским. Рисунки Ф. Шехтель. М. 1883". Рисунки включали до 10 отдельных эпизодов шествия: герольды, оповещающие о возвращении весны; богатыри земли русской; меч-кладенец, искоренитель зла; хмель с хмельниками, олицетворение веселья и удали; скоморохи; медведь, коза и журавль; лягушки и пр.
[125] | ...был удостоен звания академика архитектуры. -- Звание академика Шехтель получил в 1898 г. за постройку русского павильона на Международной выставке в Глазго, а в здании бывшего Лианозовского театра, где разместился Московский Художественный театр, он реконструировал зрительный зал и внутренние помещения и выполнил всю внутреннюю отделку, а также три наружных входных двери. Скульптура над одной из этих дверей выполнена А. С. Голубкиной.
[126] | ..."В овраге".-- Можно считать, что прототипом села Уклеева в повести "В овраге" послужило село Угрюмово, что в 3 километрах от Мелихова.
[127] | ...и другой моей родственницы... -- двоюродной сестры Елизаветы Михайловны, урожденной Чеховой, умершей в 1884 г., в возрасте 26 лет, от чахотки.
[128] | Вскоре он переехал в Ниццу.-- В июне 1963 г. в Ницце отмечалась "неделя А. П. Чехова". Мэр города обратился к Дому-музею А. П. Чехова в Ялте с просьбой прислать материалы для выставки, что музей и выполнил, запросив, в свою очередь, материалы у писателей, художников и в других чеховских музеях.
[129] | "Последний вздох" -- горельеф, голова распятого Христа в овале (1877). Местонахождение неизвестно.
[130] | ...постройку мелиховской школы. -- Мысль о постройке мелиховской школы и ее реализация принадлежали Антону Павловичу. Мария Павловна помогала ему в этом. Открытие школы состоялось осенью 1899 г.
[131] | ...вскрывать брюшную полость. -- Первая операция, сделанная профессором Левшиным, оказалась неудачной. Во время второй операции, которую делал хирург В. М. Зыков, Павел Егорович умер.
[132] | ...далеко от Ялты -- в двух километрах от набережной.
[133] | ...деньги из других источников -- от продажи сочинений А. Ф. Марксу.
[134] | ...в Аутке. -- Аутка -- татарская деревня, граничившая с Ялтой, ныне предместье Ялты Чехово.
[135] | ...на постройку школы в Мухолатке. -- Мухолатка -- деревня в 40 километрах от Ялты по направлению к Севастополю.
[136] | ...Пушкинского отделения. -- Точнее, Отделение русского языка и словесности императорской Академии наук, пополнявшееся путем выборов и ежегодно присуждавшее премии имени А. С. Пушкина. А. П. Чехов был избран в почетные академики 8 января 1900 г. Как известно, 25 августа 1902 г. он послал заявление о выходе из состава почетных академиков в знак протеста против объявления выборов А. М. Горького в почетные академики недействительными.
[137] | .. на имя... князя Константина Константиновича... -- Письмо было адресовано председателю Отделения русского языка и словесности Академии наук А. Н. Веселовскому.
[138] | ...он туда приехал.-- Художественный театр приехал в Севастополь 7 апреля 1900 г., А. П. Чехов -- 10 апреля.
[139] | ...собрались и писатели. -- Среди собравшихся были также Скиталец, Лазаревский, Мамин-Сибиряк.
[140] | ...далеко на севере... -- Мих. П. Чехов в это время переселился с семьей на жительство из Ярославля в Петербург.
[141] | ...больше не видал его никогда. -- Мих. П. Чехов виделся еще раз с А. П. Чеховым во время приезда Антона Павловича в Петербург 14 мая 1903 г. с целью переговорить с А. Ф. Марксом о расторжении кабального для писателя издательского договора.
[142] | Жорж -- ЧЕХОВ Георгий Митрофанович (1870--3/XI 1943), двоюродный брат А. П. Чехова, родился в Таганроге, получил только четырехклассное образование в городском училище. Поступил на службу 16 лет в таганрогский морской порт и в дальнейшем работал агентом в черноморско-азовских пароходствах. После революции был инспектором экспорта и импорта Совторгфлота. С Антоном Павловичем у него были неизменно близкие, дружеские отношения.
[143] | ...к самым похоронам. -- Организацию похорон А. П. Чехова взяла на себя редакция "Русской мысли". Тяжелый свинцовый запаянный гроб всю дорогу от Николаевского (ныне Октябрьского) вокзала до Новодевичьего монастыря несла на руках учащаяся молодежь. За гробом шли вдова покойного и провожающие; за ними следовал белый катафалк и четыре колесницы-горки с венками. От Николаевского вокзала, где была отслужена первая лития, процессия двигалась по Домниковской ул., Уланскому пер., Мясницкой (ул. Кирова), Фуркасовскому пер., Кузнецкому мосту, к Художественному театру, у которого была отслужена вторая лития. Затем шествие двинулось вниз по Тверской (ул. Горького), здесь к нему присоединились приехавшие с Курского вокзала мать А. П. Чехова, сестра и братья Иван и Михаил. От университета процессия направилась по Моховой и по Ваганьковскому пер. (ул. Маркса и Энгельса), где против редакции "Русской мысли" была опять отслужена лития. Наконец все двинулись по Знаменке (ул. Фрунзе), Волхонке, Пречистенке (ул. Кропоткина), Большой Царицынской ул. (Пироговской), мимо клиники А. А. Остроумова, где опять была отслужена лития, к Новодевичьему монастырю. Стены и дно могилы, вырытой рядом с могилой Павла Егоровича Чехова (на старом кладбище, между входными воротами и собором), были убраны живыми розами и другими цветами. В 1908 г. на могиле А. П. Чехова был сооружен памятник по проекту архитектора-художника Л. М. Браиловского. При реорганизации Новодевичьего кладбища останки А. П. Чехова и П. Е. Чехова были перенесены 16 ноября 1933 г. на новое кладбище. По желанию О. Л. Книппер-Чеховой между ними было оставлено место, куда 25 марта 1959 г. и было погребено ее тело.
[144] | ...зная его последнюю волю... -- Некоторые ошибочно называют завещанием А. П. Чехова его письмо к сестре М. П. Чеховой от 3 августа 1901 г., начинающееся словами: "Милая Маша, завещаю тебе..." Это письмо, написанное всего лишь через 2 месяца и 9 дней после женитьбы, имело целью урегулировать новые внутрисемейные отношения. Введение братьев А. П. Чехова в права наследования по закону и последующее отречение их от полученного наследства в пользу сестры М. П. Чеховой состоялось в связи с тем, что нотариального завещания в бумагах А. П. Чехова не оказалось. Упомянутое завещательное письмо хранилось до 1 мая 1904 г. в сафьяновом портфеле в кабинете А. П. Чехова в его ялтинском доме. Уезжая из Ялты в последний раз, Антон Павлович почему-то взял его с собою, видимо предполагая решать вопрос официально. После смерти А. П. Чехова, когда все его родственники собрались, в ялтинском доме, М. П. Чехова спросила О. Л. Книппер об этом письме и та передала его ей. (Сообщено М. П. Чеховой С. М. Чехову.)