Михаил Булгаков - Белая гвардия

1 Михаил Булгаков

Посвящается Любови Евгеньевне Белозерской
Пошел мелкий снег и вдруг повалил хлопьями.
Ветер завыл; сделалась метель. В одно мгновение
темное небо смешалось с снежным морем. Все
исчезло.
- Ну, барин, - закричал ямщик, - беда: буран!
"Капитанская дочка"
И судимы были мертвые по написанному в книгах
сообразно с делами своими...

Часть Первая

1

Велик был год и страшен год по рождестве Христовом 1918, от начала же революции второй. Был он обилен летом солнцем, а зимою снегом, и особенно высоко в небе стояли две звезды: звезда пастушеская - вечерняя Венера и красный, дрожащий Марс.
Но дни и в мирные и в кровавые годы летят как стрела, и молодые Турбины не заметили, как в крепком морозе наступил белый, мохнатый декабрь. О, елочный дед наш, сверкающий снегом и счастьем! Мама, светлая королева, где же ты?
Через год после того, как дочь Елена повенчалась с капитаном Сергеем Ивановичем Тальбергом, и в ту неделю, когда старший сын, Алексей Васильевич Турбин, после тяжких походов, службы и бед вернулся на Украину в Город, в родное гнездо, белый гроб с телом матери снесли по крутому Алексеевскому спуску на Подол, в маленькую церковь Николая Доброго, что на Взвозе.
Когда отпевали мать, был май, вишневые деревья и акации наглухо залепили стрельчатые окна. Отец Александр, от печали и смущения спотыкающийся, блестел и искрился у золотеньких огней, и дьякон, лиловый лицом и шеей, весь ковано-золотой до самых носков сапог, скрипящих на ранту, мрачно рокотал слова церковного прощания маме, покидающей своих детей.
Алексей, Елена, Тальберг и Анюта, выросшая в доме Турбиной, и Николка, оглушенный смертью, с вихром, нависшим на правую бровь, стояли у ног старого коричневого святителя Николы. Николкины голубые глаза, посаженные по бокам длинного птичьего носа, смотрели растерянно, убито. Изредка он возводил их на иконостас, на тонущий в полумраке свод алтаря, где возносился печальный и загадочный старик бог, моргал. За что такая обида? Несправедливость? Зачем понадобилось отнять мать, когда все съехались, когда наступило облегчение?
Улетающий в черное, потрескавшееся небо бог ответа не давал, а сам Николка еще не знал, что все, что ни происходит, всегда так, как нужно, и только к лучшему.
Отпели, вышли на гулкие плиты паперти и проводили мать через весь громадный город на кладбище, где под черным мраморным крестом давно уже лежал отец. И маму закопали. Эх... эх...
Много лет до смерти, в доме N_13 по Алексеевскому спуску, изразцовая печка в столовой грела и растила Еленку маленькую, Алексея старшего и совсем крошечного Николку. Как часто читался у пышущей жаром изразцовой площади "Саардамский Плотник", часы играли гавот, и всегда в конце декабря пахло хвоей, и разноцветный парафин горел на зеленых ветвях. В ответ бронзовым, с гавотом, что стоят в спальне матери, а ныне Еленки, били в столовой черные стенные башенным боем. Покупал их отец давно, когда женщины носили смешные, пузырчатые у плеч рукава. Такие рукава исчезли, время мелькнуло, как искра, умер отец-профессор, все выросли, а часы остались прежними и били башенным боем. К ним все так привыкли, что, если бы они пропали как-нибудь чудом со стены, грустно было бы, словно умер родной голос и ничем пустого места не заткнешь. Но часы, по счастью, совершенно бессмертны, бессмертен и Саардамский Плотник, и голландский изразец, как мудрая скала, в самое тяжкое время живительный и жаркий.
Вот этот изразец, и мебель старого красного бархата, и кровати с блестящими шишечками, потертые ковры, пестрые и малиновые, с соколом на руке Алексея Михайловича, с Людовиком XIV, нежащимся на берегу шелкового озера в райском саду, ковры турецкие с чудными завитушками на восточном поле, что мерещились маленькому Николке в бреду скарлатины, бронзовая лампа под абажуром, лучшие на свете шкапы с книгами, пахнущими таинственным старинным шоколадом, с Наташей Ростовой, Капитанской Дочкой, золоченые чашки, серебро, портреты, портьеры, - все семь пыльных и полных комнат, вырастивших молодых Турбиных, все это мать в самое трудное время оставила детям и, уже задыхаясь и слабея, цепляясь за руку Елены плачущей, молвила:
- Дружно... живите.
Но как жить? Как же жить?
Алексею Васильевичу Турбину, старшему - молодому врачу - двадцать восемь лет. Елене - двадцать четыре. Мужу ее, капитану Тальбергу - тридцать один, а Николке - семнадцать с половиной. Жизнь-то им как раз перебило на самом рассвете. Давно уже начало мести с севера, и метет, и метет, и не перестает, и чем дальше, тем хуже. Вернулся старший Турбин в родной город после первого удара, потрясшего горы над Днепром. Ну, думается, вот перестанет, начнется та жизнь, о которой пишется в шоколадных книгах, но она не только не начинается, а кругом становится все страшнее и страшнее. На севере воет и воет вьюга, а здесь под ногами глухо погромыхивает, ворчит встревоженная утроба земли. Восемнадцатый год летит к концу и день ото дня глядит все грознее и щетинистей.
Упадут стены, улетит встревоженный сокол с белой рукавицы, потухнет огонь в бронзовой лампе, а Капитанскую Дочку сожгут в печи. Мать сказала детям:
- Живите.
А им придется мучиться и умирать.
Как-то, в сумерки, вскоре после похорон матери, Алексей Турбин, придя к отцу Александру, сказал:
- Да, печаль у нас, отец Александр. Трудно маму забывать, а тут еще такое тяжелое время... Главное, ведь только что вернулся, думал, наладим жизнь, и вот...
Он умолк и, сидя у стола, в сумерках, задумался и посмотрел вдаль. Ветви в церковном дворе закрыли и домишко священника. Казалось, что сейчас же за стеной тесного кабинетика, забитого книгами, начинается весенний, таинственный спутанный лес. Город по-вечернему глухо шумел, пахло сиренью.
- Что сделаешь, что сделаешь, - конфузливо забормотал священник. (Он всегда конфузился, если приходилось беседовать с людьми.) - Воля божья.
- Может, кончится все это когда-нибудь? Дальше-то лучше будет? - неизвестно у кого спросил Турбин.
Священник шевельнулся в кресле.
- Тяжкое, тяжкое время, что говорить, - пробормотал он, - но унывать-то не следует...
Потом вдруг наложил белую руку, выпростав ее из темного рукава ряски, на пачку книжек и раскрыл верхнюю, там, где она была заложена вышитой цветной закладкой.
- Уныния допускать нельзя, - конфузливо, но как-то очень убедительно проговорил он. - Большой грех - уныние... Хотя кажется мне, что испытания будут еще. Как же, как же, большие испытания, - он говорил все увереннее. - Я последнее время все, знаете ли, за книжечками сижу, по специальности, конечно, больше все богословские...
Он приподнял книгу так, чтобы последний свет из окна упал на страницу, и прочитал:
- "Третий ангел вылил чашу свою в реки и источники вод; и сделалась кровь".

2

Итак, был белый, мохнатый декабрь. Он стремительно подходил к половине. Уже отсвет рождества чувствовался на снежных улицах. Восемнадцатому году скоро конец.
Над двухэтажным домом N_13, постройки изумительной (на улицу квартира Турбиных была во втором этаже, а в маленький, покатый, уютный дворик - в первом), в саду, что лепился под крутейшей горой, все ветки на деревьях стали лапчаты и обвисли. Гору замело, засыпало сарайчики во дворе - и стала гигантская сахарная голова. Дом накрыло шапкой белого генерала, и в нижнем этаже (на улицу - первый, во двор под верандой Турбиных - подвальный) засветился слабенькими желтенькими огнями инженер и трус, буржуй и несимпатичный, Василий Иванович Лисович, а в верхнем - сильно и весело загорелись турбинские окна.
В сумерки Алексей и Николка пошли за дровами в сарай.
- Эх, эх, а дров до черта мало. Опять сегодня вытащили, смотри.
Из Николкиного электрического фонарика ударил голубой конус, а в нем видно, что обшивка со стены явно содрана и снаружи наскоро прибита.
- Вот бы подстрелить чертей! Ей-богу. Знаешь что: сядем на эту ночь в караул? Я знаю - это сапожники из одиннадцатого номера. И ведь какие негодяи! Дров у них больше, чем у нас.
- А ну их... Идем. Бери.
Ржавый замок запел, осыпался на братьев пласт, поволокли дрова. К девяти часам вечера к изразцам Саардама нельзя было притронуться.
Замечательная печь на своей ослепительной поверхности несла следующие исторические записи и рисунки, сделанные в разное время восемнадцатого года рукою Николки тушью и полные самого глубокого смысла и значения:
"Если тебе скажут, что союзники спешат к нам на выручку, - не верь. Союзники - сволочи.
Он сочувствует большевикам."
Рисунок: рожа Момуса.
Подпись:
"Улан Леонид Юрьевич".
"Слухи грозные, ужасные,
Наступают банды красные!"
Рисунок красками: голова с отвисшими усами, в папахе с синим хвостом.
Подпись:
"Бей Петлюру!"
Руками Елены и нежных и старинных турбинских друзей детства - Мышлаевского, Карася, Шервинского - красками, тушью, чернилами, вишневым соком записано:
"Елена Васильевна любит нас сильно,
Кому - на, а кому - не."
"Леночка, я взял билет на Аиду.
Бельэтаж N 8, правая сторона."
"1918 года, мая 12 дня я влюбился."
"Вы толстый и некрасивый."
"После таких слов я застрелюсь."
(Нарисован весьма похожий браунинг.)
"Да здравствует Россия!
Да здравствует самодержавие!"
"Июнь. Баркаролла."
"Недаром помнит вся Россия
Про день Бородина."
Печатными буквами, рукою Николки:
"Я таки приказываю посторонних вещей на печке не писать под угрозой расстрела всякого товарища с лишением прав. Комиссар Подольского райкома. Дамский, мужской и женский портной Абрам Пружинер,

1918 года, 30-го января."
Пышут жаром разрисованные изразцы, черные часы ходят, как тридцать лет назад: тонк-танк. Старший Турбин, бритый, светловолосый, постаревший и мрачный с 25 октября 1917 года, во френче с громадными карманами, в синих рейтузах и мягких новых туфлях, в любимой позе - в кресле с ногами. У ног его на скамеечке Николка с вихром, вытянув ноги почти до буфета, - столовая маленькая. Ноги в сапогах с пряжками. Николкина подруга, гитара, нежно и глухо: трень... Неопределенно трень... потому что пока что, видите ли, ничего еще толком не известно. Тревожно в Городе, туманно, плохо...
На плечах у Николки унтер-офицерские погоны с белыми нашивками, а на левом рукаве остроуглый трехцветный шеврон. (Дружина первая, пехотная, третий ее отдел. Формируется четвертый день, ввиду начинающихся событий.)
Но, несмотря на все эти события, в столовой, в сущности говоря, прекрасно. Жарко, уютно, кремовые шторы задернуты. И жар согревает братьев, рождает истому.
Старший бросает книгу, тянется.
- А ну-ка, сыграй "Съемки"...
Трень-та-там... Трень-та-там...
Сапоги фасонные,
Бескозырки тонные,
То юнкера-инженеры идут!
Старший начинает подпевать. Глаза мрачны, но в них зажигается огонек, в жилах - жар. Но тихонько, господа, тихонько, тихонечко.
Здравствуйте, дачники,
Здравствуйте, дачницы...
Гитара идет маршем, со струн сыплет рота, инженеры идут - ать, ать! Николкины глаза вспоминают:
Училище. Облупленные александровские колонны, пушки. Ползут юнкера на животиках от окна к окну, отстреливаются. Пулеметы в окнах.
Туча солдат осадила училище, ну, форменная туча. Что поделаешь. Испугался генерал Богородицкий и сдался, сдался с юнкерами. Па-а-зор...
Здравствуйте, дачницы,
Здравствуйте, дачники,
Съемки у нас уж давно начались.
Туманятся Николкины глаза.
Столбы зноя над червонными украинскими полями. В пыли идут пылью пудренные юнкерские роты. Было, было все это и вот не стало. Позор. Чепуха.
Елена раздвинула портьеру, и в черном просвете показалась ее рыжеватая голова. Братьям послала взгляд мягкий, а на часы очень и очень тревожный. Оно и понятно. Где же, в самом деле, Тальберг? Волнуется сестра.
Хотела, чтобы это скрыть, подпеть братьям, но вдруг остановилась и подняла палец.
- Погодите. Слышите?
Оборвала рота шаг на всех семи струнах: сто-ой! Все трое прислушались и убедились - пушки. Тяжело, далеко и глухо. Вот еще раз: бу-у... Николка положил гитару и быстро встал, за ним, кряхтя, поднялся Алексей.
В гостиной - приемной совершенно темно. Николка наткнулся на стул. В окнах настоящая опера "Ночь под рождество" - снег и огонечки. Дрожат и мерцают. Николка прильнул к окошку. Из глаз исчез зной и училище, в глазах - напряженнейший слух. Где? Пожал унтер-офицерскими плечами.
- Черт его знает. Впечатление такое, что будто под Святошиным стреляют. Странно, не может быть так близко.
Алексей во тьме, а Елена ближе к окошку, и видно, что глаза ее черно-испуганны. Что же значит, что Тальберга до сих пор нет? Старший чувствует ее волнение и поэтому не говорит ни слова, хоть сказать ему и очень хочется. В Святошине. Сомнений в этом никаких быть не может. Стреляют в двенадцати верстах от города, не дальше. Что за штука?
Николка взялся за шпингалет, другой рукой прижал стекло, будто хочет выдавить его и вылезть, и нос расплющил.
- Хочется мне туда поехать. Узнать, в чем дело...
- Ну да, тебя там не хватало...
Елена говорит в тревоге. Вот несчастье. Муж должен был вернуться самое позднее, слышите ли, - самое позднее, сегодня в три часа дня, а сейчас уже десять.
В молчании вернулись в столовую. Гитара мрачно молчит. Николка из кухни тащит самовар, и тот поет зловеще и плюется. На столе чашки с нежными цветами снаружи и золотые внутри, особенные, в виде фигурных колоннок. При матери, Анне Владимировне, это был праздничный сервиз в семействе, а теперь у детей пошел на каждый день. Скатерть, несмотря на пушки и на все это томление, тревогу и чепуху, бела и крахмальна. Это от Елены, которая не может иначе, это от Анюты, выросшей в доме Турбиных. Полы лоснятся, и в декабре, теперь, на столе, в матовой, колонной, вазе голубые гортензии и две мрачных и знойных розы, утверждающие красоту и прочность жизни, несмотря на то, что на подступах к Городу - коварный враг, который, пожалуй, может разбить снежный, прекрасный Город и осколки покоя растоптать каблуками. Цветы. Цветы - приношение верного Елениного поклонника, гвардии поручика Леонида Юрьевича Шервинского, друга продавщицы в конфетной знаменитой "Маркизе", друга продавщицы в уютном цветочном магазине "Ниццкая флора". Под тенью гортензий тарелочка с синими узорами, несколько ломтиков колбасы, масло в прозрачной масленке, в сухарнице пила-фраже и белый продолговатый хлеб. Прекрасно можно было бы закусить и выпить чайку, если б не все эти мрачные обстоятельства... Эх... эх...
На чайнике верхом едет гарусный пестрый петух, и в блестящем боку самовара отражаются три изуродованных турбинских лица, и щеки Николкины в нем, как у Момуса.
В глазах Елены тоска, и пряди, подернутые рыжеватым огнем, уныло обвисли.
Застрял где-то Тальберг со своим денежным гетманским поездом и погубил вечер. Черт его знает, уж не случилось ли, чего доброго, что-нибудь с ним?.. Братья вяло жуют бутерброды. Перед Еленою остывающая чашка и "Господин из Сан-Франциско". Затуманенные глаза, не видя, глядят на слова:
...мрак, океан, вьюгу.
Не читает Елена.
Николка, наконец, не выдерживает:
- Желал бы я знать, почему так близко стреляют? Ведь не может же быть...
Сам себя прервал и исказился при движении в самоваре. Пауза. Стрелка переползает десятую минуту и - тонк-танк - идет к четверти одиннадцатого.
- Потому стреляют, что немцы - мерзавцы, - неожиданно бурчит старший.
Елена поднимает голову на часы и спрашивает:
- Неужели, неужели они оставят нас на произвол судьбы? - Голос ее тосклив.
Братья, словно по команде, поворачивают головы и начинают лгать.
- Ничего не известно, - говорит Николка и обкусывает ломтик.
- Это я так сказал, гм... предположительно. Слухи.
- Нет, не слухи, - упрямо отвечает Елена, - это не слух, а верно; сегодня видела Щеглову, и она сказала, что из-под Бородянки вернули два немецких полка.
- Чепуха.
- Подумай сама, - начинает старший, - мыслимое ли дело, чтобы немцы подпустили этого прохвоста близко к городу? Подумай, а? Я лично решительно не представляю, как они с ним уживутся хотя бы одну минуту. Полнейший абсурд. Немцы и Петлюра. Сами же они его называют не иначе, как бандит. Смешно.
- Ах, что ты говоришь. Знаю я теперь немцев. Сама уже видела нескольких с красными бантами. И унтер-офицер пьяный с бабой какой-то. И баба пьяная.
- Ну мало ли что? Отдельные случаи разложения могут быть даже и в германской армии.
- Так, по-вашему, Петлюра не войдет?
- Гм... По-моему, этого не может быть.
- Апсольман. Налей мне, пожалуйста, еще одну чашечку чаю. Ты не волнуйся. Соблюдай, как говорится, спокойствие.
- Но, боже, где же Сергей? Я уверена, что на их поезд напали и...
- И что? Ну, что выдумываешь зря? Ведь эта линия совершенно свободна.
- Почему же его нет?
- Господи, боже мой! Знаешь же сама, какая езда. На каждой станции стояли, наверное, по четыре часа.
- Революционная езда. Час едешь - два стоишь.
Елена, тяжело вздохнув, поглядела на часы, помолчала, потом заговорила опять:
- Господи, господи! Если бы немцы не сделали этой подлости, все было бы отлично. Двух их полков достаточно, чтобы раздавить этого вашего Петлюру, как муху. Нет, я вижу, немцы играют какую-то подлую двойную игру. И почему же нет хваленых союзников? У-у, негодяи. Обещали, обещали...
Самовар, молчавший до сих пор, неожиданно запел, и угольки, подернутые седым пеплом, вывалились на поднос. Братья невольно посмотрели на печку. Ответ - вот он. Пожалуйста:
"Союзники - сволочи."
Стрелка остановилась на четверти, часы солидно хрипнули и пробили - раз, и тотчас же часам ответил заливистый, тонкий звон под потолком в передней.
- Слава богу, вот и Сергей, - радостно сказал старший.
- Это Тальберг, - подтвердил Николка и побежал отворять.
Елена порозовела, встала.
Но это оказался вовсе не Тальберг. Три двери прогремели, и глухо на лестнице прозвучал Николкин удивленный голос. Голос в ответ. За голосами по лестнице стали переваливаться кованые сапоги и приклад. Дверь в переднюю впустила холод, и перед Алексеем и Еленой очутилась высокая, широкоплечая фигура в шинели до пят и в защитных погонах с тремя поручичьими звездами химическим карандашом. Башлык заиндевел, а тяжелая винтовка с коричневым штыком заняла всю переднюю.
- Здравствуйте, - пропела фигура хриплым тенором и закоченевшими пальцами ухватилась за башлык.
- Витя!
Николка помог фигуре распутать концы, капюшон слез, за капюшоном блин офицерской фуражки с потемневшей кокардой, и оказалась над громадными плечами голова поручика Виктора Викторовича Мышлаевского. Голова эта была очень красива, странной и печальной и привлекательной красотой давней, настоящей породы и вырождения. Красота в разных по цвету, смелых глазах, в длинных ресницах. Нос с горбинкой, губы гордые, лоб бел и чист, без особых примет. Но вот, один уголок рта приспущен печально, и подбородок косовато срезан так, словно у скульптора, лепившего дворянское лицо, родилась дикая фантазия откусить пласт глины и оставить мужественному лицу маленький и неправильный женский подбородок.
- Откуда ты?
- Откуда?
- Осторожнее, - слабо ответил Мышлаевский, - не разбей. Там бутылка водки.
Николка бережно повесил тяжелую шинель, из кармана которой выглядывало горлышко в обрывке газеты. Затем повесил тяжелый маузер в деревянной кобуре, покачнув стойку с оленьими рогами. Тогда лишь Мышлаевский повернулся к Елене, руку поцеловал и сказал:
- Из-под Красного Трактира. Позволь, Лена, ночевать. Не дойду домой.
- Ах, боже мой, конечно.

1 Следующая страница


Белая гвардия 2

Мышлаевский вдруг застонал, пытался подуть на пальцы, но губы его не слушались. Белые брови и поседевшая инеем бархатка подстриженных усов начали таять, лицо намокло. Турбин-старший расстегнул френч, прошелся по шву, вытягивая грязную рубашку.
- Ну, конечно... Полно. Кишат.
- Вот что, - испуганная Елена засуетилась, забыла Тальберга на минуту, - Николка, там в кухне дрова. Беги зажигай колонку. Эх, горе-то, что Анюту я отпустила. Алексей, снимай с него френч, живо.
В столовой у изразцов Мышлаевский, дав волю стонам, повалился на стул. Елена забегала и загремела ключами. Турбин и Николка, став на колени, стягивали с Мышлаевского узкие щегольские сапоги с пряжками на икрах.
- Легче... Ох, легче...
Размотались мерзкие пятнистые портянки. Под ними лиловые шелковые носки. Френч Николка тотчас отправил на холодную веранду - пусть дохнут вши. Мышлаевский, в грязнейшей батистовой сорочке, перекрещенной черными подтяжками, в синих бриджах со штрипками, стал тонкий и черный, больной и жалкий. Посиневшие ладони зашлепали, зашарили по изразцам.
Слух... грозн...
наст... банд...
Влюбился... мая...
- Что же это за подлецы! - закричал Турбин. - Неужели же они не могли дать вам валенки и полушубки?
- Ва... аленки, - плача, передразнил Мышлаевский, - вален...
Руки и ноги в тепле взрезала нестерпимая боль. Услыхав, что Еленины шаги стихли в кухне, Мышлаевский яростно и слезливо крикнул:
- Кабак!
Сипя и корчась, повалился и, тыча пальцем в носки, простонал:
- Снимите, снимите, снимите...
Пахло противным денатуратом, в тазу таяла снежная гора, от винного стаканчика водки поручик Мышлаевский опьянел мгновенно до мути в глазах.
- Неужели же отрезать придется? Господи... - Он горько закачался в кресле.
- Ну, что ты, погоди. Ничего... Так. Приморозил большой. Так... отойдет. И этот отойдет.
Николка присел на корточки и стал натягивать чистые черные носки, а деревянные, негнущиеся руки Мышлаевского полезли в рукава купального мохнатого халата. На щеках расцвели алые пятна, и, скорчившись, в чистом белье, в халате, смягчился и ожил помороженный поручик Мышлаевский. Грозные матерные слова запрыгали в комнате, как град по подоконнику. Скосив глаза к носу, ругал похабными словами штаб в вагонах первого класса, какого-то полковника Щеткина, мороз, Петлюру, и немцев, и метель и кончил тем, что самого гетмана всея Украины обложил гнуснейшими площадными словами.
Алексей и Николка смотрели, как лязгал зубами согревающийся поручик, и время от времени вскрикивали: "Ну-ну".
- Гетман, а? Твою мать! - рычал Мышлаевский. - Кавалергард? Во дворце? А? А нас погнали, в чем были. А? Сутки на морозе в снегу... Господи! Ведь думал - пропадем все... К матери! На сто саженей офицер от офицера - это цепь называется? Как кур чуть не зарезали!
- Постой, - ошалевая от брани, спрашивал Турбин, - ты скажи, кто там под Трактиром?
- Ат! - Мышлаевский махнул рукой. - Ничего не поймешь! Ты знаешь, сколько нас было под Трактиром? Сорок человек. Приезжает эта лахудра - полковник Щеткин и говорит (тут Мышлаевский перекосил лицо, стараясь изобразить ненавистного ему полковника Щеткина, и заговорил противным, тонким и сюсюкающим голосом): "Господа офицеры, вся надежда Города на вас. Оправдайте доверие гибнущей матери городов русских, в случае появления неприятеля - переходите в наступление, с нами бог! Через шесть часов дам смену. Но патроны прошу беречь..." (Мышлаевский заговорил своим обыкновенным голосом) - и смылся на машине со своим адъютантом. И темно, как в ж...! Мороз. Иголками берет.
- Да кто же там, господи! Ведь не может же Петлюра под Трактиром быть?
- А черт их знает! Веришь ли, к утру чуть с ума не сошли. Стали это мы в полночь, ждем смены... Ни рук, ни ног. Нету смены. Костров, понятное дело, разжечь не можем, деревня в двух верстах. Трактир - верста. Ночью чудится: поле шевелится. Кажется - ползут... Ну, думаю, что будем делать?.. Что? Вскинешь винтовку, думаешь - стрелять или не стрелять? Искушение. Стояли, как волки выли. Крикнешь, - в цепи где-то отзовется. Наконец, зарылся в снег, нарыл себе прикладом гроб, сел и стараюсь не заснуть: заснешь - каюк. И под утро не вытерпел, чувствую - начинаю дремать. Знаешь, что спасло? Пулеметы. На рассвете, слышу, верстах в трех поехало! И ведь, представь, вставать не хочется. Ну, а тут пушка забухала. Поднялся, словно на ногах по пуду, и думаю: "Поздравляю, Петлюра пожаловал". Стянули маленько цепь, перекликаемся. Решили так: в случае чего, собьемся в кучу, отстреливаться будем и отходить на город. Перебьют - перебьют. Хоть вместе, по крайней мере. И, вообрази, - стихло. Утром начали по три человека в Трактир бегать греться. Знаешь, когда смена пришла? Сегодня в два часа дня. Из первой дружины человек двести юнкеров. И, можешь себе представить, прекрасно одеты - в папахах, в валенках и с пулеметной командой. Привел их полковник Най-Турс.
- А! Наш, наш! - вскричал Николка.
- Погоди-ка, он не белградский гусар? - спросил Турбин.
- Да, да, гусар... Понимаешь, глянула они на нас и ужаснулись: "Мы думали, что вас тут, говорят, роты две с пулеметами, как же вы стояли?"
Оказывается, вот эти-то пулеметы, это на Серебрянку под утро навалилась банда, человек в тысячу, и повела наступление. Счастье, что они не знали, что там цепь вроде нашей, а то, можешь себе представить, вся эта орава в Город могла сделать визит. Счастье, что у тех была связишка с Постом-Волынским, - дали знать, и оттуда их какая-то батарея обкатила шрапнелью, ну, пыл у них и угас, понимаешь, не довели наступление до конца и расточились куда-то к чертям.
- Но кто также? Неужели же Петлюра? Не может этого быть.
- А, черт их душу знает. Я думаю, что это местные мужички-богоносцы Достоевские!.. у-у... вашу мать!
- Господи боже мой!
- Да-с, - хрипел Мышлаевский, насасывая папиросу, - сменились мы, слава те, господи. Считаем: тридцать восемь человек. Поздравьте: двое замерзли. К свиньям. А двух подобрали, ноги будут резать...
- Как! Насмерть?
- А что ж ты думал? Один юнкер да один офицер. А в Попелюхе, это под Трактиром, еще красивее вышло. Поперли мы туда с подпоручиком Красиным сани взять, везти помороженных. Деревушка словно вымерла, - ни одной души. Смотрим, наконец, ползет какой-то дед в тулупе, с клюкой. Вообрази, - глянул на нас и обрадовался. Я уж тут сразу почувствовал недоброе. Что такое, думаю? Чего этот богоносный хрен возликовал: "Хлопчики... хлопчики..." Говорю ему таким сдобным голоском: "Здорово, дид. Давай скорее сани". А он отвечает: "Нема. Офицерня уси сани угнала на Пост". Я тут мигнул Красину и спрашиваю: "Офицерня? тэк-с. А дэж вси ваши хлопци?" А дед и ляпни: "Уси побиглы до Петлюры". А? Как тебе нравится? Он-то сослепу не разглядел, что у нас погоны под башлыками, и за петлюровцев нас принял. Ну, тут, понимаешь, я не вытерпел... Мороз... Остервенился... Взял деда этого за манишку, так что из него чуть душа не выскочила, и кричу: "Побиглы до Петлюры? А вот я тебя сейчас пристрелю, так ты узнаешь, как до Петлюры бегают! Ты у меня сбегаешь в царство небесное, стерва!" Ну тут, понятное дело, святой землепашец, сеятель и хранитель (Мышлаевский, словно обвал камней, спустил страшное ругательство), прозрел в два счета. Конечно, в ноги и орет: "Ой, ваше высокоблагородие, извините меня, старика, це я сдуру, сослепу, дам коней, зараз дам, тильки не вбивайте!". И лошади нашлись и розвальни.
- Нуте-с, в сумерки пришли на Пост. Что там делается - уму непостижимо. На путях четыре батареи насчитал, стоят неразвернутые, снарядов, оказывается, нет. Штабов нет числа. Никто ни черта, понятное дело, не знает. И главное - мертвых некуда деть! Нашли, наконец, перевязочную летучку, веришь ли, силой свалили мертвых, не хотели брать: "Вы их в Город везите". Тут уж мы озверели. Красин хотел пристрелить какого-то штабного. Тот сказал: "Это, говорит, петлюровские приемы". Смылся. К вечеру только нашел наконец вагон Щеткина. Первого класса, электричество... И что ж ты думаешь? Стоит какой-то холуй денщицкого типа и не пускает. А? "Они, говорит, сплять. Никого не велено принимать". Ну, как я двину прикладом в стену, а за мной все наши подняли грохот. Из всех купе горошком выскочили. Вылез Щеткин и заегозил: "Ах, боже мой. Ну, конечно же. Сейчас. Эй, вестовые, щей, коньяку. Сейчас мы вас разместим. П-полный отдых. Это геройство. Ах, какая потеря, но что делать - жертвы. Я так измучился..." И коньяком от него на версту. А-а-а! - Мышлаевский внезапно зевнул и клюнул носом. Забормотал, как во сне:
- Дали отряду теплушку и печку... О-о! А мне свезло. Очевидно, решил отделаться от меня после этого грохота. "Командирую вас, поручик, в город. В штаб генерала Картузова. Доложите там". Э-э-э! Я на паровоз... окоченел... замок Тамары... водка...
Мышлаевский выронил папиросу изо рта, откинулся и захрапел сразу.
- Вот так здорово, - сказал растерянный Николка.
- Где Елена? - озабоченно спросил старший. - Нужно будет ему простыню дать, ты веди его мыться.
Елена же в это время плакала в комнате за кухней, где за ситцевой занавеской, в колонке, у цинковой ванны, металось пламя сухой наколотой березы. Хриплые кухонные часишки настучали одиннадцать. И представился убитый Тальберг. Конечно, на поезд с деньгами напали, конвой перебили, и на снегу кровь и мозг. Елена сидела в полумгле, смятый венец волос пронизало пламя, по щекам текли слезы. Убит. Убит...
И вот тоненький звоночек затрепетал, наполнил всю квартиру. Елена бурей через кухню, через темную книжную, в столовую. Огни ярче. Черные часы забили, затикали, пошли ходуном.
Но Николка со старшим угасли очень быстро после первого взрыва радости. Да и радость-то была больше за Елену. Скверно действовали на братьев клиновидные, гетманского военного министерства погоны на плечах Тальберга. Впрочем, и до погон еще, чуть ли не с самого дня свадьбы Елены, образовалась какая-то трещина в вазе турбинской жизни, и добрая вода уходила через нее незаметно. Сух сосуд. Пожалуй, главная причина этому в двухслойных глазах капитана генерального штаба Тальберга, Сергея Ивановича...
Эх-эх... Как бы там ни было, сейчас первый слой можно было читать ясно. В верхнем слое простая человеческая радость от тепла, света и безопасности. А вот поглубже - ясная тревога, и привез ее Тальберг с собою только что. Самое же глубокое было, конечно, скрыто, как всегда. Во всяком случае, на фигуре Сергея Ивановича ничего не отразилось. Пояс широк и тверд. Оба значка - академии и университета - белыми головками сияют ровно. Поджарая фигура поворачивается под черными часами, как автомат. Тальберг очень озяб, но улыбается всем благосклонно. И в благосклонности тоже сказалась тревога. Николка, шмыгнув длинным носом, первый заметил это. Тальберг, вытягивая слова, медленно и весело рассказал, как на поезд, который вез деньги в провинцию и который он конвоировал, у Бородянки, в сорока верстах от Города, напали - неизвестно кто! Елена в ужасе жмурилась, жалась к значкам, братья опять вскрикивали "ну-ну", а Мышлаевский мертво храпел, показывая три золотых коронки.
- Кто ж такие? Петлюра?
- Ну, если бы Петлюра, - снисходительно и в то же время тревожно улыбнувшись, молвил Тальберг, - вряд ли я бы здесь беседовал... э... с вами. Не знаю кто. Возможно, разложившиеся сердюки. Ворвались в вагоны, винтовками взмахивают, кричат! "Чей конвой?" Я ответил: "Сердюки", - они потоптались, потоптались, потом слышу команду: "Слазь, хлопцы!" И все исчезли. Я полагаю, что они искали офицеров, вероятно, они думали, что конвой не украинский, а офицерский, - Тальберг выразительно покосился на Николкин шеврон, глянул на часы и неожиданно добавил: - Елена, пойдем-ка на пару слов...
Елена торопливо ушла вслед за ним на половину Тальбергов в спальню, где на стене над кроватью сидел сокол на белой рукавице, где мягко горела зеленая лампа на письменном столе Елены и стояли на тумбе красного дерева бронзовые пастушки на фронтоне часов, играющих каждые три часа гавот.
Неимоверных усилий стоило Николке разбудить Мышлаевского. Тот по дороге шатался, два раза с грохотом зацепился за двери и в ванне заснул. Николка дежурил возле него, чтобы он не утонул. Турбин же старший, сам не зная зачем, прошел в темную гостиную, прижался к окну и слушал: опять далеко, глухо, как в вату, и безобидно бухали пушки, редко и далеко.
Елена рыжеватая сразу постарела и подурнела. Глаза красные. Свесив руки, печально она слушала Тальберга. Он сухой штабной колонной возвышался над ней и говорил неумолимо:
- Елена, никак иначе поступить нельзя.
Тогда Елена, помирившись с неизбежным, сказала так:
- Что ж, я понимаю. Ты, конечно, прав. Через дней пять-шесть, а? Может, положение еще изменится к лучшему?
Тут Тальбергу пришлось трудно. И даже свою вечную патентованную улыбку он убрал с лица. Оно постарело, и в каждой точке была совершенно решенная дума. Елена... Елена. Ах, неверная, зыбкая надежда... Дней пять... шесть...
И Тальберг сказал:
- Нужно ехать сию минуту. Поезд идет в час ночи...
...Через полчаса все в комнате с соколом было разорено. Чемодан на полу и внутренняя матросская крышка его дыбом. Елена, похудевшая и строгая, со складками у губ, молча вкладывала в чемодан сорочки, кальсоны, простыни. Тальберг, на коленях у нижнего ящика шкафа, ковырял в нем ключом. А потом... потом в комнате противно, как во всякой комнате, где хаос укладки, и еще хуже, когда абажур сдернут с лампы. Никогда. Никогда не сдергивайте абажур с лампы! Абажур священен. Никогда не убегайте крысьей побежкой на неизвестность от опасности. У абажура дремлите, читайте - пусть воет вьюга, - ждите, пока к вам придут.
Тальберг же бежал. Он возвышался, попирая обрывки бумаги, у застегнутого тяжелого чемодана в своей длинной шинели, в аккуратных черных наушниках, с гетманской серо-голубой кокардой и опоясан шашкой.
На дальнем пути Города I, Пассажирского уже стоит поезд - еще без паровоза, как гусеница без головы. В составе девять вагонов с ослепительно-белым электрическим светом. В составе в час ночи уходит в Германию штаб генерала фон Буссова. Тальберга берут: у Тальберга нашлись связи... Гетманское министерство - это глупая и пошлая оперетка (Тальберг любил выражаться тривиально, но сильно, как, впрочем, и сам гетман. Тем более пошлая, что...
- Пойми (шепот), немцы оставляют гетмана на произвол судьбы, и очень, очень может быть, что Петлюра войдет... а это, знаешь ли...
О, Елена знала! Елена отлично знала. В марте 1917 года Тальберг был первый, - поймите, первый, - кто пришел в военное училище с широченной красной повязкой на рукаве. Это было в самых первых числах, когда все еще офицеры в Городе при известиях из Петербурга становились кирпичными и уходили куда-то, в темные коридоры, чтобы ничего не слышать. Тальберг как член революционного военного комитета, а не кто иной, арестовал знаменитого генерала Петрова. Когда же к концу знаменитого года в Городе произошло уже много чудесных и странных событий и родились в нем какие-то люди, не имеющие сапог, но имеющие широкие шаровары, выглядывающие из-под солдатских серых шинелей, и люди эти заявили, что они не пойдут ни в коем случае из Города на фронт, потому что на фронте им делать нечего, что они останутся здесь, в Городе, Тальберг сделался раздражительным и сухо заявил, что это не то, что нужно, пошлая оперетка. И он оказался до известной степени прав: вышла действительно оперетка, но не простая, а с большим кровопролитием. Людей в шароварах в два счета выгнали из Города серые разрозненные полки, которые пришли откуда-то из-за лесов, с равнины, ведущей к Москве. Тальберг сказал, что те в шароварах - авантюристы, а корни в Москве, хоть эти корни и большевистские.
Но однажды, в марте, пришли в Город серыми шеренгами немцы, и на головах у них были рыжие металлические тазы, предохранявшие их от шрапнельных пуль, а гусары ехали в таких мохнатых шапках и на таких лошадях, что при взгляде на них Тальберг сразу понял, где корни. После нескольких тяжелых ударов германских пушек под Городом московские смылись куда-то за сизые леса есть дохлятину, а люди в шароварах притащились обратно, вслед за немцами. Это был большой сюрприз. Тальберг растерянно улыбался, но ничего не боялся, потому что шаровары при немцах были очень тихие, никого убивать не смели и даже сами ходили по улицам как бы с некоторой опаской, и вид у них был такой, словно у неуверенных гостей. Тальберг сказал, что у них нет корней, и месяца два нигде не служил. Николка Турбин однажды улыбнулся, войдя в комнату Тальберга. Тот сидел и писал на большом листе бумаги какие-то грамматические упражнения, а перед ним лежала тоненькая, отпечатанная на дешевой серой бумаге книжонка:
"Игнатий Перпилло - Украинская грамматика".
В апреле восемнадцатого, на пасхе, в цирке весело гудели матовые электрические шары и было черно до купола народом. Тальберг стоял на арене веселой, боевой колонной и вел счет рук - шароварам крышка, будет Украина, но Украина "гетьманская", - выбирали "гетьмана всея Украины".
- Мы отгорожены от кровавой московской оперетки, - говорил Тальберг и блестел в странной, гетманской форме дома, на фоне милых, старых обоев. Давились презрительно часы: тонк-танк, и вылилась вода из сосуда. Николке и Алексею не о чем было говорить с Тальбергом. Да и говорить было бы очень трудно, потому что Тальберг очень сердился при каждом разговоре о политике и, в особенности, в тех случаях, когда Николка совершенно бестактно начинал: "А как же ты, Сережа, говорил в марте..." У Тальберга тотчас показывались верхние, редко расставленные, но крупные и белые зубы, в глазах появлялись желтенькие искорки, и Тальберг начинал волноваться. Таким образом, разговоры вышли из моды сами собой.
Да, оперетка... Елена знала, что значит это слово на припухших прибалтийских устах. Но теперь оперетка грозила плохим, и уже не шароварам, не московским, не Ивану Ивановичу какому-нибудь, а грозила она самому Сергею Ивановичу Тальбергу. У каждого человека есть своя звезда, и недаром в средние века придворные астрологи составляли гороскопы, предсказывали будущее. О, как мудры были они! Так вот, у Тальберга, Сергея Ивановича, была неподходящая, неудачливая звезда. Тальбергу было бы хорошо, если бы все шло прямо, по одной определенной линии, но события в это время в Городе не шли по прямой, они проделывали причудливые зигзаги, и тщетно Сергей Иванович старался угадать, что будет. Он не угадал. Далеко еще, верст сто пятьдесят, а может быть, и двести, от Города, на путях, освещенных белым светом, - салон-вагон. В вагоне, как зерно в стручке, болтался бритый человек, диктуя своим писарям и адъютантам. Горе Тальбергу, если этот человек придет в Город, а он может прийти! Горе. Номер газеты "Вести" всем известен, имя капитана Тальберга, выбиравшего гетмана, также. В газете статья, принадлежащая перу Сергея Ивановича, а в статье слова:
"Петлюра - авантюрист, грозящий своею опереткой гибелью краю..."
- Тебя, Елена, ты сама понимаешь, я взять не могу на скитанья и неизвестность. Не правда ли?
Ни звука не ответила Елена, потому что была горда.
- Я думаю, что мне беспрепятственно удастся пробраться через Румынию в Крым и на Дон. Фон Буссов обещал мне содействие. Меня ценят. Немецкая оккупация превратилась в оперетку. Немцы уже уходят. (Шепот.) Петлюра, по моим расчетам, тоже скоро рухнет. Настоящая сила идет с Дона. И ты знаешь, мне ведь даже нельзя не быть там, когда формируется армия права и порядка. Не быть - значит погубить карьеру, ведь ты знаешь, что Деникин был начальником моей дивизии. Я уверен, что не пройдет и трех месяцев, ну самое позднее - в мае, мы придем в Город. Ты ничего не бойся. Тебя ни в коем случае не тронут, ну, а в крайности, у тебя же есть паспорт на девичью фамилию. Я попрошу Алексея, чтобы тебя не дали в обиду.
Елена очнулась.
- Постой, - сказала она, - ведь нужно братьев сейчас предупредить о том, что немцы нас предают?
Тальберг густо покраснел.
- Конечно, конечно, я обязательно... Впрочем, ты им сама скажи. Хотя ведь это дело меняет мало.
Странное чувство мелькнуло у Елены, но предаваться размышлению было некогда: Тальберг уже целовал жену, и было мгновение, когда его двухэтажные глаза пронизало только одно - нежность. Елена не выдержала и всплакнула, но тихо, тихо, - женщина она была сильная, недаром дочь Анны Владимировны. Потом произошло прощание с братьями в гостиной. В бронзовой лампе вспыхнул розовый свет и залил весь угол. Пианино показало уютные белые зубы и партитуру Фауста там, где черные нотные закорючки идут густым черным строем и разноцветный рыжебородый Валентин поет:
Я за сестру тебя молю,
Сжалься, о, сжалься ты над ней!
Ты охрани ее.
Даже Тальбергу, которому не были свойственны никакие сентиментальные чувства, запомнились в этот миг и черные аккорды, и истрепанные страницы вечного Фауста. Эх, эх... Не придется больше услышать Тальбергу каватины про бога всесильного, не услышать, как Елена играет Шервинскому аккомпанемент! Все же, когда Турбиных и Тальберга не будет на свете, опять зазвучат клавиши, и выйдет к рампе разноцветный Валентин, в ложах будет пахнуть духами, и дома будут играть аккомпанемент женщины, окрашенные светом, потому что Фауст, как Саардамский Плотник, - совершенно бессмертен.
Тальберг все рассказал тут же у пианино. Братья вежливо промолчали, стараясь не поднимать бровей. Младший из гордости, старший потому, что был человек-тряпка. Голос Тальберга дрогнул.
- Вы же Елену берегите, - глаза Тальберга в первом слое посмотрели просительно и тревожно. Он помялся, растерянно глянул на карманные часы и беспокойно сказал: - Пора.
Елена притянула к себе за шею мужа, перекрестила его торопливо и криво и поцеловала. Тальберг уколол обоих братьев щетками черных подстриженных усов. Тальберг, заглянув в бумажник, беспокойно проверил пачку документов, пересчитал в тощем отделении украинские бумажки и немецкие марки и, улыбаясь, напряженно улыбаясь и оборачиваясь, пошел. Дзинь... дзинь... в передней свет сверху, потом на лестнице громыханье чемодана. Елена свесилась с перил и в последний раз увидела острый хохол башлыка.
В час ночи с пятого пути из тьмы, забитой кладбищами порожних товарных вагонов, с места взяв большую грохочущую скорость, пыша красным жаром поддувала, ушел серый, как жаба, бронепоезд и дико завыл. Он пробежал восемь верст в семь минут, попал на Пост-Волынский, в гвалт, стук, грохот и фонари, не задерживаясь, по прыгающим стрелкам свернул с главной линии вбок и, возбуждая в душах обмерзших юнкеров и офицеров, скорчившихся в теплушках и в цепях у самого Поста, смутную надежду и гордость, смело, никого решительно не боясь, ушел к германской границе. Следом за ним через десять минут прошел через Пост сияющий десятками окон пассажирский, с громадным паровозом. Тумбовидные, массивные, запакованные до глаз часовые-немцы мелькнули на площадках, мелькнули их широкие черные штыки. Стрелочники, давясь морозом, видели, как мотало на стыках длинные пульманы, окна бросали в стрелочников снопы. Затем все исчезло, и души юнкеров наполнились завистью, злобой и тревогой.
- У... с-с-волочь!.. - проныло где-то у стрелки, и на теплушки налетела жгучая вьюга. Заносило в эту ночь Пост.
А в третьем от паровоза вагоне, в купе, крытом полосатыми чехлами, вежливо и заискивающе улыбаясь, сидел Тальберг против германского лейтенанта и говорил по-немецки.
- O, ja, - тянул время от времени толстый лейтенант и пожевывал сигару.
Когда лейтенант заснул, двери во всех купе закрылись и в теплом и ослепительном вагоне настало монотонное дорожное бормотанье, Тальберг вышел в коридор, откинул бледную штору с прозрачными буквами "Ю.-З. ж.д." и долго глядел в мрак. Там беспорядочно прыгали искры, прыгал снег, а впереди паровоз нес и завывал так грозно, так неприятно, что даже Тальберг расстроился.

3

В этот ночной час в нижней квартире домохозяина, инженера Василия Ивановича Лисовича, была полная тишина, и только мышь в маленькой столовой нарушала ее по временам. Мышь грызла и грызла, назойливо и деловито, в буфете старую корку сыра, проклиная скупость супруги инженера, Ванды Михайловны. Проклинаемая костлявая и ревнивая Ванда глубоко спала во тьме спаленки прохладной и сырой квартиры. Сам же инженер бодрствовал и находился в своем тесно заставленном, занавешенном, набитом книгами и, вследствие этого, чрезвычайно уютном кабинетике. Стоячая лампа, изображающая египетскую царевну, прикрытую зеленым зонтиком с цветами, красила всю комнату нежно и таинственно, и сам инженер был таинствен в глубоком кожаном кресле. Тайна и двойственность зыбкого времени выражалась прежде всего в том, что был человек в кресле вовсе не Василий Иванович Лисович, а Василиса... То есть сам-то он называл себя - Лисович, многие люди, с которыми он сталкивался, звали его Василием Ивановичем, но исключительно в упор. За глаза же, в третьем лице, никто не называл инженера иначе, как Василиса. Случилось это потому, что домовладелец с января 1918 года, когда в городе начались уже совершенно явственно чудеса, сменил свой четкий почерк и вместо определенного "В.Лисович", из страха перед какой-то будущей ответственностью, начал в анкетах, справках, удостоверениях, ордерах и карточках писать "Вас. Лис.".
Николка, получив из рук Василия Ивановича сахарную карточку восемнадцатого января восемнадцатого года, вместо сахара получил страшный удар камнем в спину на Крещатике и два дня плевал кровью. (Снаряд лопнул как раз над сахарной очередью, состоящей из бесстрашных людей.) Придя домой, держась за стенки и зеленея, Николка все-таки улыбнулся, чтобы не испугать Елену, наплевал полный таз кровяных пятен и на вопль Елены:
- Господи! Что же это такое?!
Ответил:
- Это Василисин сахар, черт бы его взял! - и после этого стал белым и рухнул на бок. Николка встал через два дня, а Василия Ивановича Лисовича больше не было. Вначале двор номера тринадцатого, а за двором весь город начал называть инженера Василисой, и лишь владелец женского имени рекомендовался: председатель домового комитета Лисович.
Убедившись, что улица окончательно затихла, не слышалось уже редкого скрипа полозьев, прислушавшись внимательно к свисту из спальни жены, Василиса отправился в переднюю, внимательно потрогал запоры, болт, цепочку и крюк и вернулся в кабинетик. Из ящика своего массивного стола он выложил четыре блестящих английских булавки. Затем на цыпочках сходил куда-то во тьму и вернулся с простыней и пледом. Еще раз прислушался и даже приложил палец к губам. Снял пиджак, засучил рукава, достал с полки клей в банке, аккуратно скатанный в трубку кусок обоев и ножницы. Потом прильнул к окну и под щитком ладони всмотрелся в улицу. Левое окно завесил простыней до половины, а правое пледом при помощи английских булавок. Заботливо оправил, чтобы не было щелей. Взял стул, влез на него и руками нашарил что-то, над верхним рядом книг на полке, провел ножичком вертикально вниз по обоям, а затем под прямым углом вбок, подсунул ножичек под разрез и вскрыл аккуратный, маленький, в два кирпича, тайничок, самим же им изготовленный в течение предыдущей ночи. Дверцу - тонкую цинковую пластинку - отвел в сторону, слез, пугливо поглядел на окна, потрогал простыню. Из глубины нижнего ящика, открытого двойным звенящим поворотом ключа, выглянул на свет божий аккуратно перевязанный крестом и запечатанный пакет в газетной бумаге. Его Василиса похоронил в тайнике и закрыл дверцу. Долго на красном сукне стола кроил и вырезал полоски, пока не подобрал их как нужно. Смазанные клейстером они легли на разрез так аккуратно, что прелесть: полбукетик к полбукетику, квадратик к квадратику. Когда инженер слез со стула, он убедился, что на стене нет никаких признаков тайника. Василиса вдохновенно потер ладони, тут же скомкал и сжег в печурке остатки обоев, пепел размешал и спрятал клей.
На черной безлюдной улице волчья оборванная серая фигура беззвучно слезла с ветви акации, на которой полчаса сидела, страдая на морозе, но жадно наблюдая через предательскую щель над верхним краем простыни работу инженера, навлекшего беду именно простыней на зелено окрашенном окне. Пружинно прыгнув в сугроб, фигура ушла вверх по улице, а далее провалилась волчьей походкой в переулках, и метель, темнота, сугробы съели ее и замели все ее следы.
Ночь. Василиса в кресле. В зеленой тени он чистый Тарас Бульба. Усы вниз, пушистые - какая, к черту, Василиса! - это мужчина. В ящиках прозвучало нежно, и перед Василисой на красном сукне пачки продолговатых бумажек - зеленый игральный крап:
"Знак державноi скарбницi

50 карбованцiв
ходит нарiвнi з кредитовыми бiлетами".
На крапе - селянин с обвисшими усами, вооруженный лопатою, и селянка с серпом. На обороте, в овальной рамке, увеличенные, красноватые лица этого же селянина и селянки. И тут усы вниз, по-украински. И надо всем предостерегающая надпись:
"За фальшування караеться тюрмою",
уверенная подпись:
"Директор державноi скарбницi Лебiдь-Юрчик".
Конно-медный Александр II в трепаном чугунном мыле бакенбард, в конном строю, раздраженно косился на художественное произведение Лебiдя-Юрчика и ласково - на лампу-царевну. Со стены на бумажки глядел в ужасе чиновник со Станиславом на шее - предок Василисы, писанный маслом. В зеленом свете мягко блестели корешки Гончарова и Достоевского и мощным строем стоял золото-черный конногвардеец Брокгауз-Ефрон. Уют.
Пятипроцентный прочно спрятан в тайнике под обоями. Там же пятнадцать "катеринок", девять "петров", десять "Николаев первых", три бриллиантовых кольца, брошь, Анна и два Станислава.
В тайничке N_2 - двадцать "катеринок", десять "петров", двадцать пять серебряных ложек, золотые часы с цепью, три портсигара ("Дорогому сослуживцу", хоть Василиса и не курил), пятьдесят золотых десяток, солонки, футляр с серебром на шесть персон и серебряное ситечко (большой тайник в дровяном сарае, два шага от двери прямо, шаг влево, шаг от меловой метки на бревне стены. Все в ящиках эйнемовского печенья, в клеенке, просмоленные швы, два аршина глубины).
Третий тайник - чердак: две четверти от трубы на северо-восток под балкой в глине: щипцы сахарные, сто восемьдесят три золотых десятки, на двадцать пять тысяч процентных бумаг.
Лебiдь-Юрчик - на текущие расходы.
Василиса оглянулся, как всегда делал, когда считал деньги, и стал слюнить крап. Лицо его стало боговдохновенным. Потом он неожиданно побледнел.
- Фальшування, фальшування, - злобно заворчал он, качая головой, - вот горе-то. А?
Голубые глаза Василисы убойно опечалились. В третьем десятке - раз. В четвертом десятке - две, в шестом - две, в девятом - подряд три бумажки несомненно таких, за которые Лебiдь-Юрчик угрожает тюрьмой. Всего сто тринадцать бумажек, и, извольте видеть, на восьми явные признаки фальшування. И селянин какой-то мрачный, а должен быть веселый, и нет у снопа таинственных, верных - перевернутой запятой и двух точек, и бумага лучше, чем Лебiдевская. Василиса глядел на свет, и Лебiдь явно фальшиво просвечивал с обратной стороны.
- Извозчику завтра вечером одну, - разговаривал сам с собой Василиса, - все равно ехать, и, конечно, на базар.
Он бережно отложил в сторону фальшивые, предназначенные извозчику и на базар, а пачку спрятал за звенящий замок. Вздрогнул. Над головой пробежали шаги по потолку, и мертвую тишину вскрыли смех и смутные голоса. Василиса сказал Александру II:
- Извольте видеть: никогда покою нет...
Вверху стихло. Василиса зевнул, погладил мочальные усы, снял с окон плед и простыню, зажег в гостиной, где тускло блестел граммофонный рупор, маленькую лампу. Через десять минут полная тьма была в квартире. Василиса спал рядом с женой в сырой спальне. Пахло мышами, плесенью, ворчливой сонной скукой. И вот, во сне, приехал Лебiдь-Юрчик верхом на коне и какие-то Тушинские Воры с отмычками вскрыли тайник. Червонный валет влез на стул, плюнул Василисе в усы и выстрелил в упор. В холодном поту, с воплем вскочил Василиса и первое, что услыхал - мышь с семейством, трудящуюся в столовой над кульком с сухарями, а затем уже необычайной нежности гитарный звон через потолок и ковры, смех...
За потолком пропел необыкновенной мощности и страсти голос, и гитара пошла маршем.
- Единственное средство - отказать от квартиры, - забарахтался в простынях Василиса, - это же немыслимо. Ни днем, ни ночью нет покоя.
Идут и поют юнкера
Гвардейской школы!
- Хотя, впрочем, на случай чего... Оно верно, время-то теперь ужасное. Кого еще пустишь, неизвестно, а тут офицеры, в случае чего - защита-то и есть... Брысь! - крикнул Василиса на яростную мышь.
Гитара... гитара... гитара...
Четыре огня в столовой люстре. Знамена синего дыма. Кремовые шторы наглухо закрыли застекленную веранду. Часов не слышно. На белизне скатерти свежие букеты тепличных роз, три бутылки водки и германские узкие бутылки белых вин. Лафитные стаканы, яблоки в сверкающих изломах ваз, ломтики лимона, крошки, крошки, чай...
На кресле скомканный лист юмористической газеты "Чертова кукла". Качается туман в головах, то в сторону несет на золотой остров беспричинной радости, то бросает в мутный вал тревоги. Глядят в тумане развязные слова:
Голым профилем на ежа не сядешь!
- Вот веселая сволочь... А пушки-то стихли. А-стра-умие, черт меня возьми! Водка, водка и туман. Ар-ра-та-там! Гитара.
Арбуз не стоит печь на мыле,
Американцы победили.
Мышлаевский, где-то за завесой дыма, рассмеялся. Он пьян.
Игривы Брейтмана остроты,
И где же сенегальцев роты?
- Где же? В самом деле? Где же? - добивался мутный Мышлаевский.
Рожают овцы под брезентом,
Родзянко будет президентом.
- Но талантливы, мерзавцы, ничего не поделаешь!
Елена, которой не дали опомниться после отъезда Тальберга... от белого вина не пропадает боль совсем, а только тупеет, Елена на председательском месте, на узком конце стола, в кресле. На противоположном - Мышлаевский, мохнат, бел, в халате и лицо в пятнах от водки и бешеной усталости. Глаза его в красных кольцах - стужа, пережитый страх, водка, злоба. По длинным граням стола, с одной стороны Алексей и Николка, а с другой - Леонид Юрьевич Шервинский, бывшего лейб-гвардии уланского полка поручик, а ныне адъютант в штабе князя Белорукова, и рядом с ним подпоручик Степанов, Федор Николаевич, артиллерист, он же по александровской гимназической кличке - Карась.
Маленький, укладистый и действительно чрезвычайно похожий на карася, Карась столкнулся с Шервинским у самого подъезда Турбиных, минут через двадцать после отъезда Тальберга. Оба оказались с бутылками. У Шервинского сверток - четыре бутылки белого вина, у Карася - две бутылки водки. Шервинский, кроме того, был нагружен громаднейшим букетом, наглухо запакованным в три слоя бумаги, - само собой понятно, розы Елене Васильевне. Карась тут же у подъезда сообщил новость: на погонах у него золотые пушки, - терпенья больше нет, всем нужно идти драться, потому что из занятий в университете все равно ни пса не выходит, а если Петлюра приползет в город - тем более не выйдет. Всем нужно идти, а артиллеристам непременно в мортирный дивизион. Командир - полковник Малышев, дивизион - замечательный: так и называется - студенческий. Карась в отчаянии, что Мышлаевский ушел в эту дурацкую дружину. Глупо. Сгеройствовал, поспешил. И где он теперь, черт его знает. Может быть, даже и убили под Городом...
Ан, Мышлаевский оказался здесь, наверху! Золотая Елена в полумраке спальни, перед овальной рамой в серебряных листьях, наскоро припудрила лицо и вышла принимать розы. Ур-ра! Все здесь. Карасевы золотые пушки на смятых погонах были форменным ничтожеством рядом с бледными кавалерийскими погонами и синими выутюженными бриджами Шервинского. В наглых глазах маленького Шервинского мячиками запрыгала радость при известии об исчезновении Тальберга. Маленький улан сразу почувствовал, что он, как никогда, в голосе, и розоватая гостиная наполнилась действительно чудовищным ураганом звуков, пел Шервинский эпиталаму богу Гименею, и как пел! Да, пожалуй, все вздор на свете, кроме такого голоса, как у Шервинского. Конечно, сейчас штабы, эта дурацкая война, большевики, и Петлюра, и долг, но потом, когда все придет в норму, он бросает военную службу, несмотря на свои петербургские связи, вы знаете, какие у него связи - о-го-го... и на сцену. Петь он будет в La Scala и в Большом театре в Москве, когда большевиков повесят в Москве на фонарях на Театральной площади. В него влюбилась в Жмеринке графиня Лендрикова, потому что, когда он пел эпиталаму, то вместо fa взял la и держал его пять тактов. Сказав - пять, Шервинский сам повесил немного голову и посмотрел кругом растерянно, как будто кто-то другой сообщил ему это, а не он сам.
- Тэк-с, пять. Ну ладно, идемте ужинать.
И вот знамена, дым...
- И где же сенегальцев роты? отвечай, штабной, отвечай. Леночка, пей вино, золотая, пей. Все будет благополучно. Он даже лучше сделал, что уехал. Проберется на Дон и приедет сюда с деникинской армией.
- Будут! - звякнул Шервинский, - будут. Позвольте сообщить важную новость: сегодня я сам видел на Крещатике сербских квартирьеров, и послезавтра, самое позднее, через два дня, в Город придут два сербских полка.
- Слушай, это верно?
Шервинский стал бурым.
- Гм, даже странно. Раз я говорю, что сам видел, вопрос этот мне кажется неуместным.
- Два полка-а... что два полка...
- Хорошо-с, тогда не угодно ли выслушать. Сам князь мне говорил сегодня, что в одесском порту уже разгружаются транспорты: пришли греки и две дивизии сенегалов. Стоит нам продержаться неделю, - и нам на немцев наплевать.
- Предатели!
- Ну, если это верно, вот Петлюру тогда поймать да повесить! Вот повесить!
- Своими руками застрелю.
- Еще по глотку. Ваше здоровье, господа офицеры!
Раз - и окончательный туман! Туман, господа. Николка, выпивший три бокала, бегал к себе за платком и в передней (когда никто не видит, можно быть самим собой) припал к вешалке. Кривая шашка Шервинского со сверкающей золотом рукоятью. Подарил персидский принц. Клинок дамасский. И принц не дарил, и клинок не дамасский, но верно - красивая и дорогая. Мрачный маузер на ремнях в кобуре, Карасев "стейер" - вороненое дуло. Николка припал к холодному дереву кобуры, трогал пальцами хищный маузеров нос и чуть не заплакал от волнения. Захотелось драться сейчас же, сию минуту, там за Постом, на снежных полях. Ведь стыдно! Неловко... Здесь водка и тепло, а там мрак, буран, вьюга, замерзают юнкера. Что же они думают там в штабах? Э, дружина еще не готова, студенты не обучены, а сингалезов все нет и нет, вероятно, они, как сапоги, черные... Но ведь они же здесь померзнут к свиньям? Они ведь привыкли к жаркому климату?
- Я б вашего гетмана, - кричал старший Турбин, - повесил бы первым! Полгода он издевался над всеми нами. Кто запретил формирование русской армии? Гетман. А теперь, когда ухватило кота поперек живота, так начали формировать русскую армию? В двух шагах враг, а они дружины, штабы? Смотрите, ой, смотрите!

Предыдущая страница 2 Следующая страница


3 Михаил Булгаков

- Панику сеешь, - сказал хладнокровно Карась.
Турбин обозлился.
- Я? Панику? Вы меня просто понять не хотите. Вовсе не панику, а я хочу вылить все, что у меня накипело на душе. Панику? Не беспокойся. Завтра, я уже решил, я иду в этот самый дивизион, и если ваш Малышев не возьмет меня врачом, я пойду простым рядовым. Мне это осточертело! Не панику, - кусок огурца застрял у него в горле, он бурно закашлялся и задохся, и Николка стал колотить его по спине.
- Правильно! - скрепил Карась, стукнув по столу. - К черту рядовым - устроим врачом.
- Завтра полезем все вместе, - бормотал пьяный Мышлаевский, - все вместе. Вся Александровская императорская гимназия. Ура!
- Сволочь он, - с ненавистью продолжал Турбин, - ведь он же сам не говорит на этом языке! А? Я позавчера спрашиваю этого каналью, доктора Курицького, он, извольте ли видеть, разучился говорить по-русски с ноября прошлого года. Был Курицкий, а стал Курицький... Так вот спрашиваю: как по-украински "кот"? Он отвечает "кит". Спрашиваю: "А как кит?" А он остановился, вытаращил глаза и молчит. И теперь не кланяется.
Николка с треском захохотал и сказал:
- Слова "кит" у них не может быть, потому что на Украине не водятся киты, а в России всего много. В Белом море киты есть...
- Мобилизация, - ядовито продолжал Турбин, - жалко, что вы не видели, что делалось вчера в участках. Все валютчики знали о мобилизации за три дня до приказа. Здорово? И у каждого грыжа, у всех верхушка правого легкого, а у кого нет верхушки, просто пропал, словно сквозь землю провалился. Ну, а это, братцы, признак грозный. Если уж в кофейнях шепчутся перед мобилизацией, и ни один не идет - дело швах! О, каналья, каналья! Да ведь если бы с апреля месяца он начал бы формирование офицерских корпусов, мы бы взяли теперь Москву. Поймите, что здесь, в Городе, он набрал бы пятидесятитысячную армию, и какую армию! Отборную, лучшую, потому что все юнкера, все студенты, гимназисты, офицеры, а их тысячи в Городе, все пошли бы с дорогою душой. Не только Петлюры бы духу не было в Малороссии, но мы бы Троцкого прихлопнули в Москве, как муху. Самый момент, ведь там, говорят, кошек жрут. Он бы, сукин сын, Россию спас.
Турбин покрылся пятнами, и слова у него вылетали изо рта с тонкими брызгами слюны. Глаза горели.
- Ты... ты... тебе бы, знаешь, не врачом, а министром быть обороны, право, - заговорил Карась. Он иронически улыбался, но речь Турбина ему нравилась и зажигала его.
- Алексей на митинге незаменимый человек, оратор, - сказал Николка.
- Николка, я тебе два раза уже говорил, что ты никакой остряк, - ответил ему Турбин, - пей-ка лучше вино.
- Ты пойми, - заговорил Карась, - что немцы не позволили бы формировать армию, они боятся ее.
- Неправда! - тоненько выкликнул Турбин. - Нужно только иметь голову на плечах и всегда можно было бы столковаться с гетманом. Нужно было бы немцам объяснить, что мы им не опасны. Конечно, война нами проиграна! У нас теперь другое, более страшное, чем война, чем немцы, чем все на свете. У нас - Троцкий. Вот что нужно было сказать немцам: вам нужен сахар, хлеб? - Берите, лопайте, кормите солдат. Подавитесь, но только помогите. Дайте формироваться, ведь это вам же лучше, мы вам поможем удержать порядок на Украине, чтобы наши богоносцы не заболели московской болезнью. И будь сейчас русская армия в Городе, мы бы железной стеной были отгорожены от Москвы. А Петлюру... к-х... - Турбин яростно закашлялся.
- Стой! - Шервинский встал. - Погоди. Я должен сказать в защиту гетмана. Правда, ошибки были допущены, но план у гетмана был правильный. О, он дипломат. Край украинский... Впоследствии же гетман сделал бы именно так, как ты говоришь: русская армия, и никаких гвоздей. Не угодно ли? - Шервинский торжественно указал куда-то рукой. - На Владимирской улице уже развеваются трехцветные флаги.
- Опоздали с флагами!
- Гм, да. Это верно. Несколько опоздали, но князь уверен, что ошибка поправима.
- Дай бог, искренне желаю, - и Турбин перекрестился на икону божией матери в углу.
- План же был таков, - звучно и торжественно выговорил Шервинский, - когда война кончилась бы, немцы оправились бы и оказали бы помощь в борьбе с большевиками. Когда же Москва была бы занята, гетман торжественно положил бы Украину к стопам его императорского величества государя императора Николая Александровича.
После этого сообщения в столовой наступило гробовое молчание. Николка горестно побелел.
- Император убит, - прошептал он.
- Какого Николая Александровича? - спросил ошеломленный Турбин, а Мышлаевский, качнувшись, искоса глянул в стакан к соседу. Ясно: крепился, крепился и вот напился, как зонтик.
Елена, положившая голову на ладони, в ужасе посмотрела на улана.
Но Шервинский не был особенно пьян, он поднял руку и сказал мощно:
- Не спешите, а слушайте. Н-но, прошу господ офицеров (Николка покраснел и побледнел) молчать пока о том, что я сообщу. Ну-с, вам известно, что произошло во дворце императора Вильгельма, когда ему представлялась свита гетмана?
- Никакого понятия не имеем, - с интересом сообщил Карась.
- Ну-с, а мне известно.
- Тю! Ему все известно, - удивился Мышлаевский. - Ты ж не езди...
- Господа! Дайте же ему сказать.
- После того, как император Вильгельм милостиво поговорил со свитой, он сказал: "Теперь я с вами прощаюсь, господа, а о дальнейшем с вами будет говорить..." Портьера раздвинулась, и в зал вошел наш государь. Он сказал: "Поезжайте, господа офицеры, на Украину и формируйте ваши части. Когда же настанет момент, я лично стану во главе армии и поведу ее в сердце России - в Москву", - и прослезился.
Шервинский светло обвел глазами все общество, залпом глотнул стакан вина и зажмурился. Десять глаз уставились на него, и молчание царствовало до тех пор, пока он не сел и не закусил ветчиной.
- Слушай... это легенда, - болезненно сморщившись, сказал Турбин. - Я уже слышал эту историю.
- Убиты все, - сказал Мышлаевский, - и государь, и государыня, и наследник.
Шервинский покосился на печку, глубоко набрал воздуху и молвил:
- Напрасно вы не верите. Известие о смерти его императорского величества...
- Несколько преувеличено, - спьяна сострил Мышлаевский.
Елена возмущенно дрогнула и показалась из тумана.
- Витя, тебе стыдно. Ты офицер.
Мышлаевский нырнул в туман.
- ...вымышлено самими же большевиками. Государю удалось спастись при помощи его верного гувернера... то есть, виноват, гувернера наследника, мосье Жильяра и нескольких офицеров, которые вывезли его... э... в Азию. Оттуда они проехали в Сингапур и морем в Европу. И вот государь ныне находится в гостях у императора Вильгельма.
- Да ведь Вильгельма же тоже выкинули? - начал Карась.
- Они оба в гостях в Дании, с ними же и августейшая мать государя, Мария Федоровна. Если ж вы мне не верите, то вот-с: сообщил мне это лично сам князь.
Николкина душа стонала, полная смятения. Ему хотелось верить.
- Если это так, - вдруг восторженно заговорил он и вскочил, вытирая пот со лба, - я предлагаю тост: здоровье его императорского величества! - Он блеснул стаканом, и золотые граненые стрелы пронзили германское белое вино. Шпоры загремели о стулья. Мышлаевский поднялся, качаясь и держась за стол. Елена встала. Золотой серп ее развился, и пряди обвисли на висках.
- Пусть! Пусть! Пусть даже убит, - надломленно и хрипло крикнула она. - Все равно. Я пью. Я пью.
- Ему никогда, никогда не простится его отречение на станции Дно. Никогда. Но все равно, мы теперь научены горьким опытом и знаем, что спасти Россию может только монархия. Поэтому, если император мертв, да здравствует император! - Турбин крикнул и поднял стакан.
- Ур-ра! Ур-ра! Ур-ра-а!! - трижды в грохоте пронеслось по столовой.
Василиса вскочил внизу в холодном поту. Со сна он завопил истошным голосом и разбудил Ванду Михайловну.
- Боже мой... бо... бо... - бормотала Ванда, цепляясь за его сорочку.
- Что же это такое? Три часа ночи! - завопил, плача, Василиса, адресуясь к черному потолку. - Я жаловаться наконец буду!
Ванда захныкала. И вдруг оба окаменели. Сверху явственно, просачиваясь сквозь потолок, выплывала густая масляная волна и над ней главенствовал мощный, как колокол, звенящий баритон:
...си-ильный, де-ержавный
царр-ствуй на славу...
Сердце у Василисы остановилось, и вспотели цыганским потом даже ноги. Суконно шевеля языком, он забормотал:
- Нет... они, того, душевнобольные... Ведь они нас под такую беду могут подвести, что не расхлебаешь. Ведь гимн же запрещен! Боже ты мой, что же они делают? На улице-то, на улице слышно!!
Но Ванда уже свалилась как камень и опять заснула. Василиса же лег лишь тогда, когда последний аккорд расплылся наверху в смутном грохоте и вскрикиваньях.
- На Руси возможно только одно: вера православная, власть самодержавная! - покачиваясь, кричал Мышлаевский.
- Верно!
- Я... был на "Павле Первом"... неделю тому назад... - заплетаясь, бормотал Мышлаевский - и когда артист произнес эти слова, я не выдержал и крикнул: "Верр-но!" - и что ж вы думаете, кругом зааплодировали. И только какая-то сволочь в ярусе крикнула: "Идиот!"
- Жи-ды, - мрачно крикнул опьяневший Карась.
Туман. Туман. Туман. Тонк-танк... тонк-танк... Уже водку пить немыслимо, уже вино пить немыслимо, идет в душу и обратно возвращается. В узком ущелье маленькой уборной, где лампа прыгала и плясала на потолке, как заколдованная, все мутилось и ходило ходуном. Бледного, замученного Мышлаевского тяжко рвало. Турбин, сам пьяный, страшный, с дергающейся щекой, со слипшимися на лбу волосами, поддерживал Мышлаевского.
- А-а...
Тот, наконец, со стоном откинулся от раковины, мучительно завел угасающие глаза и обвис на руках у Турбина, как вытряхнутый мешок.
- Ни-колка, - прозвучал в дыму и черных полосах чей-то голос, и только через несколько секунд Турбин понял, что этот голос его собственный. - Ни-колка! - повторил он. Белая стенка уборной качнулась и превратилась в зеленую. "Боже-е, боже-е, как тошно и противно. Не буду, клянусь, никогда мешать водку с вином". Никол...
- А-а, - хрипел Мышлаевский, оседая к полу.
Черная щель расширилась, и в ней появилась Николкина голова и шеврон.
- Никол... помоги, бери его. Бери так, под руку.
- Ц... ц... ц... Эх, эх, - жалостливо качая головой, бормотал Николка и напрягался. Полумертвое тело моталось, ноги, шаркая, разъезжались в разные стороны, как на нитке, висела убитая голова. Тонк-танк. Часы ползли со стены и опять на нее садились. Букетиками плясали цветики на чашках. Лицо Елены горело пятнами, и прядь волос танцевала над правой бровью.
- Так. Клади его.
- Хоть халат-то запахни ему. Ведь неудобно, я тут. Проклятые черти. Пить не умеете. Витька! Витька! Что с тобой? Вить...
- Брось. Не поможет, Николушка, слушай. В кабинете у меня... на полке склянка, написано Liquor ammonii, а угол оборван к чертям, видишь ли... нашатырным спиртом пахнет.
- Сейчас... сейчас... Эх-эх.
- И ты, доктор, хорош...
- Ну, ладно, ладно.
- Что? Пульса нету?
- Нет, вздор, отойдет.
- Таз! Таз!
- Таз извольте.
- А-а-а...
- Эх вы!
Резко бьет нашатырный отчаянный спирт. Карась и Елена раскрывали рот Мышлаевскому. Николка поддерживал его, и два раза Турбин лил ему в рот помутившуюся белую воду.
- А... хрр... у-ух... Тьф... фэ...
- Снегу, снегу...
- Господи боже мой. Ведь это нужно ж так...
Мокрая тряпка лежала на лбу, с нее стекали на простыни капли, под тряпкой виднелись закатившиеся под набрякшие веки воспаленные белки глаз, и синеватые тени лежали у обострившегося носа. С четверть часа, толкая друг друга локтями, суетясь, возились с побежденным офицером, пока он не открыл глаза и не прохрипел:
- Ах... пусти...
- Тэк-с, ну ладно, пусть здесь и спит.
Во всех комнатах загорелись огни, ходили, приготовляя постели.
- Леонид Юрьевич, вы тут ляжете, у Николки.
- Слушаюсь.
Шервинский, медно-красный, но бодрящийся, щелкнул шпорами и, поклонившись, показал пробор. Белые руки Елены замелькали над подушками на диване.
- Не затрудняйтесь... я сам.
- Отойдите вы. Чего подушку за ухо тянете? Ваша помощь не нужна.
- Позвольте ручку поцеловать...
- По какому поводу?
- В благодарность за хлопоты.
- Обойдется пока... Николка, ты у себя на кровати. Ну, как он?
- Ничего, отошел, проспится.
Белым застелили два ложа и в комнате, предшествующей Николкиной. За двумя тесно сдвинутыми шкафами, полными книг. Так и называлась комната в семье профессора - книжная.
И погасли огни, погасли в книжной, в Николкиной, в столовой. Сквозь узенькую щель, между полотнищами портьеры в столовую вылезла темно-красная полоска из спальни Елены. Свет ее томил, поэтому на лампочку, стоящую на тумбе у кровати, надела она темно-красный театральный капор. Когда-то в этом капоре Елена ездила в театр вечером, когда от рук и меха и губ пахло духами, а лицо было тонко и нежно напудрено и из коробки капора глядела Елена, как Лиза глядит из "Пиковой Дамы". Но капор обветшал, быстро и странно, в один последний год, и сборки осеклись и потускнели, и потерлись ленты. Как Лиза "Пиковой Дамы", рыжеватая Елена, свесив руки на колени, сидела на приготовленной кровати в капоте. Ноги ее были босы, погружены в старенькую, вытертую медвежью шкуру. Недолговечный хмель ушел совсем, и черная, громадная печаль одевала Еленину голову, как капор. Из соседней комнаты, глухо, сквозь дверь, задвинутую шкафом, доносился тонкий свист Николки и жизненный, бодрый храп Шервинского. Из книжной молчание мертвенного Мышлаевского и Карася. Елена была одна и поэтому не сдерживала себя и беседовала то вполголоса, то молча, едва шевеля губами, с капором, налитым светом, и с черными двумя пятнами окон.
- Уехал...
Она пробормотала, сощурила сухие глаза и задумалась. Мысли ее были непонятны ей самой. Уехал, и в такую минуту. Но позвольте, он очень резонный человек и очень хорошо сделал, что уехал... Ведь это же к лучшему...
- Но в такую минуту... - бормотала Елена и глубоко вздохнула.
- Что за такой человек? - Как будто бы она его полюбила и даже привязалась к нему. И вот сейчас чрезвычайная тоска в одиночестве комнаты, у этих окон, которые сегодня кажутся гробовыми. Но ни сейчас, ни все время - полтора года, - что прожила с этим человеком, и не было в душе самого главного, без чего не может существовать ни в коем случае даже такой блестящий брак между красивой, рыжей, золотой Еленой и генерального штаба карьеристом, брак с капорами, с духами, со шпорами, и облегченный, без детей. Брак с генерально-штабным, осторожным прибалтийским человеком. И что это за человек? Чего же это такого нет главного, без чего пуста моя душа?
- Знаю я, знаю, - сама сказала себе Елена, - уважения нет. Знаешь, Сережа, нет у меня к тебе уважения, - значительно сказала она красному капору и подняла палец. И сама ужаснувшись тому, что сказала, ужаснулась своему одиночеству, захотела, чтобы он тут был сию минуту. Без уважения, без этого главного, но чтобы был в эту трудную минуту здесь. Уехал. И братья поцеловались. Неужели же так нужно? Хотя позволь-ка, что ж я говорю? А что бы они сделали? Удерживать его? Да ни за что. Да пусть лучше в такую трудную минуту его и нет, и не надо, но только не удерживать. Да ни за что. Пусть едет. Поцеловаться-то они поцеловались, но ведь в глубине души они его ненавидят. Ей-богу. Так вот все лжешь себе, лжешь, а как задумаешься, - все ясно - ненавидят. Николка, тот еще добрее, а вот старший... Хотя нет. Алеша тоже добрый, но как-то он больше ненавидит. Господи, что же это я думаю? Сережа, что это я о тебе думаю? А вдруг отрежут... Он там останется, я здесь...
- Мой муж, - сказала она, вздохнувши, и начала расстегивать капотик. - Мой муж...
Капор с интересом слушал, и щеки его осветились жирным красным светом. Спрашивал:
- А что за человек твой муж?
- Мерзавец он. Больше ничего! - сам себе сказал Турбин, в одиночестве через комнату и переднюю от Елены. Мысли Елены передались ему и жгли его уже много минут. - Мерзавец, а я, действительно, тряпка. Если уж не выгнал его, то по крайней мере, нужно было молча уйти. Поезжай к чертям. Не потому даже мерзавец, что бросил Елену в такую минуту, это, в конце концов, мелочь, вздор, а совсем по-другому. Но вот почему? А черт, да понятен он мне совершенно. О, чертова кукла, лишенная малейшего понятия о чести! Все, что ни говорит, говорит, как бесструнная балалайка, и это офицер русской военной академии. Это лучшее, что должно было быть в России...
Квартира молчала. Полоска, выпадавшая из спальни Елены, потухла. Она заснула, и мысли ее потухли, но Турбин еще долго мучился у себя в маленькой комнате, у маленького письменного стола. Водка и германское вино удружили ему плохо. Он сидел и воспаленными глазами глядел в страницу первой попавшейся ему книги и вычитывал, бессмысленно возвращаясь к одному и тому же:
Русскому человеку честь - одно только лишнее бремя...
Только под утро он разделся и уснул, и вот во сне явился к нему маленького роста кошмар в брюках в крупную клетку и глумливо сказал:
- Голым профилем на ежа не сядешь?.. Святая Русь - страна деревянная, нищая и... опасная, а русскому человеку честь - только лишнее бремя.
- Ах ты! - вскричал во сне Турбин, - г-гадина, да я тебя. - Турбин во сне полез в ящик стола доставать браунинг, сонный, достал, хотел выстрелить в кошмар, погнался за ним, и кошмар пропал.
Часа два тек мутный, черный, без сновидений сон, а когда уже начало светать бледно и нежно за окнами комнаты, выходящей на застекленную веранду, Турбину стал сниться Город.

4

Как многоярусные соты, дымился и шумел и жил Город. Прекрасный в морозе и тумане на горах, над Днепром. Целыми днями винтами шел из бесчисленных труб дым к небу. Улицы курились дымкой, и скрипел сбитый гигантский снег. И в пять, и в шесть, и в семь этажей громоздились дома. Днем их окна были черны, а ночью горели рядами в темно-синей выси. Цепочками, сколько хватало глаз, как драгоценные камни, сияли электрические шары, высоко подвешенные на закорючках серых длинных столбов. Днем с приятным ровным гудением бегали трамваи с желтыми соломенными пухлыми сиденьями, по образцу заграничных. Со ската на скат, покрикивая, ехали извозчики, и темные воротники - мех серебристый и черный - делали женские лица загадочными и красивыми.
Сады стояли безмолвные и спокойные, отягченные белым, нетронутым снегом. И было садов в Городе так много, как ни в одном городе мира. Они раскинулись повсюду огромными пятнами, с аллеями, каштанами, оврагами, кленами и липами.
Сады красовались на прекрасных горах, нависших над Днепром, и, уступами поднимаясь, расширяясь, порою пестря миллионами солнечных пятен, порою в нежных сумерках царствовал вечный Царский сад. Старые сгнившие черные балки парапета не преграждали пути прямо к обрывам на страшной высоте. Отвесные стены, заметенные вьюгою, падали на нижние далекие террасы, а те расходились все дальше и шире, переходили в береговые рощи, над шоссе, вьющимся по берегу великой реки, и темная, скованная лента уходила туда, в дымку, куда даже с городских высот не хватает человеческих глаз, где седые пороги, Запорожская Сечь, и Херсонес, и дальнее море.
Зимою, как ни в одном городе мира, упадал покой на улицах и переулках и верхнего Города, на горах, и Города нижнего, раскинувшегося в излучине замерзшего Днепра, и весь машинный гул уходил внутрь каменных зданий, смягчался и ворчал довольно глухо. Вся энергия Города, накопленная за солнечное и грозовое лето, выливалась в свете. Свет с четырех часов дня начинал загораться в окнах домов, в круглых электрических шарах, в газовых фонарях, в фонарях домовых, с огненными номерами, и в стеклянных сплошных окнах электрических станций, наводящих на мысль о страшном и суетном электрическом будущем человечества, в их сплошных окнах, где были видны неустанно мотающие свои отчаянные колеса машины, до корня расшатывающие самое основание земли. Играл светом и переливался, светился и танцевал и мерцал Город по ночам до самого утра, а утром угасал, одевался дымом и туманом.
Но лучше всего сверкал электрический белый крест в руках громаднейшего Владимира на Владимирской горке, и был он виден далеко, и часто летом, в черной мгле, в путаных заводях и изгибах старика-реки, из ивняка, лодки видели его и находили по его свету водяной путь на Город, к его пристаням. Зимой крест сиял в черной гуще небес и холодно и спокойно царил над темными пологими далями московского берега, от которого были перекинуты два громадных моста. Один цепной, тяжкий, Николаевский, ведущий в слободку на том берегу, другой - высоченный, стреловидный, по которому прибегали поезда оттуда, где очень, очень далеко сидела, раскинув свою пеструю шапку, таинственная Москва.
И вот, в зиму 1918 года, Город жил странною, неестественной жизнью, которая, очень возможно, уже не повторится в двадцатом столетии. За каменными стенами все квартиры были переполнены. Свои давнишние исконные жители жались и продолжали сжиматься дальше, волею-неволею впуская новых пришельцев, устремлявшихся на Город. И те как раз и приезжали по этому стреловидному мосту оттуда, где загадочные сизые дымки.
Бежали седоватые банкиры со своими женами, бежали талантливые дельцы, оставившие доверенных помощников в Москве, которым было поручено не терять связи с тем новым миром, который нарождался в Московском царстве, домовладельцы, покинувшие дома верным тайным приказчикам, промышленники, купцы, адвокаты, общественные деятели. Бежали журналисты, московские и петербургские, продажные, алчные, трусливые. Кокотки. Честные дамы из аристократических фамилий. Их нежные дочери, петербургские бледные развратницы с накрашенными карминовыми губами. Бежали секретари директоров департаментов, юные пассивные педерасты. Бежали князья и алтынники, поэты и ростовщики, жандармы и актрисы императорских театров. Вся эта масса, просачиваясь в щель, держала свой путь на Город.
Всю весну, начиная с избрания гетмана, он наполнялся и наполнялся пришельцами. В квартирах спали на диванах и стульях. Обедали огромными обществами за столами в богатых квартирах. Открылись бесчисленные съестные лавки-паштетные, торговавшие до глубокой ночи, кафе, где подавали кофе и где можно было купить женщину, новые театры миниатюр, на подмостках которых кривлялись и смешили народ все наиболее известные актеры, слетевшиеся из двух столиц, открылся знаменитый театр "Лиловый негр" и величественный, до белого утра гремящий тарелками, клуб "Прах" (поэты - режиссеры - артисты - художники) на Николаевской улице. Тотчас же вышли новые газеты, и лучшие перья в России начали писать в них фельетоны и в этих фельетонах поносить большевиков. Извозчики целыми днями таскали седоков из ресторана в ресторан, и по ночам в кабаре играла струнная музыка, и в табачном дыму светились неземной красотой лица белых, истощенных, закокаиненных проституток.
Город разбухал, ширился, лез, как опара из горшка. До самого рассвета шелестели игорные клубы, и в них играли личности петербургские и личности городские, играли важные и гордые немецкие лейтенанты и майоры, которых русские боялись и уважали. Играли арапы из клубов Москвы и украинско-русские, уже висящие на волоске помещики. В кафе "Максим" соловьем свистал на скрипке обаятельный сдобный румын, и глаза у него были чудесные, печальные, томные, с синеватым белком, а волосы - бархатные. Лампы, увитые цыганскими шалями, бросали два света - вниз белый электрический, а вбок и вверх - оранжевый. Звездою голубого пыльного шелку разливался потолок, в голубых ложах сверкали крупные бриллианты и лоснились рыжеватые сибирские меха. И пахло жженым кофе, потом, спиртом и французскими духами. Все лето восемнадцатого года по Николаевской шаркали дутые лихачи, в наваченных кафтанах, и в ряд до света конусами горели машины. В окнах магазинов мохнатились цветочные леса, бревнами золотистого жиру висели балыки, орлами и печатями томно сверкали бутылки прекрасного шампанского вина "Абрау".
И все лето, и все лето напирали и напирали новые. Появились хрящевато-белые с серенькой бритой щетинкой на лицах, с сияющими лаком штиблетами и наглыми глазами тенора-солисты, члены Государственной думы в пенсне, б... со звонкими фамилиями, биллиардные игроки... водили девок в магазины покупать краску для губ и дамские штаны из батиста с чудовищным разрезом. Покупали девкам лак.
Гнали письма в единственную отдушину, через смутную Польшу (ни один черт не знал, кстати говоря, что в ней творится и что это за такая новая страна - Польша), в Германию, великую страну честных тевтонов, запрашивая визы, переводя деньги, чуя, что, может быть, придется ехать дальше и дальше, туда, куда ни в коем случае не достигнет страшный бой и грохот большевистских боевых полков. Мечтали о Франции, о Париже, тосковали при мысли, что попасть туда очень трудно, почти невозможно. Еще больше тосковали во время тех страшных и не совсем ясных мыслей, что вдруг приходили в бессонные ночи на чужих диванах.
- А вдруг? а вдруг? а вдруг? лопнет этот железный кордон... И хлынут серые. Ох, страшно...
Приходили такие мысли в тех случаях, когда далеко, далеко слышались мягкие удары пушек - под Городом стреляли почему-то все лето, блистательное и жаркое, когда всюду и везде охраняли покой металлические немцы, а в самом Городе постоянно слышались глухонькие выстрелы на окраинах: па-па-пах.
Кто в кого стрелял - никому не известно. Это по ночам. А днем успокаивались, видели, как временами по Крещатику, главной улице, или по Владимирской проходил полк германских гусар. Ах, и полк же был! Мохнатые шапки сидели над гордыми лицами, и чешуйчатые ремни сковывали каменные подбородки, рыжие усы торчали стрелами вверх. Лошади в эскадронах шли одна к одной, рослые, рыжие четырехвершковые лошади, и серо-голубые френчи сидели на шестистах всадниках, как чугунные мундиры их грузных германских вождей на памятниках городка Берлина.
Увидав их, радовались и успокаивались и говорили далеким большевикам, злорадно скаля зубы из-за колючей пограничной проволоки:
- А ну, суньтесь!
Большевиков ненавидели. Но не ненавистью в упор, когда ненавидящий хочет идти драться и убивать, а ненавистью трусливой, шипящей, из-за угла, из темноты. Ненавидели по ночам, засыпая в смутной тревоге, днем в ресторанах, читая газеты, в которых описывалось, как большевики стреляют из маузеров в затылки офицерам и банкирам и как в Москве торгуют лавочники лошадиным мясом, зараженным сапом. Ненавидели все - купцы, банкиры, промышленники, адвокаты, актеры, домовладельцы,
кокотки,
члены государственного совета, инженеры, врачи и писатели...
Были офицеры. И они бежали и с севера, и с запада - бывшего фронта - и все направлялись в Город, их было очень много и становилось все больше. Рискуя жизнью, потому что им, большею частью безденежным и носившим на себе неизгладимую печать своей профессии, было труднее всего получить фальшивые документы и пробраться через границу. Они все-таки сумели пробраться и появиться в Городе, с травлеными взорами, вшивые и небритые, беспогонные, и начинали в нем приспосабливаться, чтобы есть и жить. Были среди них исконные старые жители этого Города, вернувшиеся с войны в насиженные гнезда с той мыслью, как и Алексей Турбин, - отдыхать и отдыхать и устраивать заново не военную, а обыкновенную человеческую жизнь, и были сотни и сотни чужих, которым нельзя было уже оставаться ни в Петербурге, ни в Москве. Одни из них - кирасиры, кавалергарды, конногвардейцы и гвардейские гусары, выплывали легко в мутной пене потревоженного Города. Гетманский конвой ходил в фантастических погонах, и за гетманскими столами усаживалось до двухсот масленых проборов людей, сверкающих гнилыми желтыми зубами с золотыми пломбами. Кого не вместил конвой, вместили дорогие шубы с бобровыми воротниками и полутемные, резного дуба квартиры в лучшей части Города - Липках, рестораны и номера отелей...
Другие, армейские штабс-капитаны конченых и развалившихся полков, боевые армейские гусары, как полковник Най-Турс, сотни прапорщиков и подпоручиков, бывших студентов, как Степанов - Карась, сбитых с винтов жизни войной и революцией, и поручики, тоже бывшие студенты, но конченные для университета навсегда, как Виктор Викторович Мышлаевский. Они, в серых потертых шинелях, с еще не зажившими ранами, с ободранными тенями погон на плечах, приезжали в Город и в своих семьях или в семьях чужих спали на стульях, укрывались шинелями, пили водку, бегали, хлопотали и злобно кипели. Вот эти последние ненавидели большевиков ненавистью горячей и прямой, той, которая может двинуть в драку.
Были юнкера. В Городе к началу революции оставалось четыре юнкерских училища - инженерное, артиллерийское и два пехотных. Они кончились и развалились в грохоте солдатской стрельбы и выбросили на улицы искалеченных, только что кончивших гимназистов, только что начавших студентов, не детей и не взрослых, не военных и не штатских, а таких, как семнадцатилетний Николка Турбин...
- Все это, конечно, очень мило, и над всем царствует гетман. Но, ей-богу, я до сих пор не знаю, да и знать не буду, по всей вероятности, до конца жизни, что собой представляет этот невиданный властитель с наименованием, свойственным более веку семнадцатому, нежели двадцатому.
- Да кто он такой, Алексей Васильевич?
- Кавалергард, генерал, сам крупный богатый помещик, и зовут его Павлом Петровичем...
По какой-то странной насмешке судьбы и истории избрание его, состоявшееся в апреле знаменитого года, произошло в цирке. Будущим историкам это, вероятно, даст обильный материал для юмора. Гражданам же, в особенности оседлым в Городе и уже испытавшим первые взрывы междоусобной брани, было не только не до юмора, но и вообще не до каких-либо размышлений. Избрание состоялось с ошеломляющей быстротой - и слава богу. Гетман воцарился - и прекрасно. Лишь бы только на рынках было мясо и хлеб, а на улицах не было стрельбы, чтобы, ради самого господа, не было большевиков, и чтобы простой народ не грабил. Ну что ж, все это более или менее осуществилось при гетмане, пожалуй, даже в значительной степени. По крайней мере, прибегающие москвичи и петербуржцы и большинство горожан, хоть и смеялись над странной гетманской страной, которую они, подобно капитану Тальбергу, называли опереткой, невсамделишным царством, гетмана славословили искренне... и... "Дай бог, чтобы это продолжалось вечно".
Но вот могло ли это продолжаться вечно, никто бы не мог сказать, и даже сам гетман. Да-с.
Дело в том, что Город - Городом, в нем и полиция - варта, и министерство, и даже войско, и газеты различных наименований, а вот что делается кругом, в той настоящей Украине, которая по величине больше Франции, в которой десятки миллионов людей, этого не знал никто. Не знали, ничего не знали, не только о местах отдаленных, но даже, - смешно сказать, - о деревнях, расположенных в пятидесяти верстах от самого Города. Не знали, но ненавидели всею душой. И когда доходили смутные вести из таинственных областей, которые носят название - деревня, о том, что немцы грабят мужиков и безжалостно карают их, расстреливая из пулеметов, не только ни одного голоса возмущения не раздалось в защиту украинских мужиков, но не раз, под шелковыми абажурами в гостиных, скалились по-волчьи зубы и слышно было бормотание:
- Так им и надо! Так и надо; мало еще! Я бы их еще не так. Вот будут они помнить революцию. Выучат их немцы - своих не хотели, попробуют чужих!
- Ох, как неразумны ваши речи, ох, как неразумны.
- Да что вы, Алексей Васильевич!.. Ведь это такие мерзавцы. Это же совершенно дикие звери. Ладно. Немцы им покажут.
Немцы!!
Немцы!!

Предыдущая страница 3 Следующая страница


Белая гвардия 4

И повсюду:
_Немцы_!!!
Немцы!!
Ладно: тут немцы, а там, за далеким кордоном, где сизые леса, большевики. Только две силы.

5

Так вот-с, нежданно-негаданно появилась третья сила на громадной шахматной доске. Так плохой и неумный игрок, отгородившись пешечным строем от страшного партнера (к слову говоря, пешки очень похожи на немцев в тазах), группирует своих офицеров около игрушечного короля. Но коварная ферзь противника внезапно находит путь откуда-то сбоку, проходит в тыл и начинает бить по тылам пешки и коней и объявляет страшные шахи, а за ферзем приходит стремительный легкий слон - офицер, подлетают коварными зигзагами кони, и вот-с, погибает слабый и скверный игрок - получает его деревянный король мат.
Пришло все это быстро, но не внезапно, и предшествовали тому, что пришло, некие знамения.
Однажды, в мае месяце, когда Город проснулся сияющий, как жемчужина в бирюзе, и солнце выкатилось освещать царство гетмана, когда граждане уже двинулись, как муравьи, по своим делишкам, и заспанные приказчики начали в магазинах открывать рокочущие шторы, прокатился по Городу страшный и зловещий звук. Он был неслыханного тембра - и не пушка и не гром, - но настолько силен, что многие форточки открылись сами собой и все стекла дрогнули. Затем звук повторился, прошел вновь по всему верхнему Городу, скатился волнами в Город нижний - Подол, и через голубой красивый Днепр ушел в московские дали. Горожане проснулись, и на улицах началось смятение. Разрослось оно мгновенно, ибо побежали с верхнего Города - Печерска растерзанные, окровавленные люди с воем и визгом. А звук прошел и в третий раз и так, что начали с громом обваливаться в печерских домах стекла, и почва шатнулась под ногами.
Многие видели тут женщин, бегущих в одних сорочках и кричащих страшными голосами. Вскоре узнали, откуда пришел звук. Он явился с Лысой Горы за Городом, над самым Днепром, где помещались гигантские склады снарядов и пороху. На Лысой Горе произошел взрыв.
Пять дней жил после того Город, в ужасе ожидая, что потекут с Лысой Горы ядовитые газы. Но удары прекратились, газы не потекли, окровавленные исчезли, и Город приобрел мирный вид во всех своих частях, за исключением небольшого угла Печерска, где рухнуло несколько домов. Нечего и говорить, что германское командование нарядило строгое следствие, и нечего и говорить, что город ничего не узнал относительно причин взрыва. Говорили разное.
- Взрыв произвели французские шпионы.
- Нет, взрыв произвели большевистские шпионы.
Кончилось все это тем, что о взрыве просто забыли.
Второе знамение пришло летом, когда Город был полон мощной пыльной зеленью, гремел и грохотал, и германские лейтенанты выпивали море содовой воды. Второе знамение было поистине чудовищно!
Среди бела дня, на Николаевской улице, как раз там, где стояли лихачи, убили не кого иного, как главнокомандующего германской армией на Украине фельдмаршала Эйхгорна, неприкосновенного и гордого генерала, страшного в своем могуществе, заместителя самого императора Вильгельма! Убил его, само собой разумеется, рабочий и, само-собой разумеется, социалист. Немцы повесили через двадцать четыре часа после смерти германца не только самого убийцу, но даже извозчика, который подвез его к месту происшествия. Правда, это не воскресило нисколько знаменитого генерала, но зато породило у умных людей замечательные мысли по поводу происходящего.
Так, вечером, задыхаясь у открытого окна, расстегивая пуговицы чесучовой рубашки, Василиса сидел за стаканом чая с лимоном и говорил Алексею Васильевичу Турбину таинственным шепотом:
- Сопоставляя все эти события, я не могу не прийти к заключению, что живем мы весьма непрочно. Мне кажется, что под немцами что-то такое (Василиса пошевелил короткими пальцами в воздухе) шатается. Подумайте сами... Эйхгорна... и где? А? (Василиса сделал испуганные глаза.)
Турбин выслушал мрачно, мрачно дернул щекой и ушел.
Еще предзнаменование явилось на следующее же утро и обрушилось непосредственно на того же Василису. Раненько, раненько, когда солнышко заслало веселый луч в мрачное подземелье, ведущее с дворика в квартиру Василисы, тот, выглянув, увидал в луче знамение. Оно было бесподобно в сиянии своих тридцати лет, в блеске монист на царственной екатерининской шее, в босых стройных ногах, в колышущейся упругой груди. Зубы видения сверкали, а от ресниц ложилась на щеки лиловая тень.
- Пятьдэсят сегодня, - сказало знамение голосом сирены, указывая на бидон с молоком.
- Что ты, Явдоха? - воскликнул жалобно Василиса, - побойся бога. Позавчера сорок, вчера сорок пять, сегодня пятьдесят. Ведь этак невозможно.
- Що ж я зроблю? Усе дорого, - ответила сирена, - кажут на базаре, будэ и сто.
Ее зубы вновь сверкнули. На мгновение Василиса забыл и про пятьдесят, и про сто, про все забыл, и сладкий и дерзкий холод прошел у него в животе. Сладкий холод, который проходил каждый раз по животу Василисы, как только появлялось перед ним прекрасное видение в солнечном луче. (Василиса вставал раньше своей супруги.) Про все забыл, почему-то представил себе поляну в лесу, хвойный дух. Эх, эх...
- Смотри, Явдоха, - сказал Василиса, облизывая губы и кося глазами (не вышла бы жена), - уж очень вы распустились с этой революцией. Смотри, выучат вас немцы. "Хлопнуть или не хлопнуть ее по плечу?" - подумал мучительно Василиса и не решился.
Широкая лента алебастрового молока упала и запенилась в кувшине.
- Чи воны нас выучуть, чи мы их разучимо, - вдруг ответило знамение, сверкнуло, сверкнуло, прогремело бидоном, качнуло коромыслом и, как луч в луче, стало подниматься из подземелья в солнечный дворик. "Н-ноги-то - а-ах!!" - застонало в голове у Василисы.
В это мгновение донесся голос супруги, и, повернувшись, Василиса столкнулся с ней.
- С кем это ты? - быстро швырнув глазом вверх, спросила супруга.
- С Явдохой, - равнодушно ответил Василиса, - представь себе, молоко сегодня пятьдесят.
- К-как? - воскликнула Ванда Михайловна. - Это безобразие! Какая наглость! Мужики совершенно взбесились... Явдоха! Явдоха! - закричала она, высовываясь в окошко, - Явдоха!
Но видение исчезло и не возвращалось.
Василиса всмотрелся в кривой стан жены, в желтые волосы, костлявые локти и сухие ноги, и ему до того вдруг сделалось тошно жить на свете, что он чуть-чуть не плюнул Ванде на подол. Удержавшись и вздохнув, он ушел в прохладную полутьму комнат, сам не понимая, что именно гнетет его. Не то Ванда - ему вдруг представилась она, и желтые ключицы вылезли вперед, как связанные оглобли, - не то какая-то неловкость в словах сладостного видения.
- Разучимо? А? Как вам это нравится? - сам себе бормотал Василиса. - Ох, уж эти мне базары! Нет, что вы на это скажете? Уж если они немцев перестанут бояться... последнее дело. Разучимо. А? А зубы-то у нее - роскошь...
Явдоха вдруг во тьме почему-то представилась ему голой, как ведьма на горе.
- Какая дерзость... Разучимо? А грудь...
И это было так умопомрачительно, что Василисе сделалось нехорошо, и он отправился умываться холодной водой.
Так-то вот, незаметно, как всегда, подкралась осень. За наливным золотистым августом пришел светлый и пыльный сентябрь, и в сентябре произошло уже не знамение, а само событие, и было оно на первый взгляд совершенно незначительно.
Именно, в городскую тюрьму однажды светлым сентябрьским вечером пришла подписанная соответствующими гетманскими властями
бумага,
коей предписывалось выпустить из камеры N_666 содержащегося в означенной камере преступника. Вот и все.
Вот и все! И из-за этой бумажки, - несомненно, из-за нее! - произошли такие беды и несчастья, такие походы, кровопролития, пожары и погромы, отчаяние и ужас... Ай, ай, ай!
Узник, выпущенный на волю, носил самое простое и незначительное наименование - Семен Васильевич Петлюра. Сам он себя, а также и городские газеты периода декабря 1918 - февраля 1919 годов называли на французский несколько манер - Симон. Прошлое Симона было погружено в глубочайший мрак. Говорили, что он будто бы бухгалтер.
- Нет, счетовод.
- Нет, студент.
Был на углу Крещатика и Николаевской улицы большой и изящный магазин табачных изделий. На продолговатой вывеске был очень хорошо изображен кофейный турок в феске, курящий кальян. Ноги у турка были в мягких желтых туфлях с задранными носами.
Так вот нашлись и такие, что клятвенно уверяли, будто видели совсем недавно, как Симон продавал в этом самом магазине, изящно стоя за прилавком, табачные изделия фабрики Соломона Когена. Но тут же находились и такие, которые говорили:
- Ничего подобного. Он был уполномоченным союза городов.
- Не союза городов, а земского союза, - отвечали третьи, - типичный земгусар.
Четвертые (приезжие), закрывая глаза, чтобы лучше припомнить, бормотали:
- Позвольте... позвольте-ка...
И рассказывали, что будто бы десять лет назад... виноват... одиннадцать, они видели, как вечером он шел по Малой Бронной улице в Москве, причем под мышкой у него была гитара, завернутая в черный коленкор. И даже добавляли, что шел он на вечеринку к землякам, вот поэтому и гитара в коленкоре. Что будто бы шел он на хорошую интересную вечеринку с веселыми румяными землячками-курсистками, со сливянкой, привезенной прямо с благодатной Украины, с песнями, с чудным Грицем...
...Ой, не хо-д-и...
Потом начинали путаться в описаниях наружности, путать даты, указания места...
- Вы говорите, бритый?
- Нет, кажется... позвольте... с бородкой.
- Позвольте... разве он московский?
- Да нет, студентом... он был...
- Ничего подобного. Иван Иванович его знает. Он был в Тараще народным учителем...
Фу ты, черт... А может, и не шел по Бронной. Москва город большой, на Бронной туманы, изморозь, тени... Какая-то гитара... турок под солнцем... кальян... гитара - дзинь-трень... неясно, туманно, ах, как туманно и страшно кругом.
...Идут и пою-ют...
Идут, идут мимо окровавленные тени, бегут видения, растрепанные девичьи косы, тюрьмы, стрельба, и мороз, и полночный крест Владимира.
Идут и поют
Юнкера гвардейской школы...
Трубы, литавры,
Тарелки гремят.
Громят торбаны, свищет соловей стальным винтом, засекают шомполами насмерть людей, едет, едет черношлычная конница на горячих лошадях.
Вещий сон гремит, катится к постели Алексея Турбина. Спит Турбин, бледный, с намокшей в тепле прядью волос, и розовая лампа горит. Спит весь дом. Из книжной храп Карася, из Николкиной свист Шервинского... Муть... ночь... Валяется на полу у постели Алексея недочитанный Достоевский, и глумятся "Бесы" отчаянными словами... Тихо спит Елена.
- Ну, так вот что я вам скажу: не было. Не было! Не было этого Симона вовсе на свете. Ни турка, ни гитары под кованым фонарем на Бронной, ни земского союза... ни черта. Просто миф, порожденный на Украине в тумане страшного восемнадцатого года.
...И было другое - лютая ненависть. Было четыреста тысяч немцев, а вокруг них четырежды сорок раз четыреста тысяч мужиков с сердцами, горящими неутоленной злобой. О, много, много скопилось в этих сердцах. И удары лейтенантских стеков по лицам, и шрапнельный беглый огонь по непокорным деревням, спины, исполосованные шомполами гетманских сердюков, и расписки на клочках бумаги почерком майоров и лейтенантов германской армии:
"Выдать русской свинье за купленную у нее свинью 25 марок".
Добродушный, презрительный хохоток над теми, кто приезжал с такой распискою в штаб германцев в Город.
И реквизированные лошади, и отобранный хлеб, и помещики с толстыми лицами, вернувшиеся в свои поместья при гетмане, - дрожь ненависти при слове "офицерня".
Вот что было-с.
Да еще слухи о земельной реформе, которую намеревался произвести пан гетман.
Увы, увы! Только в ноябре восемнадцатого года, когда под Городом загудели пушки, догадались умные люди, а в том числе и Василиса, что ненавидели мужики этого самого пана гетмана, как бешеную собаку - и мужицкие мыслишки о том, что никакой этой панской сволочной реформы не нужно, а нужна та вечная, чаемая мужицкая реформа:
- Вся земля мужикам.
- Каждому по сто десятин.
- Чтобы никаких помещиков и духу не было.
- И чтобы на каждые эти сто десятин верная гербовая бумага с печатью - во владение вечное, наследственное, от деда к отцу, от отца к сыну, к внуку и так далее.
- Чтобы никакая шпана из Города не приезжала требовать хлеб. Хлеб мужицкий, никому его не дадим, что сами не съедим, закопаем в землю.
- Чтобы из Города привозили керосин.
- Ну-с, такой реформы обожаемый гетман произвести не мог. Да и никакой черт ее не произведет.
Были тоскливые слухи, что справиться с гетманской и немецкой напастью могут только большевики, но у большевиков своя напасть:
- Жиды и комиссары.
- Вот головушка горькая у украинских мужиков!
Ниоткуда нет спасения!!
Были десятки тысяч людей, вернувшихся с войны и умеющих стрелять...
- А выучили сами же офицеры по приказанию начальства!
Сотни тысяч винтовок, закопанных в землю, упрятанных в клунях и коморах и не сданных, несмотря на скорые на руку военно-полевые немецкие суды, порки шомполами и стрельбу шрапнелями, миллионы патронов в той же земле и трехдюймовые орудия в каждой пятой деревне и пулеметы в каждой второй, во всяком городишке склады снарядов, цейхгаузы с шинелями и папахами.
И в этих же городишках народные учителя, фельдшера, однодворцы, украинские семинаристы, волею судеб ставшие прапорщиками, здоровенные сыны пчеловодов, штабс-капитаны с украинскими фамилиями... все говорят на украинском языке, все любят Украину волшебную, воображаемую, без панов, без офицеров-москалей, - и тысячи бывших пленных украинцев, вернувшихся из Галиции.
Это в довесочек к десяткам тысяч мужичков?.. О-го-го!
Вот это было. А узник... гитара...
Слухи грозные, ужасные...
Наступают на нас...
Дзинь... трень... эх, эх, Николка.
Турок, земгусар, Симон. Да не было его. Не было. Так, чепуха, легенда, мираж.
И напрасно, напрасно мудрый Василиса, хватаясь за голову, восклицал в знаменитом ноябре: "Quos vult perdere, dementat" [Кого (бог) захочет погубить, того он лишает разума (лат.)] - и проклинал гетмана за то, что тот выпустил Петлюру из загаженной городской тюрьмы.
- Вздор-с все это. Не он - другой. Не другой - третий.
Итак, кончились всякие знамения и наступили события... Второе было не пустяшное, как какой-то выпуск мифического человека из тюрьмы, - о нет! - оно было так величественно, что о нем человечество, наверное, будет говорить еще сто лет... Гальские петухи в красных штанах, на далеком европейском Западе, заклевали толстых кованых немцев до полусмерти. Это было ужасное зрелище: петухи во фригийских колпаках, с картавым клекотом налетали на бронированных тевтонов и рвали из них клочья мяса вместе с броней. Немцы дрались отчаянно, вгоняли широкие штыки в оперенные груди, грызли зубами, но не выдержали, - и немцы! немцы! попросили пощады.
Следующее событие было тесно связано с этим и вытекло из него, как следствие из причины. Весь мир, ошеломленный и потрясенный, узнал, что тот человек, имя которого и штопорные усы, как шестидюймовые гвозди, были известны всему миру и который был-то уж наверняка сплошь металлический, без малейших признаков дерева, он был повержен. Повержен в прах - он перестал быть императором. Затем темный ужас прошел ветром по всем головам в Городе: видели, сами видели, как линяли немецкие лейтенанты и как ворс их серо-небесных мундиров превращался в подозрительную вытертую рогожку. И это происходило тут же, на глазах, в течение часов, в течение немногих часов линяли глаза, и в лейтенантских моноклевых окнах потухал живой свет, и из широких стеклянных дисков начинала глядеть дырявая реденькая нищета.
Вот тогда ток пронизал мозги наиболее умных из тех, что с желтыми твердыми чемоданами и с сдобными женщинами проскочили через колючий большевистский лагерь в Город. Они поняли, что судьба их связала с побежденными, и сердца их исполнились ужасом.
- Немцы побеждены, - сказали гады.
- Мы побеждены, - сказали умные гады.
То же самое поняли и горожане.
О, только тот, кто сам был побежден, знает, как выглядит это слово! Оно похоже на вечер в доме, в котором испортилось электрическое освещение. Оно похоже на комнату, в которой по обоям ползет зеленая плесень, полная болезненной жизни. Оно похоже на рахитиков демонов ребят, на протухшее постное масло, на матерную ругань женскими голосами в темноте. Словом, оно похоже на смерть.
Кончено. Немцы оставляют Украину. Значит, значит - одним бежать, а другим встречать новых, удивительных, незваных гостей в Городе. И, стало быть, кому-то придется умирать. Те, кто бегут, те умирать не будут, кто же будет умирать?
- Умигать - не в помигушки иг'ать, - вдруг картавя, сказал неизвестно откуда-то появившийся перед спящим Алексеем Турбиным полковник Най-Турс.
Он был в странной форме: на голове светозарный шлем, а тело в кольчуге, и опирался он на меч, длинный, каких уже нет ни в одной армии со времен крестовых походов. Райское сияние ходило за Наем облаком.
- Вы в раю, полковник? - спросил Турбин, чувствуя сладостный трепет, которого никогда не испытывает человек наяву.
- В гаю, - ответил Най-Турс голосом чистым и совершенно прозрачным, как ручей в городских лесах.
- Как странно, как странно, - заговорил Турбин, - я думал, что рай это так... мечтание человеческое. И какая странная форма. Вы, позвольте узнать, полковник, остаетесь и в раю офицером?
- Они в бригаде крестоносцев теперича, господин доктор, - ответил вахмистр Жилин, заведомо срезанный огнем вместе с эскадроном белградских гусар в 1916 году на Виленском направлении.
Как огромный витязь возвышался вахмистр, и кольчуга его распространяла свет. Грубые его черты, прекрасно памятные доктору
Турбину, собственноручно перевязавшему смертельную рану Жилина, ныне были неузнаваемы, а глаза вахмистра совершенно сходны с глазами Най-Турса - чисты, бездонны, освещены изнутри.
Больше всего на свете любил сумрачной душой Алексей Турбин женские глаза. Ах, слепил господь бог игрушку - женские глаза!.. Но куда ж им до глаз вахмистра!
- Как же вы? - спрашивал с любопытством и безотчетной радостью доктор Турбин, - как же это так, в рай с сапогами, со шпорами? Ведь у вас лошади, в конце концов, обоз, пики?
- Верите слову, господин доктор, - загудел виолончельным басом Жилин-вахмистр, глядя прямо в глаза взором голубым, от которого теплело в сердце, - прямо-таки всем эскадроном, в конном строю и подошли. Гармоника опять же. Оно верно, неудобно... Там, сами изволите знать, чистота, полы церковные.
- Ну? - поражался Турбин.
- Тут, стало быть, апостол Петр. Штатский старичок, а важный, обходительный. Я, конечно, докладаю: так и так, второй эскадрон белградских гусар в рай подошел благополучно, где прикажете стать? Докладывать-то докладываю, а сам, - вахмистр скромно кашлянул в кулак, - думаю, а ну, думаю, как скажут-то они, апостол Петр, а подите вы к чертовой матери... Потому, сами изволите знать, ведь это куда ж, с конями, и... (вахмистр смущенно почесал затылок) бабы, говоря по секрету, кой-какие пристали по дороге. Говорю это я апостолу, а сам мигаю взводу - мол, баб-то турните временно, а там видно будет. Пущай пока, до выяснения обстоятельства, за облаками посидят. А апостол Петр, хоть человек вольный, но, знаете ли, положительный. Глазами - зырк, и вижу я, что баб-то он увидал на повозках. Известно, платки на них ясные, за версту видно. Клюква, думаю. Полная засыпь всему эскадрону...
"Эге, говорит, вы что ж, с бабами?" - и головой покачал.
"Так точно, говорю, но, говорю, не извольте беспокоиться, мы их сейчас по шеям попросим, господин апостол".
"Ну нет, говорит, вы уж тут это ваше рукоприкладство оставьте!"
А? что прикажете делать? Добродушный старикан. Да ведь сами понимаете, господин доктор, эскадрону в походе без баб невозможно.
И вахмистр хитро подмигнул.
- Это верно, - вынужден был согласиться Алексей Васильевич, потупляя глаза. Чьи-то глаза, черные, черные, и родинки на правой щеке, матовой, смутно сверкнули в сонной тьме. Он смущенно крякнул, а вахмистр продолжал:
- Ну те-с, сейчас это он и говорит - доложим. Отправился, вернулся, и сообщает: ладно, устроим. И такая у нас радость сделалась, невозможно выразить. Только вышла тут маленькая заминочка. Обождать, говорит апостол Петр, потребуется. Одначе ждали мы не более минуты. Гляжу, подъезжает, - вахмистр указал на молчащего и горделивого Най-Турса, уходящего бесследно из сна в неизвестную тьму, - господин эскадронный командир рысью на Тушинском Воре. А за ним немного погодя неизвестный юнкерок в пешем строю, - тут вахмистр покосился на Турбина и потупился на мгновение, как будто хотел что-то скрыть от доктора, но не печальное, а, наоборот, радостный, славный секрет, потом оправился и продолжал: - Поглядел Петр на них из-под ручки и говорит: "Ну, теперича, грит, все!" - и сейчас дверь настежь, и пожалте, говорит, справа по три.
...Дунька, Дунька, Дунька я!
Дуня, ягодка моя, -
зашумел вдруг, как во сне, хор железных голосов и заиграла итальянская гармоника.
- Под ноги! - закричали на разные голоса взводные.
Й-эх, Дуня, Дуня, Дуня, Дуня!
Полюби, Дуня, меня, -
и замер хор вдали.
- С бабами? Так и вперлись? - ахнул Турбин.
Вахмистр рассмеялся возбужденно и радостно взмахнул руками.
- Господи боже мой, господин доктор. Места-то, места-то там ведь видимо-невидимо. Чистота... По первому обозрению говоря, пять корпусов еще можно поставить и с запасными эскадронами, да что пять - десять! Рядом с нами хоромы, батюшки, потолков не видно! Я и говорю: "А разрешите, говорю, спросить, это для кого же такое?" Потому оригинально: звезды красные, облака красные в цвет наших чакчир отливают... "А это, - говорит апостол Петр, - для большевиков, с Перекопу которые".
- Какого Перекопу? - тщетно напрягая свой бедный земной ум, спросил Турбин.
- А это, ваше высокоблагородие, у них-то ведь заранее все известно. В двадцатом году большевиков-то, когда брали Перекоп, видимо-невидимо положили. Так, стало быть, помещение к приему им приготовили.
- Большевиков? - смутилась душа Турбина, - путаете вы что-то, Жилин, не может этого быть. Не пустят их туда.
- Господин доктор, сам так думал. Сам. Смутился и спрашиваю господа бога...
- Бога? Ой, Жилин!
- Не сомневайтесь, господин доктор, верно говорю, врать мне нечего, сам разговаривал неоднократно.
- Какой же он такой?
Глаза Жилина испустили лучи, и гордо утончились черты лица.
- Убейте - объяснить не могу. Лик осиянный, а какой - не поймешь... Бывает, взглянешь - и похолодеешь. Чудится, что он на тебя самого похож. Страх такой проймет, думаешь, что же это такое? А потом ничего, отойдешь. Разнообразное лицо. Ну, уж а как говорит, такая радость, такая радость... И сейчас пройдет, пройдет свет голубой... Гм... да нет, не голубой (вахмистр подумал), не могу знать. Верст на тысячу и скрозь тебя. Ну вот-с я и докладываю, как же так, говорю, господи, попы-то твои говорят, что большевики в ад попадут? Ведь это, говорю, что ж такое? Они в тебя не верят, а ты им, вишь, какие казармы взбодрил.
"Ну, не верят?" - спрашивает.
"Истинный бог", - говорю, а сам, знаете ли, боюсь, помилуйте, богу этакие слова! Только гляжу, а он улыбается. Чего ж это я, думаю, дурак, ему докладываю, когда он лучше меня знает. Однако любопытно, что он такое скажет. А он и говорит:
"Ну не верят, говорит, что ж поделаешь. Пущай. Ведь мне-то от этого ни жарко, ни холодно. Да и тебе, говорит, тоже. Да и им, говорит, то же самое. Потому мне от вашей веры ни прибыли, ни убытку. Один верит, другой не верит, а поступки у вас у всех одинаковые: сейчас друг друга за глотку, а что касается казарм, Жилин, то тут как надо понимать, все вы у меня, Жилин, одинаковые - в поле брани убиенные. Это, Жилин, понимать надо, и не всякий это поймет. Да ты, в общем, Жилин, говорит, этими вопросами себя не расстраивай. Живи себе, гуляй".
Кругло объяснил, господин доктор? а? "Попы-то", - я говорю... Тут он и рукой махнул: "Ты мне, говорит, Жилин, про попов лучше и не напоминай. Ума не приложу, что мне с ними делать. То есть таких дураков, как ваши попы, нету других на свете. По секрету скажу тебе, Жилин, срам, а не попы".
"Да, говорю, уволь ты их, господи, вчистую! Чем дармоедов-то тебе кормить?"

Предыдущая страница 4 Следующая страница


5 Михаил Булгаков

"Жалко, Жилин, вот в чем штука-то", - говорит.
Сияние вокруг Жилина стало голубым, и необъяснимая радость наполнила сердце спящего. Протягивая руки к сверкающему вахмистру, он застонал во сне:
- Жилин, Жилин, нельзя ли мне как-нибудь устроиться врачом у вас в бригаде вашей?
Жилин приветно махнул рукой и ласково и утвердительно закачал головой. Потом стал отодвигаться и покинул Алексея Васильевича. Тот проснулся, и перед ним, вместо Жилина, был уже понемногу бледнеющий квадрат рассветного окна. Доктор отер рукой лицо и почувствовал, что оно в слезах. Он долго вздыхал в утренних сумерках, но вскоре опять заснул, и сон потек теперь ровный, без сновидений...
Да-с, смерть не замедлила. Она пошла по осенним, а потом зимним украинским дорогам вместе с сухим веющим снегом. Стала постукивать в перелесках пулеметами. Самое ее не было видно, но явственно видный предшествовал ей некий корявый мужичонков гнев. Он бежал по метели и холоду, в дырявых лаптишках, с сеном в непокрытой свалявшейся голове и выл. В руках он нес великую дубину, без которой не обходится никакое начинание на Руси. Запорхали легонькие красные петушки. Затем показался в багровом заходящем солнце повешенный за половые органы шинкарь-еврей. И в польской красивой столице Варшаве было видно видение: Генрик Сенкевич стал в облаке и ядовито ухмыльнулся. Затем началась просто форменная чертовщина, вспучилась и запрыгала пузырями. Попы звонили в колокола под зелеными куполами потревоженных церквушек, а рядом, в помещении школ, с выбитыми ружейными пулями стеклами, пели революционные песни.
Нет, задохнешься в такой стране и в такое время. Ну ее к дьяволу! Миф. Миф Петлюра. Его не было вовсе. Это миф, столь же замечательный, как миф о никогда не существовавшем Наполеоне, но гораздо менее красивый. Случилось другое. Нужно было вот этот самый мужицкий гнев подманить по одной какой-нибудь дороге, ибо так уж колдовски устроено на белом свете, что, сколько бы он ни бежал, он всегда фатально оказывается на одном и том же перекрестке.
Это очень просто. Была бы кутерьма, а люди найдутся.
И вот появился откуда-то полковник Торопец. Оказалось, что он ни более ни менее, как из австрийской армии...
- Да что вы?
- Уверяю вас.
Затем появился писатель Винниченко, прославивший себя двумя вещами - своими романами и тем, что лишь только колдовская волна еще в начале восемнадцатого года выдернула его на поверхность отчаянного украинского моря, его в сатирических журналах города Санкт-Петербурга, не медля ни секунды, назвали изменником.
- И поделом...
- Ну, уж это я не знаю. А затем-с и этот самый таинственный узник из городской тюрьмы.
Еще в сентябре никто в Городе не представлял себе, что могут соорудить три человека, обладающие талантом появиться вовремя, даже и в таком ничтожном месте, как Белая Церковь. В октябре об этом уже сильно догадывались, и начали уходить, освещенные сотнями огней, поезда с Города I, Пассажирского в новый, пока еще широкий лаз через новоявленную Польшу и в Германию. Полетели телеграммы. Уехали бриллианты, бегающие глаза, проборы и деньги. Рвались и на юг, на юг, в приморский город Одессу. В ноябре месяце, увы! - все уже знали довольно определенно. Слово:
- Петлюра!
- Петлюра!!
- Петлюра! -
запрыгало со стен, с серых телеграфных сводок. Утром с газетных листков оно капало в кофе, и божественный тропический напиток немедленно превращался во рту в неприятнейшие помои. Оно загуляло по языкам и застучало в аппаратах Морзе у телеграфистов под пальцами. В Городе начались чудеса в связи с этим же загадочным словом, которое немцы произносили по-своему:
- Пэтурра.
Отдельные немецкие солдаты, приобретшие скверную привычку шататься по окраинам, начали по ночам исчезать. Ночью они исчезали, а днем выяснялось, что их убивали. Поэтому заходили по ночам немецкие патрули в цирюльных тазах. Они ходили, и фонарики сияли - не безобразничать! Но никакие фонарики не могли рассеять той мутной каши, которая заварилась в головах.
Вильгельм. Вильгельм. Вчера убили трех немцев. Боже, немцы уходят, вы знаете?! Троцкого арестовали рабочие в Москве!! Сукины сыны какие-то остановили поезд под Бородянкой и начисто его ограбили. Петлюра послал посольство в Париж. Опять Вильгельм. Черные сингалезы в Одессе. Неизвестное таинственное имя - консул Энно. Одесса. Одесса. Генерал Деникин, Опять Вильгельм. Немцы уйдут, французы придут.
- Большевики придут, батенька!
- Типун вам на язык, батюшка!
У немцев есть такой аппарат со стрелкой - поставят его на землю, и стрелка показывает, где оружие зарыто. Это штука. Петлюра послал посольство к большевикам. Это еще лучше штука. Петлюра. Петлюра. Петлюра. Петлюра. Пэтурра.
Никто, ни один человек не знал, что, собственно, хочет устроить этот Пэтурра на Украине, но решительно все уже знали, что он, таинственный и безликий (хотя, впрочем, газеты время от времени помещали на своих страницах первый попавшийся в редакции снимок католического прелата, каждый раз разного, с подписью - Симон Петлюра), желает ее, Украину, завоевать, а для того, чтобы ее завоевать, он идет брать Город.

6

Магазин "Парижский Шик", мадам Анжу помещался в самом центре Города, на Театральной улице, проходящей позади оперного театра, в огромном многоэтажном доме, и именно в первом этаже. Три ступеньки вели с улицы через стеклянную дверь в магазин, а по бокам стеклянной двери были два окна, завешенные тюлевыми пыльными занавесками. Никому не известно, куда делась сама мадам Анжу и почему помещение ее магазина было использовано для целей вовсе не торговых. На левом окне была нарисована цветная дамская шляпа с золотыми словами "Шик паризьен", а за стеклом правого окна большущий плакат желтого картона с нарисованными двумя скрещенными севастопольскими пушками, как на погонах у артиллеристов, и надписью сверху:
"Героем можешь ты не быть, но добровольцем быть обязан".
Под пушками слова:
"Запись добровольцев в Мортирный Дивизион, имени командующего, принимается".
У подъезда магазина стояла закопченная и развинченная мотоциклетка с лодочкой, и дверь на пружине поминутно хлопала, и каждый раз, как она открывалась, над ней звенел великолепный звоночек - бррынь-брррынь, напоминающий счастливые и недавние времена мадам Анжу.
Турбин, Мышлаевский и Карась встали почти одновременно после пьяной ночи и, к своему удивлению, с совершенно ясными головами, но довольно поздно, около полудня. Выяснилось, что Николки и Шервинского уже нет. Николка спозаранку свернул какой-то таинственный красненький узелок, покряхтел - эх, эх... и отправился к себе в дружину, а Шервинский недавно уехал на службу в штаб командующего.
Мышлаевский, оголив себя до пояса в заветной комнате Анюты за кухней, где за занавеской стояла колонка и ванна, выпустил себе на шею и спину и голову струю ледяной воды и, с воплем ужаса и восторга вскрикивая:
- Эх! Так его! Здорово! - залил все кругом на два аршина. Затем растерся мохнатой простыней, оделся, голову смазал бриолином, причесался и сказал Турбину:
- Алеша, эгм... будь другом, дай свои шпоры надеть. Домой уж я не заеду, а не хочется являться без шпор.
- В кабинете возьми, в правом ящике стола.
Мышлаевский ушел в кабинетик, повозился там, позвякал и вышел. Черноглазая Анюта, утром вернувшаяся из отпуска от тетки, шаркала петушиной метелочкой по креслам. Мышлаевский откашлялся, искоса глянул на дверь, изменил прямой путь на извилистый, дал крюку и тихо сказал:
- Здравствуйте, Анюточка...
- Елене Васильевне скажу, - тотчас механически и без раздумья шепнула Анюта и закрыла глаза, как обреченный, над которым палач уже занес нож.
- Глупень...
Турбин неожиданно заглянул в дверь. Лицо его стало ядовитым.
- Метелочку, Витя, рассматриваешь? Так. Красивая. А ты бы лучше шел своей дорогой, а? А ты, Анюта, имей в виду, в случае, ежели он будет говорить, что женится, так не верь, не женится.
- Ну что, ей-богу, поздороваться нельзя с человеком.
Мышлаевский побурел от незаслуженной обиды, выпятил грудь и зашлепал шпорами из гостиной. В столовой он подошел к важной рыжеватой Елене, и при этом глаза его беспокойно бегали.
- Здравствуй, Лена, ясная, с добрым утром тебя. Эгм... (Из горла Мышлаевского выходил вместо металлического тенора хриплый низкий баритон.) Лена, ясная, - воскликнул он прочувственно, - не сердись. Люблю тебя, и ты меня люби. А что я нахамил вчера, не обращай внимания. Лена, неужели ты думаешь, что я какой-нибудь негодяй?
С этими словами он заключил Елену в объятия и расцеловал ее в обе щеки. В гостиной с мягким стуком упала петушья корона. С Анютой всегда происходили странные вещи, лишь только поручик Мышлаевский появлялся в турбинской квартире. Хозяйственные предметы начинали сыпаться из рук Анюты: каскадом падали ножи, если это было в кухне, сыпались блюдца с буфетной стойки; Аннушка становилась рассеянной, бегала без нужды в переднюю и там возилась с калошами, вытирая их тряпкой до тех пор, пока не чавкали короткие, спущенные до каблуков шпоры и не появлялся скошенный подбородок, квадратные плечи и синие бриджи. Тогда Аннушка закрывала глаза и боком выбиралась из тесного, коварного ущелья. И сейчас в гостиной, уронив метелку, она стояла в задумчивости и смотрела куда-то вдаль, через узорные занавеси, в серое, облачное небо.
- Витька, Витька, - говорила Елена, качая головой, похожей на вычищенную театральную корону, - посмотреть на тебя, здоровый ты парень, с чего ж ты так ослабел вчера? Садись, пей чаек, может, тебе полегчает.
- А ты, Леночка, ей-богу, замечательно выглядишь сегодня. И капот тебе идет, клянусь честью, - заискивающе говорил Мышлаевский, бросая легкие, быстрые взоры в зеркальные недра буфета, - Карась, глянь, какой капот. Совершенно зеленый. Нет, до чего хороша.
- Очень красива Елена Васильевна, - серьезно и искренне ответил Карась.
- Это электрик, - пояснила Елена, - да ты, Витенька, говори сразу - в чем дело?
- Видишь ли, Лена, ясная, после вчерашней истории мигрень у меня может сделаться, а с мигренью воевать невозможно...
- Ладно, в буфете.
- Вот, вот... Одну рюмку... Лучше всяких пирамидонов.
Страдальчески сморщившись, Мышлаевский один за другим проглотил два стаканчика водки и закусил их обмякшим вчерашним огурцом. После этого он объявил, что будто бы только что родился, и изъявил желание пить чай с лимоном.
- Ты, Леночка, - хрипловато говорил Турбин, - не волнуйся и поджидай меня, я съезжу, запишусь и вернусь домой. Касательно военных действий не беспокойся, будем мы сидеть в городе и отражать этого миленького президента - сволочь такую.
- Не послали бы вас куда-нибудь?
Карась успокоительно махнул рукой.
- Не беспокойтесь, Елена Васильевна. Во-первых, должен вам сказать, что раньше двух недель дивизион ни в коем случае и готов не будет, лошадей еще нет и снарядов. А когда и будет готов, то, без всяких сомнений, останемся мы в Городе. Вся армия, которая сейчас формируется, несомненно, будет гарнизоном Города. Разве в дальнейшем, в случае похода на Москву...
- Ну, это когда еще там... Эгм...
- Это с Деникиным нужно будет соединиться раньше...
- Да вы напрасно, господа, меня утешаете, я ничего ровно не боюсь, напротив, одобряю.
Елена говорила действительно бодро, и в глазах ее уже была деловая будничная забота. "Довлеет дневи злоба его".
- Анюта, - кричала она, - миленькая, там на веранде белье Виктора Викторовича. Возьми его, детка, щеткой хорошенько, а потом сейчас же стирай.
Успокоительнее всего на Елену действовал укладистый маленький голубоглазый Карась. Уверенный Карась в рыженьком френче был хладнокровен, курил и щурился.
В передней прощались.
- Ну, да хранит вас господь, - сказала Елена строго и перекрестила Турбина. Также перекрестила она и Карася и Мышлаевского. Мышлаевский обнял ее, а Карась, туго перепоясанный по широкой талии шинели, покраснев, нежно поцеловал ее обе руки.
- Господин полковник, - мягко щелкнув шпорами и приложив руку к козырьку, сказал Карась, - разрешите доложить?
Господин полковник сидел в низеньком зеленоватом будуарном креслице на возвышении вроде эстрады в правой части магазина за маленьким письменным столиком. Груды голубоватых картонок с надписью "Мадам Анжу. Дамские шляпы" возвышались за его спиной, несколько темня свет из пыльного окна, завешенного узористым тюлем. Господин полковник держал в руке перо и был на самом деле не полковником, а подполковником в широких золотых погонах, с двумя просветами и тремя звездами, и со скрещенными золотыми пушечками. Господин полковник был немногим старше самого Турбина - было ему лет тридцать, самое большое тридцать два. Его лицо, выкормленное и гладко выбритое, украшалось черными, подстриженными по-американски усиками. В высшей степени живые и смышленые глаза смотрели явно устало, но внимательно.
Вокруг полковника царил хаос мироздания. В двух шагах от него в маленькой черной печечке трещал огонь, с узловатых черных труб, тянущихся за перегородку и пропадавших там в глубине магазина, изредка капала черная жижа. Пол, как на эстраде, так и в остальной части магазина переходивший в какие-то углубления, был усеян обрывками бумаги и красными и зелеными лоскутками материи. На высоте, над самой головой полковника трещала, как беспокойная птица, пишущая машинка, и когда Турбин поднял голову, увидал, что пела она за перилами, висящими под самым потолком магазина. За этими перилами торчали чьи-то ноги и зад в синих рейтузах, а головы не было, потому что ее срезал потолок. Вторая машинка стрекотала в левой части магазина, в неизвестной яме, из которой виднелись яркие погоны вольноопределяющегося и белая голова, но не было ни рук, ни ног.
Много лиц мелькало вокруг полковника, мелькали золотые пушечные погоны, громоздился желтый ящик с телефонными трубками и проволоками, а рядом с картонками грудами лежали, похожие на банки с консервами, ручные бомбы с деревянными рукоятками и несколько кругов пулеметных лент. Ножная швейная машина стояла под левым локтем г-на полковника, а у правой ноги высовывал свое рыльце пулемет. В глубине и полутьме, за занавесом на блестящем пруте, чей-то голос надрывался, очевидно, в телефон: "Да... да... говорю. Говорю: да, да. Да, я говорю". Бррынь-ынь... - проделал звоночек... Пи-у, - спела мягкая птичка где-то в яме, и оттуда молодой басок забормотал:
- Дивизион... слушаю... да... да.
- Я слушаю вас, - сказал полковник Карасю.
- Разрешите представить вам, господин полковник, поручика Виктора Мышлаевского и доктора Турбина. Поручик Мышлаевский находится сейчас во второй пехотной дружине, в качестве рядового, и желал бы перевестись во вверенный вам дивизион по специальности. Доктор Турбин просит о назначении его в качестве врача дивизиона.
Проговорив все это, Карась отнял руку от козырька, а Мышлаевский козырнул. "Черт... надо будет форму скорее одеть", - досадливо подумал Турбин, чувствуя себя неприятно без шапки, в качестве какого-то оболтуса в черном пальто с барашковым воротником. Глаза полковника бегло скользнули по доктору и переехали на шинель и лицо Мышлаевского.
- Так, - сказал он, - это даже хорошо. Вы где, поручик, служили?
- В тяжелом N дивизионе, господин полковник, - ответил Мышлаевский, указывая таким образом свое положение во время германской войны.
- В тяжелом? Это совсем хорошо. Черт их знает: артиллерийских офицеров запихнули чего-то в пехоту. Путаница.
- Никак нет, господин полковник, - ответил Мышлаевский, прочищая легоньким кашлем непокорный голос, - это я сам добровольно попросился ввиду того, что спешно требовалось выступить под Пост-Волынский. Но теперь, когда дружина укомплектована в достаточной мере...
- В высшей степени одобряю... хорошо, - сказал полковник и, действительно, в высшей степени одобрительно посмотрел в глаза Мышлаевскому. - Рад познакомиться... Итак... ах, да, доктор? И вы желаете к нам? Гм...
Турбин молча склонил голову, чтобы не отвечать "так точно" в своем барашковом воротнике.
- Гм... - полковник глянул в окно, - знаете, это мысль, конечно, хорошая. Тем более, что на днях возможно... Тэк-с... - он вдруг приостановился, чуть прищурил глазки и заговорил, понизив голос: - Только... как бы это выразиться... Тут, видите ли, доктор, один вопрос... Социальные теории и... гм... вы социалист? Не правда ли? Как все интеллигентные люди? - Глазки полковника скользнули в сторону, а вся его фигура, губы и сладкий голос выразили живейшее желание, чтобы доктор Турбин оказался именно социалистом, а не кем-нибудь иным. - Дивизион у нас так и называется - студенческий, - полковник задушевно улыбнулся, не показывая глаз. - Конечно, несколько сентиментально, но я сам, знаете ли, университетский.
Турбин крайне разочаровался и удивился. "Черт... Как же Карась говорил?.." Карася он почувствовал в этот момент где-то у правого своего плеча и, не глядя, понял, что тот напряженно желает что-то дать ему понять, но что именно - узнать нельзя.
- Я, - вдруг бухнул Турбин, дернув щекой, - к сожалению, не социалист, а... монархист. И даже, должен сказать, не могу выносить самого слова "социалист". А из всех социалистов больше всех ненавижу Александра Федоровича Керенского.
Какой-то звук вылетел изо рта у Карася сзади, за правым плечом Турбина. "Обидно расставаться с Карасем и Витей, - подумал Турбин, - но шут его возьми, этот социальный дивизион".
Глазки полковника мгновенно вынырнули на лице, и в них мелькнула какая-то искра и блеск. Рукой он взмахнул, как будто желая вежливенько закрыть рот Турбину, и заговорил:
- Это печально. Гм... очень печально... Завоевания революции и прочее... У меня приказ сверху: избегать укомплектования монархическими элементами, ввиду того, что население... необходима, видите ли, сдержанность. Кроме того, гетман, с которым мы в непосредственной и теснейшей связи, как вам известно... печально... печально...
Голос полковника при этом не только не выражал никакой печали, но, наоборот, звучал очень радостно, и глазки находились в совершеннейшем противоречии с тем, что он говорил.
"Ага-а? - многозначительно подумал Турбин, - дурак я... а полковник этот не глуп. Вероятно, карьерист, судя по физиономии, но это ничего".
- Не знаю уж, как и быть... ведь в настоящий момент, - полковник жирно подчеркнул слово "настоящий", - так, в настоящий момент, я говорю, непосредственной нашей задачей является защита Города и гетмана от банд Петлюры, и, возможно, большевиков. А там, там видно будет... Позвольте узнать, где вы служили, доктор, до сего времени?
- В тысяча девятьсот пятнадцатом году, по окончании университета экстерном, в венерологической клинике, затем младшим врачом в Белградском гусарском полку, а затем ординатором тяжелого трехсводного госпиталя. В настоящее время демобилизован и занимаюсь частной практикой.
- Юнкер! - воскликнул полковник, - попросите ко мне старшего офицера.
Чья-то голова провалилась в яме, а затем перед полковником оказался молодой офицер, черный, живой и настойчивый. Он был в круглой барашковой шапке, с малиновым верхом, перекрещенным галуном, в серой, длинной a La Мышлаевский шинели, с туго перетянутым поясом, с револьвером. Его помятые золотые погоны показывали, что он штабс-капитан.
- Капитан Студзинский, - обратился к нему полковник, - будьте добры отправить в штаб командующего отношение о срочном переводе ко мне поручика... э...
- Мышлаевский, - сказал, козырнув, Мышлаевский.
- ...Мышлаевского, по специальности, из второй дружины. И туда же отношение, что лекарь... э?
- Турбин...
- Турбин мне крайне необходим в качестве врача дивизиона. Просим о срочном его назначении.
- Слушаю, господин полковник, - с неправильными ударениями ответил офицер и козырнул. "Поляк", - подумал Турбин.
- Вы, поручик, можете не возвращаться в дружину (это Мышлаевскому). Поручик примет четвертый взвод (офицеру).
- Слушаю, господин полковник.
- Слушаю, господин полковник.
- А вы, доктор, с этого момента на службе. Предлагаю вам явиться сегодня через час на плац Александровской гимназии.
- Слушаю, господин полковник.
- Доктору немедленно выдать обмундирование.
- Слушаю.
- Слушаю, слушаю! - кричал басок в яме.
- Слушаете? Нет. Говорю: нет... Нет, говорю, - кричало за перегородкой.
Брры-ынь... Пи... Пи-у, - пела птичка в яме.
- Слушаете?..
- "Свободные вести"! "Свободные вести"! Ежедневная новая газета "Свободные вести"! - кричал газетчик-мальчишка, повязанный сверх шайки бабьим платком. - Разложение Петлюры. Прибытие черных войск в Одессу. "Свободные вести"!
Турбин успел за час побывать дома. Серебряные погоны вышли из тьмы ящика в письменном столе, помещавшемся в маленьком кабинете Турбина, примыкавшем к гостиной. Там белые занавеси на окне застекленной двери, выходящей на балкон, письменный стол с книгами и чернильным прибором, полки с пузырьками лекарств и приборами, кушетка, застланная чистой простыней. Бедно и тесновато, но уютно.
- Леночка, если сегодня я почему-либо запоздаю и если кто-нибудь придет, скажи - приема нет. Постоянных больных нет... Поскорее, детка.
Елена торопливо, оттянув ворот гимнастерки, пришивала погоны... Вторую пару, защитных зеленых с черным просветом, она пришила на шинель.
Через несколько минут Турбин выбежал через парадный ход, глянул на белую дощечку:
"Доктор А.В.Турбин.
Венерические болезни и сифилис.

606 - 914.
Прием с 4-х до 6-ти."
Приклеил поправку "С 5-ти до 7-ми" и побежал вверх, по Алексеевскому спуску.
- "Свободные вести"!
Турбин задержался, купил у газетчика и на ходу развернул газету:
"Беспартийная демократическая газета.
Выходит ежедневно.

13 декабря 1918 года.
Вопросы внешней торговли и, в частности, торговли с Германией заставляют нас..."
- Позвольте, а где же?.. Руки зябнут.
"По сообщению нашего корреспондента, в Одессе ведутся переговоры о высадке двух дивизий черных колониальных войск. Консул Энно не допускает мысли, чтобы Петлюра..."
- Ах, сукин сын, мальчишка!
"Перебежчики, явившиеся вчера в штаб нашего командования на Посту-Волынском, сообщили о все растущем разложении в рядах банд Петлюры. Третьего дня конный полк в районе Коростеня открыл огонь по пехотному полку сечевых стрельцов. В бандах Петлюры наблюдается сильное тяготение к миру. Видимо, авантюра Петлюры идет к краху. По сообщению того же перебежчика, полковник Болботун, взбунтовавшийся против Петлюры, ушел в неизвестном направлении со своим полком и 4-мя орудиями. Болботун склоняется к гетманской ориентации.
Крестьяне ненавидят Петлюру за реквизиции. Мобилизация, объявленная им в деревнях, не имеет никакого успеха. Крестьяне массами уклоняются от нее, прячась в лесах."
- Предположим... ах, мороз проклятый... Извините.
- Батюшка, что ж вы людей давите? Газетки дома надо читать...
- Извините...
"Мы всегда утверждали, что авантюра Петлюры..."
- Вот мерзавец! Ах ты ж, мерзавцы...
Кто честен и не волк, идет в добровольческий полк...
- Иван Иванович, что это вы сегодня не в духе?
- Да жена напетлюрила. С самого утра сегодня болботунит...
Турбин даже в лице изменился от этой остроты, злобно скомкал газету и швырнул ее на тротуар. Прислушался.
- Бу-у, - пели пушки. У-уух, - откуда-то, из утробы земли, звучало за городом.
- Что за черт?
Турбин круто повернулся, поднял газетный ком, расправил его и прочитал еще раз на первой странице внимательно:
"В районе Ирпеня столкновения наших разведчиков с отдельными группами бандитов Петлюры.
На Серебрянском направлении спокойно.
В Красном Трактире без перемен.
В направлении Боярки полк гетманских сердюков лихой атакой рассеял банду в полторы тысячи человек. В плен взято 2 человека."
Гу... гу... гу... Бу... бу... бу... - ворчала серенькая зимняя даль где-то на юго-западе. Турбин вдруг открыл рот и побледнел. Машинально запихнул газету в карман. От бульвара, по Владимирской улице чернела и ползла толпа. Прямо по мостовой шло много людей в черных пальто... Замелькали бабы на тротуарах. Конный, из Державной варты, ехал, словно предводитель. Рослая лошадь прядала ушами, косилась, шла боком. Рожа у всадника была растерянная. Он изредка что-то выкрикивал, помахивая нагайкой для порядка, и выкриков его никто не слушал. В толпе, в передних рядах, мелькнули золотые ризы и бороды священников, колыхнулась хоругвь. Мальчишки сбегались со всех сторон.
- "Вести"! - крикнул газетчик и устремился к толпе.
Поварята в белых колпаках с плоскими донышками выскочили из преисподней ресторана "Метрополь". Толпа расплывалась по снегу, как чернила по бумаге.
Желтые длинные ящики колыхались над толпой. Когда первый поравнялся с Турбиным, тот разглядел угольную корявую надпись на его боку: "Прапорщик Юцевич".
На следующем: "Прапорщик Иванов".
На третьем: "Прапорщик Орлов".

Предыдущая страница 5 Следующая страница


Белая гвардия 6

В толпе вдруг возник визг. Седая женщина, в сбившейся на затылок шляпе, спотыкаясь и роняя какие-то свертки на землю, врезалась с тротуара в толпу.
- Что это такое? Ваня?! - залился ее голос. Кто-то, бледнея, побежал в сторону. Взвыла одна баба, за нею другая.
- Господи Исусе Христе! - забормотали сзади Турбина. Кто-то давил его в спину и дышал в шею.
- Господи... последние времена. Что ж это, режут людей?.. Да что ж это...
- Лучше я уж не знаю что, чем такое видеть.
- Что? Что? Что? Что? Что такое случилось? Кого это хоронят?
- Ваня! - завывало в толпе.
- Офицеров, что порезали в Попелюхе, - торопливо, задыхаясь от желания первым рассказать, бубнил голос, - выступили в Попелюху, заночевали всем отрядом, а ночью их окружили мужики с петлюровцами и начисто всех порезали. Ну, начисто... Глаза повыкалывали, на плечах погоны повырезали. Форменно изуродовали.
- Вот оно что? Ах, ах, ах...
"Прапорщик Коровин", "Прапорщик Гердт", - проплывали желтые гробы.
- До чего дожили... Подумайте.
- Междоусобные брани.
- Да как же?..
- Заснули, говорят...
- Так им и треба... - вдруг свистнул в толпе за спиной Турбина черный голосок, и перед глазами у него позеленело. В мгновение мелькнули лица, шапки. Словно клещами, ухватил Турбин, просунув руку между двумя шеями, голос за рукав черного пальто. Тот обернулся и впал в состояние ужаса.
- Что вы сказали? - шипящим голосом спросил Турбин и сразу обмяк.
- Помилуйте, господин офицер, - трясясь в ужасе, ответил голос, - я ничего не говорю. Я молчу. Что вы-с? - голос прыгал.
Утиный нос побледнел, и Турбин сразу понял, что он ошибся, схватил не того, кого нужно. Под утиным барашковым носом торчала исключительной благонамеренности физиономия. Ничего ровно она не могла говорить, и круглые глазки ее закатывались от страха.
Турбин выпустил рукав и в холодном бешенстве начал рыскать глазами по шапкам, затылкам и воротникам, кипевшим вокруг него. Левой рукой он готовился что-то ухватить, а правой придерживал в кармане ручку браунинга. Печальное пение священников проплывало мимо, и рядом, надрываясь, голосила баба в платке. Хватать было решительно некого, голос словно сквозь землю провалился. Проплыл последний гроб, "Прапорщик Морской", пролетели какие-то сани.
- "Вести"! - вдруг под самым ухом Турбина резнул сиплый альт.
Турбин вытащил из кармана скомканный лист и, не помня себя, два раза ткнул им мальчишке в физиономию, приговаривая со скрипом зубовным:
- Вот тебе вести. Вот тебе. Вот тебе вести. Сволочь!
На этом припадок его бешенства и прошел. Мальчишка разронял газеты, поскользнулся и сел в сугроб. Лицо его мгновенно перекосилось фальшивым плачем, а глаза наполнились отнюдь не фальшивой, лютейшей ненавистью.
- Што это... что вы... за что мине? - загнусил он, стараясь зареветь и шаря по снегу. Чье-то лицо в удивлении выпятилось на Турбина, но боялось что-нибудь сказать. Чувствуя стыд и нелепую чепуху, Турбин вобрал голову в плечи и, круто свернув, мимо газового фонаря, мимо белого бока круглого гигантского здания музея, мимо каких-то развороченных ям с занесенными пленкой снега кирпичами, выбежал на знакомый громадный плац - сад Александровской гимназии.
- "Вести"! "Ежедневная демократическая газета"! - донеслось с улицы.
Стовосьмидесятиоконным, четырехэтажным громадным покоем окаймляла плац родная Турбину гимназия. Восемь лет провел Турбин в ней, в течение восьми лет в весенние перемены он бегал по этому плацу, а зимами, когда классы были полны душной пыли и лежал на плацу холодный важный снег зимнего учебного года, видел плац из окна. Восемь лет растил и учил кирпичный покой Турбина и младших - Карася и Мышлаевского.
И ровно восемь же лет назад в последний раз видел Турбин сад гимназии. Его сердце защемило почему-то от страха. Ему показалось вдруг, что черная туча заслонила небо, что налетел какой-то вихрь и смыл всю жизнь, как страшный вал смывает пристань. О, восемь лет учения! Сколько в них было нелепого и грустного и отчаянного для мальчишеской души, но сколько было радостного. Серый день, серый день, серый день, ут консекутивум, Кай Юлий Цезарь, кол по космографии и вечная ненависть к астрономии со дня этого кола. Но зато и весна, весна и грохот в залах, гимназистки в зеленых передниках на бульваре, каштаны и май, и, главное, вечный маяк впереди - университет, значит, жизнь свободная, - понимаете ли вы, что значит университет? Закаты на Днепре, воля, деньги, сила, слава.
И вот он все это прошел. Вечно загадочные глаза учителей, и страшные, до сих пор еще снящиеся, бассейны, из которых вечно выливается и никак не может вылиться вода, и сложные рассуждения о том, чем Ленский отличается от Онегина, и как безобразен Сократ, и когда основан орден иезуитов, и высадился Помпеи, и еще кто-то высадился, и высадился и высаживался в течение двух тысяч лет...
Мало этого. За восемью годами гимназии, уже вне всяких бассейнов, трупы анатомического театра, белые палаты, стеклянное молчание операционных, а затем три года метания в седле, чужие раны, унижения и страдания, - о, проклятый бассейн войны... И вот высадился все там же, на этом плацу, в том же саду. И бежал по плацу достаточно больной и издерганный, сжимал браунинг в кармане, бежал черт знает куда и зачем. Вероятно, защищать ту самую жизнь - будущее, из-за которого мучился над бассейнами и теми проклятыми пешеходами, из которых один идет со станции "А", а другой навстречу ему со станции "Б".
Черные окна являли полнейший и угрюмейший покой. С первого взгляда становилось понятно, что это покой мертвый. Странно, в центре города, среди развала, кипения и суеты, остался мертвый четырехъярусный корабль, некогда вынесший в открытое море десятки тысяч жизней. Похоже было, что никто уже его теперь не охранял, ни звука, ни движения не было в окнах и под стенами, крытыми желтой николаевской краской. Снег девственным пластом лежал на крышах, шапкой сидел на кронах каштанов, снег устилал плац ровно, и только несколько разбегающихся дорожек следов показывали, что истоптали его только что.
И главное: не только никто не знал, но и никто не интересовался - куда же все делось? Кто теперь учится в этом корабле? А если не учится, то почему? Где сторожа? Почему страшные, тупорылые мортиры торчат под шеренгою каштанов у решетки, отделяющей внутренний палисадник у внутреннего парадного входа? Почему в гимназии цейхгауз? Чей? Кто? Зачем?
Никто этого не знал, как никто не знал, куда девалась мадам Анжу и почему бомбы в ее магазине легли рядом с пустыми картонками?..
- Накати-и! - прокричал голос. Мортиры шевелились и ползали. Человек двести людей шевелились, перебегали, приседали и вскакивали около громадных кованых колес. Смутно мелькали желтые полушубки, серые шинели и папахи, фуражки военные и защитные, и синие, студенческие.
Когда Турбин пересек грандиозный плац, четыре мортиры стали в шеренгу, глядя на него пастью. Спешное учение возле мортир закончилось, я в две шеренги стал пестрый новобранный строй дивизиона.
- Господин кап-пи-тан, - пропел голос Мышлаевского, - взвод готов.
Студзинский появился перед шеренгами, попятился и крикнул:
- Левое плечо вперед, шагом марш!
Строй хрустнул, колыхнулся и, нестройно топча снег, поплыл.
Замелькали мимо Турбина многие знакомые и типичные студенческие лица. В голове третьего взвода мелькнул Карась. Не зная еще, куда и зачем, Турбин захрустел рядом со взводом...
Карась вывернулся из строя и, озабоченный, идя задом, начал считать:
- Левой. Левой. Ать. Ать.
В черную пасть подвального хода гимназии змеей втянулся строй, и пасть начала заглатывать ряд за рядом.
Внутри гимназии было еще мертвеннее и мрачнее, чем снаружи. Каменную тишину и зыбкий сумрак брошенного здания быстро разбудило эхо военного шага. Под сводами стали летать какие-то звуки, точно проснулись демоны. Шорох и писк слышался в тяжком шаге - это потревоженные крысы разбегались по темным закоулкам. Строй прошел по бесконечным и черным подвальным коридорам, вымощенным кирпичными плитами, и пришел в громадный зал, где в узкие прорези решетчатых окошек, сквозь мертвую паутину, скуповато притекал свет.
Адовый грохот молотков взломал молчание. Вскрывали деревянные окованные ящики с патронами, вынимали бесконечные ленты и похожие на торты круги для льюисовских пулеметов. Вылезли черные и серые, похожие на злых комаров, пулеметы. Стучали гайки, рвали клещи, в углу со свистом что-то резала пила. Юнкера вынимали кипы слежавшихся холодных папах, шинели в железных складках, негнущиеся ремни, подсумки и фляги в сукне.
- Па-а-живей, - послышался голос Студзинского. Человек шесть офицеров, в тусклых золотых погонах, завертелись, как плауны на воде. Что-то выпевал выздоровевший тенор Мышлаевского.
- Господин доктор! - прокричал Студзинский из тьмы, - будьте любезны принять команду фельдшеров и дать ей инструкции.
Перед Турбиным тотчас оказались двое студентов. Один из них, низенький и взволнованный, был с красным крестом на рукаве студенческой шинели. Другой - в сером, и папаха налезала ему на глаза, так что он все время поправлял ее пальцами.
- Там ящики с медикаментами, - проговорил Турбин, - выньте из них сумки, которые через плечо, и мне докторскую с набором. Потрудитесь выдать каждому из артиллеристов по два индивидуальных пакета, бегло объяснив, как их вскрыть в случае надобности.
Голова Мышлаевского выросла над серым копошащимся вечем. Он влез на ящик, взмахнул винтовкой, лязгнул затвором, с треском вложил обойму и затем, целясь в окно и лязгая, лязгая и целясь, забросал юнкеров выброшенными патронами. После этого как фабрика застучала в подвале. Перекатывая стук и лязг, юнкера зарядили винтовки.
- Кто не умеет, осторожнее, юнкера-а, - пел Мышлаевский, - объясните студентам.
Через головы полезли ремни с подсумками и фляги.
Произошло чудо. Разношерстные пестрые люди превращались в однородный, компактный слой, над которым колючей щеткой, нестройно взмахивая и шевелясь, поднялась щетина штыков.
- Господ офицеров попрошу ко мне, - где-то прозвучал Студзинский.
В темноте коридора, под малиновый тихонький звук шпор, Студзинский заговорил негромко.
- Впечатления?
Шпоры потоптались. Мышлаевский, небрежно и ловко ткнув концами пальцев в околыш, пододвинулся к штабс-капитану и сказал:
- У меня во взводе пятнадцать человек не имеют понятия о винтовке. Трудновато.
Студзинский, вдохновенно глядя куда-то вверх, где скромно и серенько сквозь стекло лился последний жиденький светик, молвил:
- Настроение?
Опять заговорил Мышлаевский:
- Кхм... кхм... Гробы напортили. Студентики смутились. На них дурно влияет. Через решетку видели.
Студзинский метнул на него черные упорные глаза.
- Потрудитесь поднять настроение.
И шпоры зазвякали, расходясь.
- Юнкер Павловский! - загремел в цейхгаузе Мышлаевский, как Радамес в "Аиде".
- Павловского... го!.. го!.. го!! - ответил цейхгауз каменным эхом и ревом юнкерских голосов.
- И'я!
- Алексеевского училища?
- Точно так, господин поручик.
- А ну-ка, двиньте нам песню поэнергичнее. Так, чтобы Петлюра умер, мать его душу...
Один голос, высокий и чистый, завел под каменными сводами:
Артиллеристом я рожден...
Тенора откуда-то ответили в гуще штыков:
В семье бригадной я учился.
Вся студенческая гуща как-то дрогнула, быстро со слуха поймала мотив, и вдруг, стихийным басовым хоралом, стреляя пушечным эхам, взорвало весь цейхгауз:
Ог-неем-ем картечи я крещен
И буйным бархатом об-ви-и-и-ился.
Огне-е-е-е-е-е-ем...
Зазвенело в ушах, в патронных ящиках, в мрачных стеклах, в головах, и какие-то забытые пыльные стаканы на покатых подоконниках тряслись и звякали...
И за канаты тормозные
Меня качали номера.
Студзинский, выхватив из толпы шинелей, штыков и пулеметов двух розовых прапорщиков, торопливым шепотом отдавал им приказание:
- Вестибюль... сорвать кисею... поживее...
И прапорщики унеслись куда-то.
Идут и поют
Юнкера гвардейской школы!
Трубы, литавры,
Тарелки звенят!!
Пустая каменная коробка гимназии теперь ревела и выла в страшном марше, и крысы сидели в глубоких норах, ошалев от ужаса.
- Ать... ать!.. - резал пронзительным голосом рев Карась.
- Веселей!.. - прочищенным голосом кричал Мышлаевский. - Алексеевцы, кого хороните?..
Не серая, разрозненная гусеница, а
Модистки! кухарки! горничные! прачки!!
Вслед юнкерам уходящим глядят!!! -
одетая колючими штыками валила по коридору шеренга, и пол прогибался и гнулся под хрустом ног. По бесконечному коридору и во второй этаж в упор на гигантский, залитый светом через стеклянный купол вестибюль шла гусеница, и передние ряды вдруг начали ошалевать.
На кровном аргамаке, крытом царским вальтрапом с вензелями, поднимая аргамака на дыбы, сияя улыбкой, в треуголке, заломленной с поля, с белым султаном, лысоватый и сверкающий Александр вылетал перед артиллеристами. Посылая им улыбку за улыбкой, исполненные коварного шарма, Александр взмахивал палашом и острием его указывал юнкерам на Бородинские полки. Клубочками ядер одевались Бородинские поля, и черной тучей штыков покрывалась даль на двухсаженном полотне.
...ведь были ж...
схватки боевые?!
- Да говорят... - звенел Павловский.
Да говорят, еще какие!! -
гремели басы.
Не да-а-а-а-ром помнит вся Россия
Про день Бородина!!
Ослепительный Александр несся на небо, и оборванная кисея, скрывавшая его целый год, лежала валом у копыт его коня.
- Императора Александра Благословенного не видели, что ли? Ровней, ровней! Ать. Ать. Леу. Леу! - выл Мышлаевский, и гусеница поднималась, осаживая лестницу грузным шагом александровской пехоты. Мимо победителя Наполеона левым плечом прошел дивизион в необъятный двусветный актовый зал и, оборвав песню, стал густыми шеренгами, колыхнув штыками. Сумрачный белесый свет царил в зале, и мертвенными, бледными пятнами глядели в простенках громадные, наглухо завешенные портреты последних царей.
Студзинский попятился и глянул на браслет-часы. В это мгновение вбежал юнкер и что-то шепнул ему.
- Командир дивизиона, - расслышали ближайшие.
Студзинский махнул рукой офицерам. Те побежали между шеренгами и выровняли их. Студзинский вышел в коридор навстречу командиру.
Звеня шпорами, полковник Малышев по лестнице, оборачиваясь и косясь на Александра, поднимался ко входу в зал. Кривая кавказская шашка с вишневым темляком болталась у него на левом бедре. Он был в фуражке черного буйного бархата и длинной шинели с огромным разрезом назади. Лицо его было озабочено. Студзинский торопливо подошел к нему и остановился, откозыряв.
Малышев спросил его:
- Одеты?
- Так точно. Все приказания исполнены.
- Ну, как?
- Драться будут. Но полная неопытность. На сто двадцать юнкеров восемьдесят студентов, не умеющих держать в руках винтовку.
Тень легла на лицо Малышева. Он помолчал.
- Великое счастье, что хорошие офицеры попались, - продолжал Студзинский, - в особенности этот новый, Мышлаевский. Как-нибудь справимся.
- Так-с. Ну-с, вот что: потрудитесь, после моего смотра, дивизион, за исключением офицеров и караула в шестьдесят человек из лучших и опытнейших юнкеров, которых вы оставите у орудий, в цейхгаузе и на охране здания, распустить по домам с тем, чтобы завтра в семь часов утра весь дивизион был в сборе здесь.
Дикое изумление разбило Студзинского, глаза его неприличнейшим образом выкатились на господина полковника. Рот раскрылся.
- Господин полковник... - все ударения у Студзинского от волнения полезли на предпоследний слог, - разрешите доложить. Это невозможно. Единственный способ сохранить сколько-нибудь боеспособным дивизион - это задержать его на ночь здесь.
Господин полковник тут же, и очень быстро, обнаружил новое свойство - великолепнейшим образом сердиться. Шея его и щеки побурели и глаза загорелись.
- Капитан, - заговорил он неприятным голосом, - я вам в ведомости прикажу выписать жалование не как старшему офицеру, а как лектору, читающему командирам дивизионов, и это мне будет неприятно, потому что я полагал, что в вашем лице я буду иметь именно опытного старшего офицера, а не штатского профессора. Ну-с, так вот: лекции мне не нужны. Паа-прошу вас советов мне не давать! Слушать, запоминать. А запомнив - исполнять!
И тут оба выпятились друг на друга.
Самоварная краска полезла по шее и щекам Студзинского, и губы его дрогнули. Как-то скрипнув горлом, он произнес:
- Слушаю, господин полковник.
- Да-с, слушать. Распустить по домам. Приказать выспаться, и распустить без оружия, а завтра чтобы явились в семь часов. Распустить, и мало этого: мелкими партиями, а не взводными ящиками, и без погон, чтобы не привлекать внимания зевак своим великолепием.
Луч понимания мелькнул в глазах Студзинского, а обида в них погасла.
- Слушаю, господин полковник.
Господин полковник тут резко изменился.
- Александр Брониславович, я вас знаю не первый день как опытного и боевого офицера. Но ведь и вы меня знаете? Стало быть, обиды нет? Обиды в такой час неуместны. Я неприятно сказал - забудьте, ведь вы тоже...
Студзинский залился густейшей краской.
- Точно так, господин полковник, я виноват.
- Ну-с, и отлично. Не будем же терять времени, чтобы их не расхолаживать. Словом, все на завтра. Завтра яснее будет видно. Во всяком случае, скажу заранее: на орудия - внимания ноль, имейте в виду - лошадей не будет и снарядов тоже. Стало быть, завтра с утра стрельба из винтовок, стрельба и стрельба. Сделайте мне так, чтобы дивизион завтра к полудню стрелял, как призовой полк. И всем опытным юнкерам - гранаты. Понятно?
Мрачнейшие тени легли на Студзинского. Он напряженно слушал.
- Господин полковник, разрешите спросить?
- Знаю-с, что вы хотите спросить. Можете не спрашивать. Я сам вам отвечу - погано-с, бывает хуже, но редко. Теперь понятно?
- Точно так!
- Ну, так вот-с, - Малышев очень понизил голос, - понятно, что мне не хочется остаться в этом каменном мешке на подозрительную ночь и, чего доброго, угробить двести ребят, из которых сто двадцать даже не умеют стрелять!
Студзинский молчал.
- Ну так вот-с. А об остальном вечером. Все успеем. Валите к дивизиону.
И они вошли в зал.
- Смир-р-р-р-но! Га-сааа офицеры! - прокричал Студзинский.
- Здравствуйте, артиллеристы!
Студзинский из-за спины Малышева, как беспокойный режиссер, взмахнул рукой, и серая колючая стена рявкнула так, что дрогнули стекла.
- Здра...рра...жла...гсин... полковник...
Малышев весело оглядел ряды, отнял руку от козырька и заговорил:
- Бесподобно... Артиллеристы! Слов тратить не буду, говорить не умею, потому что на митингах не выступал, и потому скажу коротко. Будем мы бить Петлюру, сукина сына, и, будьте покойны, побьем. Среди вас владимировцы, константиновцы, алексеевцы, орлы их ни разу еще не видали от них сраму. А многие из вас воспитанники этой знаменитой гимназии. Старые ее стены смотрят на вас. И я надеюсь, что вы не заставите краснеть за вас. Артиллеристы мортирного дивизиона! Отстоим Город великий в часы осады бандитом. Если мы обкатим этого милого президента шестью дюймами, небо ему покажется не более, чем его собственные подштанники, мать его душу через семь гробов!!!
- Га...а-а... Га-а... - ответила колючая гуща, подавленная бойкостью выражений господина полковника.
- Постарайтесь, артиллеристы!
Студзинский опять, как режиссер из-за кулис, испуганно взмахнул рукой, и опять громада обрушила пласты пыли своим воплем, повторенным громовым эхом:
Ррр...Ррррр...Стра...Рррррр!!!

Предыдущая страница 6 Следующая страница


7 Михаил Булгаков

Через десять минут в актовом зале, как на Бородинском поле, стали сотни ружей в козлах. Двое часовых зачернели на концах поросшей штыками паркетной пыльной равнины. Где-то в отдалении, внизу, стучали и перекатывались шаги торопливо расходившихся,
согласно
приказу, новоявленных артиллеристов. В коридорах что-то ковано гремело и стучало, и слышались офицерские выкрики - Студзинский сам разводил караулы. Затем неожиданно в коридорах запела труба. В ее рваных, застоявшихся звуках, летящих по всей гимназии, грозность была надломлена, а слышна явственная тревога и фальшь. В коридоре над пролетом, окаймленном двумя рамками лестницы в вестибюль, стоял юнкер и раздувал щеки. Георгиевские потертые ленты свешивались с тусклой медной трубы. Мышлаевский, растопырив ноги циркулем, стоял перед трубачом и учил, и пробовал его.
- Не доносите... Теперь так, так. Раздуйте ее, раздуйте. Залежалась, матушка. А ну-ка, тревогу.
"Та-та-там-та-там", - пел трубач, наводя ужас и тоску на крыс.
Сумерки резко ползли в двусветный зал. Перед полем в козлах остались Малышев и Турбин. Малышев как-то хмуро глянул на врача, но сейчас же устроил на лице приветливую улыбку.
- Ну-с, доктор, у вас как? Санитарная часть в порядке?
- Точно так, господин полковник.
- Вы, доктор, можете отправляться домой. И фельдшеров отпустите. И таким образом: фельдшера пусть явятся завтра в семь часов утра, вместе с остальными... А вы... (Малышев подумал, прищурился.) Вас попрошу прибыть сюда завтра в два часа дня. До тех пор вы свободны. (Малышев опять подумал.) И вот что-с: погоны можете пока не надевать. (Малышев помялся.) В наши планы не входит особенно привлекать к себе внимание. Одним словом, завтра прошу в два часа сюда.
- Слушаю-с, господин полковник.
Турбин потоптался на месте. Малышев вынул портсигар и предложил ему папиросу. Турбин в ответ зажег спичку. Загорелись две красные звездочки, и тут же сразу стало ясно, что значительно потемнело. Малышев беспокойно глянул вверх, где смутно белели дуговые шары, потом вышел в коридор.
- Поручик Мышлаевский. Пожалуйте сюда. Вот что-с: поручаю вам электрическое освещение здания полностью. Потрудитесь в кратчайший срок осветить. Будьте любезны овладеть им настолько, чтобы в любое мгновение вы могли его всюду не только зажечь, но и потушить. И ответственность за освещение целиком ваша.
Мышлаевский козырнул, круто повернулся. Трубач пискнул и прекратил. Мышлаевский, бренча шпорами - топы-топы-топы, - покатился по парадной лестнице с такой быстротой, словно поехал на коньках. Через минуту откуда-то снизу раздались его громовые удары кулаками куда-то и командные вопли. И в ответ им, в парадном подъезде, куда вел широченный двускатный вестибюль, дав слабый отблеск на портрет Александра, вспыхнул свет. Малышев от удовольствия даже приоткрыл рот и обратился к Турбину:
- Нет, черт возьми... Это действительно офицер. Видали?
А снизу на лестнице показалась фигурка и медленно полезла по ступеням вверх. Когда она повернула на первой площадке, и Малышев и Турбин, свесившись с перил, разглядели ее. Фигурка шла на разъезжающихся больных ногах и трясла белой головой. На фигурке была широкая двубортная куртка с серебряными пуговицами и цветными зелеными петлицами. В прыгающих руках у фигурки торчал огромный ключ. Мышлаевский поднимался сзади и изредка покрикивал:
- Живее, живее, старикан! Что ползешь, как вошь по струне?
- Ваше... ваше... - шамкал и шаркал тихонько старик. Из мглы на площадке вынырнул Карась, за ним другой, высокий офицер, потом два юнкера и, наконец, вострорылый пулемет. Фигурка метнулась в ужасе, согнулась, согнулась и в пояс поклонилась пулемету.
- Ваше высокоблагородие, - бормотала она.
Наверху фигурка трясущимися руками, тычась в полутьме, открыла продолговатый ящик на стене, и белое пятно глянуло из него. Старик сунул руку куда-то, щелкнул, и мгновенно залило верхнюю площадь вестибюля, вход в актовый зал и коридор.
Тьма свернулась и убежала в его концы. Мышлаевский овладел ключом моментально, и, просунув руку в ящик, начал играть, щелкая черными ручками. Свет, ослепительный до того, что даже отливал в розовое, то загорался, то исчезал. Вспыхнули шары в зале и погасли. Неожиданно загорелись два шара по концам коридора, и тьма, кувыркнувшись, улизнула совсем.
- Как? эй! - кричал Мышлаевский.
- Погасло, - отвечали голоса снизу из провала вестибюля.
- Есть! Горит! - кричали снизу.
Вдоволь наигравшись, Мышлаевский окончательно зажег зал, коридор и рефлектор над Александром, запер ящик на ключ и опустил его в карман.
- Катись, старикан, спать, - молвил он успокоительно, - все в полном порядке.
Старик виновато заморгал подслеповатыми глазами:
- А ключик-то? ключик... ваше высокоблагородие... Как же? У вас, что ли, будет?
- Ключик у меня будет. Вот именно.
Старик потрясся еще немножко и медленно стал уходить.
- Юнкер!
Румяный толстый юнкер грохнул ложем у ящика и стал неподвижно.
- К ящику пропускать беспрепятственно командира дивизиона, старшего офицера и меня. Но никого более. В случае надобности, по приказанию одного из трех, ящик взломаете, но осторожно, чтобы ни в коем случае не повредить щита.
- Слушаю, господин поручик.
Мышлаевский поравнялся с Турбиным и шепнул:
- Максим-то... видал?
- Господи... видал, видал, - шепнул Турбин.
Командир дивизиона стал у входа в актовый зал, и тысяча огней играла на серебряной резьбе его шашки. Он поманил Мышлаевского и сказал:
- Ну, вот-с, поручик, я доволен, что вы попали к нам в дивизион. Молодцом.
- Рад стараться, господин полковник.
- Вы еще наладите нам отопление здесь в зале, чтобы отогревать смены юнкеров, а уж об остальном я позабочусь сам. Накормлю вас и водки достану, в количестве небольшом, но достаточном, чтобы согреться.
Мышлаевский приятнейшим образом улыбнулся господину полковнику и внушительно откашлялся:
- Эк... км...
Турбин более не слушал. Наклонившись над балюстрадой, он не отрывал глаз от белоголовой фигурки, пока она не исчезла внизу. Пустая тоска овладела Турбиным. Тут же, у холодной балюстрады, с исключительной ясностью перед ним прошло воспоминание.
...Толпа гимназистов всех возрастов в полном восхищении валила по этому самому коридору. Коренастый Максим, старший педель, стремительно увлекал две черные фигурки, открывая чудное шествие.
- Пущай, пущай, пущай, пущай, - бормотал он, - пущай, по случаю радостного приезда господина попечителя, господин инспектор полюбуются на господина Турбина с господином Мышлаевским. Это им будет удовольствие. Прямо-таки замечательное удовольствие!
Надо думать, что последние слова Максима заключали в себе злейшую иронию. Лишь человеку с извращенным вкусом созерцание господ Турбина и Мышлаевского могло доставить удовольствие, да еще в радостный час приезда попечителя.
У господина Мышлаевского, ущемленного в левой руке Максима, была наискось рассечена верхняя губа, и левый рукав висел на нитке. На господине Турбине, увлекаемом правою, не было пояса, и все пуговицы отлетели не только на блузе, но даже на разрезе брюк спереди, так что собственное тело и белье господина Турбина безобразнейшим образом было открыто для взоров.
- Пустите нас, миленький Максим, дорогой, - молили Турбин и Мышлаевский, обращая по очереди к Максиму угасающие взоры на окровавленных лицах.
- Ура! Волоки его, Макс Преподобный! - кричали сзади взволнованные гимназисты. - Нет такого закону, чтобы второклассников безнаказанно уродовать!
Ах, боже мой, боже мой! Тогда было солнце, шум и грохот. И Максим тогда был не такой, как теперь, - белый, скорбный и голодный. У Максима на голове была черная сапожная щетка, лишь кое-где тронутая нитями проседи, у Максима железные клещи вместо рук, и на шее медаль величиною с колесо на экипаже... Ах, колесо, колесо. Все-то ты ехало из деревни "Б", делая N оборотов, и вот приехало в каменную пустоту. Боже, какой холод. Нужно защищать теперь... Но что? Пустоту? Гул шагов?.. Разве ты, ты, Александр, спасешь Бородинскими полками гибнущий дом? Оживи, сведи их с полотна! Они побили бы Петлюру.
Ноги Турбина понесли его вниз сами собой. "Максим"! - хотелось ему крикнуть, потом он стал останавливаться и совсем остановился. Представил себе Максима внизу, в подвальной квартирке, где жили сторожа. Наверное, трясется у печки, все забыл и еще будет плакать. А тут и так тоски по самое горло. Плюнуть надо на все это. Довольно сентиментальничать. Просентиментальничали свою жизнь. Довольно.
И все-таки, когда Турбин отпустил фельдшеров, он оказался в пустом сумеречном классе. Угольными пятнами глядели со стен доски. И парты стояли рядами. Он не удержался, поднял крышку и присел. Трудно, тяжело, неудобно. Как близка черная доска. Да, клянусь, клянусь, тот самый класс или соседний, потому что вон из окна тот самый вид на Город. Вон черная умершая громада университета. Стрела бульвара в белых огнях, коробки домов, провалы тьмы, стены, высь небес...
А в окнах настоящая опера "Ночь под рождество", снег и огонечки, дрожат и мерцают... "Желал бы я знать, почему стреляют в Святошине?" И безобидно, и далеко, пушки, как в вату, бу-у, бу-у...
- Довольно.
Турбин опустил крышку парты, вышел в коридор и мимо караулов ушел через вестибюль на улицу. В парадном подъезде стоял пулемет. Прохожих на улице было мало, и шел крупный снег.
Господин полковник провел хлопотливую ночь. Много рейсов совершил он между гимназией и находящейся в двух шагах от нее мадам Анжу. К полуночи машина хорошо работала и полным ходом. В гимназии, тихонько шипя, изливали розовый свет калильные фонари в шарах. Зал значительно потеплел, потому что весь вечер и всю ночь бушевало пламя в старинных печах в библиотечных приделах зала.
Юнкера, под командою Мышлаевского, "Отечественными записками" и "Библиотекой для чтения" за 1863 год разожгли белые печи и потом всю ночь непрерывно, гремя топорами, старыми партами топили их. Судзинский и Мышлаевский, приняв по два стакана спирта (господин полковник сдержал свое обещание и доставил его в количестве достаточном, чтобы согреться, именно - полведра), сменяясь, спали по два часа вповалку с юнкерами, на шинелях у печек, и багровые огни и тени играли на их лицах. Потом вставали, всю ночь ходили от караула к караулу, проверяя посты. И Карась
с юнкерами-пулеметчиками дежурил у выходов в сад. И в бараньих тулупах, сменяясь каждый час, стояли четверо юнкеров у толстомордых мортир.
У мадам Анжу печка раскалилась, как черт, в трубах звенело и несло, один из юнкеров стоял на часах у двери, не спуская глаз с мотоциклетки у подъезда, и пять юнкеров мертво спали в магазине, расстелив шинели. К часу ночи господин полковник окончательно обосновался у мадам Анжу, зевал, но еще не ложился, все время беседуя с кем-то по телефону. А в два часа ночи, свистя, подъехала мотоциклетка, и из нее вылез военный человек в серой шинели.
- Пропустить. Это ко мне.
Человек доставил полковнику объемистый узел в простыне, перевязанный крест-накрест веревкою. Господин полковник собственноручно запрятал его в маленькую каморочку, находящуюся в приделе магазина, и запер ее на висячий замок. Серый человек покатил на мотоциклетке обратно, а господин полковник перешел на галерею и там, разложив шинель и положив под голову груду лоскутов, лег и, приказав дежурному юнкеру разбудить себя ровно в шесть с половиной, заснул.

7

Глубокою ночью угольная тьма залегла на террасах лучшего места в мире - Владимирской горки. Кирпичные дорожки и аллеи были скрыты под нескончаемым пухлым пластом нетронутого снега.
Ни одна душа в Городе, ни одна нога не беспокоила зимою многоэтажного массива. Кто пойдет на Горку ночью, да еще в такое время? Да страшно там просто! И храбрый человек не пойдет. Да и делать там нечего. Одно всего освещенное место: стоит на страшном тяжелом постаменте уже сто лет чугунный черный Владимир и держит в руке, стоймя, трехсаженный крест. Каждый вечер, лишь окутают сумерки обвалы, скаты и террасы, зажигается крест и горит всю ночь. И далеко виден, верст за сорок виден в черных далях, ведущих к Москве. Но тут освещает немного, падает, задев зелено-черный бок постамента, бледный электрический свет, вырывает из тьмы балюстраду и кусок решетки, окаймляющей среднюю террасу Больше ничего. А уж дальше, дальше!.. Полная тьма. Деревья во тьме, странные, как люстры в кисее, стоят в шапках снега, и сугробы кругом по самое горло. Жуть.
Ну, понятное дело, ни один человек и не потащится сюда. Даже самый отважный. Незачем, самое главное. Совсем другое дело в Городе. Ночь тревожная, важная, военная ночь. Фонари горят бусинами. Немцы спят, но вполглаза спят. В самом темном переулке вдруг рождается голубой конус.
- Halt!
Хруст... Хруст... посредине улицы ползут пешки в тазах. Черные наушники... Хруст... Винтовочки не за плечами, а на руку. С немцами шутки шутить нельзя, пока что... Что бы там ни было, а немцы - штука серьезная. Похожи на навозных жуков.
- Докумиэнт!
- Halt!
Конус из фонарика. Эгей!..
И вот тяжелая черная лакированная машина, впереди четыре огня. Не простая машина, потому что вслед за зеркальной кареткой скачет облегченной рысью конвой - восемь конных. Но немцам это все равно. И машине кричат:
- Halt!
- Куда? Кто? Зачем?
- Командующий, генерал от кавалерии Белоруков.
Ну, это, конечно, другое дело. Это, пожалуйста. В стеклах кареты, в глубине, бледное усатое лицо. Неясный блеск на плечах генеральской шинели. И тазы немецкие козырнули. Правда, в глубине души им все равно, что командующий Белоруков, что Петлюра, что предводитель зулусов в этой паршивой стране. Но тем не менее... У зулусов жить - по-зулусьи выть. Козырнули тазы. Международная вежливость, как говорится.
Ночь важная, военная. Из окон мадам Анжу падают лучи света. В лучах дамские шляпы, и корсеты, и панталоны, и севастопольские пушки. И ходит, ходит маятник-юнкер, зябнет, штыком чертит императорский вензель. И там, в Александровской гимназии, льют шары, как на балу. Мышлаевский, подкрепившись водкой в количестве достаточном, ходит, ходит, на Александра Благословенного поглядывает, на ящик с выключателями посматривает. В гимназии довольно весело и важно. В караулах как-никак восемь пулеметов и юнкера - это вам не студенты!.. Они, знаете ли, драться будут. Глаза у Мышлаевского, как у кролика, - красные. Которая уж ночь и сна мало, а водки много и тревоги порядочно. Ну, в Городе с тревогою пока что легко справиться. Ежели ты человек чистый, пожалуйста, гуляй. Правда, раз пять остановят. Но если документы налицо, иди себе, пожалуйста. Удивительно, что ночью шляешься, но иди...
А на Горку кто полезет? Абсолютная глупость. Да еще и ветер там на высотах... пройдет по сугробным аллеям, так тебе чертовы голоса померещатся. Если бы кто и полез на Горку, то уж разве какой-нибудь совсем отверженный человек, который при всех властях мира чувствует себя среди людей, как волк в собачьей стае. Полный мизерабль, как у Гюго. Такой, которому в Город и показываться-то не следует, а уж если и показываться, то на свой риск и страх. Проскочишь между патрулями - твоя удача, не проскочишь - не прогневайся. Ежели бы такой человек на Горку и попал, пожалеть его искренне следовало бы по человечеству.
Ведь это и собаке не пожелаешь. Ветер-то ледяной. Пять минут на нем побудешь и домой запросишься, а...
- Як часов с пьять? Эх... Эх... померзнем!..
Главное, ходу нет в верхний Город мимо панорамы и водонапорной башни, там, изволите ли видеть, в Михайловском переулке, в монастырском доме, штаб князя Белорукова. И поминутно - то машины с конвоем, то машины с пулеметами, то...
- Офицерня, ах твою душу, щоб вам повылазило!
Патрули, патрули, патрули.
А по террасам вниз в нижний Город - Подол - и думать нечего, потому что на Александровской улице, что вьется у подножья Горки, во-первых, фонари цепью, а во-вторых, немцы, хай им бис! патруль за патрулем! Разве уж под утро? Да ведь замерзнем до утра. Ледяной ветер - гу-у... - пройдет по аллеям, и мерещится, что бормочут в сугробах у решетки человеческие голоса.
- Замерзнем, Кирпатый!
- Терпи, Немоляка, терпи. Походят патрули до утра, заснут. Проскочим на Ввоз, отогреемся у Сычихи.
Пошевелится тьма вдоль решетки, и кажется, что три чернейших тени жмутся к парапету, тянутся, глядят вниз, где, как на ладони, Александровская улица. Вот она молчит, вот пуста, но вдруг побегут два голубоватых конуса - пролетят немецкие машины или же покажутся черные лепешечки тазов и от них короткие острые тени... И как на ладони видно...
Отделяется одна тень на Горке, и сипит ее волчий острый голос:
- Э... Немоляка... Рискуем! Ходим. Может, проскочим...
Нехорошо на Горке.
И во дворце, представьте себе, тоже нехорошо. Какая-то странная, неприличная ночью во дворце суета. Через зал, где стоят аляповатые золоченые стулья, по лоснящемуся паркету мышиной побежкой пробежал старый лакей с бакенбардами. Где-то в отдалении прозвучал дробный электрический звоночек, прозвякали чьи-то шпоры. В спальне зеркала в тусклых рамах с коронами отразили странную неестественную картину. Худой, седоватый, с подстриженными усиками на лисьем бритом пергаментном лице человек, в богатой черкеске с серебряными газырями, заметался у зеркал. Возле него шевелились три немецких офицера и двое русских. Один в черкеске, как и сам центральный человек, другой во френче и рейтузах, обличавших их кавалергардское происхождение, но в клиновидных гетманских погонах. Они помогли лисьему человеку переодеться. Была совлечена черкеска, широкие шаровары, лакированные сапоги. Человека облекли в форму германского майора, и он стал не хуже и не лучше сотен других майоров. Затем дверь отворилась, раздвинулись пыльные дворцовые портьеры и пропустили еще одного человека в форме военного врача германской армии. Он принес с собой целую груду пакетов, вскрыл их и наглухо умелыми руками забинтовал голову новорожденного германского майора так, что остался видным лишь правый лисий глаз да тонкий рот, чуть приоткрывавший золотые и платиновые коронки.
Неприличная ночная суета во дворце продолжалась еще некоторое время. Каким-то офицерам, слоняющимся в зале с аляповатыми стульями и в зале соседнем, вышедший германец рассказал по-немецки, что майор фон Шратт, разряжая револьвер, нечаянно ранил себя в шею и что его сейчас срочно нужно отправить в германский госпиталь. Где-то звенел телефон, еще где-то пела птичка - пиу! Затем к боковому подъезду дворца, пройдя через стрельчатые резные ворота, подошла германская бесшумная машина с красным крестом, и закутанного в марлю, наглухо запакованного в шинель таинственного майора фон Шратта вынесли на носилках и, откинув стенку специальной машины, заложили в нее. Ушла машина, раз глухо рявкнув на повороте при выезде из ворот.
Во дворце же продолжалась до самого утра суетня и тревога, горели огни в залах портретных и в залах золоченых, часто звенел телефон, и лица у лакеев стали как будто наглыми, и в глазах заиграли веселые огни...
В маленькой узкой комнатке, в первом этаже дворца у телефонного аппарата оказался человек в форме артиллерийского полковника. Он осторожно прикрыл дверь в маленькую обеленную, совсем не похожую на дворцовую, аппаратную комнату и лишь тогда взялся за трубку. Он попросил бессонную барышню на станции дать ему номер 212. И, получив его, сказал "мерси", строго и тревожно сдвинув брови, и спросил интимно и глуховато:
- Это штаб мортирного дивизиона?
Увы, увы! Полковнику Малышеву не пришлось спать до половины седьмого, как он рассчитывал. В четыре часа ночи птичка в магазине мадам Анжу запела чрезвычайно настойчиво, и дежурный юнкер вынужден был господина полковника разбудить. Господин полковник проснулся с замечательной быстротой и сразу и остро стал соображать, словно вовсе никогда и не спал. И в претензии на юнкера за прерванный сон господин полковник не был. Мотоциклетка увлекла его в начале пятого утра куда-то, а когда к пяти полковник вернулся к мадам Анжу, он так же тревожно и строго в боевой нахмуренной думе сдвинул свои брови, как и тот полковник во дворце, который из аппаратной вызывал мортирный дивизион.
В семь часов на Бородинском поле, освещенном розоватыми шарами, стояла, пожимаясь от предрассветного холода, гудя и ворча говором, та же растянутая гусеница, что поднималась по лестнице к портрету Александра. Штабс-капитан Студзинский стоял поодаль ее в группе офицеров и молчал. Странное дело, в глазах его был тот же косоватый отблеск тревоги, как и у полковника Малышева, начиная с четырех часов утра. Но всякий, кто увидал бы и полковника и штабс-капитана в эту знаменитую ночь, мог бы сразу и уверенно сказать, в чем разница: у Студзинского в глазах - тревога предчувствия, а у Малышева в глазах тревога определенная, когда все уже совершенно ясно, понятно и погано. У Студзинского из-за обшлага его шинели торчал длинный список артиллеристов дивизиона. Студзинский только что произвел перекличку и убедился, что двадцати человек не хватает. Поэтому список носил на себе след резкого движения штабс-капитанских пальцев: он был скомкан.
В похолодевшем зале вились дымки - в офицерской группе курили.
Минута в минуту, в семь часов перед строем появился полковник Малышев, и, как предыдущим днем, его встретил приветственный грохот в зале. Господин полковник, как и в предыдущий день, был опоясан серебряной шашкой, но в силу каких-то причин тысяча огней уже не играла на серебряной резьбе. На правом бедре у полковника покоился револьвер в кобуре, и означенная кобура, вероятно, вследствие несвойственной полковнику Малышеву рассеянности, была расстегнута.
Полковник выступил перед дивизионом, левую руку в перчатке положил на эфес шашки, а правую без перчатки нежно наложил на кобуру и произнес следующие слова:
- Приказываю господам офицерам и артиллеристам мортирного дивизиона слушать внимательно то, что я им скажу! За ночь в нашем положении, в положении армии, и я бы сказал, в государственном положении на Украине произошли резкие и внезапные изменения. Поэтому я объявляю вам, что дивизион распущен! Предлагаю каждому из вас, сняв с себя всякие знаки отличия и захватив здесь в цейхгаузе все, что каждый из вас пожелает и что он может унести на себе, разойтись по домам, скрыться в них, ничем себя не проявлять и ожидать нового вызова от меня!
Он помолчал и этим как будто бы еще больше подчеркнул ту абсолютно полную тишину, что была в зале. Даже фонари перестали шипеть. Все взоры артиллеристов и офицерской группы сосредоточились на одной точке в зале, именно на подстриженных усах господина полковника.
Он заговорил вновь:
- Этот вызов последует с моей стороны немедленно, лишь произойдет какое-либо изменение в положении. Но должен вам сказать, что надежд на него мало... Сейчас мне самому еще неизвестно, как сложится обстановка, но я думаю, что лучшее, на что может рассчитывать каждый... э... (полковник вдруг выкрикнул следующее слово) лучший! из вас - это быть отправленным на Дон. Итак: приказываю всему дивизиону, за исключением господ офицеров и тех юнкеров, которые сегодня ночью несли караулы, немедленно разойтись по домам!
- А?! А?! Га, га, га! - прошелестело по всей громаде, и штыки в ней как-то осели. Замелькали растерянные лица, и как будто где-то в шеренгах мелькнуло несколько обрадованных глаз...
Из офицерской группы выделился штабс-капитан Студзинский, как-то иссиня-бледноватый, косящий глазами, сделал несколько шагов по направлению к полковнику Малышеву, затем оглянулся на офицеров. Мышлаевский смотрел не на него, а все туда же, на усы полковника Малышева, причем вид у него был такой, словно он хочет, по своему обыкновению, выругаться скверными матерными словами. Карась нелепо подбоченился и заморгал глазами. А в отдельной группочке молодых прапорщиков вдруг прошелестело неуместное разрушительное слово "арест"!..
- Что такое? Как? - где-то баском послышалось в шеренге среди юнкеров.
- Арест!..
- Измена!!
Студзинский неожиданно и вдохновенно глянул на светящийся шар над головой, вдруг скосил глаза на ручку кобуры и крикнул:
- Эй, первый взвод!
Передняя шеренга с краю сломалась, серые фигуры выделились из нее, и произошла странная суета.
- Господин полковник! - совершенно сиплым голосом сказал Студзинский. - Вы арестованы.
- Арестовать его!! - вдруг истерически звонко выкрикнул один из прапорщиков и двинулся к полковнику.
- Постойте, господа! - крикнул медленно, но прочно соображающий Карась.
Мышлаевский проворно выскочил из группы, ухватил экспансивного прапорщика за рукав шинели и отдернул его назад.
- Пустите меня, господин поручик! - злобно дернув ртом, выкрикнул прапорщик.
- Тише! - прокричал чрезвычайно уверенный голос господина полковника. Правда, и ртом он дергал не хуже самого прапорщика, правда, и лицо его пошло красными пятнами, но в глазах у него было уверенности больше, чем у всей офицерской группы. И все остановились.
- Тише! - повторил полковник. - Приказываю вам стать на места и слушать!
Воцарилось молчание, и у Мышлаевского резко насторожился взор. Было похоже, что какая-то мысль уже проскочила в его голове, и он ждал уже от господина полковника вещей важных и еще более интересных, чем те, которые тот уже сообщил.
- Да, да, - заговорил полковник, дергая щекой, - да, да... Хорош бы я был, если бы пошел в бой с таким составом, который мне послал господь бог. Очень был бы хорош! Но то, что простительно добровольцу-студенту, юноше-юнкеру, в крайнем случае, прапорщику, ни в коем случае не простительно вам, господин штабс-капитан!
При этом полковник вонзил в Студзинского исключительной резкости взор. В глазах у господина полковника по адресу Студзинского прыгали искры настоящего раздражения. Опять стала тишина.
- Ну, так вот-с, - продолжал полковник. - В жизнь свою не митинговал, а, видно, сейчас придется. Что ж, помитингуем! Ну, так вот-с: правда, ваша попытка арестовать своего командира обличает в вас хороших патриотов, но она же показывает, что вы э... офицеры, как бы выразиться? неопытные! Коротко: времени у меня нет, и, уверяю вас, - зловеще и значительно подчеркнул полковник, - и у вас тоже. Вопрос: кого желаете защищать?
Молчание.
- Кого желаете защищать, я спрашиваю? - грозно повторил полковник.
Мышлаевский с искрами огромного и теплого интереса выдвинулся из группы, козырнул и молвил:
- Гетмана обязаны защищать, господин полковник.
- Гетмана? - переспросил полковник. - Отлично-с. Дивизион, смирно! - вдруг рявкнул он так, что дивизион инстинктивно дрогнул. - Слушать!! Гетман сегодня около четырех часов утра, позорно бросив нас всех на произвол судьбы, бежал! Бежал, как последняя каналья и трус! Сегодня же, через час после гетмана, бежал туда же, куда и гетман, то есть в германский поезд, командующий нашей армией генерал от кавалерии Белоруков. Не позже чем через несколько часов мы будем свидетелями катастрофы, когда обманутые и втянутые в авантюру люди вроде вас будут перебиты, как собаки. Слушайте: у Петлюры на подступах к городу свыше чем стотысячная армия, и завтрашний день... да что я говорю, не завтрашний, а сегодняшний, - полковник указал рукой на окно, где уже начинал синеть покров над городом, - разрозненные, разбитые части несчастных офицеров и юнкеров, брошенные штабными мерзавцами и этими двумя прохвостами, которых следовало бы повесить, встретятся с прекрасно вооруженными и превышающими их в двадцать раз численностью войсками Петлюры... Слушайте, дети мои! - вдруг сорвавшимся голосом крикнул полковник Малышев, по возрасту годившийся никак не в отцы, а лишь в старшие братья всем стоящим под штыками, - слушайте! Я, кадровый офицер, вынесший войну с германцами, чему свидетель штабс-капитан Студзинский, на свою совесть беру и ответственность все!.. все! вас предупреждаю! Вас посылаю домой!! Понятно? - прокричал он.
- Да... а... га, - ответила масса, и штыки ее закачались. И затем громко и судорожно заплакал во второй шеренге какой-то юнкер.
Штабс-капитан Студзинский совершенно неожиданно для всего дивизиона, а вероятно, и для самого себя, странным, не офицерским, жестом ткнул руками в перчатках в глаза, причем дивизионный список упал на пол, и заплакал.
Тогда, заразившись от него, зарыдали еще многие юнкера, шеренги сразу развалились, и голос Радамеса-Мышлаевского, покрывая нестройный гвалт, рявкнул трубачу:
- Юнкер Павловский! Бейте отбой!!
- Господин полковник, разрешите поджечь здание гимназии? - светло глядя на полковника, сказал Мышлаевский.
- Не разрешаю, - вежливо и спокойно ответил ему Малышев.
- Господин полковник, - задушевно сказал Мышлаевский, - Петлюре достанется цейхгауз, орудия и главное, - Мышлаевский указал рукою в дверь, где в вестибюле над пролетом виднелась голова Александра.
- Достанется, - вежливо подтвердил полковник.
- Ну как же, господин полковник?..
Малышев повернулся к Мышлаевскому, глядя на него внимательно, сказал следующее:
- Господин поручик, Петлюре через три часа достанутся сотни живых жизней, и единственно, о чем я жалею, что я ценой своей жизни и даже вашей, еще более дорогой, конечно, их гибели приостановить не могу. О портретах, пушках и винтовках попрошу вас более со мною не говорить.
- Господин полковник, - сказал Студзинский, остановившись перед Малышевым, - от моего лица и от лица офицеров, которых я толкнул на безобразную выходку, прошу вас принять наши извинения.
- Принимаю, - вежливо ответил полковник.
Когда над Городом начал расходиться утренний туман, тупорылые мортиры стояли у Александровского плаца без замков, винтовки и пулеметы, развинченные и разломанные, были разбросаны в тайниках чердака. В снегу, в ямах и в тайниках подвалов были разбросаны груды патронов, и шары больше не источали света в зале и коридорах. Белый щит с выключателями разломали штыками юнкера под командой Мышлаевского.
В окнах было совершенно сине. И в синеве на площадке оставались двое, уходящие последними - Мышлаевский и Карась.
- Предупредил ли Алексея командир? - озабоченно спросил Мышлаевский Карася.
- Конечно, командир предупредил, ты ж видишь, что он не явился? - ответил Карась.
- К Турбиным не попадем сегодня днем?
- Нет уж, днем нельзя, придется закапывать... то да се. Едем к себе на квартиру.
В окнах было сине, а на дворе уже беловато, и вставал и расходился туман.

Часть Вторая

8

Да, был виден туман. Игольчатый мороз, косматые лапы, безлунный, темный, а потом предрассветный снег, за Городом в далях маковки синих, усеянных сусальными звездами церквей и не потухающий до рассвета, приходящего с московского берега Днепра, в бездонной высоте над городом Владимирский крест.

Предыдущая страница 7 Следующая страница


Белая гвардия 8

К утру он потух. И потухли огни над землей. Но день особенно не разгорался, обещал быть серым, с непроницаемой завесой не очень высоко над Украиной.
Полковник Козырь-Лешко проснулся в пятнадцати верстах от Города именно на рассвете, когда кисленький парный светик пролез в подслеповатое оконце хаты в деревне Попелюхе. Пробуждение Козыря совпало со словом:
- Диспозиция.
Первоначально ему показалось, что он увидел его в очень теплом сне и даже хотел отстранить рукой, как холодное слово. Но слово распухло, влезло в хату вместе с отвратительными красными прыщами на лице ординарца и смятым конвертом. Из сумки со слюдой и сеткой Козырь вытащил под оконцем карту, нашел на ней деревню Борхуны, за Борхунами нашел Белый Гай, проверил ногтем рогулю дорог, усеянную, словно мухами, точками кустарников по бокам, а затем и огромное черное пятно - Город. Воняло махоркой от владельца красных прыщей, полагавшего, что курить можно и при Козыре и от этого война ничуть не пострадает, и крепким второсортным табаком, который курил сам Козырь.
Козырю сию минуту предстояло воевать. Он отнесся к этому бодро, широко зевнул и забренчал сложной сбруей, перекидывая ремни через плечи. Спал он в шинели эту ночь, даже не снимая шпор. Баба завертелась с кринкой молока. Никогда Козырь молока не пил и сейчас не стал. Откуда-то приползли ребята. И один из них, самый маленький, полз по лавке совершенно голым задом, подбираясь к Козыреву маузеру. И не добрался, потому что Козырь маузер пристроил на себя.
Всю свою жизнь до 1914 года Козырь был сельским учителем. В четырнадцатом году попал на войну в драгунский полк и к 1917 году был произведен в офицеры. А рассвет четырнадцатого декабря восемнадцатого года под оконцем застал Козыря полковником петлюровской армии, и никто в мире (и менее всего сам Козырь) не мог бы сказать, как это случилось. А произошло это потому, что война для него, Козыря, была призванием, а учительство лишь долгой и крупной ошибкой. Так, впрочем, чаще всего и бывает в нашей жизни. Целых лет двадцать человек занимается каким-нибудь делом, например, читает римское право, а на двадцать первом - вдруг оказывается, что римское право ни при чем, что он даже не понимает его и не любит, а на самом деле он тонкий садовод и горит любовью к цветам. Происходит это, надо полагать, от несовершенства нашего социального строя, при котором люди сплошь и рядом попадают на свое место только к концу жизни. Козырь попал к сорока пяти годам. А до тех пор был плохим учителем, жестоким и скучным.
- А ну-те, скажить хлопцам, щоб выбирались с хат, тай по коням, - произнес Козырь и перетянул хрустнувший ремень на животе.
Курились белые хатки в деревне Попелюхе, и выезжал строй полковника Козыря сабелюк на четыреста. В рядах над строем курилась махорка, и нервно ходил под Козырем гнедой пятивершковый жеребец. Скрипели дровни обоза, на полверсты тянулись за полком. Полк качался в седлах, и тотчас же за Попелюхой развернулся в голове конной колонны двухцветный прапор - плат голубой, плат желтый, на древке.
Козырь чаю не терпел и всему на свете предпочитал утром глоток водки. Царскую водку любил. Не было ее четыре года, а при гетманщине появилась на всей Украине. Прошла водка из серой баклажки по жилам Козыря веселым пламенем. Прошла водка и по рядам из манерок, взятых еще со склада в Белой Церкви, и лишь прошла, ударила в голове колонны трехрядная итальянка и запел фальцет:
Гай за гаем, гаем,
Гаем зелененьким...
А в пятом ряду рванули басы:
Там орала дивчиненька
Воликом черненьким...
Орала... орала,
Не вмила гукаты.
Тай наняла казаченька
На скрипочке граты.
- Фью... ах! Ах, тах, тах!.. - засвистал и защелкал веселым соловьем всадник у прапора. Закачались пики, и тряслись черные шлыки гробового цвета с позументом и гробовыми кистями. Хрустел снег под тысячью кованых копыт. Ударил радостный торбан.
- Так его! Не журись, хлопцы, - одобрительно сказал Козырь. И завился винтом соловей по снежным украинским полям.
Прошли Белый Гай, раздернулась завеса тумана, и по всем дорогам зачернело, зашевелилось, захрустело. У Гая на скрещении дорог пропустили вперед себя тысячи с полторы людей в рядах пехоты. Были эти люди одеты в передних шеренгах в синие одинакие жупаны добротного германского сукна, были тоньше лицами, подвижнее, умело несли винтовки - галичане. А в задних рядах шли одетые в длинные до пят больничные халаты, подпоясанные желтыми сыромятными ремнями. И на головах у всех колыхались германские разлапанные шлемы поверх папах. Кованые боты уминали снег.
От силы начали чернеть белые пути к Городу.
- Слава! - кричала проходящая пехота желто-блакитному прапору.
- Слава! - гукал Гай перелесками.
Славе ответили пушки позади и на левой руке. Командир корпуса облоги, полковник Торопец, еще в ночь послал две батареи к Городскому лесу. Пушки стали полукругом в снежном море и с рассветом начали обстрел. Шестидюймовые волнами грохота разбудили снежные корабельные сосны. По громадному селению Пуще-Водице два раза прошло по удару, от которых в четырех просеках в домах, сидящих в снегу, враз вылетели все стекла. Несколько сосен развернуло в щепы и дало многосаженные фонтаны снегу. Но затем в Пуще смолкли звуки. Лес стал, как в полусне, и только потревоженные белки шлялись, шурша лапками, по столетним стволам. Две батареи после этого снялись из-под Пущи и пошли на правый фланг. Они пересекли необъятные пахотные земли, лесистое Урочище, повернули по узкой дороге, дошли до разветвления и там развернулись уже в виду Города. С раннего утра на Подгородней, на Савской, в предместье Города, Куреневке, стали рваться высокие шрапнели.
В низком снежном небе било погремушками, словно кто-то играл. Там жители домишек уже с утра сидели в погребах, и в утренних сумерках было видно, как иззябшие цепи юнкеров переходили куда-то ближе к сердцевине Города. Впрочем, пушки вскоре стихли и сменились веселой тарахтящей стрельбой где-то на окраине, на севере. Затем и она утихла.
Поезд командира корпуса облоги Торопца стоял на разъезде верстах в пяти от занесенного снегом и оглушенного буханьем и перекатами мертвенного поселка Святошино, в громадных лесах. Всю ночь в шести вагонах не гасло электричество, всю ночь звенел телефон на разъезде и пищали полевые телефоны в измызганном салоне полковника Торопца. Когда же снежный день совсем осветил местность, пушки прогремели впереди по линии железной дороги, ведущей из Святошина на Пост-Волынский, и птички запели в желтых ящиках, и худой, нервный Торопец сказал своему адъютанту Худяковскому:
- Взялы Святошино. Запропонуйте, будьте ласковы, пане адъютант, нехай потяг передадут на Святошино.
Поезд Торопца медленно пошел между стенами строевого зимнего леса и стал близ скрещенья железнодорожной линии с огромным шоссе, стрелой вонзающимся в Город. И тут, в салоне, полковник Торопец стал выполнять свой план, разработанный им в две бессонных ночи в этом самом клоповом салоне N_4173.
Город вставал в тумане, обложенный со всех сторон. На севере от городского леса и пахотных земель, на западе от взятого Святошина, на юго-западе от злосчастного Поста-Волынского, на юге за рощами, кладбищами, выгонами и стрельбищем, опоясанными железной дорогой, повсюду по тропам и путям и безудержно просто по снежным равнинам чернела и ползла и позвякивала конница, скрипели тягостные пушки и шла и увязала в снегу истомившаяся за месяц облоги пехота петлюриной армии.
В вагон-салоне с зашарканным суконным полом поминутно пели тихие нежные петушки, и телефонисты Франько и Гарась, не спавшие целую ночь, начинали дуреть.
- Ти-у... пи-у... слухаю! пи-у... ти-у...
План Торопца был хитер, хитер был чернобровый, бритый, нервный полковник Торопец. Недаром послал он две батареи под Городской лес, недаром грохотал в морозном воздухе и разбил трамвайную линию на лохматую Пуще-Водицу. Недаром надвинул потом пулеметы со стороны пахотных земель, приближая их к левому флангу. Хотел Торопец ввести в заблуждение защитников Города, что он, Торопец, будет брать Город с его, Торопца, левого фланга (с севера), с предместья Куреневки, с тем, чтобы оттянуть туда городскую армию, а самому ударить в Город в лоб, прямо от Святошина по Брест-Литовскому шоссе, и, кроме того, с крайнего правого фланга, с юга, со стороны села Демиевки.
Вот в исполнение плана Торопца двигались части петлюрина войска по дорогам с левого фланга на правый, и шел под свист и гармонику со старшинами в голове черношлычный полк Козыря-Лешко.
- Слава! - перелесками гукал Гай. - Слава!
Подошли, оставили Гай в стороне и, уже пересекши железнодорожное полотно по бревенчатому мосту, увидали Город. Он был еще теплый со сна, и над ним курился не то туман, не то дым. Приподнявшись на стременах, смотрел в цейсовские стекла Козырь туда, где громоздились кровли многоэтажных домов и купола собора старой Софии.
На правой руке у Козыря уже шел бой. Верстах в двух медно бухали пушки и стрекотали пулеметы. Там петлюрина пехота цепочками перебегала к Посту-Волынскому, и цепочками же отваливала от Поста, в достаточной мере ошеломленная густым огнем, жиденькая и разношерстная белогвардейская пехота...
Город. Низкое густое небо. Угол. Домишки на окраине, редкие шинели.
- Сейчас передавали, что будто с Петлюрой заключено соглашение, - выпустить все русские части с оружием на Дон к Деникину...
- Ну?
Пушки... Пушки... бух... бу-бу-бу...
А вот завыл пулемет.
Отчаяние и недоумение в юнкерском голосе:
- Но, позволь, ведь тогда же нужно прекратить сопротивление?..
Тоска в юнкерском голосе:
- А черт их знает!
Полковника Щеткина уже с утра не было в штабе, и не было по той простой причине, что штаба этого более не существовало. Еще в ночь под четырнадцатое число штаб Щеткина отъехал назад, на вокзал Города I, и эту ночь провел в гостинице "Роза Стамбула", у самого телеграфа. Там ночью у Щеткина изредка пела телефонная птица, но к утру она затихла. А утром двое адъютантов полковника Щеткина бесследно исчезли. Через час после этого и сам Щеткин, порывшись зачем-то в ящиках с бумагами и что-то порвав в клочья, вышел из заплеванной "Розы", но уже не в серой шинели с погонами, а в штатском мохнатом пальто и в шляпе пирожком. Откуда они взялись - никому не известно.
Взяв в квартале расстояния от "Розы" извозчика, штатский Щеткин уехал в Липки, прибыл в тесную, хорошо обставленную квартиру с мебелью, позвонил, поцеловался с полной золотистой блондинкой и ушел с нею в затаенную спальню. Прошептав прямо в округлившиеся от ужаса глаза блондинки слова:
- Все кончено! О, как я измучен... - полковник Щеткин удалился в альков и там уснул после чашки черного кофе, изготовленного руками золотистой блондинки.
Ничего этого не знали юнкера первой дружины. А жаль! Если бы знали, то, может быть, осенило бы их вдохновение, и, вместо того чтобы вертеться под шрапнельным небом у Поста-Волынского, отправились бы они в уютную квартиру в Липках, извлекли бы оттуда сонного полковника Щеткина и, выведя, повесили бы его на фонаре, как раз напротив квартирки с золотистою особой.
Хорошо бы было это сделать, но они не сделали, потому что ничего не знали и не понимали.
Да и никто ничего не понимал в Городе, и в будущем, вероятно, не скоро поймут. В самом деле: в Городе железные, хотя, правда, уже немножко подточенные немцы, в Городе усостриженный тонкий Лиса Патрикеевна гетман (о ранении в шею таинственного майора фон Шратта знали утром очень немногие), в Городе его сиятельство князь Белоруков, в Городе генерал Картузов, формирующий дружины для защиты матери городов русских, в Городе как-никак и звенят и поют телефоны штабов (никто еще не знал, что они с утра уже начали разбегаться), в Городе густопогонно. В Городе ярость при слове "Петлюра", и еще в сегодняшнем же номере газеты "Вести" смеются над ним блудливые петербургские журналисты, в Городе ходят кадеты, а там, у Караваевских дач, уже свищет соловьем разноцветная шлычная конница и заходят с левого фланга на правый облегченною рысью лихие гайдамаки. Если они свищут в пяти верстах, то спрашивается, на что надеется гетман? Ведь по его душу свищут! Ох, свищут... Может быть, немцы за него заступятся? Но тогда почему же тумбы-немцы равнодушно улыбаются в свои стриженые немцевы усы на станции Фастов, когда мимо них эшелон за эшелоном к Городу проходят петлюрины части? Может быть, с Петлюрой соглашение, чтобы мирно впустить его в Город? Но тогда какого черта белые офицерские пушки стреляют в Петлюру?
Нет, никто не поймет, что происходило в Городе днем четырнадцатого декабря.
Звенели штабные телефоны, но, правда, все реже, и реже, и реже...
Реже!
Реже!
Дрррр!..
- Тиу...
- Что у вас делается?
- Тиу...
- Пошлите патроны полковнику...
- Степанову...
- Иванову.
- Антонову!
- Стратонову!..
- На Дон... На Дон бы, братцы... что-то ни черта у нас не выходит.
- Ти-у...
- А, к матери штабную сволочь!
- На Дон!..
Все реже и реже, а к полудню уже совсем редко.
Кругом Города, то здесь, то там, закипит грохот, потом прервется... Но Город еще в полдень жил, несмотря на грохот, жизнью, похожей на обычную. Магазины были открыты и торговали. По тротуарам бегала масса прохожих, хлопали двери, и ходил, позвякивая, трамвай.
И вот в полдень с Печерска завел музыку веселый пулемет. Печерские холмы отразили дробный грохот, и он полетел в центр Города. Позвольте, это уже совсем близко!.. В чем дело? Прохожие останавливались и начали нюхать воздух. И кой-где на тротуарах сразу поредело.
Что? Кто?
- Арррррррррррррррррр-па-па-па-па-па! Па! Па! Па! рррррррррррррррррр!!
- Кто?
- Як кто? Шо ж вы, добродию, не знаете? Це полковник Болботун.
Да-с, вот тебе и взбунтовался против Петлюры!
Полковник Болботун, наскучив исполнением трудной генерально-штабной думы полковника Торопца, решил несколько ускорить события. Померзли болботуновы всадники за кладбищем на самом юге, где рукой уже было подать до мудрого снежного Днепра. Померз и сам Болботун. И вот поднял Болботун вверх стек, и тронулся его конный полк справа по три, растянулся по дороге и подошел к полотну, тесно опоясывающему предместье Города. Никто тут полковника Болботуна не встречал. Взвыли шесть болботуновых пулеметов так, что пошел раскат по всему урочищу Нижняя Теличка. В один миг Болботун перерезал линию железной дороги и остановил пассажирский поезд, который только прошел стрелу железнодорожного моста и привез в Город свежую порцию москвичей и петербуржцев со сдобными бабами и лохматыми собачками. Поезд совершенно ошалел, но Болботуну некогда было возиться с собачками в этот момент. Тревожные составы товарных порожняков с Города II, Товарного, пошли на Город I, Пассажирский, засвистали маневровые паровозы, а болботуновы пули устроили неожиданный град на крышах домишек на Святотроицкой улице. И вошел в Город и пошел, пошел по улице Болботун и шел беспрепятственно до самого военного училища, во все переулки высылая конные разведки. И напоролся Болботун именно только у Николаевского облупленного колонного училища. Здесь Болботуна встретил пулемет и жидкий огонь пачками какой-то цепи. В головном взводе Болботуна в первой сотне убило казака Буценко, пятерых ранило и двум лошадям перебило ноги. Болботун несколько задержался. Показалось ему почему-то, что невесть какие силы стоят против него. А на самом деле салютовали полковнику в синем шлыке тридцать человек юнкеров и четыре офицера с одним пулеметом.
Шеренги Болботуна по команде спешились, залегли, прикрылись и начали перестрелку с юнкерами. Печерск наполнился грохотом, эхо заколотило по стенам, и в районе Миллионной улицы закипело, как в чайнике.
И тотчас болботуновы поступки получили отражение в Городе: начали бухать железные шторы на Елисаветинской, Виноградной и Левашовской улицах. Веселые магазины ослепли. Сразу опустели тротуары и сделались неприютно-гулкими. Дворники проворно закрыли ворота.
И в центре Города получилось отражение: стали потухать петухи в штабных телефонах.
Пищат с батареи в штаб дивизиона. Что за чертовщина, не отвечают! Пищат в уши из дружины в штаб командующего, чего-то добиваются. А голос в ответ бормочет какую-то чепуху.
- Ваши офицеры в погонах?
- А, что такое?
- Ти-у...
- Ти-у...
- Выслать немедленно отряд на Печерск!
- А, что такое?
- Ти-у...
По улицам поползло: Болботун, Болботун, Болботун, Болботун...
Откуда узнали, что это именно Болботун, а не кто-нибудь другой? Неизвестно, но узнали. Может быть, вот почему: с полудня среди пешеходов и зевак обычного городского типа появились уже какие-то в пальто, с барашковыми воротниками. Ходили, шныряли. Юнкеров, кадетов, золотопогонных офицеров провожали взглядами, долгими и липкими. Шептали:
- Це Бовботун в мисце прийшов.
И шептали это без всякой горечи. Напротив, в глазах их читалось явственное - "Слава!"
- Сла-ва-ва-вав-ва-ва-ва-ва-ва-ва-ва-ва-ва-ва... - холмы Печерска.
Поехала околесина на дрожках:
- Болботун - великий князь Михаил Александрович.
- Наоборот: Болботун - великий князь Николай Николаевич.
- Болботун - просто Болботун.
- Будет еврейский погром.
- Наоборот: они с красными бантами.
- Бегите-ка лучше домой.
- Болботун против Петлюры.
- Наоборот: он за большевиков.
- Совсем наоборот: он за царя, только без офицеров.
- Гетман бежал?
- Неужели? Неужели? Неужели? Неужели? Неужели? Неужели?
- Ти-у. Ти-у. Ти-у.
Разведка Болботуна с сотником Галаньбой во главе пошла по Миллионной улице, и не было ни одной души на Миллионной улице. И тут, представьте себе, открылся подъезд и выбежал навстречу пятерым конным хвостатым гайдамакам не кто иной, как знаменитый подрядчик Яков Григорьевич Фельдман. Сдурели вы, что ли, Яков Григорьевич, что вам понадобилось бегать, когда тут происходят такие дела? Да, вид у Якова Григорьевича был такой, как будто он сдурел. Котиковый пирожок сидел у него на самом затылке и пальто нараспашку. И глаза блуждающие.
Было от чего сдуреть Якову Григорьевичу Фельдману. Как только заклокотало у военного училища, из светлой спаленки жены Якова Григорьевича раздался стон. Он повторился и замер.
- Ой, - ответил стону Яков Григорьевич, глянул в окно и убедился, что в окне очень нехорошо. Кругом грохот и пустота.
А стон разросся и, как ножом, резнул сердце Якова Григорьевича. Сутулая старушка, мамаша Якова Григорьевича, вынырнула из спальни и крикнула:
- Яша! Ты знаешь? Уже!
И рвался мыслями Яков Григорьевич к одной цели - на самом углу Миллионной улицы у пустыря, где на угловом домике уютно висела ржавая с золотом вывеска:
Повивальная бабка
Е.Т.Шадурская.
На Миллионной довольно-таки опасно, хоть она и поперечная, а бьют вдоль с Печерской площади к Киевскому спуску.
Лишь бы проскочить. Лишь бы... Пирожок на затылке, в глазах ужас, и лепится под стенками Яков Григорьевич Фельдман.
- Стый! Ты куды?
Галаньба перегнулся с седла. Фельдман стал темный лицом, глаза его запрыгали. В глазах запрыгали зеленые галунные хвосты гайдамаков.
- Я, панове, мирный житель. Жинка родит. Мне до бабки треба.
- До бабки? А чему ж це ты под стеной ховаешься? а? ж-жидюга?..
- Я, панове...
Нагайка змеей прошла по котиковому воротнику и по шее. Адова боль. Взвизгнул Фельдман. Стал не темным, а белым, и померещилось между хвостами лицо жены.
- Посвидченя!
Фельдман вытащил бумажник с документами, развернул, взял первый листик и вдруг затрясся, тут только вспомнил... ах, боже мой, боже мой! Что ж он наделал? Что вы, Яков Григорьевич, вытащили? Да разве вспомнишь такую мелочь, выбегая из дому, когда из спальни жены раздастся первый стон? О, горе Фельдману! Галаньба мгновенно овладел документом. Всего-то тоненький листик с печатью, - а в этом листике Фельдмана смерть.
"Предъявителю сего господину Фельдману Якову Григорьевичу разрешается свободный выезд и въезд из Города по делам снабжения броневых частей гарнизона Города, а равно и хождение по Городу после 12 час. ночи.
Начснабжения генерал-майор Илларионов.
Адъютант - поручик Лещинский."
Поставлял Фельдман генералу Картузову сало и вазелин-полусмазку для орудий.
Боже, сотвори чудо!
- Пан сотник, це не тот документ!.. Позвольте...
- Нет, тот, - дьявольски усмехнувшись, молвил Галаньба, - не журись, сами грамотны, прочитаем.
Боже! Сотвори чудо. Одиннадцать тысяч карбованцев... Все берите. Но только дайте жизнь! Дай! Шмаисроэль!
Не дал.
Хорошо и то, что Фельдман умер легкой смертью. Некогда было сотнику Галаньбе. Поэтому он просто отмахнул шашкой Фельдману по голове.

9

Полковник Болботун, потеряв семерых казаков убитыми и девять ранеными и семерых лошадей, прошел полверсты от Печерской площади до Резниковской улицы и там вновь остановился. Тут к отступающей юнкерской цепи подошло подкрепление. В нем был один броневик. Серая неуклюжая черепаха с башнями приползла по Московской улице и три раза прокатила по Печерску удар с хвостом кометы, напоминающим шум сухих листьев (три дюйма). Болботун мигом спешился, коноводы увели в переулок лошадей, полк Болботуна разлегся цепями, немножко осев назад к Печерской площади, и началась вялая дуэль. Черепаха запирала Московскую улицу и изредка грохотала. Звукам отвечала жидкая трескотня пачками из устья Суворовской улицы. Там в снегу лежала цепь, отвалившаяся с Печерской под огнем Болботуна, и ее подкрепление, которое получилось таким образом:
- Др-р-р-р-р-р-р-р-р-р-р-р...
- Первая дружина?
- Да, слушаю.
- Немедленно две офицерских роты дайте на Печерск.
- Слушаюсь. Дррррр... Ти... Ти... ти... ти...
И пришло на Печерск: четырнадцать офицеров, три юнкера, один студент, один кадет и один актер из театра миниатюр.
Увы. Одной жидкой цепи, конечно, недостаточно. Даже и при подкреплении одной черепахой. Черепах-то должно было подойти целых четыре. И уверенно можно сказать, что, подойди они, полковник Болботун вынужден был бы удалиться с Печерска. Но они не подошли.
Случилось это потому, что в броневой дивизион гетмана, состоящий из четырех превосходных машин, попал в качестве командира второй машины не кто иной, как знаменитый прапорщик, лично получивший в мае 1917 года из рук Александра Федоровича Керенского георгиевский крест, Михаил Семенович Шполянский.
Михаил Семенович был черный и бритый, с бархатными баками, чрезвычайно похожий на Евгения Онегина. Всему Городу Михаил Семенович стал известен немедленно по приезде своем из города Санкт-Петербурга. Михаил Семенович прославился как превосходный чтец в клубе "Прах" своих собственных стихов "Капли Сатурна" и как отличнейший организатор поэтов и председатель городского поэтического ордена "Магнитный Триолет". Кроме того, Михаил Семенович не имел себе равных как оратор, кроме того, управлял машинами как военными, так и типа гражданского, кроме того, содержал балерину оперного театра Мусю Форд и еще одну даму, имени которой Михаил Семенович, как джентльмен, никому не открывал, имел очень много денег и щедро раздавал их взаймы членам "Магнитного Триолета";
пил белое вино,
играл в железку,
купил картину "Купающаяся венецианка",
ночью жил на Крещатике,

Предыдущая страница 8 Следующая страница


9 Михаил Булгаков

утром в кафе "Бильбокэ",
днем - в своем уютном номере лучшей гостиницы "Континенталь".
вечером - в "Прахе",
на рассвете писал научный труд "Интуитивное у Гоголя".
Гетманский Город погиб часа на три раньше, чем ему следовало бы, именно из-за того, что Михаил Семенович второго декабря 1918 года вечером в "Прахе" заявил Степанову, Шейеру, Слоных и Черемшину (головка "Магнитного Триолета") следующее:
- Все мерзавцы. И гетман, и Петлюра. Но Петлюра, кроме того, еще и погромщик. Самое главное впрочем, не в этом. Мне стало скучно, потому что я давно не бросал бомб.
По окончании в "Прахе" ужина, за который уплатил Михаил Семенович, его, Михаила Семеновича, одетого в дорогую шубу с бобровым воротником и цилиндр, провожал весь "Магнитный Триолет" и пятый - некий пьяненький в пальто с козьим мехом... О нем Шполянскому было известно немного: во-первых, что он болен сифилисом, во-вторых, что он написал богоборческие стихи, которые Михаил Семенович, имеющий большие литературные связи, пристроил в один из московских сборников, и, в-третьих, что он - Русаков, сын библиотекаря.
Человек с сифилисом плакал на свой козий мех под электрическим фонарем Крещатика и, впиваясь в бобровые манжеты Шполянского, говорил:
- Шполянский, ты самый сильный из всех в этом городе, который гниет так же, как и я. Ты так хорош, что тебе можно простить даже твое жуткое сходство с Онегиным! Слушай, Шполянский... Это неприлично походить на Онегина. Ты как-то слишком здоров... В тебе нет благородной червоточины, которая могла бы сделать тебя действительно выдающимся человеком наших дней... Вот я гнию и горжусь этим... Ты слишком здоров, но ты силен, как винт, поэтому винтись туда!.. Винтись ввысь!.. Вот так...
И сифилитик показал, как нужно это делать. Обхватив фонарь, он действительно винтился возле него, став каким-то образом длинным и тонким, как уж. Проходили проститутки мимо, в зеленых, красных, черных и белых шапочках, красивые, как куклы, и весело бормотали винту:
- Занюхался, - т-твою мать?
Очень далеко стреляли пушки, и Михаил Семеныч действительно походил на Онегина под снегом, летящим в электрическом свете.
- Иди спать, - говорил он винту-сифилитику, немного отворачивая лицо, чтобы тот не кашлянул на него, - иди. - Он толкал концами пальцев козье пальто в грудь. Черные лайковые перчатки касались вытертого шевиота, и глаза у толкаемого были совершенно стеклянными. Разошлись. Михаил Семенович подозвал извозчика, крикнул ему: "Мало-Провальная", - и уехал, а козий мех, пошатываясь, пешком отправился к себе на Подол.
В квартире библиотекаря, ночью, на Подоле, перед зеркалом, держа зажженную свечу в руке, стоял обнаженный до пояса владелец козьего меха. Страх скакал в глазах у него, как черт, руки дрожали, и сифилитик говорил, и губы у него прыгали, как у ребенка.
- Боже мой, боже мой, боже мой... Ужас, ужас, ужас... Ах, этот вечер! Я несчастлив. Ведь был же со мной и Шейер, и вот он здоров, он не заразился, потому что он счастливый человек. Может быть, пойти и убить эту самую Лельку? Но какой смысл? Кто мне объяснит, какой смысл? О, господи, господи... Мне двадцать четыре года, и я мог бы, мог бы... Пройдет пятнадцать лет, может быть, меньше, и вот разные зрачки, гнущиеся ноги, потом безумные идиотские речи, а потом - я гнилой, мокрый труп.
Обнаженное до пояса худое тело отражалось в пыльном трюмо, свеча нагорала в высоко поднятой руке, и на груди была видна нежная и тонкая звездная сыпь. Слезы неудержимо текли по щекам больного, и тело его тряслось и колыхалось.
- Мне нужно застрелиться. Но у меня на это нет сил, к чему тебе, мой бог, я буду лгать? К чему тебе я буду лгать, мое отражение?
Он вынул из ящика маленького дамского письменного стола тонкую книгу, отпечатанную на сквернейшей серой бумаге. На обложке ее было напечатано красными буквами:
ФАНТОМИСТЫ - ФУТУРИСТЫ.
Стихи:
М.ШПОЛЯНСКОГО.
Б.ФРИДМАНА.
В.ШАРКЕВИЧА.
И.РУСАКОВА.
Москва, 1918
На странице тринадцатой раскрыл бедный больной книгу и увидал знакомые строки:
Ив.Русаков
БОГОВО ЛОГОВО
Раскинут в небе
Дымный лог.
Как зверь, сосущий лапу,
Великий сущий папа
Медведь мохнатый
Бог.
В берлоге
Логе
Бейте бога.
Звук алый
Беговой битвы
Встречаю матерной молитвой.
- Ах-а-ах, - стиснув зубы, болезненно застонал больной. - Ах, - повторил он в неизбывной муке.
Он с искаженным лицом вдруг плюнул на страницу со стихотворением и бросил книгу на пол, потом опустился на колени и, крестясь мелкими дрожащими крестами, кланяясь и касаясь холодным лбом пыльного паркета, стал молиться, возводя глаза к черному безотрадному окну:
- Господи, прости меня и помилуй за то, что я написал эти гнусные слова. Но зачем же ты так жесток? Зачем? Я знаю, что ты меня наказал. О, как страшно ты меня наказал! Посмотри, пожалуйста, на мою кожу. Клянусь тебе всем святым, всем дорогим на свете, памятью мамы-покойницы - я достаточно наказан. Я верю в тебя! Верю душой, телом, каждой нитью мозга. Верю и прибегаю только к тебе, потому что нигде на свете нет никого, кто бы мог мне помочь. У меня нет надежды ни на кого, кроме как на тебя. Прости меня и сделай так, чтобы лекарства мне помогли! Прости меня, что я решил, будто бы тебя нет: если бы тебя не было, я был бы сейчас жалкой паршивой собакой без надежды. Но я человек и силен только потому, что ты существуешь, и во всякую минуту я могу обратиться к тебе с мольбой о помощи. И я верю, что ты услышишь мои мольбы, простишь меня и вылечишь. Излечи меня, о господи, забудь о той гнусности, которую я написал в припадке безумия, пьяный, под кокаином. Не дай мне сгнить, и я клянусь, что я вновь стану человеком. Укрепи мои силы, избавь меня от кокаина, избавь от слабости духа и избавь меня от Михаила Семеновича Шполянского!
Свеча наплывала, в комнате холодело, под утро кожа больного покрылась мелкими пупырышками, и на душе у больного значительно полегчало.
Михаил же Семенович Шполянский провел остаток ночи на Малой-Провальной улице в большой комнате с низким потолком и старым портретом, на котором тускло глядели, тронутые временем, эполеты сороковых годов. Михаил Семенович без пиджака, в одной белой зефирной сорочке, поверх которой красовался черный с большим вырезом жилет, сидел на узенькой козетке и говорил женщине с бледным и матовым лицом такие слова:
- Ну, Юлия, я окончательно решил и поступаю к этой сволочи - гетману в броневой дивизион.
После этого женщина, кутающаяся в серый пуховый платок, истерзанная полчаса тому назад и смятая поцелуями страстного Онегина, ответила так:
- Я очень жалею, что никогда я не понимала и не могу понимать твоих планов.
Михаил Семенович взял со столика перед козеткой стянутую в талии рюмочку душистого коньяку, хлебнул и молвил:
- И не нужно.
Через два дня после этого разговора Михаил Семеныч преобразился. Вместо цилиндра на нем оказалась фуражка блином, с офицерской кокардой, вместо штатского платья - короткий полушубок до колен и на нем смятые защитные погоны. Руки в перчатках с раструбами, как у Марселя в "Гугенотах", ноги в гетрах. Весь Михаил Семенович с ног до головы был вымазан в машинном масле (даже лицо) и почему-то в саже. Один раз, и именно девятого декабря, две машины ходили в бой под Городом и, нужно сказать, успех имели чрезвычайный. Они проползли верст двадцать по шоссе, и после первых же их трехдюймовых ударов и пулеметного воя петлюровские цепи бежали от них. Прапорщик Страшкевич, румяный энтузиаст и командир четвертой машины, клялся Михаилу Семеновичу, что все четыре машины, ежели бы их выпустить разом, одни могли бы отстоять Город. Разговор этот происходил девятого вечером, а одиннадцатого в группе Щура, Копылова и других (наводчики, два шофера и механик) Шполянский, дежурный по дивизиону, говорил в сумерки так:
- Вы знаете, друзья, в сущности говоря, большой вопрос, правильно ли мы делаем, отстаивая этого гетмана. Мы представляем собой в его руках не что иное, как дорогую и опасную игрушку, при помощи которой он насаждает самую черную реакцию. Кто знает, быть может, столкновение Петлюры с гетманом исторически показано, и из этого столкновения должна родиться третья историческая сила и, возможно, единственно правильная.
Слушатели обожали Михаила Семеныча за то же, за что его обожали в клубе "Прах", - за исключительное красноречие.
- Какая же это сила? - спросил Копылов, пыхтя козьей ножкой.
Умный коренастый блондин Щур хитро прищурился и подмигнул собеседникам куда-то на северо-восток. Группа еще немножечко побеседовала и разошлась. Двенадцатого декабря вечером произошла в той же тесной компании вторая беседа с Михаилом Семеновичем за автомобильными сараями. Предмет этой беседы остался неизвестным, но зато хорошо известно, что накануне четырнадцатого декабря, когда в сараях дивизиона дежурили Щур, Копылов и курносый Петрухин, Михаил Семенович явился в сараи, имея при себе большой пакет в оберточной бумаге. Часовой Щур пропустил его в сарай, где тускло и красно горела мерзкая лампочка, а Копылов довольно фамильярно подмигнул на мешок и спросил:
- Сахар?
- Угу, - ответил Михаил Семенович.
В сарае заходил фонарь возле машин, мелькая, как глаз, и озабоченный Михаил Семенович возился вместе с механиком, приготовляя их к завтрашнему выступлению.
Причина: бумага у командира дивизиона капитана Плешко - "четырнадцатого декабря, в восемь часов утра, выступить на Печерск с четырьмя машинами".
Совместные усилия Михаила Семеновича и механика к тому, чтобы приготовить машины к бою, дали какие-то странные результаты. Совершенно здоровые еще накануне три машины (четвертая была в бою под командой Страшкевича) в утро четырнадцатого декабря не могли двинуться с места, словно их разбил паралич. Что с ними случилось, никто понять не мог. Какая-то дрянь осела в жиклерах, и сколько их ни продували шинными насосами, ничего не помогало. Утром возле трех машин в мутном рассвете была горестная суета с фонарями. Капитан Плешко был бледен, оглядывался, как волк, и требовал механика. Тут-то и начались катастрофы. Механик исчез. Выяснилось, что адрес его в дивизионе вопреки всем правилам совершенно неизвестен. Прошел слух, что механик внезапно заболел сыпным тифом. Это было в восемь часов, а в восемь часов тридцать минут капитана Плешко постиг второй удар. Прапорщик Шполянский, уехавший в четыре часа ночи после возни с машинами на Печерск на мотоциклетке, управляемой Щуром, не вернулся. Возвратился один Щур и рассказал горестную историю. Мотоциклетка заехала в Верхнюю Теличку, и тщетно Щур отговаривал прапорщика Шполянского от безрассудных поступков. Означенный Шполянский, известный всему дивизиону своей исключительной храбростью, оставив Щура и взяв карабин и ручную гранату, отправился один во тьму на разведку к железнодорожному полотну. Щур слышал выстрелы. Щур совершенно уверен, что передовой разъезд противника, заскочивший в Теличку, встретил Шполянского и, конечно, убил его в неравном бою. Щур ждал прапорщика два часа, хотя тот приказал ждать его всего лишь один час, а после этого вернуться в дивизион, дабы не подвергать опасности себя и казенную мотоциклетку N_8175.
Капитан Плешко стал еще бледнее после рассказа Щура. Птички в телефоне из штаба гетмана и генерала Картузова вперебой пели и требовали выхода машин. В девять часов вернулся на четвертой машине с позиций румяный энтузиаст Страшкевич, и часть его румянца передалась на щеки командиру дивизиона. Энтузиаст повел машину на Печерск, и она, как уже было сказано, заперла Суворовскую улицу.
В десять часов утра бледность Плешко стала неизменной. Бесследно исчезли два наводчика, два шофера и один пулеметчик. Все попытки двинуть машины остались без результата. Не вернулся с позиции Щур, ушедший по приказанию капитана Плешко на мотоциклетке. Не вернулась, само собою понятно, и мотоциклетка, потому что не может же она сама вернуться! Птички в телефонах начали угрожать. Чем больше рассветал день, тем больше чудес происходило в дивизионе. Исчезли артиллеристы Дуван и Мальцев и еще парочка пулеметчиков. Машины приобрели какой-то загадочный и заброшенный вид, возле них валялись гайки, ключи и какие-то ведра.
А в полдень, в полдень исчез сам командир дивизиона капитан Плешко.

10

Странные перетасовки, переброски, то стихийно боевые, то связанные с приездом ординарцев и писком штабных ящиков, трое суток водили часть полковника Най-Турса по снежным сугробам и завалам под Городом, на протяжении от Красного Трактира до Серебрянки на юге и до Поста-Волынского на юго-западе. Вечер же на четырнадцатое декабря привел эту часть обратно в Город, в переулок, в здание заброшенных, с наполовину выбитыми стеклами, казарм.

Часть полковника Най-Турса была странная часть. И всех, кто видел ее, она поражала своими валенками. При начале последних трех суток в ней было около ста пятидесяти юнкеров и три прапорщика.
К начальнику первой дружины генерал-майору Блохину в первых числах декабря явился среднего роста черный, гладко выбритый, с траурными глазами кавалерист в полковничьих гусарских погонах и отрекомендовался полковником Най-Турсом, бывшим эскадронным командиром второго эскадрона бывшего Белградского гусарского полка. Траурные глаза Най-Турса были устроены таким образом, что каждый, кто ни встречался с прихрамывающим полковником с вытертой георгиевской ленточкой на плохой солдатской шинели, внимательнейшим образом выслушивал Най-Турса. Генерал-майор Блохин после недолгого разговора с Наем поручил ему формирование второго отдела дружины с таким расчетом, чтобы оно было закончено к тринадцатому декабря. Формирование удивительным образом закончилось десятого декабря, и десятого же полковник Най-Турс, необычайно скупой на слова вообще, коротко заявил генерал-майору Блохину, терзаемому со всех сторон штабными птичками, о том, что он, Най-Турс, может выступить уже со своими юнкерами, но при непременном условии, что ему дадут на весь отряд в сто пятьдесят человек папахи и валенки, без чего он, Най-Турс, считает войну совершенно невозможной. Генерал Блохин, выслушав картавого и лаконического полковника, охотно выписал ему бумагу в отдел снабжения, но предупредил полковника, что по этой бумаге он наверняка ничего не получит ранее, чем через неделю, потому что в этих отделах снабжения и в штабах невероятнейшая чепуха, кутерьма и безобразье. Картавый Най-Турс забрал бумагу, по своему обыкновению, дернул левым подстриженным усом и, не поворачивая головы ни вправо, ни влево (он не мог ее поворачивать, потому что после ранения у него была сведена шея, и в случае необходимости посмотреть вбок он поворачивался всем корпусом), отбыл из кабинета генерал-майора Блохина. В помещении дружины на Львовской улице Най-Турс взял с собою десять юнкеров (почему-то с винтовками) и две двуколки и направился с ними в отдел снабжения.
В отделе снабжения, помещавшемся в прекраснейшем особнячке на Бульварно-Кудрявской улице, в уютном кабинетике, где висела карта России и со времен Красного Креста оставшийся портрет Александры Федоровны, полковника Най-Турса встретил маленький, румяный странненьким румянцем, одетый в серую тужурку, из-под ворота которой выглядывало чистенькое белье, делавшее его чрезвычайно похожим на министра Александра II, Милютина, генерал-лейтенант Макушин.
Оторвавшись от телефона, генерал детским голосом, похожим на голос глиняной свистульки, спросил у Ная:
- Что вам угодно, полковник?
- Выступаем сейчас, - лаконически ответил Най, - прошу срочно валенки и папахи на двести человек.
- Гм, - сказал генерал, пожевав губами и помяв в руках требования Ная, - видите ли, полковник, сегодня дать не можем. Сегодня составим расписание снабжения частей. Дня через три прошу прислать. И такого количества все равно дать не могу.
Он положил бумагу Най-Турса на видное место под пресс в виде голой женщины.
- Валенки, - монотонно ответил Най и, скосив глаза к носу, посмотрел туда, где находились носки его сапог.
- Как? - не понял генерал и удивленно уставился на полковника.
- Валенки сию минуту давайте.
- Что такое? Как? - генерал выпучил глаза до предела.
Най повернулся к двери, приоткрыл ее и крикнул в теплый коридор особняка:
- Эй, взвод!
Генерал побледнел серенькой бледностью, переметнул взгляд с лица Ная на трубку телефона, оттуда на икону божьей матери в углу, а затем опять на лицо Ная.
В коридоре загремело, застучало, и красные околыши алексеевских юнкерских бескозырок и черные штыки замелькали в дверях. Генерал стал приподниматься с пухлого кресла.
- Я впервые слышу такую вещь... Это бунт...
- Пишите тгебование, ваше пгевосходительство, - сказал Най, - нам некогда, нам чегез час выходить. Непгиятель, говогят, под самым гогодом.
- Как?.. Что это?..
- Живей, - сказал Най каким-то похоронным голосом.
Генерал, вдавив голову в плечи, выпучив глаза, вытянул из-под женщины бумагу и прыгающей ручкой нацарапал в углу, брызнув чернилами: "Выдать".
Най взял бумагу, сунул ее за обшлаг рукава и сказал юнкерам, наследившим на ковре:
- Ггузите валенки. Живо.
Юнкера, стуча и гремя, стали выходить, а Най задержался. Генерал, багровея, сказал ему:
- Я сейчас звоню в штаб командующего и поднимаю дело о предании вас военному суду. Эт-то что-то...
- Попгобуйте, - ответил Най и проглотил слюну, - только попгобуйте. Ну, вот попгобуйте гади любопытства. - Он взялся за ручку, выглядывающую из расстегнутой кобуры. Генерал пошел пятнами и онемел.
- Звякни, гвупый стагик, - вдруг задушевно сказал Най, - я тебе из кольта звякну в голову, ты ноги пготянешь.
Генерал сел в кресло. Шея его полезла багровыми складками, а лицо осталось сереньким. Най повернулся и вышел.
Генерал несколько минут сидел в кожаном кресле, потом перекрестился на икону, взялся за трубку телефона, поднес ее к уху, услыхал глухое и интимное "станция"... неожиданно ощутил перед собой траурные глаза картавого гусара, положил трубку и выглянул в окно. Увидал, как на дворе суетились юнкера, вынося из черной двери сарая серые связки валенок. Солдатская рожа каптенармуса, совершенно ошеломленного, виднелась на черном фоне. В руках у него была бумага. Най стоял у двуколки, растопырив ноги, и смотрел на нее. Генерал слабой рукой взял со стола свежую газету, развернул ее и на первой странице прочитал:
"У реки Ирпеня столкновения с разъездами противника, пытавшимися проникнуть к Святошину..."
Бросил газету и сказал вслух:
- Будь проклят день и час, когда я ввязался в это...
Дверь открылась, и вошел похожий на бесхвостого хорька капитан - помощник начальника снабжения. Он выразительно посмотрел на багровые генеральские складки над воротничком и молвил:
- Разрешите доложить, господин генерал.
- Вот что, Владимир Федорович, - перебил генерал, задыхаясь и тоскливо блуждая глазами, - я почувствовал себя плохо... прилив... хем... я сейчас поеду домой, а вы будьте добры без меня здесь распорядитесь.
- Слушаю, - любопытно глядя, ответил хорек, - как же прикажете быть? Запрашивают из четвертой дружины и из конно-горной валенки. Вы изволили распорядиться двести пар?
- Да. Да! - пронзительно ответил генерал. - Да, я распорядился! Я! Сам! Изволил! У них исключение! Они сейчас выходят. Да. На позиции. Да!!
Любопытные огоньки заиграли в глазах хорька.
- Четыреста пар всего...
- Что ж я сделаю? Что? - сипло вскричал генерал, рожу я, что ли?! Рожу валенки? Рожу? Если будут запрашивать - дайте - дайте - дайте!!
Через пять минут на извозчике генерала Макушина отвезли домой.
В ночь с тринадцатого на четырнадцатое мертвые казармы в Брест-Литовском переулке ожили. В громадном заслякощенном зале загорелась электрическая лампа на стене между окнами (юнкера днем висели на фонарях и столбах, протягивая какие-то проволоки). Полтораста винтовок стояли в козлах, и на грязных нарах вповалку спали юнкера. Най-Турс сидел у деревянного колченогого стола, заваленного краюхами хлеба, котелками с остатками простывшей жижи, подсумками и обоймами, разложив пестрый план Города. Маленькая кухонная лампочка отбрасывала пучок света на разрисованную бумагу, и Днепр был виден на ней разветвленным, сухим и синим деревом.
Около двух часов ночи сон стал морить Ная. Он шмыгал носом, клонился несколько раз к плану, как будто что-то хотел разглядеть в нем. Наконец негромко крикнул:
- Юнкег?!
- Я, господин полковник, - отозвалось у двери, и юнкер, шурша валенками, подошел к лампе.
- Я сейчас лягу, - сказал Най, - а вы меня газбудите чегез тги часа. Если будет телефоног'амма, газбудите пгапогщика Жагова, и в зависимости от ее содегжания он будет меня будить или нет.
Никакой телефонограммы не было... Вообще в эту ночь штаб не беспокоил отряд Ная. Вышел отряд на рассвете с тремя пулеметами и тремя двуколками, растянулся по дороге. Окраинные домишки словно вымерли. Но, когда отряд вышел на Политехническую широчайшую улицу, на ней застал движение. В раненьких сумерках мелькали, погромыхивая, фуры, брели серые отдельные папахи. Все это направлялось назад в Город и часть Ная обходило с некоторой пугливостью. Медленно и верно рассветало, и над садами казенных дач над утоптанным и выбитым шоссе вставал и расходился туман.
С этого рассвета до трех часов дня Най находился на Политехнической стреле, потому что днем все-таки приехал юнкер из его связи на четвертой двуколке и привез ему записку карандашом из штаба.
"Охранять Политехническое шоссе и, в случае появления неприятеля, принять бой".
Этого неприятеля Най-Турс увидел впервые в три часа дня, когда на левой руке, вдали, на заснеженном плацу военного ведомства показались многочисленные всадники. Это и был полковник Козырь-Лешко, согласно диспозиции полковника Торопца пытающийся войти на стрелу и по ней проникнуть в сердце Города. Собственно говоря, Козырь-Лешко, не встретивший до самого подхода к Политехнической стреле никакого сопротивления, не нападал на Город, а вступал в него, вступал победно и широко, прекрасно зная, что следом за его полком идет еще курень конных гайдамаков полковника Сосненко, два полка синей дивизии, полк сечевых стрельцов и шесть батарей. Когда на плацу показались конные точки, шрапнели стали рваться высоко, по-журавлиному, в густом, обещающем снег небе. Конные точки собрались в ленту и, захватив во всю ширину шоссе, стали пухнуть, чернеть, увеличиваться и покатились на Най-Турса. По цепям юнкеров прокатился грохот затворов, Най вынул свисток, пронзительно свистнул и закричал:
- Пгямо по кавагегии!.. залпами... о-гонь!
Искра прошла по серому строю цепей, и юнкера отправили Козырю первый залп. Три раза после этого рвало штуку полотна от самого неба до стен Политехнического института, и три раза, отражаясь хлещущим громом, стрелял най-турсов батальон. Конные черные ленты вдали сломались, рассыпались и исчезли с шоссе.
Вот в это-то время с Наем что-то произошло. Собственно говоря, ни один человек в отряде еще ни разу не видел Ная испуганным, а тут показалось юнкерам, будто Най увидал что-то опасное где-то в небе, не то услыхал вдали... одним словом, Най приказал отходить на Город. Один взвод остался и, перекатывая рокот, бил по стреле, прикрывая отходящие взводы. Затем перебежал и сам. Так две версты бежали, припадая и будя эхом великую дорогу, пока не оказались на скрещении стрелы с тем самым Брест-Литовским переулком, где провели прошлую ночь. Перекресток умер совершенно, и нигде не было ни одной души.
Здесь Най отделил трех юнкеров и приказал им:
- Бегом на Полевую и на Богщаговскую, узнать, где наши части и что с ними. Если встгетите фугы, двуколки или какие-нибудь сгедства пегедвижения, отступающие неогганизованно, взять их. В
случае сопготивления уг'ожать оружием, а затем его и пгименить...
Юнкера убежали назад и налево и скрылись, а спереди вдруг откуда-то начали бить в отряд пули. Они застучали по крышам, стали чаще, и в цепи упал юнкер лицом в снег и окрасил его кровью. За ним другой, охнув, отвалился от пулемета. Цепи Ная растянулись и стали гулко рокотать по стреле беглым непрерывным огнем, встречая колдовским образом вырастающие из земли темненькие цепочки неприятеля. Раненых юнкеров подняли, размоталась белая марля. Скулы Ная пошли желваками. Он все чаще и чаще поворачивал туловище, стараясь далеко заглянуть во фланги, и даже по его лицу было видно, что он нетерпеливо ждет посланных юнкеров. И они, наконец, прибежали, пыхтя, как загнанные гончие, со свистом и хрипом. Най насторожился и потемнел лицом. Первый юнкер добежал до Ная, стал перед ним и сказал, задыхаясь:
- Господин полковник, никаких наших частей нет не только на Шулявке, но и нигде нет, - он перевел дух. - У нас в тылу пулеметная стрельба, и неприятельская конница сейчас прошла вдали по Шулявке, как будто бы входя в Город...
Слова юнкера в ту же секунду покрыл оглушительный свист Ная.
Три двуколки с громом выскочили в Брест-Литовский переулок, простучали по нему, а оттуда по Фонарному и покатили по ухабам. В двуколках увезли двух раненых юнкеров, пятнадцать вооруженных и здоровых и все три пулемета. Больше двуколки взять не могли. А Най-Турс повернулся лицом к цепям и зычно и картаво отдал юнкерам никогда ими не слыханную, странную команду...
В облупленном и жарко натопленном помещении бывших казарм на Львовской улице томился третий отдел первой пехотной дружины, в составе двадцати восьми человек юнкеров. Самое интересное в этом томлении было то, что командиром этих томящихся оказался своей персоной Николка Турбин. Командир отдела, штабс-капитан Безруков, и двое его помощников - прапорщики, утром уехавши в штаб, не возвращались. Николка - ефрейтор, самый старший, шлялся по казарме, то и дело подходя к телефону и посматривая на него.
Так дело тянулось до трех часов дня. Лица у юнкеров, в конце концов, стали тоскливыми... эх... эх...
В три часа запищал полевой телефон.
- Это третий отдел дружины?
- Да.
- Командира к телефону.
- Кто говорит?
- Из штаба...
- Командир не вернулся.
- Кто говорит?
- Унтер-офицер Турбин.
- Вы старший?
- Так точно.
- Немедленно выведите команду по маршруту.
И Николка вывел двадцать восемь человек и повел по улице.
До двух часов дня Алексей Васильевич спал мертвым сном. Проснулся он словно облитый водой, глянул на часики на стуле, увидел, что на них без десяти минут два, и заметался по комнате. Алексей Васильевич натянул валенки, насовал в карманы, торопясь и забывая то одно, то другое, спички, портсигар, платок, браунинг и две обоймы, затянул потуже шинель, потом припомнил что-то, но поколебался, - это показалось ему позорным и трусливым, но все-таки сделал, - вынул из стола свой гражданский врачебный паспорт. Он повертел его в руках, решил взять с собой, но Елена окликнула его в это время, и он забыл его на столе.
- Слушай, Елена, - говорил Турбин, затягивая пояс и нервничая; сердце его сжималось нехорошим предчувствием, и он страдал при мысли, что Елена останется одна с Анютою в пустой большой квартире, - ничего не поделаешь. Не идти нельзя. Ну, со мной, надо полагать, ничего не случится. Дивизион не уйдет дальше окраин Города, а я стану где-нибудь в безопасном месте. Авось бог сохранит и Николку. Сегодня утром я слышал, что положение стало немножко посерьезнее, ну, авось отобьем Петлюру. Ну, прощай, прощай...
Елена одна ходила по опустевшей гостиной от пианино, где, по-прежнему не убранный, виднелся разноцветный Валентин, к двери в кабинет Алексея. Паркет поскрипывал у нее под ногами. Лицо у нее было несчастное.
На углу своей кривой улицы и улицы Владимирской Турбин стал нанимать извозчика. Тот согласился везти, но, мрачно сопя, назвал чудовищную сумму, и видно было, что он не уступит. Скрипнув зубами, Турбин сел в сани и поехал по направлению к музею. Морозило.
На душе у Алексея Васильевича было очень тревожно. Он ехал и прислушивался к отдаленной пулеметной стрельбе, которая взрывами доносилась откуда-то со стороны Политехнического института и как будто бы по направлению к вокзалу. Турбин думал о том, что бы это означало (полуденный визит Болботуна Турбин проспал), и, вертя головой, всматривался в тротуары. На них было хоть и тревожное и сумбурное, но все же большое движение.
- Стой... ст... - сказал пьяный голос.
- Что это значит? - сердито спросил Турбин.
Извозчик так натянул вожжи, что чуть не свалился Турбину на колени. Совершенно красное лицо качалось у оглобли, держась за вожжу и по ней пробираясь к сиденью. На дубленом полушубке поблескивали смятые прапорщичьи погоны. Турбина на расстоянии аршина обдал тяжелый запах перегоревшего спирта и луку. В руках прапорщика покачивалась винтовка.
- Пав... пав... паварачивай, - сказал красный пьяный, - выса... высаживай пассажира... - Слово "пассажир" вдруг показалось красному смешным, и он хихикнул.
- Что это значит? - сердито повторил Турбин, - вы не видите, кто едет? Я на сборный пункт. Прошу оставить извозчика. Трогай!
- Нет, не трогай... - угрожающе сказал красный и только тут, поморгав глазами, заметил погоны Турбина. - А, доктор, ну, вместе... и я сяду...

Предыдущая страница 9 Следующая страница


Белая гвардия 10

- Нам не по дороге... Трогай!
- Па... а-звольте...
- Трогай!
Извозчик, втянув голову в плечи, хотел дернуть, но потом раздумал; обернувшись, он злобно и боязливо покосился на красного. Но тот вдруг отстал сам, потому что заметил пустого извозчика. Пустой хотел уехать, но не успел. Красный обеими руками поднял винтовку и погрозил ему. Извозчик застыл на месте, и красный, спотыкаясь и икая, поплелся к нему.
- Знал бы, за пятьсот не поехал, - злобно бурчал извозчик, нахлестывая круп клячи, - стрельнет в спину, что ж с него возьмешь?
Турбин мрачно молчал.
"Вот сволочь... такие вот позорят все дело", - злобно думал он.
На перекрестке у оперного театра кипела суета и движение. Прямо посредине на трамвайном пути стоял пулемет, охраняемый маленьким иззябшим кадетом, в черной шинели и наушниках, и юнкером в сером. Прохожие, как мухи, кучками лепились по тротуару, любопытно глядя на пулемет. У аптеки, на углу, Турбин уже в виду музея отпустил извозчика.
- Прибавить надо, ваше высокоблагородие, - злобно и настойчиво говорил извозчик, - знал бы, не поехал бы. Вишь, что делается!
- Будет.
- Детей зачем-то ввязали в это... - послышался женский голос.
Тут только Турбин увидал толпу вооруженных у музея. Она колыхалась и густела. Смутно мелькнули между полами шинелей пулеметы на тротуаре. И тут кипуче забарабанил пулемет на Печерске.
Вра... вра... вра... вра... вра... вра... вра...
"Чепуха какая-то уже, кажется, делается", - растерянно думал Турбин и, ускорив шаг, направился к музею через перекресток.
"Неужели опоздал?.. Какой скандал... Могут подумать, что я сбежал..."
Прапорщики, юнкера, кадеты, очень редкие солдаты волновались, кипели и бегали у гигантского подъезда музея и у боковых разломанных ворот, ведущих на плац Александровской гимназии. Громадные стекла двери дрожали поминутно, двери стонали, и в круглое белое здание музея, на фронтоне которого красовалась золотая надпись:
"На благое просвещение русского народа", вбегали вооруженные, смятые и встревоженные юнкера.
- Боже! - невольно вскрикнул Турбин, - они уже ушли.
Мортиры безмолвно щурились на Турбина и одинокие и брошенные стояли там же, где вчера.
"Ничего не понимаю... что это значит?"
Сам не зная зачем, Турбин побежал по плацу к пушкам. Они вырастали по мере движения и грозно смотрели на Турбина. И вот крайняя. Турбин остановился и застыл: на ней не было замка. Быстрым бегом он перерезал плац обратно и выскочил вновь на улицу. Здесь еще больше кипела толпа, кричали многие голоса сразу, и торчали и прыгали штыки.
- Картузова надо ждать! Вот что! - выкрикивал звонкий встревоженный голос. Какой-то прапорщик пересек Турбину путь, и тот увидел на спине у него желтое седло с болтающимися стременами.
- Польскому легиону отдать.
- А где он?
- А черт его знает!
- Все в музей! Все в музей!
- На Дон!
Прапорщик вдруг остановился, сбросил седло на тротуар.
- К чертовой матери! Пусть пропадет все, - яростно завопил он, - ах, штабные!..
Он метнулся в сторону, грозя кому-то кулаками.
"Катастрофа... Теперь понимаю... Но вот в чем ужас - они, наверно, ушли в пешем строю. Да, да, да... Несомненно. Вероятно, Петлюра подошел неожиданно. Лошадей нет, и они ушли с винтовками, без пушек... Ах ты, боже мой... к Анжу надо бежать... Может быть, там узнаю... Даже наверно, ведь кто-нибудь же да остался?"
Турбин выскочил из вертящейся суеты и, больше ни на что не обращая внимания, побежал назад к оперному театру. Сухой порыв ветра пробежал по асфальтовой дорожке, окаймляющей театр, и пошевелил край полуоборванной афиши на стене театра, у чернооконного бокового подъезда. Кармен. Кармен.
И вот Анжу. В окнах нет пушек, в окнах нет золотых погон. В окнах дрожит и переливается огненный, зыбкий отсвет. Пожар? Дверь под руками Турбина звякнула, но не поддалась. Турбин постучал тревожно. Еще раз постучал. Серая фигура, мелькнув за стеклом двери, открыла ее, и Турбин попал в магазин. Турбин, оторопев, всмотрелся в неизвестную фигуру. На ней была студенческая черная шинель, а на голове штатская, молью траченная, шапка с ушами, притянутыми на темя. Лицо странно знакомое, но как будто чем-то обезображенное и искаженное. Печь яростно гудела, пожирая какие-то листки бумаги. Бумагой был усеян весь пол. Фигура, впустив Турбина, ничего не объясняя, тотчас же метнулась от него к печке и села на корточки, причем багровые отблески заиграли на ее лице.
"Малышев? Да, полковник Малышев", - узнал Турбин.
Усов на полковнике не было. Гладкое синевыбритое место было вместо них.
Малышев, широко отмахнув руку, сгреб с полу листы бумаги и сунул их в печку.
"Ага...а".
- Что это? Кончено? - глухо спросил Турбин.
- Кончено, - лаконически ответил полковник, вскочил, рванулся к столу, внимательно обшарил его глазами, несколько раз хлопнул ящиками, выдвигая и задвигая их, быстро согнулся, подобрал последнюю пачку листков на полу и их засунул в печку. Лишь после этого он повернулся к Турбину и прибавил иронически спокойно: - Повоевали - и будет! - Он полез за пазуху, вытащил торопливо бумажник, проверил в нем документы, два каких-то листка надорвал крест-накрест и бросил в печь. Турбин в это время всматривался в него. Ни на какого полковника Малышев больше не походил. Перед Турбиным стоял довольно плотный студент, актер-любитель с припухшими малиновыми губами.
- Доктор? Что же вы? - Малышев беспокойно указал на плечи Турбина. - Снимите скорей. Что вы делаете? Откуда вы? Не знаете, что ли, ничего?
- Я опоздал, полковник, - начал Турбин.
Малышев весело улыбнулся. Потом вдруг улыбка слетела с лица, он виновато и тревожно качнул головой и молвил:
- Ах ты, боже мой, ведь это я вас подвел! Назначил вам этот час... Вы, очевидно, днем не выходили из дому? Ну, ладно. Об этом нечего сейчас говорить. Одним словом: снимайте скорее погоны и бегите, прячьтесь.
- В чем дело? В чем дело, скажите, ради бога?..
- Дело? - иронически весело переспросил Малышев, - дело в том, что Петлюра в городе. На Печерске, если не на Крещатике уже. Город взят. - Малышев вдруг оскалил зубы, скосил глаза и заговорил опять неожиданно, не как актер-любитель, а как прежний Малышев. - Штабы предали нас. Еще утром надо было разбегаться. Но я, по счастью, благодаря хорошим людям, узнал все еще ночью, и дивизион успел разогнать. Доктор, некогда думать, снимайте погоны!
- ...а там, в музее, в музее...
Малышев потемнел.
- Не касается, - злобно ответил он, - не касается! Теперь меня ничего больше не касается. Я только что был там, кричал, предупреждал, просил разбежаться. Больше сделать ничего не могу-с. Своих я всех спас. На убой не послал! На позор не послал! - Малышев вдруг начал выкрикивать истерически, очевидно что-то нагорело в нем и лопнуло, и больше себя он сдерживать не мог. - Ну, генералы! - Он сжал кулаки и стал грозить кому-то. Лицо его побагровело.
В это время с улицы откуда-то в высоте взвыл пулемет, и показалось, что он трясет большой соседний дом.
Малышев встрепенулся, сразу стих.
- Ну-с, доктор, ходу! Прощайте. Бегите! Только не на улицу, а вот отсюда, через черный ход, а там дворами. Там еще открыто. Скорей.
Малышев пожал руку ошеломленному Турбину, круто повернулся и убежал в темное ущелье за перегородкой. И сразу стихло в магазине. А на улице стих пулемет.
Наступило одиночество. В печке горела бумага. Турбин, несмотря на окрики Малышева, как-то вяло и медленно подошел к двери. Нашарил крючок, спустил его в петлю и вернулся к печке. Несмотря на окрики, Турбин действовал не спеша, на каких-то вялых ногах, с вялыми, скомканными мыслями. Непрочный огонь пожрал бумагу, устье печки из веселого пламенного превратилось в тихое красноватое, и в магазине сразу потемнело. В сереньких тенях лепились полки по стенам. Турбин обвел их глазами и вяло же подумал, что у мадам Анжу еще до сих пор пахнет духами. Нежно и слабо, но пахнет.
Мысли в голове у Турбина сбились в бесформенную кучу, и некоторое время он совершенно бессмысленно смотрел туда, где исчез побритый полковник. Потом, в тишине, ком постепенно размотался. Вылез самый главный и яркий лоскут - Петлюра тут. "Пэтурра, Пэтурра", - слабенько повторил Турбин и усмехнулся, сам не зная чему. Он подошел к зеркалу в простенке, затянутому слоем пыли, как тафтой.
Бумага догорела, и последний красный язычок, подразнив немного, угас на полу. Стало сумеречно.
- Петлюра, это так дико... В сущности, совершенно пропащая страна, - пробормотал Турбин в сумерках магазина, но потом опомнился: - Что же я мечтаю? Ведь, чего доброго, сюда нагрянут?
Тут он заметался, как и Малышев перед уходом, и стал срывать погоны. Нитки затрещали, и в руках остались две серебряных потемневших полоски с гимнастерки и еще две зеленых с шинели. Турбин поглядел на них, повертел в руках, хотел спрятать в карман на память, но подумал и сообразил, что это опасно, решил сжечь. В горючем материале недостатка не было, хоть Малышев и спалил все документы. Турбин нагреб с полу целый ворох шелковых лоскутов, всунул его в печь и поджег. Опять заходили уроды по стенам и по полу, и опять временно ожило помещенье мадам Анжу. В пламени серебряные полоски покоробились, вздулись пузырями, стали смуглыми, потом скорчились...
Возник существенно важный вопрос в турбинской голове - как быть с дверью? Оставить на крючке или открыть? Вдруг кто-нибудь из добровольцев, вот так же, как Турбин, отставший, прибежит, - ан укрыться-то и негде будет! Турбин открыл крючок. Потом его обожгла мысль: паспорт? Он ухватился за один карман, другой - нет. Так и есть! Забыл, ах, это уже скандал. Вдруг нарвешься на них? Шинель серая. Спросят - кто? Доктор... а вот докажи-ка! Ах, чертова рассеянность!
"Скорее", - шепнул голос внутри.
Турбин, больше не раздумывая, бросился в глубь магазина и по пути, по которому ушел Малышев, через маленькую дверь выбежал в темноватый коридор, а оттуда по черному ходу во двор.

11

Повинуясь телефонному голосу, унтер-офицер Турбин Николай вывел двадцать восемь человек юнкеров и через весь Город провел их согласно маршруту. Маршрут привел Турбина с юнкерами на перекресток, совершенно мертвенный. Никакой жизни на нем не было, но грохоту было много. Кругом - в небе, по крышам, по стенам - гремели пулеметы.
Неприятель, очевидно, должен был быть здесь, потому что это был последний, конечный пункт, указанный телефонным голосом. Но никакого неприятеля пока что не показывалось, и Николка немного запутался - что делать дальше? Юнкера его, немножко бледные, но все же храбрые, как и их командир, разлеглись цепью на снежной улице, а пулеметчик Ивашин сел на корточки возле пулемета, у обочины тротуара. Юнкера настороженно глядели вдаль, подымая головы от земли, ждали, что, собственно, произойдет?
Предводитель же их был полон настолько важных и значительных мыслей, что даже осунулся и побледнел. Поражало предводителя, во-первых, отсутствие на перекрестке всего того, что было обещано голосом. Здесь, на перекрестке, Николка должен был застать отряд третьей дружины и "подкрепить его". Никакого отряда не было. Даже и следов его не было.
Во-вторых, поражало Николку то обстоятельство, что боевой пулеметный дробот временами слышался не только впереди, но и слева, и даже, пожалуй, немножко сзади. В-третьих, он боялся испугаться и все время проверял себя: "Не страшно?" - "Нет, не страшно", - отвечал бодрый голос в голове, и Николка от гордости, что он, оказывается, храбрый, еще больше бледнел. Гордость переходила в мысль о том, что если его, Николку, убьют, то хоронить будут с музыкой. Очень просто: плывет по улице белый глазетовый гроб, и в гробу погибший в бою унтер-офицер Турбин с благородным восковым лицом, и жаль, что крестов теперь не дают, а то непременно с крестом на груди и георгиевской лентой. Бабы стоят у ворот. "Кого хоронят, миленькие?" - "Унтер-офицера Турбина..." - "Ах, какой красавец..." И музыка. В бою, знаете ли, приятно помереть. Лишь бы только не мучиться. Размышления о музыке и лентах несколько скрасили неуверенное ожидание неприятеля, который, очевидно, не повинуясь телефонному голосу, и не думал показываться.
- Ждать будем здесь, - сказал Николка юнкерам, стараясь, чтобы голос его звучал поувереннее, но тот не очень уверенно звучал, потому что кругом все-таки было немножко не так, как бы следовало, чепуховато как-то. Где отряд? Где неприятель? Странно, что как будто бы в тылу стреляют?
И предводитель со своим воинством дождался. В поперечном переулке, ведущем с перекрестка на Брест-Литовскую стрелку, неожиданно загремели выстрелы и посыпались по переулку серые фигуры в бешеном беге. Они неслись прямо на Николкиных юнкеров, и винтовки торчали у них в разные стороны.
"Обошли?" - грянуло в Николкиной голове, он метнулся, не зная, какую команду подать. Но через мгновение он разглядел золотые пятна у некоторых бегущих на плечах и понял, что это свои.
Тяжелые, рослые, запаренные в беге, константиновские юнкера в папахах вдруг остановились, упали на одно колено и, бледно сверкнув, дали два залпа по переулку туда, откуда прибежали. Затем вскочили и, бросая винтовки, кинулись через перекресток, мимо Николкиного отряда. По дороге они рвали с себя погоны, подсумки и пояса, бросали их на разъезженный снег. Рослый, серый, грузный юнкер, равняясь с Николкой, поворачивая к Николкиному отряду голову, зычно, задыхаясь, кричал:
- Бегите, бегите с нами! Спасайся, кто может!
Николкины юнкера в цепи стали ошеломленно подниматься. Николка совершенно одурел, но в ту же секунду справился с собой и, молниеносно подумав: "Вот момент, когда можно быть героем", - закричал своим пронзительным голосом:
- Не сметь вставать! Слушать команду!!
"Что они делают?" - остервенело подумал Николка.
Константиновцы, - их было человек двадцать, - выскочив с перекрестка без оружия, рассыпались в поперечном же Фонарном переулке, и часть из них бросилась в первые громадные ворота. Страшно загрохотали железные двери, и затопали сапоги в звонком пролете. Вторая кучка в следующие ворота. Остались только пятеро, и они, ускоряя бег, понеслись прямо по Фонарному и исчезли вдали.
Наконец на перекресток выскочил последний бежавший, в бледных золотистых погонах на плечах. Николка вмиг обострившимся взглядом узнал в нем командира второго отделения первой дружины, полковника Най-Турса.
- Господин полковник! - смятенно и в то же время обрадованно закричал ему навстречу Николка, - ваши юнкера бегут в панике.
И тут произошло чудовищное. Най-Турс вбежал на растоптанный перекресток в шинели, подвернутой с двух боков, как у французских пехотинцев. Смятая фуражка сидела у него на самом затылке и держалась ремнем под подбородком. В правой руке у Най-Турса был кольт и вскрытая кобура била и хлопала его по бедру. Давно не бритое, щетинистое лицо его было грозно, глаза скошены к носу, и теперь вблизи на плечах были явственно видны гусарские зигзаги, Най-Турс подскочил к Николке вплотную, взмахнул левой свободной рукой и оборвал с Николки сначала левый, а затем правый погон. Вощеные лучшие нитки лопнули с треском, причем правый погон отлетел с шинельным мясом. Николку так мотнуло, что он тут же убедился, какие у Най-Турса замечательно крепкие руки. Николка с размаху сел на что-то нетвердое, и это нетвердое выскочило из-под него с воплем и оказалось пулеметчиком Ивашиным. Затем заплясали кругом перекошенные лица юнкеров, и все полетело к чертовой матери. Не сошел Николка с ума в этот момент лишь потому, что у него на это не было времени, так стремительны были поступки полковника Най-Турса. Обернувшись к разбитому взводу лицом, он взвыл команду необычным, неслыханным картавым голосом. Николка суеверно подумал, что этакий голос слышен на десять верст и, уж наверно, по всему городу.
- Юнкегга! Слушай мою команду: сгывай погоны, кокагды, подсумки, бгосай огужие! По Фонагному пегеулку сквозными двогами на Газъезжую, на Подол! На Подол!! Гвите документы по догоге, пгячьтесь, гассыпьтесь, всех по догоге гоните с собой-о-ой!
Затем, взмахнув кольтом, Най-Турс провыл, как кавалерийская труба:
- По Фонагному! Только по Фонагному! Спасайтесь по домам! Бой кончен! Бегом магш!
Несколько секунд взвод не мог прийти в себя. Потом юнкера совершенно побелели. Ивашин перед лицом Николки рвал погоны, подсумки полетели на снег, винтовка со стуком покатилась по ледяному горбу тротуара. Через полминуты на перекрестке валялись патронные сумки, пояса и чья-то растрепанная фуражка. По Фонарному переулку, влетая во дворы, ведущие на Разъезжую улицу, убегали юнкера.
Най-Турс с размаху всадил кольт в кобуру, подскочил к пулемету у тротуара, скорчился, присел, повернул его носом туда, откуда прибежал, и левой рукой поправил ленту. Обернувшись к Николке с корточек, он бешено загремел:
- Оглох? Беги!
Странный пьяный экстаз поднялся у Николки откуда-то из живота, и во рту моментально пересохло.
- Не желаю, господин полковник, - ответил он суконным голосом, сел на корточки, обеими руками ухватился за ленту и пустил ее в пулемет.
Вдали, там, откуда прибежал остаток най-турсова отряда, внезапно выскочило несколько конных фигур. Видно было смутно, что лошади под ними танцуют, как будто играют, и что лезвия серых шашек у них в руках. Най-Турс сдвинул ручки, пулемет грохнул - ар-ра-паа, стал, снова грохнул и потом длинно загремел. Все крыши на домах сейчас же закипели и справа и слева. К конным фигурам прибавилось еще несколько, но затем одну из них швырнуло куда-то в сторону, в окно дома, другая лошадь стала на дыбы, показавшись страшно длинной, чуть не до второго этажа, и несколько всадников вовсе исчезли. Затем мгновенно исчезли, как сквозь землю, все остальные всадники.
Най-Турс развел ручки, кулаком погрозил небу, причем глаза его налились светом, и прокричал:
- Ребят! Ребят!.. Штабные стегвы!..
Обернулся к Николке и выкрикнул голосом, который показался Николке звуком нежной кавалерийской трубы:
- Удигай, гвупый мавый! Говогю - удигай!
Он переметнул взгляд назад и убедился, что юнкера уже исчезли все, потом переметнул взгляд с перекрестка вдаль, на улицу, параллельную Брест-Литовской стреле, и выкрикнул с болью и злобой:
- А, чегт!
Николка повернулся за ним и увидал, что далеко, еще далеко на Кадетской улице, у чахлого, засыпанного снегом бульвара, появились темные шеренги и начали припадать к земле. Затем вывеска тут же над головами Най-Турса и Николки, на углу Фонарного переулка: "Зубной врач Берта Яковлевна Принц-Металл" хлопнула, и где-то за воротами посыпались стекла. Николка увидал куски штукатурки на тротуаре. Они прыгнули и поскакали. Николка вопросительно вперил взор в полковника Най-Турса, желая узнать, как нужно понимать эти дальние шеренги и штукатурку. И полковник Най-Турс отнесся к ним странно. Он подпрыгнул на одной ноге, взмахнул другой, как будто в вальсе, и по-бальному оскалился неуместной улыбкой. Затем полковник Най-Турс оказался лежащим у ног Николки. Николкин мозг задернуло черным туманцем, он сел на корточки и неожиданно для себя, сухо, без слез всхлипнувши, стал тянуть полковника за плечи, пытаясь его поднять. Тут он увидел, что из полковника через левый рукав стала вытекать кровь, а глаза у него зашли к небу.
- Господин полковник, господин...
- Унтег-цег, - выговорил Най-Турс, причем кровь потекла у него изо рта на подбородок, а голос начал вытекать по капле, слабея на каждом слове, - бгосьте гегойствовать к чегтям, я умигаю... Мало-Пговальная...
Больше он ничего не пожелал объяснить. Нижняя его челюсть стала двигаться. Ровно три раза и судорожно, словно Най давился, потом перестала, и полковник стал тяжелый, как большой мешок с мукой.
"Так умирают? - подумал Николка. - Не может быть. Только что был живой. В бою не страшно, как видно. В меня же почему-то не попадают..."
"Зуб... ...врач", - затрепетало второй раз над головой, и еще где-то лопнули стекла. "Может быть, он просто в обмороке?" - в смятении вздорно подумал Николка и тянул полковника. Но поднять того не было никакой возможности. "Не страшно?" - подумал Николка и почувствовал, что ему безумно страшно. "Отчего? Отчего?" - думал Николка и сейчас же понял, что страшно от тоски и одиночества, что, если бы был сейчас на ногах полковник Най-Турс, никакого бы страха не было... Но полковник Най-Турс был совершенно недвижим, больше никаких команд не подавал, не обращал внимания ни на то, что возле его рукава расширялась красная большая лужа, ни на то, что штукатурка на выступах стен ломалась и крошилась, как сумасшедшая. Николке же стало страшно от того, что он совершенно один. Никакие конные не наскакивали больше сбоку, но, очевидно, все были против Николки, а он последний, он совершенно один... И одиночество погнало Николку с перекрестка. Он полз на животе, перебирая руками, причем правым локтем, потому что в ладони он зажимал най-турсов кольт. Самый страх наступает уже в двух шагах от угла. Вот сейчас попадут в ногу, и тогда не уползешь, наедут петлюровцы и изрубят шашками. Ужасно, когда лежишь, а тебя рубят... Я буду стрелять, если в кольте есть патроны... И всего-то полтора шага... подтянуться, подтянуться... раз... и Николка за стеной в Фонарном переулке.
"Удивительно, страшно удивительно, что не попали. Прямо чудо. Это уж чудо господа бога, - думал Николка, поднимаясь, - вот так чудо. Теперь сам видал - чудо. Собор Парижской богоматери. Виктор Гюго. Что-то теперь с Еленой? А Алексей? Ясно - рвать погоны, значит, произошла катастрофа".
Николка вскочил, весь до шеи вымазанный снегом, сунул кольт в карман шинели и полетел по переулку. Первые же ворота на правой руке зияли, Николка вбежал в гулкий пролет, выбежал на мрачный, скверный двор с сараями красного кирпича по правой и кладкой дров по левой, сообразил, что сквозной проход посредине, скользя, бросился туда и напоролся на человека в тулупе. Совершенно явственно. Рыжая борода и маленькие глазки, из которых сочится ненависть. Курносый, в бараньей шапке, Нерон. Человек, как бы играя в веселую игру, обхватил Николку левой рукой, а правой уцепился за его левую руку и стал выкручивать ее за спину. Николка впал в ошеломление на несколько мгновений. "Боже. Он меня схватил, ненавидит!.. Петлюровец..."
- Ах ты, сволочь! - сипло закричал рыжебородый и запыхтел, - куды? стой! - потом вдруг завопил: - Держи, держи, юнкерей держи. Погон скинул, думаешь, сволота, не узнают? Держи!
Бешенство овладело всем Николкой, с головы до ног. Он резко сел вниз, сразу, так что лопнул сзади хлястик на шинели, повернулся и с неестественной силой вылетел из рук рыжего. Секунду он его не видел, потому что оказался к нему спиной, но потом повернулся и опять увидал. У рыжебородого не было никакого оружия, он даже не был военным, он был дворник. Ярость пролетела мимо Николкиных глаз совершенно красным одеялом и сменилась чрезвычайной уверенностью. Ветер и мороз залетел Николке в жаркий рот, потому что он оскалился, как волчонок. Николка выбросил руку с кольтом из кармана, подумав: "Убью, гадину, лишь бы были патроны". Голоса своего он не узнал, до того голос был чужд и страшен.
- Убью, гад! - Николка просипел, шаря пальцами в мудреном кольте, и мгновенно сообразил, что он забыл, как из него стрелять. Желто-рыжий дворник, увидавший, что Николка вооружен, в отчаянии и ужасе пал на колени и взвыл, чудесным образом превратившись из Нерона в змею:
- А, ваше благородие! Ваше...
Все равно Николка непременно бы выстрелил, но кольт не пожелал выстрелить. "Разряжен. Эх, беда!" - вихрем подумал Николка. Дворник, рукой закрываясь и пятясь, с колен садился на корточки, отваливаясь назад, и выл истошно, губя Николку. Не зная, что сделать, чтобы закрыть эту громкую пасть в медной бороде, Николка в отчаянии от нестреляющего револьвера, как боевой петух, наскочил на дворника и тяжело ударил его, рискуя застрелить самого себя, ручкой в зубы. Николкина злоба вылетела мгновенно. Дворник же вскочил на ноги и побежал от Николки в тот пролет, откуда Николка появился. Сходя с ума от страху, дворник уже не выл, бежал, скользя по льду и спотыкаясь, раз обернулся, и Николка увидал, что половина его бороды стала красной. Затем он исчез. Николка же бросился вниз, мимо сарая, к воротам на Разъезжую и возле них впал в отчаяние. "Кончено. Опоздал. Попался. Боже, и не стреляет". Тщетно он тряс огромный болт и замок. Ничего сделать было нельзя. Рыжий дворник, лишь только проскочили най-турсовы юнкера, запер ворота на Разъезжую, и перед Николкой была совершенно неодолимая преграда - гладкая доверху, глухая железная стена. Николка обернулся, глянул на небо, чрезвычайно низкое и густое, увидал на брандмауэре легкую черную лестницу, уходившую на самую крышу четырехэтажного дома. "Полезть разве?" - подумал он, и при этом ему дурацки вспомнилась пестрая картинка: Нат Пинкертон в желтом пиджаке и с красной маской на лице лезет по такой же самой лестнице. "Э, Нат Пинкертон, Америка... а я вот влезу и потом что? Как идиот буду сидеть на крыше, а дворник сзовет в это время петлюровцев. Этот Нерон предаст. Зубы я ему расколотил... Не простит!"
И точно. Из-под ворот в Фонарный переулок Николка услыхал призывные отчаянные вопли дворника: "Сюды! Сюды!" - и копытный топот. Николка понял: вот что - конница Петлюры заскочила с фланга в Город. Сейчас она уже в Фонарном переулке. То-то Най-Турс и кричал... на Фонарный возвращаться нельзя.
Все это он сообразил уже, неизвестно каким образом оказавшись на штабеле дров, рядом с сараем, под стеной соседнего дома. Обледеневшие поленья зашатались под ногами, Николка заковылял, упал, разорвал штанину, добрался до стены, глянул через нее и увидал точь-в-точь такой же двор. Настолько такой, что он ждал, что опять выскочит рыжий Нерон в полушубке. Но никто не выскочил. Страшно оборвалось в животе и в пояснице, и Николка сел на землю, в ту же секунду его кольт прыгнул в руке и оглушительно выстрелил. Николка удивился, потом сообразил: "Предохранитель-то был заперт, а теперь я его сдвинул. Оказия".
Черт. И тут ворота на Разъезжую глухие. Заперты. Значит, опять к стене. Но, увы, дров уже нет. Николка запер предохранитель и сунул револьвер в карман. Полез по куче битого кирпича, а затем, как муха по отвесной стене, вставляя носки в такие норки, что в мирное время не поместилась бы и копейка. Оборвал ногти, окровенил пальцы и всцарапался на стену. Лежа на ней животом, услыхал, что сзади, в первом дворе, раздался оглушительный свист и Неронов голос, а в этом, третьем, дворе, в черном окне из второго этажа на него глянуло искаженное ужасом женское лицо и тотчас исчезло. Падая со второй стены, угадал довольно удачно: попал в сугроб, но все-таки что-то свернулось в шее и лопнуло в черепе. Чувствуя гудение в голове и мелькание в глазах, Николка побежал к воротам...
О, ликование! И они заперты, но какой вздор? Сквозная узорная решетка. Николка, как пожарный, полез по ней, перелез, спустился и оказался на Разъезжей улице. Увидал, что она была совершенно пуста, ни души. "Четверть минутки подышу, не более, а то сердце лопнет", - думал Николка и глотал раскаленный воздух. "Да... документы..." Николка вытащил из кармана блузы пачку замасленных удостоверений и изорвал их. И они разлетелись, как снег. Услыхал, что сзади со стороны того перекрестка, на котором он оставил Най-Турса, загремел пулемет и ему отозвались пулеметы и ружейные залпы впереди Николки, оттуда, из Города. Вот оно что. Город захватили. В Городе бой. Катастрофа. Николка, все еще задыхаясь, обеими руками счищал снег. Кольт бросить? Най-турсов кольт? Нет, ни за что. Авось удастся проскочить. Ведь не могут же они быть повсюду сразу?
Тяжко вздохнув, Николка, чувствуя, что ноги его значительно ослабели и развинтились, побежал по вымершей Разъезжей и благополучно добрался до перекрестка, откуда расходились две улицы: Глубочицкая на Подол и Ловская, уклоняющаяся в центр Города. Тут увидал лужу крови у тумбы и навоз, две брошенных винтовки и синюю студенческую фуражку. Николка сбросил свою папаху и эту фуражку надел. Она оказалась ему мала и придала ему гадкий, залихватский и гражданский вид. Какой-то босяк, выгнанный из гимназии. Николка осторожно из-за угла заглянул в Ловскую и очень далеко на ней увидал танцующую конницу с синими пятнами на папахах. Там была какая-то возня и хлопушки выстрелов. Дернул по Глубочицкой. Тут впервые увидал живого человека. Бежала какая-то дама по противоположному тротуару, и шляпа с черным крылом сидела у нее на боку, а в руках моталась серая кошелка, из нее выдирался отчаянный петух и кричал на всю улицу: "пэтурра, пэтурра". Из кулька, в левой руке дамы, сквозь дыру, сыпалась на тротуар морковь. Дама кричала и плакала, бросаясь в стену. Вихрем проскользнул какой-то мещанин, крестился на все стороны и кричал:
- Господисусе! Володька, Володька! Петлюра идет!
В конце Лубочицкой уже многие сновали, суетились и убегали в ворота. Какой-то человек в черном пальто ошалел от страха, рванулся в ворота, засадил в решетку свою палку и с треском ее сломал.
А время тем временем летело и летело, и, оказывается, налетали уже сумерки, и поэтому, когда Николка с Лубочицкой выскочил в Вольский спуск, на углу вспыхнул электрический фонарь и зашипел. В лавчонке бухнула штора и сразу скрыла пестрые коробки с надписью "мыльный порошок". Извозчик на санях вывернул их в сугроб совершенно, заворачивая за угол, и хлестал зверски клячу кнутом. Мимо Николки прыгнул назад четырехэтажный дом с тремя подъездами, и во всех трех лупили двери поминутно, и некий, в котиковом воротнике, проскочил мимо Николки и завыл в ворота:
- Петр! Петр! Ошалел, что ли? Закрывай! Закрывай ворота!
В подъезде грохнула дверь, и слышно было, как на темной лестнице гулкий женский голос прокричал:
- Петлюра идет. Петлюра!
Чем дальше убегал Николка на спасительный Подол, указанный Най-Турсом, тем больше народу летало, и суетилось, и моталось по улицам, но страху уже было меньше, и не все бежали в одном направлении с Николкой, а некоторые проносились навстречу.
У самого спуска на Подол, из подъезда серокаменного дома вышел торжественно кадетишка в серой шинели с белыми погонами и золотой буквой "В" на них. Нос у кадетика был пуговицей. Глаза его бойко шныряли по сторонам, и большая винтовка сидела у него за спиной на ремне. Прохожие сновали, с ужасом глядели на вооруженного кадета и разбегались. А кадет постоял на тротуаре, прислушался к стрельбе в верхнем Городе с видом значительным и разведочным, потянул носом и захотел куда-то двинуться. Николка резко оборвал маршрут, двинул поперек тротуара, напер на кадетика грудью и сказал шепотом:
- Бросайте винтовку и немедленно прячьтесь.
Кадетишка вздрогнул, испугался, отшатнулся, но потом угрожающе ухватился за винтовку. Николка же старым испытанным приемом, напирая и напирая, вдавил его в подъезд и там уже, между двумя дверями, внушил:
- Говорю вам, прячьтесь. Я - юнкер. Катастрофа. Петлюра Город взял.
- Как это так взял? - спросил кадет и открыл рот, причем оказалось, что у него нет одного зуба с левой стороны.
- А вот так, - ответил Николка и, махнув рукой по направлению верхнего Города, добавил: - Слышите? Там конница петлюрина на улицах. Я еле спасся. Бегите домой, винтовку спрячьте и всех предупредите.
Кадет окоченел, и так окоченевшим его Николка и оставил в подъезде, потому что некогда с ним разговаривать, когда он такой непонятливый.
На Подоле не было такой сильной тревоги, но суета была, и довольна большая. Прохожие учащали шаги, часто задирали головы, прислушивались, очень часто выскакивали кухарки в подъезды и ворота, наскоро кутаясь в серые платки. Из верхнего Города непрерывно слышалось кипение пулеметов. Но в этот сумеречный час четырнадцатого декабря уже нигде, ни вдали, ни вблизи, не было слышно пушек.
Путь Николки был длинен. Пока он пересек Подол, сумерки совершенно закутали морозные улицы, и суету и тревогу смягчил крупный мягкий снег, полетевший в пятна света у фонарей. Сквозь его редкую сеть мелькали огни, в лавчонках и в магазинах весело светилось, но не во всех: некоторые уже ослепли. Все больше начинало лепить сверху. Когда Николка пришел к началу своей улицы, крутого Алексеевского спуска, и стал подниматься по ней, он увидал у ворот дома N_7 картину: двое мальчуганов в сереньких вязаных курточках и шлемах только что скатились на салазках со спуска. Один из них, маленький и круглый, как шар, залепленный снегом, сидел и хохотал. Другой, постарше, тонкий и серьезный, распутывал узел на веревке. У ворот стоял парень в тулупе и ковырял в носу. Стрельба стала слышнее. Она вспыхивала там, наверху, в самых разных местах.
- Васька, Васька, как я задницей об тумбу! - кричал маленький.
"Катаются мирно так", - удивленно подумал Николка и спросил у парня ласковым голосом:
- Скажите, пожалуйста, чего это стреляют там наверху?
Парень вынул палец из носа, подумал и сказал в нос:
- Офицерню бьют наши.
Николка исподлобья посмотрел на него и машинально пошевелил ручкой кольта в кармане. Старший мальчик отозвался сердито:
- С офицерами расправляются. Так им и надо. Их восемьсот человек на весь Город, а они дурака валяли. Пришел Петлюра, а у него миллион войска.
Он повернулся и потащил салазки.
Сразу распахнулась кремовая штора - с веранды в маленькую столовую. Часы... тонк-танк...
- Алексей вернулся? - спросил Николка у Елены.
- Нет, - ответила она и заплакала.
Темно. Темно во всей квартире. В кухне только лампа... сидит Анюта и плачет, положив локти на стол. Конечно, об Алексее Васильевиче... В спальне у Елены в печке пылают дрова. Сквозь заслонку выпрыгивают пятна и жарко пляшут на полу. Елена сидит, наплакавшись об Алексее, на табуреточке, подперев щеку кулаком, а Николка у ее ног на полу в красном огненном пятне, расставив ноги ножницами.
Болботун... полковник. У Щегловых сегодня днем говорили, что это не кто иной, как великий князь Михаил Александрович. В общем, отчаяние здесь в полутьме и огненном блеске. Что ж плакать об Алексее? Плакать - это, конечно, не поможет. Убили его, несомненно. Все ясно. В плен они не берут. Раз не пришел, значит, попался вместе с дивизионом, и его убили. Ужас в том, что у Петлюры, как говорят, восемьсот тысяч войска, отборного и лучшего. Нас обманули, послали на смерть...
Откуда же взялась эта страшная армия? Соткалась из морозного тумана в игольчатом синем и сумеречном воздухе... Туманно... туманно...
Елена встала и протянула руку.
- Будь прокляты немцы. Будь они прокляты. Но если только бог не накажет их, значит, у него нет справедливости. Возможно ли, чтобы они за это не ответили? Они ответят. Будут они мучиться так же, как и мы, будут.
Она упрямо повторяла "будут", словно заклинала. На лице и на шее у нее играл багровый цвет, а пустые глаза были окрашены в черную ненависть. Николка, растопырив ноги, впал от таких выкриков в отчаяние и печаль.
- Может, он еще и жив? - робко спросил он. - Видишь ли, все-таки он врач... Если даже и схватили, может быть, не убьют, а заберут в плен.
- Будут кошек есть, будут друг друга убивать, как и мы, - говорила Елена звонко и ненавистно грозила огню пальцами.
"Эх, эх... Болботун не может быть великий князь. Восемьсот тысяч войска не может быть, и миллиона тоже... Впрочем, туман. Вот оно, налетело страшное времечко. И Тальберг-то, оказывается, умный, вовремя уехал. Огонь на полу танцует. Ведь вот же были мирные времена и прекрасные страны. Например, Париж и Людовик с образками на шляпе, и Клопен Трульефу полз и грелся в таком же огне. И даже ему, нищему, было хорошо. Ну, нигде, никогда не было такого гнусного гада, как этот рыжий дворник Нерон. Все, конечно, нас ненавидят, но ведь он шакал форменный! Сзади за руку".
И вот тут за окнами забухали пушки. Николка вскочил и заметался.
- Ты слышишь? слышишь? слышишь? Может быть, это немцы? Может быть, союзники подошли на помощь? Кто? Ведь не могут же они стрелять по Городу, если они его уже взяли.
Елена сложила руки на груди и сказала:
- Никол, я тебя все равно не пущу. Не пущу. Умоляю тебя никуда не выходить. Не сходи с ума.

Предыдущая страница 10 Следующая страница


11 Михаил Булгаков

- Я только дошел бы до площадки у Андреевской церкви и оттуда посмотрел бы и послушал. Ведь виден весь Подол.
- Хорошо, иди. Если ты можешь оставлять меня одну в такую минуту - иди.
Николка смутился.
- Ну, тогда я выйду только во двор послушаю.
- И я с тобой.
- Леночка, а если Алексей вернется, ведь с парадного звонка не услышим?
- Да, не услышим. И это ты будешь виноват.
- Ну, тогда, Леночка, я даю тебе честное слово, что я дальше двора шагу не сделаю.
- Честное слово?
- Честное слово.
- Ты за калитку не выйдешь? На гору лезть не будешь? Постоишь во дворе?
- Честное слово.
- Иди.
Густейший снег шел четырнадцатого декабря 1918 года и застилал Город. И эти странные, неожиданные пушки стреляли в девять часов вечера. Стреляли они только четверть часа.
Снег таял у Николки за воротником, и он боролся с соблазном влезть на снежные высоты. Оттуда можно было бы увидеть не только Подол, но и часть верхнего Города, семинарию, сотни рядов огней в высоких домах, холмы и на них домишки, где лампадками мерцают окна. Но честного слова не должен нарушать ни один человек, потому что нельзя будет жить на свете. Так полагал Николка. При каждом грозном и отдаленном грохоте он молился таким образом: "Господи, дай..."
Но пушки смолкли.
"Это были наши пушки", - горестно думал Николка. Возвращаясь от калитки, он заглянул в окно к Щегловым. Во флигельке, в окошке, завернулась беленькая шторка и видно было: Марья Петровна мыла Петьку. Петька голый сидел в корыте и беззвучно плакал, потому что мыло залезло ему в глаза, Марья Петровна выжимала на Петьку губку. На веревке висело белье, а над бельем ходила и кланялась большая тень Марьи Петровны. Николке показалось, что у Щегловых очень уютно и тепло, а ему в расстегнутой шинели холодно.
В глубоких снегах, верстах в восьми от предместья Города, на севере, в сторожке, брошенной сторожем и заваленной наглухо белым снегом, сидел штабс-капитан. На столике лежала краюха хлеба, стоял ящик полевого телефона и малюсенькая трехлинейная лампочка с закопченным пузатым стеклом. В печке догорал огонек. Капитан был маленький, с длинным острым носом, в шинели с большим воротником. Левой рукой он щипал и ломал краюху, а правой жал кнопки телефона. Но телефон словно умер и ничего ему не отвечал.
Кругом капитана, верст на пять, не было ничего, кроме тьмы, и в ней густой метели. Были сугробы снега.
Еще час прошел, и штабс-капитан оставил телефон в покое. Около девяти вечера он посопел носом и сказал почему-то вслух:
- С ума сойду. В сущности, следовало бы застрелиться. - И, словно в ответ ему, запел телефон.
- Это шестая батарея? - спросил далекий голос.
- Да, да, - с буйной радостью ответил капитан.
Встревоженный голос издалека казался очень радостным и глухим:
- Откройте немедленно огонь по урочищу... - Далекий смутный собеседник квакал по нити, - ураганный... - Голос перерезало. - У меня такое впечатление... - И на этом голос опять перерезало.
- Да, слушаю, слушаю, - отчаянно скаля зубы, вскрикивал капитан в трубку. Прошла долгая пауза.
- Я не могу открыть огня, - сказал капитан в трубку, отлично чувствуя, что говорит он в полную пустоту, но не говорить не мог. - Вся моя прислуга и трое прапорщиков разбежались. На батарее я один. Передайте это на Пост.
Еще час просидел штабс-капитан, потом вышел. Очень сильно мело. Четыре мрачных и страшных пушки уже заносило снегом, и на дулах и у замков начало наметать гребешки. Крутило и вертело, и капитан тыкался в холодном визге метели, как слепой. Так в слепоте он долго возился, пока не снял на ощупь, в снежной тьме первый замок. Хотел бросить его в колодец за сторожкой, но раздумал и вернулся в сторожку. Выходил еще три раза и все четыре замка с орудий снял и спрятал в люк под полом, где лежала картошка. Затем ушел в тьму, предварительно задув лампу. Часа два он шел, утопая в снегу, совершенно невидимый и темный, и дошел до шоссе, ведущего в Город. На шоссе тускло горели редкие фонари. Под первым из этих фонарей его убили конные с хвостами на головах шашками, сняли с него сапоги и часы.
Тот же голос возник в трубке телефона в шести верстах от сторожки на запад, в землянке.
- Откройте... огонь по урочищу немедленно. У меня такое впечатление, что неприятель прошел между вами и нами на Город.
- Слушаете? слушаете? - ответили ему из землянки.
- Узнайте на Посту... - перерезало.
Голос, не слушая, заквакал в трубке в ответ:
- Беглым по урочищу... по коннице...
И совсем перерезало.
Из землянки с фонарями вылезли три офицера и три юнкера в тулупах. Четвертый офицер и двое юнкеров были возле орудий у фонаря, который метель старалась погасить. Через пять минут пушки стали прыгать и страшно бить в темноту. Мощным грохотом они наполнили всю местность верст на пятнадцать кругом, донесли до дома N_13 по Алексеевскому спуску... Господи, дай...
Конная сотня, вертясь в метели, выскочила из темноты сзади на фонари и перебила всех юнкеров, четырех офицеров. Командир, оставшийся в землянке у телефона, выстрелил себе в рот.
Последними словами командира были:
- Штабная сволочь. Отлично понимаю большевиков.
Ночью Николка зажег верхний фонарь в своей угловой комнате и вырезал у себя на двери большой крест и изломанную надпись под ним перочинным ножом: "п.Турс. 14-го дек. 1918 г. 4 ч. дня".
"Най" откинул для конспирации на случай, если придут с обыском петлюровцы.
Хотел не спать, чтобы не пропустить звонка, Елене в стену постучал и сказал:
- Ты спи, - я не буду спать.
И сейчас же после этого заснул как мертвый, одетым, на кровати. Елена же не спала до рассвета и все слушала и слушала, не раздастся ли звонок. Но не было никакого звонка, и старший брат Алексей пропал.
Уставшему, разбитому человеку спать нужно, и уж одиннадцать часов, а все спится и спится... Оригинально спится, я вам доложу! Сапоги мешают, пояс впился под ребра, ворот душит, и кошмар уселся лапками на груди.
Николка завалился головой навзничь, лицо побагровело, из горла свист... Свист!.. Снег и паутина какая-то... Ну, кругом паутина, черт, ее дери! Самое главное пробраться сквозь эту паутину, а то она, проклятая, нарастает, нарастает и подбирается к самому лицу. И чего доброго, окутает так, что и не выберешься! Так и задохнешься. За сетью паутины чистейший снег, сколько угодно, целые равнины. Вот на этот снег нужно выбраться, и поскорее, потому что чей-то голос как будто где-то ахнул: "Никол!" И тут, вообразите, поймалась в эту паутину какая-то бойкая птица и застучала... Ти-ки-тики, тики, тики. Фью. Фи-у! Тики! Тики. Фу ты, черт! Ее самое не видно, но свистит где-то близко, и еще кто-то плачется на свою судьбу, и опять голос: "Ник! Ник! Николка!!"
- Эх! - крякнул Николка, разодрал паутину и разом сел, всклокоченный, растерзанный, с бляхой на боку. Светлые волосы стали дыбом, словно кто-то Николку долго трепал.
- Кто? Кто? Кто? - в ужасе спросил Николка, ничего не понимая.
- Кто. Кто, кто, кто, кто, кто, так! так!.. Фи-ти! Фи-у! Фьюх! - ответила паутина, и скорбный голос сказал, полный внутренних слез:
- Да, с любовником!
Николка в ужасе прижался к стене и уставился на видение. Видение было в коричневом френче, коричневых же штанах-галифе и сапогах с желтыми жокейскими отворотами. Глаза, мутные и скорбные, глядели из глубочайших орбит невероятно огромной головы, коротко остриженной. Несомненно, оно было молодо, видение-то, но кожа у него была на лице старческая, серенькая, и зубы глядели кривые и желтые. В руках у видения находилась большая клетка с накинутым на нее черным платком и распечатанное голубое письмо...
"Это я еще не проснулся", - сообразил Николка и сделал движение рукой, стараясь разодрать видение, как паутину, и пребольно ткнулся пальцами в прутья. В черной клетке тотчас, как взбесилась, закричала птица и засвистала, и затарахтела.
- Николка! - где-то далеко-далеко прокричал Еленин голос в тревоге.
"Господи Иисусе, - подумал Николка, - нет, я проснулся, но сразу же сошел с ума, и знаю отчего - от военного переутомления. Боже мой! И вижу уже чепуху... а пальцы? Боже! Алексей не вернулся... ах, да... он не вернулся... убили... ой, ой, ой!"
- С любовником на том самом диване, - сказало видение трагическим голосом, - на котором я читал ей стихи.
Видение оборачивалось к двери, очевидно, к какому-то слушателю, но потом окончательно устремилось к Николке:
- Да-с, на этом самом диване... Они теперь сидят и целуются... после векселей на семьдесят пять тысяч, которые я подписал не задумываясь, как джентльмен. Ибо джентльменом был и им останусь всегда. Пусть целуются!
"О, ей, ей", - подумал Николка. Глаза его выкатились и спина похолодела.
- Впрочем, извиняюсь, - сказало видение, все более и более выходя из зыбкого, сонного тумана и превращаясь в настоящее живое тело, - вам, вероятно, не совсем ясно? Так не угодно ли, вот письмо, - оно вам все объяснит. Я не скрываю своего позора ни от кого, как джентльмен.
И с этими словами неизвестный вручил Николке голубое письмо. Совершенно ошалев, Николка взял его и стал читать, шевеля губами, крупный, разгонистый и взволнованный почерк. Без всякой даты, на нежном небесном листке было написано:
"Милая, милая Леночка! Я знаю ваше доброе сердце и направляю его прямо к вам, по-родственному. Телеграмму я, впрочем, послала, он все вам сам расскажет, бедный мальчик. Лариосика постиг ужасный удар, и я долго боялась, что он не переживет его. Милочка Рубцова, на которой, как вы знаете, он женился год тому назад, оказалась подколодной змеей! Приютите его, умоляю, и согрейте так, как вы умеете это делать. Я аккуратно буду переводить вам содержание. Житомир стал ему ненавистен, и я вполне это понимаю. Впрочем, не буду больше ничего писать, - я слишком взволнована, и сейчас идет санитарный поезд, он сам вам все расскажет. Целую вас крепко, крепко и Сережу!"
После этого стояла неразборчивая подпись.
- Я птицу захватил с собой, - сказал неизвестный, вздыхая, - птица - лучший друг человека. Многие, правда, считают ее лишней в доме, но я одно могу сказать - птица уж, во всяком случае, никому не делает зла.
Последняя фраза очень понравилась Николке. Не стараясь уже ничего понять, он застенчиво почесал непонятным письмом бровь и стал спускать ноги с кровати, думая: "Неприлично... спросить, как его фамилия?.. Удивительное происшествие..."
- Это канарейка? - спросил он.
- Но какая! - ответил неизвестный восторженно, - собственно, это даже и не канарейка, а настоящий кенар. Самец. И таких у меня в Житомире пятнадцать штук. Я перевез их к маме, пусть она кормит их. Этот негодяй, наверное, посвертывал бы им шеи. Он ненавидит птиц. Разрешите поставить ее пока на ваш письменный стол?
- Пожалуйста, - ответил Николка. - Вы из Житомира?
- Ну да, - ответил неизвестный, - и представьте, совпадение: я прибыл одновременно с вашим братом.
- Каким братом?
- Как с каким? Ваш брат прибыл вместе со мной, - ответил удивленно неизвестный.
- Какой брат? - жалобно вскричал Николка, - какой брат? Из Житомира?!
- Ваш старший брат...
Голос Елены явственно выкрикнул в гостиной: "Николка! Николка! Илларион Ларионыч! Да будите же его! Будите!"
- Трики, фит, фит, трики! - протяжно заорала птица.
Николка уронил голубое письмо и пулей полетел через книжную в столовую и в ней замер, растопырив руки.
Алексей Турбин в черном чужом пальто с рваной подкладкой, в черных чужих брюках лежал неподвижно на диванчике под часами. Его лицо было бледно синеватой бледностью, а зубы стиснуты. Елена металась возле него, халат ее распахнулся, и были видны черные чулки и кружево белья. Она хваталась то за пуговицы на груди Турбина, то за руки, крича: "Никол! Никол!"
Через три минуты Николка в сдвинутой на затылок студенческой фуражке, в серой шинели нараспашку бежал, тяжело пыхтя, вверх по Алексеевскому спуску и бормотал: "А если его нету? Вот, боже мой, история с желтыми отворотами! Но Курицкого нельзя звать ни в коем случае, это совершенно ясно... Кит и кот..." Птица оглушительно стучала у него в голове - кити, кот, кити, кот!
Через час в столовой стоял на полу таз, полный красной жидкой водой, валялись комки красной рваной марли и белые осколки посуды, которую обрушил с буфета неизвестный с желтыми отворотами, доставая стакан. По осколкам все бегали и ходили с хрустом взад и вперед. Турбин бледный, но уже не синеватый, лежал по-прежнему навзничь на подушке. Он пришел в сознание и хотел что-то сказать, но остробородый, с засученными рукавами, доктор в золотом пенсне, наклонившись к нему, сказал, вытирая марлей окровавленные руки:
- Помолчите, коллега...
Анюта, белая, меловая, с огромными глазами, и Елена, растрепанная, рыжая, подымали Турбина и снимали с него залитую кровью и водой рубаху с разрезанным рукавом.
- Вы разрежьте дальше, уж нечего жалеть, - сказал остробородый.
Рубаху на Турбине искромсали ножницами и сняли по кускам, обнажив худое желтоватое тело и левую руку, только что наглухо забинтованную до плеча. Концы дранок торчали вверху повязки и внизу" Николка стоял на коленях, осторожно расстегивая пуговицы, и снимал с Турбина брюки.
- Совсем раздевайте и сейчас же в постель, - говорил клинобородый басом. Анюта из кувшина лила ему на руки, и мыло клочьями падало в таз. Неизвестный стоял в сторонке, не принимая участия в толкотне и суете, и горько смотрел то на разбитые тарелки, то, краснея, на растерзанную Елену - капот ее совсем разошелся. Глаза неизвестного были увлажнены слезами.
Несли Турбина из столовой в его комнату все, и тут неизвестный принял участие: он подсунул руки под коленки Турбину и нес его ноги.
В гостиной Елена протянула врачу деньги. Тот отстранил рукой...
- Что вы, ей-богу, - сказал он, - с врача? Тут поважней вопрос. В сущности, в госпиталь надо...
- Нельзя, - донесся слабый голос Турбина, - нельзя в госпит...
- Помолчите, коллега, - отозвался доктор, - мы и без вас управимся. Да, конечно, я сам понимаю... Черт знает что сейчас делается в городе... - Он кивнул на окно. - Гм... пожалуй, он прав: нельзя... Ну, что ж, тогда дома... Сегодня вечером я приеду.
- Опасно это, доктор? - заметила Елена тревожно.
Доктор уставился в паркет, как будто в блестящей желтизне и был заключен диагноз, крякнул и, покрутив бородку, ответил:
- Кость цела... Гм... крупные сосуды не затронуты... нерв тоже... Но нагноение будет... В рану попали клочья шерсти от шинели... Температура... - Выдавив из себя эти малопонятные обрывки мыслей, доктор повысил голос и уверенно сказал: - Полный покой... Морфий, если будет мучиться, я сам впрысну вечером. Есть - жидкое... ну, бульон дадите... Пусть не разговаривает много...
- Доктор, доктор, я очень вас прошу... он просил, пожалуйста, никому не говорить...
Доктор искоса закинул на Елену взгляд хмурый и глубокий и забурчал:
- Да, это я понимаю... Как это он подвернулся?..
Елена только сдержанно вздохнула и развела руками.
- Ладно, - буркнул доктор и боком, как медведь, полез в переднюю.

Часть Третья

12

В маленькой спальне Турбина на двух окнах, выходящих на застекленную веранду, упали темненькие шторы. Комнату наполнил сумрак, и Еленина голова засветилась в нем. В ответ ей светилось беловатое пятно на подушке - лицо и шея Турбина. Провод от штепселя змеей сполз к стулу, и розовенькая лампочка в колпачке загорелась и день превратила в ночь. Турбин сделал знак Елене прикрыть дверь.
- Анюту сейчас же предупредить, чтобы молчала...
- Знаю знаю... Ты не говори, Алеша, много.
- Сам знаю... Я тихонько... Ах, если рука пропадет!
- Ну что ты, Алеша... лежи, молчи... Пальто-то этой дамы у нас пока будет?
- Да, да. Чтобы Николка не вздумал тащить его. А то на улице... Слышишь? Вообще, ради бога, не пускай его никуда.
- Дай бог ей здоровья, - искренне и нежно сказала Елена, - вот, говорят, нет добрых людей на свете...
Слабенькая краска выступила на скулах раненого, и глаза уперлись в невысокий белый потолок, потом он перевел их на Елену и, поморщившись, спросил:
- Да, позвольте, а что это за головастик?
Елена наклонилась в розовый луч и вздернула плечами.
- Понимаешь, ну, только что перед тобой, минутки две, не больше, явление: Сережин племянник из Житомира. Ты же слышал: Суржанский... Ларион... Ну, знаменитый Лариосик.
- Ну?..
- Ну, приехал к нам с письмом. Какая-то драма у них. Только что начал рассказывать, как она тебя привезла.
- Птица какая-то, бог его знает...
Елена со смехом и ужасом в глазах наклонилась к постели:
- Что птица!.. Он ведь жить у нас просится. Я уж не знаю, как и быть.
- Жи-ить?..
- Ну, да... Только молчи и не шевелись, прошу тебя, Алеша... Мать умоляет, пишет, ведь этот самый Лариосик кумир ее... Я такого балбеса, как этот Лариосик, в жизнь свою не видала. У нас он начал с того, что всю посуду расхлопал. Синий сервиз. Только две тарелки осталось.
- Ну, вот. Я уж не знаю, как быть...
В розовой тени долго слышался шепот. В отдалении звучали за дверями и портьерами глухо голоса Николки и неожиданного гостя. Елена простирала руки, умоляя Алексея говорить поменьше. Слышался в столовой хруст - взбудораженная Анюта выметала синий сервиз. Наконец, было решено в шепоте. Ввиду того, что теперь в городе будет происходить черт знает что и очень возможно, что придут реквизировать комнаты, ввиду того, что денег нет, а за Лариосика будут платить, - пустить Лариосика. Но обязать его соблюдать правила турбинской жизни. Относительно птицы - испытать. Ежели птица несносна в доме, потребовать ее удаления, а хозяина ее оставить. По поводу сервиза, ввиду того, что у Елены, конечно, даже язык не повернется и вообще это хамство и мещанство, - сервиз предать забвению. Пустить Лариосика в книжную, поставить там кровать с пружинным матрацем и столик...
Елена вышла в столовую. Лариосик стоял в скорбной позе, повесив голову и глядя на то место, где некогда на буфете помещалось стопкой двенадцать тарелок. Мутно-голубые глаза выражали полную скорбь. Николка стоял напротив Лариосика, открыв рот и слушая какие-то речи. Глаза у Николки были наполнены напряженнейшим любопытством,
- Нету кожи в Житомире, - растерянно говорил Лариосик, - понимаете, совершенно нету. Такой кожи, как я привык носить, нету. Я кликнул клич сапожникам, предлагая какие угодно деньги, но нету. И вот пришлось...
Увидя Елену, Лариосик побледнел, переступил на месте и, глядя почему-то вниз на изумрудные кисти капота, заговорил так:
- Елена Васильевна, сию минуту я еду в магазины, кликну клич, и у вас будет сегодня же сервиз. Я не знаю, что мне и говорить. Как перед вами извиниться? Меня, безусловно, следует убить за сервиз. Я ужасный неудачник, - отнесся он к Николке. - Я сейчас же в магазины, - продолжал он Елене.
- Я вас очень прошу ни в какие магазины не ездить, тем более, что все они, конечно, закрыты. Да позвольте, неужели вы не знаете, что у нас в Городе происходит?
- Как же не знать! - воскликнул Лариосик. - Я ведь с санитарным поездом, как вы знаете из телеграммы.
- Из какой телеграммы? - спросила Елена. - Мы никакой телеграммы не получили.
- Как? - Лариосик открыл широкий рот. - Не по-лучили? А-га! То-то я смотрю, - он повернулся к Николке, - что вы на меня с таким удивлением... Но позвольте... Мама дала вам телеграмму в шестьдесят три слова.
- Ц... Ц... Шестьдесят три слова! - поразился Николка. - Какая жалость. Ведь телеграммы теперь так плохо ходят. Совсем, вернее, не ходят.
- Как же теперь быть? - огорчился Лариосик. - Вы разрешите мне у вас? - Он беспомощно огляделся, и сразу по глазам его было видно, что у Турбиных ему очень нравится и никуда он уходить бы не хотел.
- Все устроено, - ответила Елена и милостиво кивнула, - мы согласны. Оставайтесь и устраивайтесь. Видите, у нас какое несчастье...
Лариосик огорчился еще больше. Глаза его заволокло слезной дымкой.
- Елена Васильевна! - с чувством сказал он. - Располагайте мной, как вам угодно. Я, знаете ли, могу не спать по три и четыре ночи подряд.
- Спасибо, большое спасибо.
- А теперь, - Лариосик обратился к Николке, - не могу ли я у вас попросить ножницы?
Николка, взъерошенный от удивления и интереса, слетал куда-то и вернулся с ножницами. Лариосик взялся за пуговицу френча, поморгал глазами и опять обратился к Николке:
- Впрочем, виноват, на минутку в вашу комнату...
В Николкиной комнате Лариосик снял френч, обнаружив необыкновенно грязную рубашку, вооружился ножницами, вспорол черную лоснящуюся подкладку френча и вытащил из-под нее толстый зелено-желтый сверток денег. Этот сверток он торжественно принес в столовую и выложил перед Еленой на стол, говоря:
- Вот, Елена Васильевна, разрешите вам сейчас же внести деньги за мое содержание.
- Почему же такая спешность, - краснея, спросила Елена, - это можно было бы и после...
Лариосик горячо запротестовал:
- Нет, нет, Елена Васильевна, вы уж, пожалуйста, примите сейчас. Помилуйте, в такой трудный момент деньги всегда остро нужны, я это прекрасно понимаю! - Он развернул пакет, причем изнутри выпала карточка какой-то женщины. Лариосик проворно подобрал ее и со вздохом спрятал в карман. - Да оной лучше у вас будет. Мне что нужно? Мне нужно будет папирос купить и канареечного семени для птицы...
Елена на минуту забыла рану Алексея, и приятный блеск показался у нее в глазах, настолько обстоятельны и уместны были действия Лариосика.
"Он, пожалуй, не такой балбес, как я первоначально подумала, - подумала она, - вежлив и добросовестен, только чудак какой-то. Сервиза безумно жаль".
"Вот тип", - думал Николка. Чудесное появление Лариосика вытеснило в нем его печальные мысли.
- Здесь восемь тысяч, - говорил Лариосик, двигая по столу пачку, похожую на яичницу с луком, - если мало, мы подсчитаем, и сейчас же я выпишу еще.
- Нет, нет, потом, отлично, - ответила Елена. - Вы вот что: я сейчас попрошу Анюту, чтобы она истопила вам ванну, и сейчас же купайтесь. Но скажите, как же вы приехали, как же вы пробрались, не понимаю? - Елена стала комкать деньги и прятать их в громадный карман капота.
Глаза Лариосика наполнились ужасом от воспоминания.
- Это кошмар! - воскликнул он, складывая руки, как католик на молитве. - Я ведь девять дней... нет, виноват, десять?.. позвольте... воскресенье, ну да, понедельник... одиннадцать дней ехал от Житомира!..
- Одиннадцать дней! - вскричал Николка. - Видишь! - почему-то укоризненно обратился он к Елене.
- Да-с, одиннадцать... Выехал я, поезд был гетманский, а по дороге превратился в петлюровский. И вот приезжаем мы на станцию, как ее, ну, вот, ну, господи, забыл... все равно... и тут меня, вообразите, хотели расстрелять. Явились эти петлюровцы, с хвостами...
- Синие? - спросил Николка с любопытством.

Предыдущая страница 11 Следующая страница


Белая гвардия 12

- Красные... да, с красными... и кричат: слазь! Мы тебя сейчас расстреляем! Они решили, что я офицер и спрятался в санитарном поезде. А у меня протекция просто была... у мамы к доктору Курицкому.
- Курицкому? - многозначительно воскликнул Николка. - Тэк-с, - кот... и кит. Знаем.
- Кити, кот, кити, кот, - за дверями глухо отозвалась птичка.
- Да, к нему... он и привел поезд к нам в Житомир... Боже мой! Я тут начинаю богу молиться. Думаю, все пропало! И, знаете ли? птица меня спасла. Я говорю, я не офицер. Я ученый птицевод, показываю птицу... Тут, знаете, один ударил меня по затылку и говорит так нагло - иди себе, бисов птицевод. Вот наглец! Я бы его убил, как джентльмен, но сами понимаете...
- Еле... - глухо послышалось из спальни Турбина. Елена быстро повернулась и, не дослушав, бросилась туда.
Пятнадцатого декабря солнце по календарю угасает в три с половиной часа дня. Сумерки поэтому побежали по квартире уже с трех часов. Но на лице Елены в три часа дня стрелки показывали самый низкий и угнетенный час жизни - половину шестого. Обе стрелки прошли печальные складки у углов рта и стянулись вниз к подбородку. В глазах ее началась тоска и решимость бороться с бедой.
На лице у Николки показались колючие и нелепые без двадцати час оттого, что в Николкиной голове был хаос и путаница, вызванная важными загадочными словами "Мало-Провальная...", словами, произнесенными умирающим на боевом перекрестке вчера, словами, которые было необходимо разъяснить не позже, чем в ближайшие дни. Хаос и трудности были вызваны и важным падением с неба в жизнь Турбиных загадочного и интересного Лариосика, и тем обстоятельством, что стряслось чудовищное и величественное событие: Петлюра взял Город. Тот самый Петлюра и, поймите! - тот самый Город. И что теперь будет происходить в нем, для ума человеческого, даже самого развитого, непонятно и непостижимо. Совершенно ясно, что вчера стряслась отвратительная катастрофа - всех наших перебили, захватили врасплох. Кровь их, несомненно, вопиет к небу - это раз. Преступники-генералы и штабные мерзавцы заслуживают смерти - это два. Но, кроме ужаса, нарастает и жгучий интерес, - что же, в самом деле, будет? Как будут жить семьсот тысяч людей здесь, в Городе, под властью загадочной личности, которая носит такое страшное и некрасивое имя - Петлюра? Кто он такой? Почему?.. Ах, впрочем, все это отходит пока на задний план по сравнению с самым главным, с кровавым... Эх... эх... ужаснейшая вещь, я вам доложу. Точно, правда, ничего не известно, но, вернее всего, и Мышлаевского и Карася можно считать кончеными.
Николка на скользком и сальном столе колол лед широким косарем. Льдины или раскалывались с хрустом, или выскальзывали из-под косаря и прыгали по всей кухне, пальцы у Николки занемели. Пузырь с серебристой крышечкой лежал под рукой.
- Мало... Провальная... - шевелил Николка губами, и в мозгу его мелькали образы Най-Турса, рыжего Нерона и Мышлаевского. И как только последний образ, в разрезной шинели, пронизывал мысли Николки, лицо Анюты, хлопочущей в печальном сне и смятении у жаркой плиты, все явственней показывало без двадцати пяти пять - час угнетения и печали. Целы ли разноцветные глаза? Будет ли еще слышен развалистый шаг, прихлопывающий шпорным звоном - дрень... дрень...
- Неси лед, - сказала Елена, открывая дверь в кухню.
- Сейчас, сейчас, - торопливо отозвался Николка, завинтил крышку и побежал.
- Анюта, милая, - заговорила Елена, - смотри никому ни слова не говори, что Алексея Васильевича ранили. Если узнают, храни бог, что он против них воевал, будет беда.
- Я, Елена Васильевна, понимаю. Что вы! - Анюта тревожными, расширенными глазами поглядела на Елену. - Что в городе делается, царица небесная! Тут на Боричевом Току, иду я, лежат двое без сапог... Крови, крови!.. Стоит кругом народ, смотрит... Говорит какой-то, что двух офицеров убили... Так и лежат, головы без шапок... У меня и ноги подкосились, убежала, чуть корзину не бросила...
Анюта зябко передернула плечами, что-то вспомнила, и тотчас из рук ее косо поехали на пол сковородки...
- Тише, тише, ради бога, - молвила Елена, простирая руки.
На сером лице Лариосика стрелки показывали в три часа дня высший подъем и силу - ровно двенадцать. Обе стрелки сошлись на полудне, слиплись и торчали вверх, как острие меча. Происходило это потому, что после катастрофы, потрясшей Лариосикову нежную душу в Житомире, после страшного одиннадцатидневного путешествия в санитарном поезде и сильных ощущений Лариосику чрезвычайно понравилось в жилище у Турбиных. Чем именно - Лариосик пока не мог бы этого объяснить, потому что и сам себе этого не уяснил точно.
Показалась необычайно заслуживающей почтения и внимания красавица Елена. И Николка очень понравился. Желая это подчеркнуть, Лариосик улучил момент, когда Николка перестал шнырять в комнату Алексея и обратно, и стал помогать ему устанавливать и раздвигать пружинную узкую кровать в книжной комнате.
- У вас очень открытое лицо, располагающее к себе, - сказал вежливо Лариосик и до того засмотрелся на открытое лицо, что не заметил, как сложил сложную гремящую кровать и ущемил между двумя створками Николкину руку. Боль была так сильна, что Николка взвыл, правда, глухо, но настолько сильно, что прибежала, шурша, Елена. У Николки, напрягающего все силы, чтобы не завизжать, из глаз сами собой падали крупные слезы. Елена и Лариосик вцепились в сложенную автоматическую кровать и долго рвали ее в разные стороны, освобождая посиневшую кисть. Лариосик сам чуть не заплакал, когда она вылезла мятая и в красных полосах.
- Боже мой! - сказал он, искажая свое и без того печальное лицо. - Что же это со мной делается?! До чего мне не везет!.. Вам очень больно? Простите меня, ради бога.
Николка молча кинулся в кухню, и там Анюта пустила ему на руку, по его распоряжению, струю холодной воды из крана.
После того, как хитрая патентованная кровать расщелкнулась и разложилась и стало ясно, что особенного повреждения Николкиной руки нет, Лариосиком вновь овладел приступ приятной и тихой радости по поводу книг. У него, кроме страсти и любви к птицам, была еще и страсть к книгам. Здесь же на открытых многополочных шкафах тесным строем стояли сокровища. Зелеными, красными, тисненными золотом и желтыми обложками и черными папками со всех четырех стен на Лариосика глядели книги. Уж давно разложилась кровать и застелилась постель и возле нее стоял стул и на спинке его висело полотенце, а на сиденье среди всяких необходимых мужчине вещей - мыльницы, папирос, спичек, часов, утвердилась в наклонном положении таинственная женская карточка, а Лариосик все еще находился в книжной, то путешествуя вокруг облепленных книгами стен, то присаживаясь на корточки у нижних рядов залежей, жадными глазами глядя на переплеты, не зная, за что скорее взяться - за "Посмертные записки Пиквикского клуба" или за "Русский вестник 1871 года". Стрелки стояли на двенадцати.
Но в жилище вместе с сумерками надвигалась все более и более печаль. Поэтому часы не били двенадцать раз, стояли молча стрелки и были похожи на сверкающий меч, обернутый в траурный флаг.
Виною траура, виною разнобоя на жизненных часах всех лиц, крепко привязанных к пыльному и старому турбинскому уюту, был тонкий ртутный столбик. В три часа в спальне Турбина он показал 39,6. Елена, побледнев, хотела стряхнуть его, но Турбин повернул голову, повел глазами и слабо, но настойчиво произнес: "Покажи". Елена молча и неохотно подала ему термометр. Турбин глянул и тяжело и глубоко вздохнул.
В пять часов он лежал с холодным, серым мешком на голове, и в мешке таял и плавился мелкий лед. Лицо его порозовело, а глаза стали блестящими и очень похорошели.
- Тридцать девять и шесть... здорово, - говорил он, изредка облизывая сухие, потрескавшиеся губы. - Та-ак... Все может быть... Но, во всяком случае, практике конец... надолго. Лишь бы руку-то сохранить... а то что я без руки.
- Алеша, молчи, пожалуйста, - просила Елена, оправляя у него на плечах одеяло... Турбин умолкал, закрывая глаза. От раны вверху у самой левой подмышки тянулся и расползался по телу сухой, колючий жар. Порой он наполнял всю грудь и туманил голову, но ноги неприятно леденели. К вечеру, когда всюду зажглись лампы и давно в молчании и тревоге отошел обед трех - Елены, Николки и Лариосика, - ртутный столб, разбухая и рождаясь колдовским образом из густого серебряного шарика, выполз и дотянулся до деления 40,2. Тогда тревога и тоска в розовой спальне вдруг стали таять и расплываться. Тоска пришла, как серый ком, рассевшийся на одеяле, а теперь она превратилась в желтые струны, которые потянулись, как водоросли в воде. Забылась практика и страх, что будет, потому что все заслонили эти водоросли. Рвущая боль вверху, в левой части груди, отупела и стала малоподвижной. Жар сменялся холодом. Жгучая свечка в груди порою превращалась в ледяной ножичек, сверлящий где-то в легком. Турбин тогда качал головой и сбрасывал пузырь и сползал глубже под одеяло. Боль в ране выворачивалась из смягчающего чехла и начинала мучить так, что раненый невольно сухо и слабо произносил слова жалобы. Когда же ножичек исчезал и уступал опять свое место палящей свече, жар тогда наливал тело, простыни, всю тесную пещеру под одеялом, и раненый просил - "пить". То Николкино, то Еленино, то Лариосиково лица показывались в дымке, наклонялись и слушали. Глаза у всех стали страшно похожими, нахмуренными и сердитыми. Стрелки Николки сразу стянулись и стали, как у Елены, - ровно половина шестого. Николка поминутно выходил в столовую - свет почему-то горел в этот вечер тускло и тревожно - и смотрел на часы. Тонкрх... тонкрх... сердито и предостерегающе ходили часы с хрипотой, и стрелки их показывали то девять, то девять с четвертью, то девять с половиной...
- Эх, эх, - вздыхал Николка и брел, как сонная муха, из столовой через прихожую мимо спальни Турбина в гостиную, а оттуда в кабинет и выглядывал, отвернув белые занавески, через балконную дверь на улицу... "Чего доброго, не струсил бы врач... не придет..." - думал он. Улица, крутая и кривая, была пустыннее, чем все эти дни, но все же уж не так ужасна. И шли изредка и скрипели понемногу извозчичьи сани. Но редко... Николка соображал, что придется, пожалуй, идти... И думал, как уломать Елену.
- Если до десяти с половиной он не придет, я пойду сама с Ларионом Ларионовичем, а ты останешься дежурить у Алеши... Молчи, пожалуйста... Пойми, у тебя юнкерская физиономия... А Лариосику дадим штатское Алешине... И его с дамой не тронут...
Лариосик суетился, изъявлял готовность пожертвовать собой и идти одному и пошел надевать штатское платье.
Нож совсем пропал, но жар пошел гуще - поддавал тиф на каменку, и в жару пришла уже не раз не совсем ясная и совершенно посторонняя турбинской жизни фигура человека. Она была в сером.
- А ты знаешь, он, вероятно, кувыркнулся? Серый? - вдруг отчетливо и строго молвил Турбин и посмотрел на Елену внимательно. - Это неприятно... Вообще, в сущности, все птицы. В кладовую бы в теплую убрать, да посадить, в тепле и опомнились бы.
- Что ты, Алеша? - испуганно спросила Елена, наклоняясь и чувствуя, как в лицо ей веет теплом от лица Турбина. - Птица? Какая птица?
Лариосик в черном штатском стал горбатым, широким, скрыл под брюками желтые отвороты. Он испугался, глаза его жалобно забегали. На цыпочках, балансируя, он выбежал из спаленки через прихожую в столовую, через книжную повернул в Николкину и там, строго взмахивая руками, кинулся к клетке на письменном столе и набросил на нее черный плат... Но это было лишнее - птица давно спала в углу, свернувшись в оперенный клубок, и молчала, не ведая никаких тревог. Лариосик плотно прикрыл дверь в книжную, а из книжной в столовую.
- Неприятно... ох, неприятно, - беспокойно говорил Турбин, глядя в угол, - напрасно я застрелил его... Ты слушай... - Он стал освобождать здоровую руку из-под одеяла... - Лучший способ пригласить и объяснить, чего, мол, мечешься, как дурак?.. Я, конечно, беру на себя вину... Все пропало и глупо...
- Да, да, - тяжко молвил Николка, а Елена повесила голову. Турбин встревожился, хотел подниматься, но острая боль навалилась, он застонал, потом злобно сказал:
- Уберите тогда!..
- Может быть, вынести ее в кухню? Я, впрочем, закрыл ее, она молчит, - тревожно зашептал Елене Лариосик.
Елена махнула рукой: "Нет, нет, не то..." Николка решительными шагами вышел в столовую. Волосы его взъерошились, он глядел на циферблат: часы показывали около десяти. Встревоженная Анюта вышла из двери в столовую.
- Что, как Алексей Васильевич? - спросила она.
- Бредит, - с глубоким вздохом ответил Николка.
- Ах ты, боже мой, - зашептала Анюта, - чего же это доктор не едет?
Николка глянул на нее и вернулся в спальню. Он прильнул к уху Елены и начал внушать ей:
- Воля твоя, а я отправлюсь за ним. Если нет его, надо звать другого. Десять часов. На улице совершенно спокойно.
- Подождем до половины одиннадцатого, - качая головой и кутая руки в платок, отвечала Елена шепотом, - другого звать неудобно. Я знаю, этот придет.
Тяжелая, нелепая и толстая мортира в начале одиннадцатого поместилась в узкую спаленку. Черт знает что! Совершенно немыслимо будет жить. Она заняла все от стены до стены, так, что левое колесо прижалось к постели. Невозможно жить, нужно будет лазить между тяжелыми спицами, потом сгибаться в дугу и через второе, правое колесо протискиваться, да еще с вещами, а вещей навешано на левой руке бог знает сколько. Тянут руку к земле, бечевой режут подмышку. Мортиру убрать невозможно, вся квартира стала мортирной, согласно распоряжению, и бестолковый полковник Малышев, и ставшая бестолковой Елена, глядящая из колес, ничего не могут предпринять, чтобы убрать пушку или, по крайней мере, самого-то больного человека перевести в другие, сносные условия существования, туда, где нет никаких мортир. Самая квартира стала, благодаря проклятой, тяжелой и холодной штуке, как постоялый двор. Колокольчик на двери звонит часто... бррынь... и стали являться с визитами. Мелькнул полковник Малышев, нелепый, как лопарь, в ушастой шапке и с золотыми погонами, и притащил с собой ворох бумаг. Турбин прикрикнул на него, и Малышев ушел в дуло пушки и сменился Николкой, суетливым, бестолковым и глупым в своем упрямстве. Николка давал пить, но не холодную, витую струю из фонтана, а лил теплую противную воду, отдающую кастрюлей.
- Фу... гадость эту... перестань, - бормотал Турбин.
Николка и пугался и брови поднимал, но был упрям и неумел. Елена не раз превращалась в черного и лишнего Лариосика, Сережина племянника, и, вновь возвращаясь в рыжую Елену, бегала пальцами где-то возле лба, и от этого было очень мало облегченья. Еленины руки, обычно теплые и ловкие, теперь, как грабли, расхаживали длинно, дурацки и делали все самое ненужное, беспокойное, что отравляет мирному человеку жизнь на цейхгаузном проклятом дворе. Вряд ли не Елена была и причиной палки, на которую насадили туловище простреленного Турбина. Да еще садилась... что с ней?.. на конец этой палки, и та под тяжестью начинала медленно до тошноты вращаться... А попробуйте жить, если круглая палка врезывается в тело! Нет, нет, нет, они несносны! и как мог громче, но вышло тихо, Турбин позвал:
- Юлия!
Юлия, однако, не вышла из старинной комнаты с золотыми эполетами на портрете сороковых годов, не вняла зову больного человека. И совсем бы бедного больного человека замучили серые фигуры, начавшие хождение по квартире и спальне, наравне с самими Турбиными, если бы не приехал толстый, в золотых очках - настойчивый и очень умелый. В честь его появления в спаленке прибавился еще один свет - свет стеариновой трепетной свечи в старом тяжелом и черном шандале. Свеча то мерцала на столе, то ходила вокруг Турбина, а над ней ходил по стене безобразный Лариосик, похожий на летучую мышь с обрезанными крыльями. Свеча наклонялась, оплывая белым стеарином. Маленькая спаленка пропахла тяжелым запахом йода, спирта и эфира. На столе возник хаос блестящих коробочек с огнями в никелированных зеркальцах и горы театральной ваты - рождественского снега. Турбину толстый, золотой, с теплыми руками, сделал чудодейственный укол в здоровую руку, и через несколько минут серые фигуры перестали безобразничать. Мортиру выдвинули на веранду, причем сквозь стекла, завешенные, ее черное дуло отнюдь не казалось страшным. Стало свободнее дышать, потому что уехало громадное колесо и не требовалось лазить между спицами. Свеча потухла, и со стены исчез угловатый, черный, как уголь, Ларион, Лариосик Суржанский из Житомира, а лик Николки стал более осмысленным и не таким раздражающе упрямым, быть может, потому, что стрелка, благодаря надежде на искусство толстого золотого, разошлась и не столь непреклонно и отчаянно висела на остром подбородке. Назад от половины шестого к без двадцати пять пошло времечко, а часы в столовой, хоть и не соглашались с этим, хоть настойчиво и посылали стрелки все вперед и вперед, но уже шли без старческой хрипоты и брюзжания и по-прежнему - чистым, солидным баритоном били - тонк! И башенным боем, как в игрушечной крепости прекрасных галлов Людовика XIV, били на башне - бом!.. Полночь... слушай... полночь... слушай... Били предостерегающе, и чьи-то алебарды позвякивали серебристо и приятно. Часовые ходили и охраняли, ибо башни, тревоги и оружие человек воздвиг, сам того не зная, для одной лишь цели - охранять человеческий покой и очаг. Из-за него он воюет, и, в сущности говоря, ни из-за чего другого воевать ни в коем случае не следует.
Только в очаге покоя Юлия, эгоистка, порочная, но обольстительная женщина, согласна появиться. Она и появилась, ее нога в черном чулке, край черного отороченного мехом ботика мелькнул на легкой кирпичной лесенке, и торопливому стуку и шороху ответил плещущий колокольчиками гавот оттуда, где Людовик XIV нежился в небесно-голубом саду на берегу озера, опьяненный своей славой и присутствием обаятельных цветных женщин.
В полночь Николка предпринял важнейшую и, конечно, совершенно своевременную работу. Прежде всего он пришел с грязной влажной тряпкой из кухни, и с груди Саардамского Плотника исчезли слова:
"Да здравствует Россия...
Да здравствует самодержавие!
Бей Петлюру!"
Затем при горячем участии Лариосика были произведены и более важные работы. Из письменного стола Турбина ловко и бесшумно был вытащен Алешин браунинг, две обоймы и коробка патронов к нему. Николка проверил его и убедился, что из семи патронов старший шесть где-то расстрелял.
- Здорово... - прошептал Николка.
Конечно, не могло быть и речи о том, чтобы Лариосик оказался предателем. Ни в коем случае не может быть на стороне Петлюры интеллигентный человек вообще, а джентльмен, подписавший векселей на семьдесят пять тысяч и посылающий телеграммы в шестьдесят три слова, в частности... Машинным маслом и керосином наилучшим образом были смазаны и най-турсов кольт и Алешин браунинг. Лариосик, подобно Николке, засучил рукава и помогал смазывать и укладывать все в длинную и высокую жестяную коробку из-под карамели. Работа была спешной, ибо каждому порядочному человеку, участвовавшему в революции, отлично известно, что обыски при всех властях происходят от двух часов тридцати минут ночи до шести часов пятнадцати минут утра зимой и от двенадцати часов ночи до четырех утра летом. Все же работа задержалась, благодаря Лариосику, который, знакомясь с устройством десятизарядного пистолета системы Кольт, вложил в ручку обойму не тем концом и, чтобы вытащить ее, понадобилось значительное усилие и порядочное количество масла. Кроме того, произошло второе и неожиданное препятствие: коробка со вложенными в нее револьверами, погонами Николки и Алексея, шевроном и карточкой наследника Алексея, коробка, выложенная внутри слоем парафиновой бумаги и снаружи по всем швам облепленная липкими полосами электрической изоляции, не пролезала в форточку.
Дело было вот в чем: прятать так прятать!.. Не все же такие идиоты, как Василиса. Как спрятать, Николка сообразил еще днем. Стена дома N_13 подходила к стене соседнего 11-го номера почти вплотную - оставалось не более аршина расстояния. Из дома N_13 в этой стене было только три окна - одно из Николкиной угловой, два из соседней книжной, совершенно ненужные (все равно темно), и внизу маленькое подслеповатое оконце, забранное решеткой, из кладовки Василисы, а стена соседнего N_11 совершенно глухая. Представьте себе великолепное ущелье в аршин, темное и невидное даже с улицы, и не доступное со двора ни для кого, кроме разве случайных мальчишек. Вот как раз и будучи мальчишкой, Николка, играя в разбойников, лазил в него, спотыкаясь на грудах кирпичей, и отлично запомнил, что по стене тринадцатого номера тянется вверх до самой крыши ряд костылей. Вероятно раньше, когда 11-го номера еще не существовало, на этих костылях держалась пожарная лестница, а потом ее убрали. Костыли же остались. Высунув сегодня вечером руку в форточку, Николка и двух секунд не шарил, а сразу нащупал костыль. Ясно и просто. Но вот коробка, обвязанная накрест тройным слоем прекрасного шпагата, так называемого сахарного, с приготовленной петлей, не лезла в форточку.
- Ясное дело, надо окно вскрывать, - сказал Николка, слезая с подоконника.
Лариосик отдал дань уму и находчивости Николки, после чего приступил к распечатыванию окна. Эта каторжная работа заняла не менее полчаса, распухшие рамы не хотели открываться. Но, в конце концов, все-таки удалось открыть сперва первую, а потом и вторую, причем на Лариосиковой стороне лопнуло длинной извилистой трещиной стекло.
- Потушите свет! - скомандовал Николка"
Свет погас, и страшнейший мороз хлынул в комнату. Николка высунулся до половины в черное обледенелое пространство и зацепил верхнюю петлю за костыль. Коробка прекрасно повисла на двухаршинном шпагате. С улицы заметить никак нельзя, потому что брандмауэр13-го номера подходит к улице косо, не под прямым углом, и потому, что высоко висит вывеска швейной мастерской. Можно заметить только если залезть в щель. Но никто не залезет ранее весны, потому что со двора намело гигантские сугробы, а с улицы прекраснейший забор и, главное, идеально то, что можно контролировать, не открывая окна; просунул руку в форточку, и готово: можно потрогать шпагат, как струну. Отлично.
Вновь зажегся свет, и, размяв на подоконнике замазку, оставшуюся с осени у Анюты, Николка замазал окно наново. Даже если бы каким-нибудь чудом и нашли, то всегда готов ответ: "Позвольте? Это чья же коробка? Ах, револьверы... наследник?..
- Ничего подобного! Знать не знаю и ведать не ведаю. Черт его знает, кто повесил! С крыши залезли и повесили. Мало ли кругом народу? Так то-с. Мы люди мирные, никаких наследников..."
- Идеально сделано, клянусь богом, - говорил Лариосик.
Как не идеально! Вещь под руками и в то же время вне квартиры.
Было три часа ночи. В эту ночь, по-видимому, никто не придет. Елена с тяжелыми истомленными веками вышла на цыпочках в столовую. Николка должен был ее сменить. Николка с трех до шести, а с шести до девяти Лариосик.
Говорили шепотом.
- Значит так: тиф, - шептала Елена, - имейте в виду, что сегодня забегала уже Ванда, справлялась, что такое с Алексеем Васильевичем. Я сказала, может быть, тиф... Вероятно она не поверила, уж очень у нее глазки бегали... Все расспрашивала, - как у нас, да где были наши, да не ранили ли кого. Насчет раны ни звука.
- Ни, ни, ни, - Николка даже руками замахал, - Василиса такой трус, какого свет не видал! Ежели в случае чего, он так и ляпнет кому угодно, что Алексея ранили, лишь бы только себя выгородить.
- Подлец, - сказал Лариосик, - это подло!
В полном тумане лежал Турбин. Лицо его после укола было совершенно спокойно, черты лица обострились и утончились. В крови ходил и сторожил успокоительный яд. Серые фигуры перестали распоряжаться, как у себя дома, разошлись по своим делишкам, окончательно убрали пушку. Если кто даже совершенно посторонний и появлялся, то все-таки вел себя прилично, стараясь связаться с людьми и вещами, коих законное место всегда в квартире Турбиных. Раз появился полковник Малышев, посидел в кресле, но улыбался таким образом, что все, мол, хорошо и будет к лучшему, а не бубнил грозно и зловеще и не набивал комнату бумагой. Правда, он жег документы, но не посмел тронуть диплом Турбина и карточки матери, да и жег на приятном и совершенно синеньком огне от спирта, а это огонь успокоительный, потому что за ним, обычно, следует укол. Часто звонил звоночек к мадам Анжу.
- Брынь... - говорил Турбин, намереваясь передать звук звонка тому, кто сидел в кресле, а сидели по очереди то Николка, то неизвестный с глазами монгола (не смел буянить вследствие укола), то скорбный Максим, седой и дрожащий. - Брынь... - раненый говорил ласково и строил из гибких теней движущуюся картину, мучительную и трудную, но заканчивающуюся необычайным и радостным и больным концом.
Бежали часы, крутилась стрелка в столовой и, когда на белом циферблате короткая и широкая пошла к пяти, настала полудрема. Турбин изредка шевелился, открывал прищуренные глаза и неразборчиво бормотал:
- По лесенке, по лесенке, по лесенке не добегу, ослабею, упаду... А ноги ее быстрые... ботики... по снегу... След оставишь... волки... Бррынь... бррынь...

13

"Брынь" в последний раз Турбин услыхал, убегая по черному ходу из магазина неизвестно где находящейся и сладострастно пахнущей духами мадам Анжу. Звонок. Кто-то только что явился в магазин. Быть может, такой же, как сам Турбин, заблудший, отставший, свой, а может быть, и чужие - преследователи. Во всяком случае, вернуться в магазин невозможно. Совершенно лишнее геройство.
Скользкие ступени вынесли Турбина во двор. Тут он совершенно явственно услыхал, что стрельба тарахтела совсем недалеко, где-то на улице, ведущей широким скатом вниз к Крещатику, да вряд ли и не у музея. Тут же стало ясно, что слишком много времени он потерял в сумеречном магазине на печальные размышления и что Малышев был совершенно прав, советуя ему поторопиться. Сердце забилось тревожно.
Осмотревшись, Турбин убедился, что длинный и бесконечно высокий желтый ящик дома, приютившего мадам Анжу, выпирал на громадный двор и тянулся этот двор вплоть до низкой стенки, отделявшей соседнее владение управления железных дорог. Турбин, прищурившись, огляделся и пошел, пересекая пустыню, прямо на эту стенку. В ней оказалась калитка, к великому удивлению Турбина, не запертая. Через нее он попал в противный двор управления. Глупые дырки управления неприятно глядели, и ясно чувствовалось, что все управление вымерло. Под гулким сводом, пронизывающим дом, по асфальтовой дороге доктор вышел на улицу. Было ровно четыре часа дня на старинных часах на башне дома напротив. Начало чуть-чуть темнеть. Улица совершенно пуста. Мрачно оглянулся Турбин, гонимый предчувствием, и двинулся не вверх, а вниз, туда, где громоздились, присыпанные снегом в жидком сквере. Золотые ворота. Один лишь пешеход в черном пальто пробежал навстречу Турбину с испуганным видом и скрылся. Улица пустая вообще производит ужасное впечатление, а тут еще где-то под ложечкой томило и сосало предчувствие. Злобно морщась, чтобы преодолеть нерешительность - ведь все равно идти нужно, по воздуху домой не перелетишь, - Турбин приподнял воротник шинели и двинулся.
Тут он понял, что отчасти томило - внезапное молчание пушек. Две последних недели непрерывно они гудели вокруг, а теперь в небе наступила тишина. Но зато в городе, и именно там, внизу, на Крещатике, ясно пересыпалась пачками стрельба. Нужно было бы Турбину повернуть сейчас от Золотых ворот влево по переулку, а там, прижимаясь за Софийским собором, тихонечко и выбрался бы к себе, переулками, на Алексеевский спуск. Если бы так сделал Турбин, жизнь его пошла бы по-иному совсем, но вот Турбин так не сделал. Есть же такая сила, что заставляет иногда глянуть вниз с обрыва в горах... Тянет к холодку... к обрыву. И так потянуло к музею. Непременно понадобилось увидеть, хоть издали, что там возле него творится. И, вместо того чтобы свернуть, Турбин сделал десять лишних шагов и вышел на Владимирскую улицу. Тут сразу тревога крикнула внутри, и очень отчетливо малышевский голос шепнул: "Беги!" Турбин повернул голову вправо и глянул вдаль, к музею. Успел увидать кусок белого бока, насупившиеся купола, какие-то мелькавшие вдали черные фигурки... больше все равно ничего не успел увидеть.
В упор на него, по Прорезной покатой улице, о Крещатика, затянутого далекой морозной дымкой, поднимались, рассыпавшись во всю ширину улицы, серенькие люди в солдатских шинелях. Они были недалеко - шагах в тридцати. Мгновенно стало понятно, что они бегут уже давно и бег их утомил. Вовсе не глазами, а каким-то безотчетным движением сердца Турбин сообразил, что это петлюровцы.
"По-пал", - отчетливо сказал под ложечкой голос Малышева.
Затем несколько секунд вывалились из жизни Турбина, и, что во время их происходило, он не знал. Ощутил он себя лишь за углом, на Владимирской улице, с головой втянутой в плечи, на ногах, которые его несли быстро от рокового угла Прорезной, где конфетница "Маркиза".
"Ну-ка, ну-ка, ну-ка, еще... еще..." - застучала в висках кровь.
Еще бы немножко молчания сзади. Превратиться бы в лезвие ножа или влипнуть бы в стену. Ну-ка... Но молчание прекратилось - его нарушило совершенно неизбежное.
- Стой! - прокричал сиплый голос в холодную спину - Турбину.
"Так", - оборвалось под ложечкой.
- Стой! - серьезно повторил голос.
Турбин оглянулся и даже мгновенно остановился, потому что явилась короткая шальная мысль изобразить мирного гражданина. Иду, мол, по своим делам... Оставьте меня в покое... Преследователь был шагах в пятнадцати и торопливо взбрасывал винтовку. Лишь только доктор повернулся, изумление выросло в глазах преследователя, и доктору показалось, что это монгольские раскосые глаза. Второй вырвался из-за угла и дергал затвор. На лице первого ошеломление сменилось непонятной, зловещей радостью.
- Тю! - крикнул он, - бачь, Петро: офицер. - Вид у него при этом был такой, словно внезапно он, охотник, при самой дороге увидел зайца.
"Что так-кое? Откуда известно?" - грянуло в турбинской голове, как молотком.
Винтовка второго превратилась вся в маленькую черную дырку, не более гривенника. Затем Турбин почувствовал, что сам он обернулся в стрелу на Владимирской улице и что губят его валенки. Сверху и сзади, шипя, ударило в воздухе - ч-чах...
- Стой! Ст... Тримай! - Хлопнуло. - Тримай офицера!! - загремела и заулюлюкала вся Владимирская. Еще два раза весело трахнуло, разорвав воздух.
Достаточно погнать человека под выстрелами, и он превращается в мудрого волка; на смену очень слабому и в действительно трудных случаях ненужному уму вырастает мудрый звериный инстинкт. По-волчьи обернувшись на угонке на углу Мало-Провальной улицы, Турбин увидал, как черная дырка сзади оделась совершенно круглым и бледным огнем, и, наддав ходу, он свернул в Мало-Провальную, второй раз за эти пять минут резко повернув свою жизнь.
Инстинкт: гонятся настойчиво и упорно, не отстанут, настигнут и, настигнув совершенно неизбежно, - убьют. Убьют, потому что бежал, в кармане ни одного документа и револьвер, серая шинель; убьют, потому что в бегу раз свезет, два свезет, а в третий раз - попадут. Именно в третий. Это с древности известный раз. Значит, кончено; еще полминуты - и валенки погубят. Все непреложно, а раз так - страх прямо через все тело и через ноги выскочил в землю. Но через ноги ледяной водой вернулась ярость и кипятком вышла изо рта на бегу. Уже совершенно по-волчьи косил на бегу Турбин глазами. Два серых, за ними третий, выскочили из-за угла Владимирской, и все трое вперебой сверкнули. Турбин, замедлив бег, скаля зубы, три раза выстрелил в них, не целясь. Опять наддал ходу, смутно впереди себя увидел мелькнувшую под самыми стенами у водосточной трубы хрупкую черную тень, почувствовал, что деревянными клещами кто-то рванул его за левую подмышку, отчего тело его стало бежать странно, косо, боком, неровно. Еще раз обернувшись, он, не спеша, выпустил три пули и строго остановил себя на шестом выстреле:
"Седьмая - себе. Еленка рыжая и Николка. Кончено. Будут мучить. Погоны вырежут. Седьмая себе".
Боком стремясь, чувствовал странное: револьвер тянул правую руку, но как будто тяжелела левая. Вообще уже нужно останавливаться. Все равно нет воздуху, больше ничего не выйдет. До излома самой фантастической улицы в мире Турбин все же дорвался, исчез за поворотом, и ненадолго получил облегчение. Дальше безнадежно: глуха запертая решетка, вон, ворота громады заперты, вон, заперто... Он вспомнил веселую дурацкую пословицу: "Не теряйте, куме, силы, опускайтеся на дно".
И тут увидал ее в самый момент чуда, в черной мшистой стене, ограждавшей наглухо смежный узор деревьев в саду. Она наполовину провалилась в эту стену и, как в мелодраме, простирая руки, сияя огромнейшими от ужаса глазами, прокричала:
- Офицер! Сюда! Сюда...
Турбин, на немного скользящих валенках, дыша разодранным и полным жаркого воздуха ртом, подбежал медленно к спасительным рукам и вслед за ними провалился в узкую щель калитки в деревянной черной стене. И все изменилось сразу. Калитка под руками женщины в черном влипла в стену, и щеколда захлопнулась. Глаза женщины очутились у самых глаз Турбина. В них он смутно прочитал решительность, действие и черноту.
- Бегите сюда. За мной бегите, - шепнула женщина, повернулась и побежала по узкой кирпичной дорожке. Турбин очень медленно побежал за ней. На левой руке мелькнули стены сараев, и женщина свернула. На правой руке какой-то белый, сказочный многоярусный сад. Низкий заборчик перед самым носом, женщина проникла во вторую калиточку. Турбин, задыхаясь, за ней. Она захлопнула калитку, перед глазами мелькнула нога, очень стройная, в черном чулке, подол взмахнул, и ноги женщины легко понесли ее вверх по кирпичной лесенке. Обострившимся слухом Турбин услыхал, что там, где-то сзади за их бегом, осталась улица и преследователи. Вот... вот, только что они проскочили за поворот и ищут его. "Спасла бы... спасла бы... - подумал Турбин, - но кажется, не добегу... сердце мое". Он вдруг упал на левое колено и левую руку при самом конце лесенки. Кругом все чуть-чуть закружилось. Женщина наклонилась и подхватила Турбина под правую руку...
- Еще... еще немного! - вскрикнула она; левой трясущейся рукой открыла третью низенькую калиточку, протянула за руку спотыкающегося Турбина и бросилась по аллейке. "Ишь лабиринт... словно нарочно", - очень мутно подумал Турбин и оказался в белом саду, но уже где-то высоко и далеко от роковой Провальной. Он чувствовал, что женщина его тянет, что его левый бок и рука очень теплые, а все тело холодное, и ледяное сердце еле шевелится. "Спасла бы, но тут вот и конец - кончик... ноги слабеют..." Увиделись расплывчато купы девственной и нетронутой сирени, под снегом, дверь, стеклянный фонарь старинных сеней, занесенных снегом. Услышан был еще звон ключа. Женщина все время была тут, возле правого бока, и уже из последних сил, в нитку втянулся за ней Турбин в фонарь. Потом через второй звон ключа во мрак, в котором обдало жилым, старым запахом. Во мраке, над головой, очень тускло загорелся огонек, пол поехал под ногами влево... Неожиданные, ядовито-зеленые, с огненным ободком клочья пролетели вправо перед глазами, и сердцу в полном мраке полегчало сразу...
В тусклом и тревожном свете ряд вытертых золотых шляпочек. Живой холод течет за пазуху, благодаря этому больше воздуху, а в левом рукаве губительное, влажное и неживое тепло. "Вот в этом-то вся суть. Я ранен". Турбин понял, что он лежит на полу, больно упираясь головой во что-то твердое и неудобное. Золотые шляпки перед глазами означают сундук. Холод такой, что духу не переведешь - это она льет и брызжет водой.
- Ради бога, - сказал над головой грудной слабый голос, - глотните, глотните. Вы дышите? Что же теперь делать?
Стакан стукнул о зубы, и с клокотом Турбин глотнул очень холодную воду. Теперь он увидал светлые завитки волос и очень черные глаза близко. Сидящая на корточках женщина поставила стакан на пол и, мягко обхватив затылок, стала поднимать Турбина.
"Сердце-то есть? - подумал он. - Кажется, оживаю... может, и не так много крови... надо бороться". Сердце било, но трепетное, частое, узлами вязалось в бесконечную нить, и Турбин сказал слабо:
- Нет. Сдирайте все и чем хотите, но сию минуту затяните жгутом...
Она стараясь понять, расширила глаза, поняла, вскочила и кинулась к шкафу, оттуда выбросила массу материи.
Турбин, закусив губу, подумал: "Ох, нет пятна на полу, мало, к счастью, кажется, крови", - извиваясь при ее помощи, вылез из шинели, сел, стараясь не обращать внимания на головокружение. Она стала снимать френч.
- Ножницы, - сказал Турбин.
Говорить было трудно, воздуху не хватало. Та исчезла, взметнув шелковым черным подолом, и в дверях сорвала с себя шапку и шубку. Вернувшись, она села на корточки и ножницами, тупо и мучительно въедаясь в рукав, уже обмякший и жирный от крови, распорола его и высвободила Турбина. С рубашкой справилась быстро. Весь левый рукав был густо пропитан, густо-красен и бок. Тут закапало на пол.
- Рвите смелей...
Рубаха слезла клоками, и Турбин, белый лицом, голый и желтый до пояса, вымазанный кровью, желая жить, не дав себе второй раз упасть, стиснув зубы, правой рукой потряс левое плечо, сквозь зубы сказал:
- Слава бо... цела кость... Рвите полосу или бинт.
- Есть бинт, - радостно и слабо крикнула она. Исчезла, вернулась, разрывая пакет со словами. - И никого, никого... Я одна...
Она опять присела. Турбин увидал рану. Это была маленькая дырка в верхней части руки, ближе к внутренней поверхности, там, где рука прилегает к телу. Из нее сочилась узенькой струйкой кровь.
- Сзади есть? - очень отрывисто, лаконически, инстинктивно сберегая дух жизни, спросил.
- Есть, - она ответила с испугом.
- Затяните выше... тут... спасете.
Возникла никогда еще не испытанная боль, кольца зелени, вкладываясь одно в другое или переплетаясь, затанцевали в передней. Турбин укусил нижнюю губу.
Она затянула, он помогал зубами и правой рукой, и жгучим узлом, таким образом, выше раны обвили руку. И тотчас перестала течь кровь...
Женщина перевела его так: он стал на колени и правую руку закинул ей на плечо, тогда она помогла ему стать на слабые, дрожащие ноги и повела, поддерживая его всем телом. Он видел кругом темные тени полных сумерек в какой-то очень низкой старинной комнате. Когда же она посадила его на что-то мягкое и пыльное, под ее рукой сбоку вспыхнула лампа под вишневым платком. Он разглядел узоры бархата, край двубортного сюртука на стене в раме и желто-золотой эполет. Простирая к Турбину руки и тяжело дыша от волнения и усилий, она сказала:
- Коньяк есть у меня... Может быть, нужно?.. Коньяк?..
Он ответил:
- Немедленно...
И повалился на правый локоть.
Коньяк как будто помог, по крайней мере, Турбину показалось, что он не умрет, а боль, что грызет и режет плечо, перетерпит. Женщина, стоя на коленях бинтом завязала раненую руку, сползла ниже к его ногам и стащила с него валенки. Потом принесла подушку и длинный, пахнущий сладким давним запахом японский с диковинными букетами халат.
- Ложитесь, - сказала она.
Лег покорно, она набросила на него халат, сверху одеяло и стала у узкой оттоманки, всматриваясь ему в лицо.
Он сказал:
- Вы... вы замечательная женщина. - После молчания: - Я полежу немного, пока вернутся силы, поднимусь и пойду домой... Потерпите еще немного беспокойство.
В сердце его заполз страх и отчаяние: "Что с Еленой? Боже, боже... Николка. За что Николка погиб? Наверно, погиб..."
Она молча указала на низенькое оконце, завешенное шторой с помпонами. Тогда он ясно услышал далеко и ясно хлопушки выстрелов.
- Вас сейчас же убьют, будьте уверены, - сказала она.
- Тогда... я вас боюсь... подвести... Вдруг придут... револьвер... кровь... там в шинели, - он облизал сухие губы. Голова его тонко кружилась от потери крови и от коньяку. Лицо женщины стало испуганным. Она призадумалась.
- Нет, - решительно сказала она, - нет, если бы нашли, то уже были бы здесь. Тут такой лабиринт, что никто не отыщет следов. Мы пробежали три сада. Но вот убрать нужно сейчас же...
Он слышал плеск воды, шуршанье материи, стук в шкафах...
Она вернулась, держа в руках за ручку двумя пальцами браунинг так, словно он был горячий, и спросила:
- Он заряжен?
Выпростав здоровую руку из-под одеяла, Турбин ощупал предохранитель и ответил:
- Несите смело, только за ручку.
Она еще раз вернулась и смущенно сказала:
- На случай, если все-таки появятся... Вам нужно снять и рейтузы... Вы будете лежать, я скажу, что вы мой муж больной...
Он, морщась и кривя лицо, стал расстегивать пуговицы. Она решительно подошла, стала на колени и из-под одеяла за штрипки вытащила рейтузы и унесла. Ее не было долго. В это время он видел арку. В сущности говоря, это были две комнаты. Потолки такие низкие, что, если бы рослый человек стал на цыпочки, он достал бы до них рукой. Там, за аркой в глубине, было темно, но бок старого пианино блестел лаком, еще что-то поблескивало, и, кажется, цветы фикусы. А здесь опять этот край эполета в раме.
Боже, какая старина!.. Эполеты его приковали. Был мирный свет сальной свечки в шандале. Был мир, и вот мир убит. Не возвратятся годы. Еще сзади окна низкие, маленькие, и сбоку окно. Что за странный домик? Она одна. Кто такая? Спасла... Мира нет... Стреляют там...
Она вошла, нагруженная охапкой дров, и с громом выронила их в углу у печки.
- Что вы делаете? Зачем? - спросил он в сердцах.
- Все равно мне нужно было топить, - ответила она, и чуть мелькнула у нее в глазах улыбка, - я сама топлю...
- Подойдите сюда, - тихо попросил ее Турбин. - Вот что, я и не поблагодарил вас за все, что вы... сделали... Да и чем... - Он протянул руку, взял ее пальцы, она покорно придвинулась, тогда он поцеловал ее худую кисть два раза. Лицо ее смягчилось, как будто тень тревоги сбежала с него, и глаза ее показались в этот момент необычайной красоты.
- Если бы не вы, - продолжал Турбин, - меня бы, наверное, убили.

Предыдущая страница 12 Следующая страница


13 Михаил Булгаков

- Конечно, - ответила она, - конечно... А так вы убили одного...
Турбин приподнял голову.
- Я убил? - спросил он, чувствуя вновь слабость и головокружение.
- Угу. - Она благосклонно кивнула головой и поглядела на Турбина со страхом и любопытством. - Ух, как это страшно... они самое меня чуть не застрелили. - Она вздрогнула...
- Как убил?
- Ну да... Они выскочили, а вы стали стрелять, и первый грохнулся... Ну, может быть, ранили... Ну, вы храбрый... Я думала, что я в обморок упаду... Вы отбежите, стрельнете в них... и опять бежите... Вы, наверное, капитан?
- Почему вы решили, что я офицер? Почему кричали мне - "офицер"?
Она блеснула глазами.
- Я думаю, решишь, если у вас кокарда на папахе. Зачем так бравировать?
- Кокарда? Ах, боже... это я... я... - Ему вспомнился звоночек... зеркало в пыли... - Все снял... а кокарду-то забыл!.. Я не офицер, - сказал он, - я военный врач. Меня зовут Алексей Васильевич Турбин... Позвольте мне узнать, кто вы такая?
- Я - Юлия Александровна Рейсс.
- Почему вы одна?
Она ответила как-то напряженно и отводя глаза в сторону:
- Моего мужа сейчас нет. Он уехал. И матери его тоже. Я одна... - Помолчав, она добавила: - Здесь холодно... Брр... Я сейчас затоплю.
Дрова разгорались в печке, и одновременно с ними разгоралась жестокая головная боль. Рана молчала, все сосредоточилось в голове. Началось с левого виска, потом разлилось по темени и затылку. Какая-то жилка сжалась над левой бровью и посылала во все стороны кольца тугой отчаянной боли. Рейсс стояла на коленях у печки и кочергой шевелила в огне. Мучаясь, то закрывая, то открывая глаза, Турбин видел откинутую назад голову, заслоненную от жара белой кистью, и совершенно неопределенные волосы, не то пепельные, пронизанные огнем, не то золотистые, а брови угольные и черные глаза. Не понять - красив ли этот неправильный профиль и нос с горбинкой. Не разберешь, что в глазах. Кажется, испуг, тревога, а может быть, и порок... Да, порок.
Когда она так сидит и волна жара ходит по ней, она представляется чудесной, привлекательной. Спасительница.
Многие часы ночи, когда давно кончился жар в печке и начался жар в руке и голове, кто-то ввинчивал в темя нагретый жаркий гвоздь и разрушал мозг. "У меня жар, - сухо и беззвучно повторял Турбин и внушал себе: - Надо утром встать и перебраться домой..." Гвоздь разрушал мозг и, в конце концов, разрушил мысль и о Елене, и о Николке, о доме и Петлюре. Все стало - все равно. Пэтурра... Пэтурра... Осталось одно - чтобы прекратилась боль.
Глубокой же ночью Рейсс в мягких, отороченных мехом туфлях пришла сюда и сидела возле него, и опять, обвив рукой ее шею и слабея, он шел через маленькие комнаты. Перед этим она собралась с силами и сказала ему:
- Вы встаньте, если только можете. Не обращайте на меня никакого внимания. Я вам помогу. Потом ляжете совсем... Ну, если не можете...
Он ответил:
- Нет, я пойду... только вы мне помогите...
Она привела его к маленькой двери этого таинственного домика и так же привела обратно. Ложась, лязгая зубами в ознобе и чувствуя, что сжалилась и утихает голова, он сказал:
- Клянусь, я вам этого не забуду... Идите спать...
- Молчите, я буду вам гладить голову, - ответила она.
Потом вся тупая и злая боль вытекла из головы, стекла с висков в ее мягкие руки, а по ним и по ее телу - в пол, крытый пыльным пухлым ковром, и там погибла. Вместо боли по всему телу разливался ровный, приторный жар. Рука онемела и стала тяжелой, как чугунная, поэтому он и не шевелил ею, а лишь закрыл глаза и отдался на волю жару. Сколько времени он так пролежал, сказать бы он не сумел: может быть, пять минут, а может быть, и много часов. Но, во всяком случае, ему казалось, что так лежать можно было бы всю вечность, в огне. Когда он открыл глаза тихонько, чтобы не вспугнуть сидящую возле него, он увидел прежнюю картину: ровно, слабо горела лампочка под красным абажуром, разливая мирный свет, и профиль женщины был бессонный близ него. По-детски печально оттопырив губы, она смотрела в окно. Плывя в жару, Турбин шевельнулся, потянулся к ней...
- Наклонитесь ко мне, - сказал он. Голос его стал сух, слаб, высок. Она повернулась к нему, глаза ее испуганно насторожились и углубились в тенях. Турбин закинул правую руку за шею, притянул ее к себе и поцеловал в губы. Ему показалось, что он прикоснулся к чему-то сладкому и холодному. Женщина не удивилась поступку Турбина. Она только пытливее вглядывалась в лицо. Потом заговорила:
- Ох, какой жар у вас. Что же мы будем делать? Доктора нужно позвать, но как же это сделать?..
- Не надо, - тихо ответил Турбин, - доктор не нужен. Завтра я поднимусь и пойду домой.
- Я так боюсь, - шептала она, - что вам сделается плохо. Чем тогда я помогу. Не течет больше? Она неслышно коснулась забинтованной руки.
- Нет, вы не бойтесь, ничего со мной не сделается. Идите спать.
- Не пойду, - ответила она и погладила его по руке. - Жар, - повторила она.
Он не выдержал и опять обнял ее и притянул к себе. Она не сопротивлялась. Он притягивал ее до тех пор, пока она совсем не склонилась и не прилегла к нему. Тут он ощутил сквозь свой больной жар живую и ясную теплоту ее тела.
- Лежите и не шевелитесь, - прошептала она, - а я буду вам гладить голову.
Она протянулась с ним рядом, и он почувствовал прикосновение ее коленей. Рукой она стала водить от виска к волосам. Ему стало так хорошо, что он думал только об одном, как бы не заснуть.
И вот он заснул. Спал долго, ровно и сладко. Когда проснулся, узнал, что плывет в лодке по жаркой реке, что боли все исчезли, а за окошком ночь медленно бледнеет да бледнеет. Не только в домике, но во всем мире и Городе была полная тишина. Стеклянно жиденько-синий свет разливался в щелях штор. Женщина, согревшаяся и печальная, спала рядом с Турбиным. И он заснул.
Утром, около девяти часов, случайный извозчик у
вымершей Мало-Провальной принял двух седоков - мужчину в черном штатском, очень бледного, и женщину. Женщина, бережно поддерживая мужчину, цеплявшегося за ее рукав, привезла его на Алексеевский спуск. Движения на Спуске не было. Только у подъезда N_13 стоял извозчик, только что высадивший странного гостя с чемоданом, узлом и клеткой.

14

Они нашлись. Никто не вышел в расход, и нашлись в следующий же вечер.
"Он", - отозвалось в груди Анюты, и сердце ее прыгнуло, как Лариосикова птица. В занесенное снегом оконце турбинской кухни осторожно постучали со двора. Анюта прильнула к окну и разглядела лицо. Он, но без усов... Он... Анюта обеими руками пригладила черные волосы, открыла дверь в сени, а из сеней в снежный двор, и Мышлаевский оказался необыкновенно близко от нее. Студенческое пальто с барашковым воротником и фуражка... исчезли усы... Но глаза, даже в полутьме сеней, можно отлично узнать. Правый в зеленых искорках, как уральский самоцвет, а левый темный... И меньше ростом стал...
Анюта дрожащею рукой закинула крючок, причем исчез двор, а полосы из кухни исчезли оттого, что пальто Мышлаевского обвило Анюту и очень знакомый голос шепнул:
- Здравствуйте, Анюточка... Вы простудитесь... А в кухне никого нет, Анюта?
- Никого нет, - не помня, что говорит, и тоже почему-то шепотом ответила Анюта. - "Целует, губы сладкие стали", - в сладостнейшей тоске подумала она и зашептала: - Виктор Викторович... пустите... Елене...
- При чем тут Елена... - укоризненно шепнул голос, пахнущий одеколоном и табаком, - что вы, Анюточка...
- Виктор Викторович, пустите, закричу, как бог свят, - страстно сказала Анюта и обняла за шею Мышлаевского, - у нас несчастье - Алексея Васильевича ранили...
Удав мгновенно выпустил.
- Как ранили? А Никол?!
- Никол жив-здоров, а Алексей Васильевича ранили.
Полоска света из кухни, двери.
В столовой Елена, увидев Мышлаевского, заплакала и сказала:
- Витька, ты жив... Слава богу... А вот у нас... - Она всхлипнула и указала на дверь к Турбину. - Сорок у него... скверная рана...
- Мать честная, - ответил Мышлаевский, сдвинув фуражку на самый затылок, - как же это он подвернулся?
Он повернулся к фигуре, склонившейся у стола над бутылью и какими-то блестящими коробками.
- Вы доктор, позвольте узнать?
- Нет, к сожалению, - ответил печальный и тусклый голос, - не доктор. Разрешите представиться: Ларион Суржанский.
Гостиная. Дверь в переднюю заперта и задернута портьера, чтобы шум и голоса не проникали к Турбину. Из спальни его вышли и только что уехали остробородый в золотом пенсне, другой бритый - молодой, и, наконец, седой и старый и умный в тяжелой шубе, в боярской шапке, профессор, самого же Турбина учитель. Елена провожала их, и лицо ее стало каменным. Говорили - тиф, тиф... и накликали.
- Кроме раны, - сыпной тиф...
И ртутный столб на сорока и... "Юлия"... В спаленке красноватый жар. Тишина, а в тишине бормотанье про лесенку и звонок "бр-рынь"...
- Здоровеньки булы, пане добродзию, - сказал Мышлаевский ядовитым шепотом и расставил ноги. Шервинский, густо-красный, косил глазом. Черный костюм сидел на нем безукоризненно; белье чудное и галстук бабочкой; на ногах лакированные ботинки. "Артист оперной студии Крамского". Удостоверение в кармане. - Чому ж це вы без погон?.. - продолжал Мышлаевский. - "На Владимирской развеваются русские флаги... Две дивизии сенегалов в одесском порту и сербские квартирьеры... Поезжайте, господа офицеры, на Украину и формируйте части"... за ноги вашу мамашу!..
- Чего ты пристал?.. - ответил Шервинский. - Я, что ль, виноват?.. При чем здесь я?.. Меня самого чуть не убили. Я вышел из штаба последним ровно в полдень, когда с Печерска показались неприятельские цепи.
- Ты - герой, - ответил Мышлаевский, - но надеюсь, что его сиятельство главнокомандующий, успел уйти раньше...
Равно как и его светлость, пан гетман... его мать... Льщу себя надеждой, что он в безопасном месте... Родине нужны их жизни. Кстати, не можешь ли ты мне указать, где именно они находятся?
- Зачем тебе?
- Вот зачем. - Мышлаевский сложил правую руку в кулак и постучал ею по ладони левой. - Ежели бы мне попалось это самое сиятельство и светлость, я бы одного взял за левую ногу, а другого за правую, перевернул бы и тюкал бы головой о мостовую до тех пор, пока мне это не надоело бы. А вашу штабную ораву в сортире нужно утопить...
Шервинский побагровел.
- Ну, все-таки ты поосторожней, пожалуйста, - начал он, - полегче... Имей в виду, что князь и штабных бросил. Два его адъютанта с ним уехали, а остальные на произвол судьбы.
- Ты знаешь, что сейчас в музее сидит тысяча человек наших, голодные, с пулеметами... Ведь их петлюровцы, как клопов, передушат... Ты знаешь, как убили полковника Ная?.. Единственный был...
- Отстань от меня, пожалуйста!.. - не на шутку сердясь, крикнул Шервинский. - Что это за тон?.. Я такой же офицер, как и ты!
- Ну, господа, бросьте, - Карась вклинился между Мышлаевским и Шервинским, - совершенно нелепый разговор. Что ты в самом деле лезешь к нему... Бросим, это ни к чему не ведет...
- Тише, тише, - горестно зашептал Николка, - к нему слышно...
Мышлаевский сконфузился, помялся.
- Ну, не волнуйся, баритон. Это я так... Ведь сам понимаешь...
- Довольно странно...
- Позвольте, господа, потише... - Николка насторожился и потыкал ногой в пол. Все прислушались. Снизу из квартиры Василисы донеслись голоса. Глуховато расслышали, что Василиса весело рассмеялся и немножко истерически как будто. Как будто в ответ, что-то радостно и звонко прокричала Ванда. Потом поутихло. Еще немного и глухо побубнили голоса.
- Ну, вещь поразительная, - глубокомысленно сказал Николка, - у Василисы гости... Гости. Да еще в такое
время.
Настоящее светопреставление.
- Да, тип ваш Василиса, - скрепил Мышлаевский.
Это было около полуночи, когда Турбин после впрыскивания морфия уснул, а Елена расположилась в кресле у его постели. В гостиной составился военный совет.
Решено было всем оставаться ночевать. Во-первых, ночью, даже с хорошими документами, ходить не к чему. Во-вторых, тут и Елене лучше - то да се... помочь. А самое главное, что дома в такое времечко именно лучше не сидеть, а находиться в гостях. А еще, самое главное, и делать нечего. А вот винт составить можно.
- Вы играете? - спросил Мышлаевский у Лариосика.
Лариосик покраснел, смутился и сразу все выговорил, и что в винт он играет, но очень, очень плохо... Лишь бы его не ругали, как ругали в Житомире податные инспектора... Что он потерпел драму, но здесь, у Елены Васильевны, оживает душой, потому что это совершенно исключительный человек, Елена Васильевна, и в квартире у них тепло и уютно, в особенности замечательны кремовые шторы на всех окнах, благодаря чему чувствуешь себя оторванным от внешнего мира... А он, этот внешний мир... согласитесь сами, грязен, кровав и бессмыслен.
- Вы, позвольте узнать, стихи сочиняете? - спросил Мышлаевский, внимательно всматриваясь в Лариосика.
- Пишу, - скромно, краснея, произнес Лариосик.
- Так... Извините, что я вас перебил... Так бессмыслен, вы говорите... Продолжайте, пожалуйста...
- Да, бессмыслен, а наши израненные души ищут покоя вот именно за такими кремовыми шторами...
- Ну, знаете, что касается покоя, не знаю, как у вас в Житомире, а здесь, в городе, пожалуй, вы его не найдете... Ты щетку смочи водой, а то пылишь здорово. Свечи есть? Бесподобно. Мы вас выходящим в таком случае запишем... Впятером именно покойная игра...
- И Николка, как покойник, играет, - вставил Карась.
- Ну, что ты, Федя. Кто в прошлый раз под печкой проиграл? Ты сам и пошел в ренонс. Зачем клевещешь?
- Блакитный петлюровский крап...
- Именно за кремовыми шторами и жить. Все смеются почему-то над поэтами...
- Да храни бог... Зачем же вы в дурную сторону мой вопрос приняли. Я против поэтов ничего не имею. Не читаю я, правда, стихов...
- И других никаких книг, за исключением артиллерийского устава и первых пятнадцати страниц римского права... На шестнадцатой странице война началась, он и бросил...
- Врет, не слушайте... Ваше имя и отчество - Ларион Иванович?
Лариосик объяснил, что он Ларион Ларионович, но что ему так симпатично все общество, которое даже не общество, а дружная семья, что он очень желал бы, чтобы его называли по имени "Ларион" без отчества... Если, конечно, никто ничего не имеет против.
- Как будто симпатичный парень... - шепнул сдержанный Карась Шервинскому.
- Ну, что ж... сойдемся поближе... Отчего ж... Врет: если угодно знать, "Войну и мир" читал... Вот, действительно, книга. До самого конца прочитал - и с удовольствием. А почему? Потому что писал не обормот какой-нибудь, а артиллерийский офицер. У вас десятка? Вы со мной... Карась с Шервинским... Николка, выходи.
- Только вы меня, ради бога, не ругайте, - как-то нервически попросил Лариосик.
- Ну, что вы, в самом деле. Что мы, папуасы какие-нибудь? Это у вас, видно, в Житомире такие податные инспектора отчаянные, они вас и напугали... У нас принят тон строгий.
- Помилуйте, можете быть спокойны, - отозвался Шервинский, усаживаясь.
- Две пики... Да-с... вот-с писатель был граф Лев Николаевич Толстой, артиллерии поручик... Жалко, что бросил служить... пас... до генерала бы дослужился... Впрочем, что ж, у него имение было... Можно от скуки и роман написать... зимой делать не черта... В имении это просто. Без козыря...
- Три бубны, - робко сказал Лариосик.
- Пас, - отозвался Карась.
- "Что же вы? Вы прекрасно играете. Вас не ругать, а хвалить нужно. Ну, если три бубны, то мы скажем - четыре пики. Я сам бы в имение теперь с удовольствием поехал...
- Четыре бубны, - подсказал Лариосику Николка, заглядывая в карты.
- Четыре? Пас.
- Пас.
При трепетном стеариновом свете свечей, в дыму папирос, волнующийся Лариосик купил. Мышлаевский, словно гильзы из винтовки, разбросал партнерам по карте.
- М-малый в пиках, - скомандовал он и поощрил Лариосика, - молодец.
Карты из рук Мышлаевского летели беззвучно, как кленовые листья. Шервинский швырял аккуратно, Карась - не везет, - хлестко. Лариосик, вздыхая, тихонько выкладывал, словно удостоверения личности.
- "Папа-мама", видали мы это, - сказал Карась.
Мышлаевский вдруг побагровел, швырнул карты на стол и, зверски выкатив глаза на Лариосика, рявкнул:
- Какого же ты лешего мою даму долбанул? Ларион?!
- Здорово. Га-га-га, - хищно обрадовался Карась, - без одной!
Страшный гвалт поднялся за зеленым столом, и языки на свечах закачались. Николка, шипя и взмахивая руками, бросился прикрывать дверь и задергивать портьеру.
- Я думал, что у Федора Николаевича король, - мертвея, вымолвил Лариосик.
- Как это можно думать... - Мышлаевский старался не кричать, поэтому из горла у него вылетало сипение, которое делало его еще более страшным, - если ты его своими руками купил и мне прислал? А? Ведь это черт знает, - Мышлаевский ко всем поворачивался, - ведь это... Он покоя ищет. А? А без одной сидеть - это покой? Считанная же игра! Надо все-таки вертеть головой, это же не стихи!
- Постой. Может быть, Карась...
- Что может быть? Ничего не может быть, кроме ерунды. Вы извините, батюшка, может, в Житомире так и играют, но это черт знает что такое!.. Вы не сердитесь... но Пушкин или Ломоносов хоть стихи и писали, а такую штуку никогда бы не устроили... или Надсон, например.
- Тише, ты. Ну, что налетел? Со всяким бывает.
- Я так и знал, - забормотал Лариосик... - Мне не везет...
- Стой. Ст...
И разом наступила полная тишина. В отдалении за многими дверями в кухне затрепетал звоночек. Помолчали. Послышался стук каблуков, раскрылись двери, появилась Анюта. Голова Елены мелькнула в передней. Мышлаевский побарабанил по сукну и сказал:
- Рановато как будто? А?
- Да, рано, - отозвался Николка, считающийся самым сведущим специалистом по вопросу обысков.
- Открывать идти? - беспокойно спросила Анюта.
- Нет, Анна Тимофеевна, - ответил Мышлаевский, - повремените, - он, кряхтя, поднялся с кресла, - вообще теперь я буду открывать, а вы не затрудняйтесь...
- Вместе пойдем, - сказал Карась.
- Ну, - заговорил Мышлаевский и сразу поглядел так, словно стоял перед взводом, - тэк-с. Там, стало быть, в порядке... У доктора - сыпной тиф и прочее. Ты, Лена, - сестра... Карась, ты за медика сойдешь - студента... Ушейся в спальню... Шприц там какой-нибудь возьми... Много нас. Ну, ничего...
Звонок повторился нетерпеливо, Анюта дернулась, и все стали еще серьезнее.
- Успеется, - сказал Мышлаевский и вынул из заднего кармана брюк маленький черный револьвер, похожий на игрушечный.
- Вот это напрасно, - сказал, темнея, Шервинский, - это я тебе удивляюсь. Ты-то мог бы быть поосторожнее. Как же ты по улице шел?
- Не беспокойся, - серьезно и вежливо ответил Мышлаевский, - устроим. Держи, Николка, и играй к черному ходу или к форточке. Если петлюровские архангелы, закашляюсь я, сплавь, только чтоб потом найти. Вещь дорогая, под Варшаву со мной ездила... У тебя все в порядке?
- Будь покоен, - строго и гордо ответил специалист Николка, овладевая револьвером.
- Итак, - Мышлаевский ткнул пальцем в грудь Шервинского и сказал: - Певец, в гости пришел, - в Карася, - медик, - в Николку, - брат, - Лариосику, - жилец-студент. Удостоверение есть?
- У меня паспорт царский, - бледнея, сказал Лариосик, - и студенческий харьковский.
- Царский под ноготь, а студенческий показать.
Лариосик зацепился за портьеру, а потом убежал.
- Прочие - чепуха, женщины... - продолжал Мышлаевский, - нуте-с, удостоверения у всех есть? В карманах ничего лишнего?.. Эй, Ларион!.. Спроси там у него, оружия нет ли?
- Эй, Ларион! - окликнул в столовой Николка, - оружие?
- Нету, нету, боже сохрани, - откликнулся откуда-то Лариосик.
Звонок повторился отчаянный, долгий, нетерпеливый.
- Ну, господи благослови, - сказал Мышлаевский и двинулся. Карась исчез в спальне Турбина.
- Пасьянс раскладывали, - сказал Шервинский и задул свечи.
Три двери вели в квартиру Турбиных. Первая из передней на лестницу, вторая стеклянная, замыкавшая собственно владение Турбиных. Внизу за стеклянной дверью темный холодный парадный ход, в который выходила сбоку дверь Лисовичей; а коридор замыкала уже последняя дверь на улицу.
Двери прогремели, и Мышлаевский внизу крикнул:
- Кто там?
Вверху за своей спиной на лестнице почувствовал какие-то силуэты. Приглушенный голос за дверью взмолился:
- Звонишь, звонишь... Тальберг-Турбина тут?.. Телеграмма ей... откройте...
"Тэк-с", - мелькнуло в голове у Мышлаевского, и он закашлялся болезненным кашлем. Один силуэт сзади на лестнице исчез. Мышлаевский осторожно открыл болт, повернул ключ и открыл дверь, оставив ее на цепочке.

Предыдущая страница 13 Следующая страница


Белая гвардия 14

- Давайте телеграмму, - сказал он, становясь боком к двери, так, что она прикрывала его. Рука в сером просунулась и подала ему маленький конвертик. Пораженный Мышлаевский увидал, что это действительно телеграмма.
- Распишитесь, - злобно сказал голос за дверью.
Мышлаевский метнул взгляд и увидал, что на улице только один.
- Анюта, Анюта, - бодро, выздоровев от бронхита, вскричал Мышлаевский. - Давай карандаш.
Вместо Анюты к нему сбежал Карась, подал. На клочке, выдернутом из квадратика, Мышлаевский нацарапал: "Тур", шепнул Карасю:
- Дай двадцать пять...
Дверь загремела... Заперлась...
Ошеломленный Мышлаевский с Карасем поднялись вверх. Сошлись решительно все. Елена развернула квадратик и машинально вслух прочла слова:
"Страшное несчастье постигло Лариосика точка Актер оперетки Липский..."
- Боже мой, - вскричал багровый Лариосик, - это она!
- Шестьдесят три слова, - восхищенно ахнул Николка, - смотри, кругом исписано.
- Господи! - воскликнула Елена. - Что же это такое? Ах, извините, Ларион... что начала читать. Я совсем про нее забыла...
- Что это такое? - спросил Мышлаевский.
- Жена его бросила, - шепнул на ухо Николка, - такой скандал...
Страшный грохот в стеклянную дверь, как обвал с горы, влетел в квартиру. Анюта взвизгнула. Елена побледнела и начала клониться к стене. Грохот был так чудовищен, страшен, нелеп, что даже Мышлаевский переменился в лице. Шервинский подхватил Елену, сам бледный... Из спальни Турбина послышался стон.
- Двери... - крикнула Елена.
По лестнице вниз, спутав стратегический план, побежали Мышлаевский, за ним Карась, Шервинский и насмерть испуганный Лариосик.
- Это уже хуже, - бормотал Мышлаевский.
За стеклянной дверью взметнулся черный одинокий силуэт, оборвался грохот.
- Кто там? - загремел Мышлаевский как в цейхгаузе.
- Ради бога... Ради бога... Откройте, Лисович - я... Лисович!! - вскричал силуэт. - Лисович - я... Лисович...
Василиса был ужасен... Волосы с просвечивающей розоватой лысинкой торчали вбок. Галстук висел на боку и полы пиджака мотались, как дверцы взломанного шкафа. Глаза Василисы были безумны и мутны, как у отравленного. Он показался на последней ступеньке, вдруг качнулся и рухнул на руки Мышлаевскому. Мышлаевский принял его и еле удержал, сам присел к лестнице и сипло, растерянно крикнул:
- Карась! Воды...

15

Был вечер. Время подходило к одиннадцати часам. По случаю событий, значительно раньше, чем обычно, опустела и без того не очень людная улица.
Шел жидкий снежок, пушинки его мерно летали за окном, а ветви акации у тротуара, летом темнившие окна Турбиных, все более обвисали в своих снежных гребешках.

Началось с обеда и пошел нехороший тусклый вечер с неприятностями, с сосущим сердцем. Электричество зажглось почему-то в полсвета, а Ванда накормила за обедом мозгами. Вообще говоря, мозги пища ужасная, а в Вандином приготовлении - невыносимая. Был перед мозгами еще суп, в который Ванда налила постного масла, и хмурый Василиса встал из-за стола с мучительной мыслью, что будто он и не обедал вовсе. Вечером же была масса хлопот, и все хлопот неприятных, тяжелых. В столовой стоял столовый стол кверху ножками и пачка Лебiдь-Юрчиков лежала на полу.
- Ты дура, - сказал Василиса жене.
Ванда изменилась в лице и ответила:
- Я знала, что ты хам, уже давно. Твое поведение в последнее время достигло геркулесовых столбов.
Василисе мучительно захотелось ударить ее со всего размаху косо по лицу так, чтоб она отлетела и стукнулась об угол буфета. А потом еще раз, еще и бить ее до тех пор, пока это проклятое, костлявое существо не умолкнет, не признает себя побежденным. Он - Василиса, измучен ведь, он, в конце концов, работает, как вол, и он требует, требует, чтобы его слушались дома. Василиса скрипнул зубами и сдержался, нападение на Ванду было вовсе не так безопасно, как это можно было предположить.
- Делай так, как я говорю, - сквозь зубы сказал Василиса, - пойми, что буфет могут отодвинуть, и что тогда? А это никому не придет в голову. Все в городе так делают.
Ванда повиновалась ему, и они вдвоем взялись за работу - к столу с внутренней стороны кнопками пришпиливали денежные бумажки.
Скоро вся внутренняя поверхность стола расцветилась и стала похожа на замысловатый шелковый ковер.
Василиса, кряхтя, с налитым кровью лицом, поднялся и окинул взором денежное поле.
- Неудобно, - сказала Ванда, - понадобится бумажка, нужно стол переворачивать.
- И перевернешь, руки не отвалятся, - сипло ответил Василиса, - лучше стол перевернуть, чем лишиться всего. Слышала, что в городе делается? Хуже, чем большевики. Говорят, что повальные обыски идут, все офицеров ищут.
В одиннадцать часов вечера Ванда принесла из кухни самовар и всюду в квартире потушила свет. Из буфета достала кулек с черствым хлебом и головку зеленого сыра. Лампочка, висящая над столом в одном из гнезд трехгнездной люстры, источала с неполно накаленных нитей тусклый красноватый свет.
Василиса жевал ломтик французской булки, и зеленый сыр раздражал его до слез, как сверлящая зубная боль. Тошный порошок при каждом укусе сыпался вместо рта на пиджак и за галстук. Не понимая, что мучает его, Василиса исподлобья смотрел на жующую Ванду.
- Я удивляюсь, как легко им все сходит с рук, - говорила Ванда, обращая взор к потолку, - я была уверена, что убьют кого-нибудь из них. Нет, все вернулись, и сейчас опять квартира полна офицерами...
В другое время слова Ванды не произвели бы на Василису никакого впечатления, но сейчас, когда вся его душа горела в тоске, они показались ему невыносимо подлыми.
- Удивляюсь тебе, - ответил он, отводя взор в сторону, чтобы не расстраиваться, - ты прекрасно знаешь, что, в сущности, они поступили правильно. Нужно же кому-нибудь было защищать город от этих (Василиса понизил голос) мерзавцев... И притом напрасно ты думаешь, что так легко сошло с рук... Я думаю, что он...
Ванда впилась глазами и закивала головой.
- Я сама, сама сразу это сообразила... Конечно, его ранили...
- Ну, вот, значит, нечего и радоваться - "сошло, сошло"...
Ванда лизнула губы.
- Я не радуюсь, я только говорю "сошло", а вот мне интересно знать, если, не дай бог, к нам явятся и спросят тебя, как председателя домового комитета, а кто у вас наверху? Были они у гетмана? Что ты будешь говорить?
Василиса нахмурился и покосился:
- Можно будет сказать, что он доктор... Наконец, откуда я знаю? Откуда?
- Вот то-то, откуда...
На этом слове в передней прозвенел звонок. Василиса побледнел, а Ванда повернула жилистую шею.
Василиса, шмыгнув носом, поднялся со стула и сказал:
- Знаешь что? Может быть, сейчас сбегать к Турбиным, вызвать их?
Ванда не успела ответить, потому что звонок в ту же минуту повторился.
- Ах, боже мой, - тревожно молвил Василиса, - нет, нужно идти.
Ванда глянула в испуге и двинулась за ним. Открыли дверь из квартиры в общий коридор. Василиса вышел в коридор, пахнуло холодком, острое лицо Ванды, с тревожными, расширенными глазами, выглянуло. Над ее головой в третий раз назойливо затрещало электричество в блестящей чашке.
На мгновенье у Василисы пробежала мысль постучать в стеклянные двери Турбиных - кто-нибудь сейчас же бы вышел, и не было бы так страшно. И он побоялся это сделать. А вдруг: "Ты чего стучал? А? Боишься чего-то?" - и, кроме того, мелькнула, правда слабая, надежда, что, может быть, это не они, а так что-нибудь...
- Кто... там? - слабо спросил Василиса у двери.
Тотчас же замочная скважина отозвалась в живот Василисы сиповатым голосом, а над Вандой еще и еще затрещал звонок.
- Видчиняй, - хрипнула скважина, - из штабу. Та не отходи, а то стрельнем через дверь...
- Ах, бож... - выдохнула Ванда.
Василиса мертвыми руками сбросил болт и тяжелый крючок, не помнил и сам, как снял цепочку.
- Скорийш... - грубо сказала скважина.
Темнота с улицы глянула на Василису куском серого неба, краем акаций, пушинками. Вошло всего трое, но Василисе показалось, что их гораздо больше.
- Позвольте узнать... по какому поводу?
- С обыском, - ответил первый вошедший волчьим голосом и как-то сразу надвинулся на Василису, Коридор повернулся, и лицо Ванды в освещенной двери показалось резко напудренным.
- Тогда, извините, пожалуйста, - голос Василисы звучал бледно, бескрасочно, - может быть, мандат есть? Я, собственно, мирный житель... не знаю, почему же ко мне? У меня - ничего, - Василиса мучительно хотел сказать по-украински и сказал, - нема.
- Ну, мы побачимо, - ответил первый.
Как во сне двигаясь под напором входящих в двери, как во сне их видел Василиса. В первом человеке все было волчье, так почему-то показалось Василисе. Лицо его узкое, глаза маленькие, глубоко сидящие, кожа серенькая, усы торчали клочьями, и небритые щеки запали сухими бороздами, он как-то странно косил, смотрел исподлобья и тут, даже в узком пространстве, успел показать, что идет нечеловеческой, ныряющей походкой привычного к снегу и траве существа. Он говорил на страшном и неправильном языке - смеси русских и украинских слов - языке, знакомом жителям Города, бывающим на Подоле, на берегу Днепра, где летом пристань свистит и вертит лебедками, где летом оборванные люди выгружают с барж арбузы... На голове у волка была папаха, и синий лоскут, обшитый сусальным позументом, свисал набок.
Второй - гигант, занял почти до потолка переднюю Василисы. Он был румян бабьим полным и радостным румянцем, молод, и ничего у него не росло на щеках. На голове у него был шлык с объеденными молью ушами, на плечах серая шинель, и на неестественно маленьких ногах ужасные скверные опорки.
Третий был с провалившимся носом, изъеденным сбоку гноеточащей коростой, и сшитой и изуродованной шрамом губой. На голове у него старая офицерская фуражка с красным околышем и следом от кокарды, на теле двубортный солдатский старинный мундир с медными, позеленевшими пуговицами, на ногах черные штаны, на ступнях лапти, поверх пухлых, серых казенных чулок. Его лицо в свете лампы отливало в два цвета - восково-желтый и фиолетовый, глаза смотрели страдальчески-злобно.
- Побачимо, побачимо, - повторил волк, - и мандат есть.
С этими словами он полез в карман штанов, вытащил смятую бумагу и ткнул ее Василисе. Один глаз его поразил сердце Василисы, а второй, левый, косой, проткнул бегло сундуки в передней.
На скомканном листке - четвертушке со штампом "Штаб 1-го сичевого куреня" было написано химическим карандашом косо крупными каракулями:
"Предписуется зробить обыск у жителя Василия Лисовича, по Алексеевскому спуску, дом N_13. За сопротивление карается расстрилом.
Начальник Штабу Проценко.
Адъютант Миклун."
В левом нижнем углу стояла неразборчивая синяя печать.
Цветы букетами зелени на обоях попрыгали немного в глазах Василисы, и он сказал, пока волк вновь овладевал бумажкой:
- Прохаю, пожалуйста, но у меня ничего...
Волк вынул из кармана черный, смазанный машинным маслом браунинг и направил его на Василису. Ванда тихонько вскрикнула: "Ай". Лоснящийся от машинного масла кольт, длинный и стремительный, оказался в руке изуродованного. Василиса согнул колени и немного присел, став меньше ростом. Электричество почему-то вспыхнуло ярко-бело и радостно.
- Хто в квартире? - сипловато спросил волк.
- Никого нету, - ответил Василиса белыми губами, - я та жинка.
- Нуте, хлопцы, - смотрите, та швидче, - хрипнул волк, оборачиваясь к своим спутникам, - нема часу.
Гигант тотчас тряхнул сундук, как коробку, а изуродованный шмыгнул к печке. Револьверы спрятались. Изуродованный кулаками постучал по стене, со стуком открыл заслонку, из черной дверцы ударило скуповатым теплом.
- Оружие е? - спросил волк.
- Честное слово... помилуйте, какое оружие...
- Нет у нас, - одним дыханием подтвердила тень Ванды.
- Лучше скажи, а то бачил - расстрил? - внушительно сказал волк...
- Ей-богу... откуда же?
В кабинете загорелась зеленая лампа, и Александр II, возмущенный до глубины чугунной души, глянул на троих. В зелени кабинета Василиса в первый раз в жизни узнал, как приходит, грозно кружа голову, предчувствие обморока. Все трое принялись первым долгом за обои. Гигант пачками, легко, игрушечно, сбросил с полки ряд за рядом книги, и шестеро рук заходили по стенам, выстукивая их... Туп... туп... глухо постукивала стена. Тук, отозвалась внезапно пластинка в тайнике. Радость сверкнула в волчьих глазах.
- Що я казав? - шепнул он беззвучно. Гигант продрал кожу кресла тяжелыми ногами, возвысился почти до потолка, что-то крякнуло, лопнуло под пальцами гиганта, и он выдрал из стены пластинку. Бумажный перекрещенный пакет оказался в руках волка. Василиса пошатнулся и прислонился к стене. Волк начал качать головой и долго качал, глядя на полумертвого Василису.
- Что же ты, зараза, - заговорил он горько, - що ж ты? Нема, нема, ах ты, сучий хвост. Казал нема, а сам гроши в стенку запечатав? Тебя же убить треба!
- Что вы! - вскрикнула Ванда.
С Василисой что-то странное сделалось, вследствие чего он вдруг рассмеялся судорожным смехом, и смех этот был ужасен, потому что в голубых глазах Василисы прыгал ужас, а смеялись только губы, нос и щеки.
- Декрета, панове, помилуйте, никакого же не было. Тут кой-какие бумаги из банка и вещицы... Денег-то мало... Заработанные... Ведь теперь же все равно царские деньги аннулированы...
Василиса говорил и смотрел на волка так, словно тот доставлял ему жуткое восхищение.
- Тебя заарестовать бы требовалось, - назидательно сказал волк, тряхнул пакетом и запихнул его в бездонный карман рваной шинели. - Нуте, хлопцы, беритесь за ящики.
Из ящиков, открытых самим Василисой, выскакивали груды бумаг, печати, печатки, карточки, ручки, портсигары. Листы усеяли зеленый ковер и красное сукно стола, листы, шурша, падали на пол. Урод перевернул корзину. В гостиной стучали по стенам поверхностно, как бы нехотя. Гигант сдернул ковер и потопал ногами в пол, отчего на паркете остались замысловатые, словно выжженные следы. Электричество, разгораясь к ночи, разбрызгивало веселый свет, и блистал цветок граммофона. Василиса шел за тремя, волоча и шаркая ногами. Тупое спокойствие овладело Василисой, и мысли его текли как будто складнее. В спальне мгновенно - хаос: полезли из зеркального шкафа, горбом, одеяла, простыни, кверху ногами встал матрас. Гигант вдруг остановился, просиял застенчивой улыбкой и заглянул вниз. Из-под взбудораженной кровати глянули Василисины шевровые новые ботинки с лакированными носами. Гигант усмехнулся, оглянулся застенчиво на Василису.
- Яки гарны ботинки, - сказал он тонким голосом, - а что они, часом, на мене не придутся?
Василиса не придумал еще, что ему ответить, как гигант наклонился и нежно взялся за ботинки. Василиса дрогнул.
- Они шевровые, панове, - сказал он, сам не понимая, что говорит.
Волк обернулся к нему, в косых глазах мелькнул горький гнев.
- Молчи, гнида, - сказал он мрачно. - Молчать! - повторил он, внезапно раздражаясь. - Ты спасибо скажи нам, що мы тебе не расстреляли, як вора и бандита, за утайку сокровищ. Ты молчи, - продолжал он, наступая на совершенно бледного Василису и грозно сверкая глазами. - Накопил вещей, нажрал морду, розовый, як свинья, а ты бачишь, в чем добрые люди ходют? Бачишь? У него ноги мороженые, рваные, он в окопах за тебя гнил, а ты в квартире сидел, на граммофонах играл. У-у, матери твоей, - в глазах его мелькнуло желание ударить Василису по уху, он дернул рукой. Ванда вскрикнула: "Что вы..." Волк не посмел ударить представительного Василису и только ткнул его кулаком в грудь. Бледный Василиса пошатнулся, чувствуя острую боль и тоску в груди от удара острого кулака.
"Вот так революция, - подумал он в своей розовой и аккуратной голове, - хорошенькая революция. Вешать их надо было всех, а теперь поздно..."
- Василько, обувайсь, - ласково обратился волк к гиганту. Тот сел на пружинный матрас и сбросил опорки. Ботинки не налезали на серые, толстые чулки. - Выдай казаку носки, - строго обратился волк к Ванде. Та мгновенно присела к нижнему ящику желтого шкафа и вынула носки. Гигант сбросил серые чулки, показав ступни с красноватыми пальцами и черными изъединами, и натянул носки. С трудом налезли ботинки, шнурок на левом с треском лопнул. Восхищенно, по-детски улыбаясь, гигант затянул обрывки и встал. И тотчас как будто что лопнуло в натянутых отношениях этих странных пятерых человек, шаг за шагом шедших по квартире. Появилась простота. Изуродованный, глянув на ботинки на гиганте, вдруг проворно снял Василисины брюки, висящие на гвоздике, рядом с умывальником. Волк только еще раз подозрительно оглянулся на Василису, - не скажет ли чего, - но Василиса и Ванда ничего не говорили, и лица их были совершенно одинаково белые, с громадными глазами. Спальня стала похожа на уголок магазина готового платья. Изуродованный стоял в одних полосатых, в клочья изодранных подштанниках и рассматривал на свет брюки.
- Дорогая вещь, шевиот... - гнусаво сказал он, присел в синее кресло и стал натягивать. Волк сменил грязную гимнастерку на серый пиджак Василисы, причем вернул Василисе какие-то бумажки со словами: "Якись бумажки, берите, пане, може, нужные". - Со стола взял стеклянные часы в виде глобуса, в котором жирно и черно красовались римские цифры.
Волк натянул шинель, и под шинелью было слышно, как ходили и тикали часы.
- Часы нужная вещь. Без часов - як без рук, - говорил изуродованному волк, все более смягчаясь по отношению к Василисе, - ночью глянуть сколько времени - незаменимая вещь.
Затем все тронулись и пошли обратно через гостиную в кабинет. Василиса и Ванда рядом молча шли позади. В кабинете волк, кося глазами, о чем-то задумался, потом сказал Василисе:
- Вы, пане, дайте нам расписку... (Какая-то дума беспокоила его, он хмурил лоб гармоникой.)
- Как? - шепнул Василиса.
- Расписку, що вы нам вещи выдалы, - пояснил волк, глядя в землю.
Василиса изменился в лице, его щеки порозовели.
- Но как же... Я же... (Он хотел крикнуть: "Как, я же еще и расписку?!" - но у него не вышли эти слова, а вышли другие.) вы... вам надлежит расписаться, так сказать...
- Ой, убить тебе треба, як собаку. У-у, кровопийца... Знаю я, что ты думаешь. Знаю. Ты, як бы твоя власть была, изничтожил бы нас, як насекомых. У-у, вижу я, добром с тобой не сговоришь. Хлопцы, ставь его к стенке. У, як вдарю...
Он рассердился и нервно притиснул Василису к стене, ухватив его рукой за горло, отчего Василиса мгновенно стал красным.
- Ай! - в ужасе вскрикнула Ванда и ухватила за руку волка, - что вы. Помилуйте... Вася, напиши, напиши...
Волк выпустил инженерово горло, и с хрустом в сторону отскочил, как на пружине, воротничок. Василиса и сам не заметил, как оказался сидящим в кресле. Руки его тряслись. Он оторвал от блокнота листок, макнул перо. Настала тишина, и в тишине было слышно, как в кармане волка стучал стеклянный глобус.
- Как же писать? - спросил Василиса слабым, хрипловатым голосом.
Волк задумался, поморгал глазами.
- Пышить... по предписанию штаба сичевого куреня... вещи... вещи... в размере... у целости сдал...
- В разм... - как-то скрипнул Василиса и сейчас же умолк.
- ...Сдал при обыске. И претензий нияких не маю. И подпишить...
Тут Василиса собрал остатки последнего духа и спросил, отведя глаза:
- А кому?
Волк подозрительно посмотрел на Василису, но сдержал негодование и только вздохнул.
- Пишить: получив... получили у целости Немоляка (он задумался, посмотрел на урода) ...Кирпатый и отаман Ураган.
Василиса, мутно глядя в бумагу, писал под его диктовку. Написав требуемое, вместо подписи поставил дрожащую "Василис", протянул бумагу волку. Тот взял листок и стал в него вглядываться.
В это время далеко на лестнице вверху загремели стеклянные двери, послышались шаги и грянул голос Мышлаевского.
Лицо волка резко изменилось, потемнело. Зашевелились его спутники. Волк стал бурым и тихонько крикнул: "Ша". Он вытащил из кармана браунинг и направил его на Василису, и тот страдальчески улыбнулся. За дверями в коридоре слышались шаги, перекликанья. Потом слышно было, как прогремел болт, крюк, цепь - запирали дверь. Еще пробежали шаги, донесся смех мужчины. После этого стукнула стеклянная дверь, ушли ввысь замирающие шаги, и все стихло. Урод вышел в переднюю, наклонился к двери и прислушался. Когда он вернулся, многозначительно переглянулся с волком, и все, теснясь, стали выходить в переднюю. Там, в передней, гигант пошевелил пальцами в тесноватых ботинках и сказал:
- Холодно буде.
Он надел Василисины галоши.
Волк повернулся к Василисе и заговорил мягким голосом, бегая глазами:
- Вы вот що, пане... Вы молчите, що мы были у вас. Бо як вы накапаете на нас, то вас наши хлопцы вбьють. С квартиры до утра не выходите, за це строго взыскуеться...
- Прощении просим, - сказал провалившийся нос гнилым голосом.
Румяный гигант ничего не сказал, только застенчиво посмотрел на Василису и искоса, радостно - на сияющие галоши. Шли они из двери Василисы по коридору к уличной двери, почему-то приподымаясь на цыпочки, быстро, толкаясь. Прогремели запоры, глянуло темное небо, и Василиса холодными руками запер болты, голова его кружилась, и мгновенно ему показалось, что он видит сон. Тотчас сердце его упало, потом заколотилось часто, часто. В передней рыдала Ванда. Она упала на сундук, стукнулась головой об стену, крупные слезы залили ее лицо.
- Боже! Что же это такое?.. Боже. Боже. Вася... Среди бела дня. Что же это делается?..
Василиса трясся перед ней, как лист, лицо его было искажено.
- Вася, - вскричала Ванда, - ты знаешь... Это никакой не штаб, не полк. Вася! Это были бандиты!
- Я сам, сам понял, - бормотал Василиса, в отчаянии разводя руками.
- Господи! - вскрикнула Ванда. - Нужно бежать скорей, сию минуту, сию минуту заявить, ловить их. Ловить! Царица небесная! Все вещи. Все! Все! И хоть бы кто-нибудь, кто-нибудь... А?.. - Она затряслась, скатилась с сундука на пол, закрыла лицо руками. Волосы ее разметались, кофточка расстегнулась на спине.
- Куда ж, куда?.. - спрашивал Василиса.
- Боже мой, в штаб, в варту! Заявление подать. Скорей. Что ж это такое?!
Василиса топтался на месте, вдруг кинулся бежать в дверь. Он налетел на стеклянную преграду и поднял грохот.
Все, кроме Шервинского и Елены, толпились в квартире Василисы. Лариосик, бледный, стоял в дверях. Мышлаевский, раздвинув ноги, поглядел на опорки и лохмотья, брошенные неизвестными посетителями, повернулся к Василисе.
- Пиши пропало. Это бандиты. Благодарите бога, что живы остались. Я, сказать по правде, удивлен, что вы так дешево отделались.
- Боже... что они с нами сделали! - сказала Ванда.
- Они угрожали мне смертью.
- Спасибо, что угрозу не привели в исполнение. Первый раз такую штуку вижу.
- Чисто сделано, - тихонько подтвердил Карась.

Предыдущая страница 14 Следующая страница


15 Михаил Булгаков

- Что же теперь делать?.. - замирая, спросил Василиса. - Бежать жаловаться?.. Куда?.. Ради бога, Виктор Викторович, посоветуйте.
Мышлаевский крякнул, подумал.
- Никуда я вам жаловаться не советую, - молвил он, - во-первых, их не поймают - раз. - Он загнул длинный палец, - во-вторых...
- Вася, ты помнишь, они сказали, что убьют, если ты заявишь?
- Ну, это вздор, - Мышлаевский нахмурился, - никто не убьет, но, говорю, не поймают их, да и ловить никто не станет, а второе, - он загнул второй палец, - ведь вам придется заявить, что у вас взяли, вы говорите, царские деньги... Нуте-с, вы заявите там в штаб этот ихний или куда там, а они вам, чего доброго, второй обыск устроят.
- Может быть, очень может быть, - подтвердил высокий специалист Николка.
Василиса, растерзанный, облитый водой после обморока, поник головой, Ванда тихо заплакала, прислонившись к притолоке, всем стало их жаль. Лариосик тяжело вздохнул у дверей и выкатил мутные глаза.
- Вот оно, у каждого свое горе, - прошептал он.
- Чем же они были вооружены? - спросил Николка.
- Боже мой. У обоих револьверы, а третий... Вася, у третьего ничего не было?
- У двух револьверы, - слабо подтвердил Василиса.
- Какие не заметили? - деловито добивался Николка.
- Ведь я ж не знаю, - вздохнув, ответил Василиса, - не знаю я систем. Один большой черный, другой маленький черный с цепочкой.
- Цепочка, - вздохнула Ванда.
Николка нахмурился и искоса, как птица, посмотрел на Василису. Он потоптался на месте, потом беспокойно двинулся и проворно отправился к двери. Лариосик поплелся за ним. Лариосик не достиг еще столовой, когда из Николкиной комнаты долетел звон стекла и Николкин вопль. Лариосик устремился туда. В Николкиной комнате ярко горел свет, в открытую форточку несло холодом и зияла огромная дыра, которую Николка устроил коленями, сорвавшись с отчаяния с подоконника. Николкины глаза блуждали.
- Неужели? - вскричал Лариосик, вздымая руки. - Это настоящее колдовство!
Николка бросился вон из комнаты, проскочил сквозь книжную, через кухню, мимо ошеломленной Анюты, кричащей: "Никол, Никол, куда ж ты без шапки? Господи, аль еще что случилось?.." И выскочил через сени во двор. Анюта, крестясь, закинула в сенях крючок, убежала в кухню и припала к окну, но Николка моментально пропал из глаз.
Он круто свернул влево, сбежал вниз и остановился перед сугробом, запиравшим вход в ущелье между стенами. Сугроб был совершенно нетронут. "Ничего не понимаю", - в отчаянии бормотал Николка и храбро кинулся в сугроб. Ему показалось, что он задохнется. Он долго месил снег, плевался и фыркал, прорвал, наконец, снеговую преграду и весь белый пролез в дикое ущелье, глянул вверх и увидал: вверху, там, где из рокового окна его комнаты выпадал свет, черными головками виднелись костыли и их остренькие густые тени, но коробки не было.
С последней надеждой, что, может быть, петля оборвалась, Николка, поминутно падая на колени, шарил по битым кирпичам. Коробки не было.
Тут яркий свет осветил вдруг Николкину голову: "А-а", - закричал он и полез дальше к забору, закрывающему ущелье с улицы. Он дополз и ткнул руками, доски отошли, глянула широкая дыра на черную улицу. Все понятно... Они отшили доски, ведущие в ущелье, были здесь и даже, по-о-нимаю, хотели залезть к Василисе через кладовку, но там решетка на окне.
Николка, весь белый, вошел в кухню молча.
- Господи, дай хоть почищу... - вскричала Анюта.
- Уйди ты от меня, ради бога, - ответил Николка и прошел в комнаты, обтирая закоченевшие руки об штаны. - Ларион, дай мне по морде, - обратился он к Лариосику. - Тот заморгал глазами, потом выкатил их и сказал:
- Что ты, Николаша? Зачем же так впадать в отчаяние? - Он робко стал шаркать руками по спине Николки и рукавом сбивать снег.
- Не говоря о том, что Алеша оторвет мне голову, если, даст бог, поправится, - продолжал Николка, - но самое главное... най-турсов кольт!.. Лучше б меня убили самого, ей-богу!.. Это бог наказал меня за то, что я над Василисой издевался. И жаль Василису, но ты понимаешь, они этим самым револьвером его и отделали. Хотя, впрочем, его можно и без всяких револьверов обобрать, как липочку... Такой уж человек. - Эх... Вот какая история. Бери бумагу, Ларион, будем окно заклеивать.
Ночью из ущелья вылезли с гвоздями, топором и молотком Николка, Мышлаевский и Лариосик. Ущелье было короткими досками забито наглухо. Сам Николка с остервенением вгонял длинные, толстые гвозди с таким расчетом, чтобы они остриями вылезли наружу. Еще позже на веранде со свечами ходили, а затем через холодную кладовую на чердак лезли Николка, Мышлаевский и Лариосик. На чердаке, над квартирой, со зловещим топотом они лазили всюду, сгибаясь между теплыми трубами, между бельем, и забили слуховое окно.
Василиса, узнав об экспедиции на чердак, обнаружил живейший интерес и тоже присоединился и лазил между балками, одобряя все действия Мышлаевского.
- Какая жалость, что вы не дали нам как-нибудь знать. Нужно было бы Ванду Михайловну послать к нам через черный ход, - говорил Николка, капая со свечи стеарином.
- Ну, брат, не очень-то, - отозвался Мышлаевский, - когда уже они были в квартире, это, друг, дело довольно дохлое. Ты думаешь, они не стали бы защищаться? Еще как. Ты прежде чем в квартиру бы влез, получил бы пулю в живот. Вот и покойничек. Так-то-с. А вот не пускать, это дело другого рода.
- Угрожали выстрелить через дверь, Виктор Викторович, - задушевно сказал Василиса.
- Никогда бы не выстрелили, - отозвался Мышлаевский, гремя молотком, - ни в коем случае. Всю бы улицу на себя навлекли.
Позже ночью Карась нежился в квартире Лисовичей, как Людовик XIV. Этому предшествовал такой разговор:
- Не придут же сегодня, что вы! - говорил Мышлаевский.
- Нет, нет, нет, - вперебой отвечали Ванда и Василиса на лестнице, - мы умоляем, просим вас или Федора Николаевича, просим!.. Что вам стоит? Ванда Михайловна чайком вас напоит. Удобно уложим. Очень просим и завтра тоже. Помилуйте, без мужчины в квартире!
- Я ни за что не засну, - подтвердила Ванда, кутаясь в пуховый платок.
- Коньячок есть у меня - согреемся, - неожиданно залихватски как-то сказал Василиса.
- Иди, Карась, - сказал Мышлаевский.
Вследствие этого Карась и нежился. Мозги и суп с постным маслом, как и следовало ожидать, были лишь симптомами той омерзительной болезни скупости, которой Василиса заразил свою жену. На самом деле в недрах квартиры скрывались сокровища, и они были известны только одной Ванде. На столе в столовой появилась банка с маринованными грибами, телятина, вишневое варенье и настоящий, славный коньяк Шустова с колоколом. Карась потребовал рюмку для Ванды Михайловны и ей налил.
- Не полную, не полную, - кричала Ванда.
Василиса, отчаянно махнув рукой, подчиняясь Карасю, выпил одну рюмку.
- Ты не забывай, Вася, что тебе вредно, - нежно сказала Ванда.
После авторитетного разъяснения Карася, что никому абсолютно не может быть вреден коньяк и что его дают даже малокровным с молоком, Василиса выпил вторую рюмку, и щеки его порозовели, и на лбу выступил пот. Карась выпил пять рюмок и пришел в очень хорошее расположение духа. "Если б ее откормить, она вовсе не так уж дурна", - думал он, глядя на Ванду.
Затем Карась похвалил расположение квартиры Лисовичей и обсудил план сигнализации в квартиру Турбиных: один звонок из кухни, другой из передней. Чуть что - наверх звонок. И, пожалуйста, выйдет открывать Мышлаевский, это будет совсем другое дело.
Карась очень хвалил квартиру: и уютно, и хорошо меблирована, и один недостаток - холодно.
Ночью сам Василиса притащил дров и собственноручно затопил печку в гостиной. Карась, раздевшись, лежал на тахте между двумя великолепнейшими простынями и чувствовал себя очень уютно и хорошо. Василиса в рубашке, в подтяжках пришел к нему и присел на кресло со словами:
- Не спится, знаете ли, вы разрешите с вами немного побеседовать?
Печка догорела, Василиса круглый, успокоившийся, сидел в креслах, вздыхал и говорил:
- Вот-с как, Федор Николаевич. Все, что нажито упорным трудом, в один вечер перешло в карманы каких-то негодяев... путем насилия. Вы не думайте, чтобы я отрицал революцию, о нет, я прекрасно понимаю исторические причины, вызвавшие все это.
Багровый отблеск играл на лице Василисы и застежках его подтяжек. Карась в чудесном коньячном расслаблении начинал дремать, стараясь сохранить на лице вежливое внимание...
- Но, согласитесь сами. У нас в России, в стране, несомненно, наиболее отсталой, революция уже выродилась в пугачевщину... Ведь что ж такое делается... Мы лишились в течение каких-либо двух лет всякой опоры в законе, минимальной защиты наших прав человека и гражданина. Англичане говорят...
- М-ме, англичане... они, конечно, - пробормотал Карась, чувствуя, что мягкая стена начинает отделять его от Василисы.
- ...А тут, какой же "твой дом - твоя крепость", когда вы не гарантированы в собственной вашей квартире за семью замками от того, что шайка, вроде той, что была у меня сегодня, не лишит вас не только имущества, но, чего доброго, и жизни?!
- На сигнализацию и на ставни наляжем, - не очень удачно, сонным голосом ответил Карась.
- Да ведь, Федор Николаевич! Да ведь дело, голубчик, не в одной сигнализации! Никакой сигнализацией вы не остановите того развала и разложения, которые свили теперь гнездо в душах человеческих. Помилуйте, сигнализация - частный случай, а предположим, она испортится?
- Починим, - ответил счастливый Карась.
- Да ведь нельзя же всю жизнь строить на сигнализации и каких-либо там револьверах. Не в этом дело. Я говорю вообще, обобщая, так сказать, случай. Дело в том, что исчезло самое главное, уважение к собственности. А раз так, дело кончено. Если так, мы погибли. Я убежденный демократ по натуре и сам из народа. Мой отец был простым десятником на железной дороге. Все, что вы видите здесь, и все, что сегодня у меня отняли эти мошенники, все это нажито и сделано исключительно моими руками. И, поверьте, я никогда не стоял на страже старого режима, напротив, признаюсь вам по секрету, я кадет, но теперь, когда я своими глазами увидел, во что все это выливается, клянусь вам, у меня является зловещая уверенность, что спасти нас может только одно... - Откуда-то из мягкой пелены, окутывающей Карася, донесся шепот... - Самодержавие. Да-с... Злейшая диктатура, какую можно только себе представить... Самодержавие...
"Эк разнесло его, - думал блаженный Карась. - М-да, самодержавие - штука хитрая". Эхе-мм... - проговорил он сквозь вату.
- Ах, ду-ду-ду-ду - хабеас корпус, ах, ду-ду-ду-ду. Ай, ду-ду... - бубнил голос через вату, - ай, ду-ду-ду, напрасно они думают, что такое положение вещей может существовать долго, ай ду-ду-ду, и восклицают многие лета. Нет-с! Многие лета это не продолжится, да и смешно было бы думать, что...
- Крепость Иван-город, - неожиданно перебил Василису покойный комендант в папахе,
- многая лета!
- И Ардаган и Каре, - подтвердил Карась в тумане,
- многая лета!
Реденький почтительный смех Василисы донесся издали.
- Многая лета!! -
радостно спели голоса в Карасевой голове.

16

Многая ле-ета. Многая лета,
Много-о-о-о-га-ая ле-е-е-т-а...
вознесли девять басов знаменитого хора Толмашевского.
Мн-о-о-о-о-о-о-о-о-гая л-е-е-е-е-е-та... -
разнесли хрустальные дисканты.
Многая... Многая... Многая... -
рассыпаясь в сопрано, ввинтил в самый купол хор.
- Бач! Бач! Сам Петлюра...
- Бач, Иван...
- У, дурень... Петлюра уже на площади...
Сотни голов на хорах громоздились одна на другую, давя друг друга, свешивались с балюстрады между древними колоннами, расписанными черными фресками. Крутясь, волнуясь, напирая, давя друг друга, лезли к балюстраде, стараясь глянуть в бездну собора, но сотни голов, как желтые яблоки, висели тесным, тройным слоем. В бездне качалась душная тысячеголовая волна, и над ней плыл, раскаляясь, пот и пар, ладанный дым, нагар сотен свечей, копоть тяжелых лампад на цепях. Тяжкая завеса серо-голубая, скрипя, ползла по кольцам и закрывала резные, витые, векового металла, темного и мрачного, как весь мрачный собор Софии, царские врата. Огненные хвосты свечей в паникадилах потрескивали, колыхались, тянулись дымной ниткой вверх. Им не хватало воздуха. В приделе алтаря была невероятная кутерьма. Из боковых алтарских дверей, по гранитным, истертым плитам сыпались золотые ризы, взмахивали орари. Лезли из круглых картонок фиолетовые камилавки, со стен, качаясь, снимались хоругви. Страшный бас протодиакона Серебрякова рычал где-то в гуще. Риза, безголовая, безрукая, горбом витала над толпой, затем утонула в толпе, потом вынесло вверх один рукав ватной рясы, другой. Взмахивали клетчатые платки, свивались в жгуты.
- Отец Аркадий, щеки покрепче подвяжите, мороз лютый, позвольте, я вам помогу.
Хоругви кланялись в дверях, как побежденные знамена, плыли коричневые лики и таинственные золотые слова, хвосты мело по полу.
- Посторонитесь...
- Батюшки, куда ж?
- Манька! Задавят...
- О ком же? (бас, шепот). Украинской народной республике?
- А черт ее знает (шепот).
- Кто ни поп, тот батька...
- Осторожно...
Многая лета!!! -
зазвенел, разнесся по всему собору хор... Толстый, багровый Толмашевский угасил восковую, жидкую свечу и камертон засунул в карман. Хору в коричневых до пят костюмах, с золотыми позументами, колыша белобрысыми, словно лысыми, головенками дискантов, качаясь кадыками, лошадиными головами басов, потек с темных, мрачных хор. Лавинами из всех пролетов, густея, давя друг друга, закипел в водоворотах, зашумел народ.
Из придела выплывали стихари, обвязанные, словно от зубной боли, головы с растерянными глазами, фиолетовые, игрушечные, картонные шапки. Отец Аркадий, настоятель кафедрального собора, маленький щуплый человек, водрузивший сверх серого клетчатого платка самоцветами искрящуюся митру, плыл, семеня ногами в потоке. Глаза у отца были отчаянные, тряслась бороденка.
- Крестный ход будет. Вали, Митька.
- Тише вы! Куда лезете? Попов подавите...
- Туда им и дорога.
- Православные!! Ребенка задавили...
- Ничего не понимаю...
- Як вы не понимаете, то вы б ишлы до дому, бо тут вам робыть нема чого...
- Кошелек вырезали!!!
- Позвольте, они же социалисты. Так ли я говорю? При чем же здесь попы?
- Выбачайте.
- Попам дай синенькую, так они дьяволу обедню отслужат.
- Тут бы сейчас на базар, да по жидовским лавкам ударить. Самый раз...
- Я на вашей мови не размовляю.
- Душат женщину, женщину душат...
- Га-а-а-а... Га-а-а-а...
Из боковых заколонных пространств, с хор, со ступени на ступень, плечо к плечу, не повернуться, не шелохнуться, тащило к дверям, вертело. Коричневые с толстыми икрами скоморохи неизвестного века неслись, приплясывая и наигрывая на дудках, на старых фресках на стенах. Через все проходы, в шорохе, гуле, несло полузадушенную, опьяненную углекислотой, дымом и ладаном толпу. То и дело в гуще вспыхивали короткие болезненные крики женщин. Карманные воры с черными кашне работали сосредоточенно, тяжело, продвигая в слипшихся комках человеческого давленного мяса ученые виртуозные руки. Хрустели тысячи ног, шептала, шуршала толпа.
- Господи, боже мой...
- Иисусе Христе... Царица небесная, матушка...
- И не рад, что пошел. Что же это делается?
- Чтоб тебя, сволочь, раздавило...
- Часы, голубчики, серебряные часы, братцы родные. Вчера купил...
- Отлитургисали, можно сказать...
- На каком же языке служили, отцы родные, не пойму я?
- На божественном, тетка.
- От строго заборонють, щоб не було бильш московской мови.
- Что ж это, позвольте, как же? Уж и на православном, родном языке говорить не разрешается?
- С корнями серьги вывернули. Пол-уха оборвали...
- Большевика держите, казаки! Шпиен! Большевицкий шпиен!
- Це вам не Россия, добродию.
- Ох, боже мой, с хвостами... Глянь, в галунах, Маруся.
- Дур... но мне...
- Дурно женщине.
- Всем, матушка, дурно. Всему народу чрезвычайно плохо. Глаз, глаз выдушите, не напирайте. Что вы взбесились, анафемы?!
- Геть! В Россию! Геть с Украины!
- Иван Иванович, тут бы полиции сейчас наряды, помните, бывало, в двунадесятые праздники... Эх, хо, хо.
- Николая вам кровавого давай? Мы знаем, мы все знаем, какие мысли у вас в голове находятся.
- Отстаньте от меня, ради Христа. Я вас не трогаю.
- Господи, хоть бы выход скорей... Воздуху живого глотнуть.
- Не дойду. Помру.
Через главный выход напором перло и выпихивало толпу, вертело, бросало, роняли шапки, гудели, крестились. Через второй боковой, где мгновенно выдавили два стекла, вылетел, серебряный с золотом, крестный, задавленный и ошалевший, ход с хором. Золотые пятна плыли в черном месиве, торчали камилавки и митры, хоругви наклонно вылезали из стекол, выпрямлялись и плыли торчком.
Был сильный мороз. Город курился дымом. Соборный двор, топтанный тысячами ног, звонко, непрерывно хрустел. Морозная дымка веяла в остывшем воздухе, поднималась к колокольне. Софийский тяжелый колокол на главной колокольне гудел, стараясь покрыть всю эту страшную, вопящую кутерьму. Маленькие колокола тявкали, заливаясь, без ладу и складу, вперебой, точно сатана влез на колокольню, сам дьявол в рясе и, забавляясь, поднимал гвалт. В черные прорези многоэтажной колокольни, встречавшей некогда тревожным звоном косых татар, видно было, как метались и кричали маленькие колокола, словно яростные собаки на цепи. Мороз хрустел, курился. Расплавляло, отпускало душу на покаяние, и черным-черно разливался по соборному двору народушко.
Старцы божий, несмотря на лютый мороз, с обнаженными головами, то лысыми, как спелые тыквы, то крытыми дремучим оранжевым волосом, уже сели рядом по-турецки вдоль каменной дорожки, ведущей в великий пролет старо-софийской колокольни, и пели гнусавыми голосами.
Слепцы-лирники тянули за душу отчаянную песню о Страшном суде, и лежали донышком книзу рваные картузы, и падали, как листья, засаленные карбованцы, и глядели из картузов трепанные гривны.
Ой, когда конец века искончается,
А тогда Страшный суд приближается...
Страшные, щиплющие сердце звуки плыли с хрустящей земли, гнусаво, пискливо вырываясь из желтозубых бандур с кривыми ручками.
- Братики, сестрички, обратите внимание на убожество мое. Подайте, Христа ради, что милость ваша будет.
- Бегите на площадь, Федосей Петрович, а то опоздаем.
- Молебен будет.
- Крестный ход.
- Молебствие о даровании победы и одоления революционному оружию народной украинской армии.
- Помилуйте, какие же победы и одоление? Победили уже.
- Еще побеждать будут!
- Поход буде.
- Куды поход?
- На Москву.
- На какую Москву?
- На самую обыкновенную.
- Руки коротки.
- Як вы казалы? Повторить, як вы казалы? Хлопцы, слухайте, що вин казав!
- Ничего я не говорил!
- Держи, держи его, вора, держи!!

Предыдущая страница 15 Следующая страница


Белая гвардия 16

- Беги, Маруся, через те ворота, здесь не пройдем. Петлюра, говорят, на площади. Петлюру смотреть.
- Дура, Петлюра в соборе.
- Сама ты дура. Он на белом коне, говорят, едет.
- Слава Петлюри! Украинской Народной Республике слава!!!
- Дон... дон... дон... Дон-дон-дон... Тирли-бомбом. Дон-бом-бом, - бесились колокола.
- Воззрите на сироток, православные граждане, добрые люди... Слепому... Убогому...
Черный, с обшитым кожей задом, как ломанный жук, цепляясь рукавицами за затоптанный снег, полез безногий между ног. Калеки, убогие выставляли язвы на посиневших голенях, трясли головами, якобы в тике и параличе, закатывали белесые глаза, притворяясь слепыми. Изводя душу, убивая сердце, напоминая про нищету, обман, безнадежность, безысходную дичь степей, скрипели, как колеса, стонали, выли в гуще проклятые лиры.
- Вернися, сиротко, далекий свит зайдешь...
Косматые, трясущиеся старухи с клюками совали вперед иссохшие пергаментные руки, выли:
- Красавец писаный! Дай тебе бог здоровечка!
- Барыня, пожалей старуху, сироту несчастную.
- Голубчики, милые, господь бог не оставит вас...
Салопницы на плоских ступнях, чуйки в чепцах с ушами, мужики в бараньих шапках, румяные девушки, отставные чиновники с пыльными следами кокард, пожилые женщины с выпяченным мысом животом, юркие ребята, казаки в шинелях, в шапках с хвостами цветного верха, синего, красного, зеленого, малинового с галуном, золотыми и серебряными, с кистями золотыми с углов гроба, черным морем разливались по соборному двору, а двери собора все источали и источали новые волны. На воздухе воспрянул духом, глотнул силы крестный ход, перестроился, подтянулся, и поплыли в стройном чине и порядке обнаженные головы в клетчатых платках, митры и камилавки, буйные гривы дьяконов, скуфьи монахов, острые кресты на золоченых древках, хоругви Христа-спасителя и божьей матери с младенцем, и поплыли разрезные, кованые, золотые, малиновые, писанные славянской вязью хвостатые полотнища.
То не серая туча со змеиным брюхом разливается по городу, то не бурые, мутные реки текут по старым улицам - то сила Петлюры несметная на площадь старой Софии идет на парад.
Первой, взорвав мороз ревом труб, ударив блестящими тарелками, разрезав черную реку народа, пошла густыми рядами синяя дивизия.
В синих жупанах, в смушковых, лихо заломленных шапках с синими верхами, шли галичане. Два двуцветных прапора, наклоненных меж обнаженными шашками, плыли следом за густым трубным оркестром, а за прапорами, мерно давя хрустальный снег, молодецки гремели ряды, одетые в добротное, хоть немецкое сукно. За первым батальоном валили черные в длинных халатах, опоясанных ремнями, и в тазах на головах, и коричневая заросль штыков колючей тучей лезла на парад.
Несчитанной силой шли серые обшарпанные полки сечевых стрельцов. Шли курени гайдамаков, пеших, курень за куренем, и, высоко танцуя в просветах батальонов, ехали в седлах бравые полковые, куренные и ротные командиры. Удалые марши, победные, ревущие, выли золотом в цветной реке.
За пешим строем, облегченной рысью, мелко прыгая в седлах, покатили конные полки. Ослепительно резнули глаза восхищенного народа мятые, заломленные папахи с синими, зелеными и красными шлыками с золотыми кисточками.
Пики прыгали, как иглы, надетые петлями на правые руки. Весело гремящие бунчуки метались среди конного строя, и рвались вперед от трубного воя кони командиров и трубачей. Толстый, веселый, как шар, Болботун катил впереди куреня, подставив морозу блестящий в сале низкий лоб и пухлые радостные щеки. Рыжая кобыла, кося кровавым глазом, жуя мундштук, роняя пену, поднималась на дыбы, то и дело встряхивая шестипудового Болботуна, и гремела, хлопая ножнами, кривая сабля, и колол легонько шпорами полковник крутые нервные бока.
Бо старшины з нами,
З нами, як з братами! -
разливаясь, на рыси пели и прыгали лихие гайдамаки, и трепались цветные оселедцы.
Трепля простреленным желто-блакитным знаменем, гремя гармоникой, прокатил полк черного, остроусого, на громадной лошади, полковника Козыря-Лешко. Был полковник мрачен и косил глазом и хлестал по крупу жеребца плетью. Было от чего сердиться полковнику - побили най-турсовы залпы в туманное утро на Брест-Литовской стреле лучшие Козырины взводы, и шел полк рысью и выкатывал на площадь сжавшийся, поредевший строй.
За Козырем пришел лихой, никем не битый черноморский конный курень имени гетмана Мазепы. Имя славного гетмана, едва не погубившего императора Петра под Полтавой, золотистыми буквами сверкало на голубом шелке.
Народ тучей обмывал серые и желтые стены домов, народ выпирал и лез на тумбы, мальчишки карабкались на фонари и сидели на перекладинах, торчали на крышах, свистали, кричали: ура... ура...
- Слава! Слава! - кричали с тротуаров.
Лепешки лиц громоздились в балконных и оконных стеклах.
Извозчики, балансируя, лезли на козлы саней, взмахивая кнутами.
- Ото казалы банды... Вот тебе и банды. Ура!
- Слава! Слава Петлюри! Слава нашему Батько!
- Ур-ра...
- Маня, глянь, глянь... Сам Петлюра, глянь, на серой. Какой красавец...
- Що вы, мадам, це полковник.
- Ах, неужели? А где же Петлюра?
- Петлюра во дворце принимает французских послов с Одессы.
- Що вы, добродию, сдурели, яких послов?
- Петлюра, Петр Васильевич, говорят (шепотом), в Париже, а, видали?
- Вот вам и банды... Меллиен войску.
- Где же Петлюра? Голубчики, где Петлюра? Дайте хоть одним глазком взглянуть.
- Петлюра, сударыня, сейчас на площади принимает парад.
- Ничего подобного. Петлюра в Берлине президенту представляется по случаю заключения союза.
- Якому президенту?! Чего вы, добродию, распространяете провокацию.
- Берлинскому президенту... По случаю республики...
- Видали? Видали? Який важный... Вин по Рыльскому переулку проехал у кареты. Шесть лошадей...
- Виноват, разве они в архиереев верят?
- Я не кажу, верят - не верят... Кажу - проехал, и больше ничего. Самы истолкуйте факт...
- Факт тот, что попы служат сейчас...
- С попами крепче...
- Петлюра. Петлюра. Петлюра. Петлюра. Петлюра...
Гремели страшные тяжкие колеса, тарахтели ящики, за десятью конными куренями шла лентами бесконечная артиллерия. Везли тупые, толстые мортиры, катились тонкие гаубицы; сидела прислуга на ящиках, веселая, кормленая, победная, чинно и мирно ехали ездовые. Шли, напрягаясь, вытягиваясь, шестидюймовые, сытые кони, крепкие, крутокрупые, и крестьянские, привычные к работе, похожие на беременных блох, коняки. Легко громыхала конно-горная легкая, и пушечки подпрыгивали, окруженные бравыми всадниками.
- Эх... эх... вот тебе и пятнадцать тысяч... Что же это наврали нам. Пятнадцать... бандит... разложение... Господи, не сочтешь. Еще батарея... еще, еще...
Толпа мяла и мяла Николку, и он, сунув птичий нос в воротник студенческой шинели, влез, наконец, в нишу в стене и там утвердился. Какая-то веселая бабенка в валенках уже находилась в нише и сказала Николке радостно:
- Держитесь за меня, панычу, а я за кирпич, а то звалимся.
- Спасибо, - уныло просопел Николка в заиндевевшем воротнике, - я вот за крюк буду.
- Де ж сам Петлюра? - болтала словоохотливая бабенка, - ой, хочу побачить Петлюру. Кажуть, вин красавец неописуемый.
- Да, - промычал Николка неопределенно в барашковом мехе, - неописуемый. "Еще батарея... Вот, черт... Ну, ну, теперь я понимаю..."
- Вин на автомобиле, кажуть, проехав, - тут... Вы не бачили?
- Он в Виннице, - гробовым и сухим голосом ответил Николка, шевеля замерзшими в сапогах пальцами. "Какого черта я валенки не надел. Вот мороз".
- Бач, бач, Петлюра.
- Та який Петлюра, це начальник варты.
- Петлюра мае резиденцию в Билой Церкви. Теперь Била Церковь буде столицей.
- А в Город они разве не придут, позвольте вас спросить?
- Придут своевременно.
- Так, так, так...
Лязг, лязг, лязг. Глухие раскаты турецких барабанов неслись с площади Софии, а по улице уже ползли, грозя пулеметами из амбразур, колыша тяжелыми башнями, четыре страшных броневика. Но румяного энтузиаста Страшкевича уже не было внутри. Лежал еще до сих пор не убранный и совсем уже не румяный, а грязно-восковой, неподвижный Страшкевич на Печерске, в Мариинском парке, тотчас за воротами. Во лбу у Страшкевича была дырочка, другая, запекшаяся, за ухом. Босые ноги энтузиаста торчали из-под снега, и глядел остекленевшими глазами энтузиаст прямо в небо сквозь кленовые голые ветви. Кругом было очень тихо, в парке ни живой души, да и на улице редко кто показывался, музыка сюда не достигала от старой Софии, поэтому лицо энтузиаста было совершенно спокойно.
Броневики, гудя, разламывая толпу, уплыли в поток туда, где сидел Богдан Хмельницкий и булавой, чернея на небе, указывал на северо-восток. Колокол еще плыл густейшей масляной волной по снежным холмам и кровлям города, и бухал, бухал барабан в гуще, и лезли остервеневшие от радостного возбуждения мальчишки к копытам черного Богдана. А по улицам уже гремели грузовики, скрипя цепями, и ехали на площадках в украинских кожухах, из-под которых торчали разноцветные плахты, ехали с соломенными венками на головах девушки и хлопцы в синих шароварах под кожухами, пели стройно и слабо...
А в Рыльском переулке в то время грохнул залп. Перед залпом закружились метелицей бабьи визги в толпе. Кто-то побежал с воплем:
- Ой, лышечко!
Кричал чей-то голос, срывающийся, торопливый, сиповатый:
- Я знаю. Тримай их! Офицеры. Офицеры. Офицеры... Я их бачив в погонах!
Во взводе десятого куреня имени Рады, ожидавшего выхода на площадь, торопливо спешились хлопцы, врезались в толпу, хватая кого-то. Кричали женщины. Слабо, надрывно вскрикивал схваченный за руки капитан Плешко:
- Я не офицер. Ничего подобного. Ничего подобного. Что вы? Я служащий в банке.
Хватили с ним рядом кого-то, тот, белый, молчал и извивался в руках...
Потом хлынуло по переулку, словно из прорванного мешка, давя друг друга. Бежал ошалевший от ужаса народ. Очистилось место совершенно белое, с одним только пятном - брошенной чьей-то шапкой. В переулке сверкнуло и трахнуло, и капитан Плешко, трижды отрекшийся, заплатил за свое любопытство к парадам. Он лег у палисадника церковного софийского дома навзничь, раскинув руки, а другой, молчаливый, упал ему на ноги и откинулся лицом в тротуар. И тотчас лязгнули тарелки с угла площади, опять попер народ, зашумел, забухал оркестр. Резнул победный голос: "Кроком рушь!" И ряд за рядом, блестя хвостатыми галунами, тронулся конный курень Рады.
Совершенно внезапно лопнул в прорезе между куполами серый фон, и показалось в мутной мгле внезапное солнце. Было оно так велико, как никогда еще никто на Украине не видал, и совершенно красно, как чистая кровь. От шара, с трудом сияющего сквозь завесу облаков, мерно и далеко протянулись полосы запекшейся крови и сукровицы. Солнце окрасило в кровь главный купол Софии, а на площадь от него легла странная тень, так что стал в этой тени Богдан фиолетовым, а толпа мятущегося народа еще чернее, еще гуще, еще смятеннее. И было видно, как по скале поднимались на лестницу серые, опоясанные лихими ремнями и штыками, пытались сбить надпись, глядящую с черного гранита. Но бесполезно скользили и срывались с гранита штыки. Скачущий же Богдан яростно рвал коня со скалы, пытаясь улететь от тех, кто навис тяжестью на копытах. Лицо его, обращенное прямо в красный шар, было яростно, и по-прежнему булавой он указывал в дали.
И в это время над гудящей растекающейся толпой напротив Богдана, на замерзшую, скользкую чашу фонтана, подняли руки человека. Он был в темном пальто с меховым воротником, а шапку, несмотря на мороз, снял и держал в руках. Площадь по-прежнему гудела и кишела, как муравейник, но колокольня на Софии уже смолкла, и музыка уходила в разные стороны по морозным улицам. У подножия фонтана сбилась огромная толпа.
- Петька, Петька. Кого это подняли?..
- Кажись, Петлюра.
- Петлюра речь говорит...
- Що вы брешете... Це простый оратор...
- Маруся, оратор. Гляди... Гляди...
- Декларацию обявляют...
- Ни, це Универсал будут читать.
- Хай живе вильна Украина!
Поднятый человек глянул вдохновенно поверх тысячной гущи голов куда-то, где все явственнее вылезал солнечный диск и золотил густым, красным золотом кресты, взмахнул рукой и слабо выкрикнул:
- Народу слава!
- Петлюра... Петлюра.
- Да який Петлюра. Що вы сказились?
- Чего на фонтан Петлюра полезет?
- Петлюра в Харькове.
- Петлюра только что проследовал во дворец на банкет...
- Не брешить, никаких банкетов не буде.
- Слава народу! - повторял человек, и тотчас прядь светлых волос прыгнула, соскочила ему на лоб.
- Тише!
Голос светлого человека окреп и был слышен ясно сквозь рокот и хруст ног, сквозь гуденье и прибой, сквозь отдаленные барабаны.
- Видели Петлюру?
- Как же, господи, только что.
- Ах, счастливица. Какой он? Какой?
- Усы черные кверху, как у Вильгельма, и в шлеме. Да вот он, вон он, смотрите, смотрите, Марья Федоровна, глядите, глядите - едет...
- Що вы провокацию робите! Це начальник Городской пожарной команды.
- Сударыня, Петлюра в Бельгии.
- Зачем же в Бельгию он поехал?
- Улаживать союз с союзниками...
- Та ни. Вин сейчас с эскортом поехал в Думу.
- Чого?..
- Присяга...
- Он будет присягать?
- Зачем он? Ему будут присягать.
- Ну, я скорей умру (шепот), а не присягну...
- Та вам и не надо... Женщин не тронут.
- Жидов тронут, это верно...
- И офицеров. Всем им кишки повыпустят.
- И помещиков. Долой!!
- Тише!
Светлый человек с какой-то страшной тоской и в то же время решимостью в глазах указал на солнце.
- Вы чулы, громадяне, браты и товарищи, - заговорил он, - як козаки пели: "Бо старшины з нами, з нами, як з братами". З нами. З нами воны! - человек ударил себя шапкой в грудь, на которой алел громадной волной бант, - з нами. Бо тии старшины з народу, з ним родились, з ним и умрут. З нами воны мерзли в снегу при облоге Города и вот доблестно узяли его, и прапор червонный уже висит над теми громадами...
- Ура!
- Який червонный? Що вин каже? Жовто-блакитный.
- У большаков тэ ж червонный.
- Тише! Слава!
- А вин погано размовляе на украинской мови...
- Товарищи! Перед вами теперь новая задача - поднять и укрепить новую незалежну Республику, для счастия усих трудящихся элементов - рабочих и хлеборобов, бо тильки воны, полившие своею свежею кровью и потом нашу ридну землю, мають право владеть ею!
- Верно! Слава!
- Ты слышишь, "товарищами" называет? Чудеса-а...
- Ти-ше.
- Поэтому, дорогие граждане, присягнем тут в радостный час народной победы, - глаза оратора начали светиться, он все возбужденнее простирал руки к густому небу и все меньше в его речи становилось украинских слов, - и дадим клятву, що мы не зложим оружие, доки червонный прапор - символ свободы - не буде развеваться над всем миром трудящихся.
- Ура! Ура! Ура!.. Питер...
- Васька, заткнись. Что ты сдурел?
- Щур, что вы, тише!
- Ей-богу, Михаил Семенович, не могу выдержать - вставай... прокл...
Черные онегинские баки скрылись в густом бобровом воротнике, и только видно было, как тревожно сверкнули в сторону восторженного самокатчика, сдавленного в толпе, глаза, до странности похожие на глаза покойного прапорщика Шполянского, погибшего в ночь на четырнадцатое декабря. Рука в желтой перчатке протянулась и сдавила руку Щура...
- Ладно. Ладно, не буду, - бормотал Щур, въедаясь глазами в светлого человека.
А тот, уже овладев собой и массой в ближайших рядах, вскрикивал:
- Хай живут советы рабочих, селянских и казачьих депутатов. Да здравствует...
Солнце вдруг угасло, и на Софии и куполах легла тень; лицо Богдана вырезалось четко, лицо человека тоже. Видно было, как прыгал светлый кок над его лбом...
- Га-а. Га-а-а, - зашумела толпа...
- ...советы рабочих, крестьянских и красноармейских депутатов. Пролетарии всех стран, соединяйтесь...
- Как? Как? Что?! Слава!!
В задних рядах несколько мужских и один голос тонкий и звонкий запели "Як умру, то...".
- Ур-ра! - победно закричали в другом месте. Вдруг вспыхнул водоворот в третьем.
- Тримай його! Тримай! - закричал мужской надтреснутый и злобный и плаксивый голос. - Тримай! Це провокация. Большевик! Москаль! Тримай! Вы слухали, що вин казав...
Всплеснули чьи-то руки в воздухе. Оратор кинулся набок, затем исчезли его ноги, живот, потом исчезла и голова, покрываясь шапкой.
- Тримай! - кричал в ответ первому второй тонкий тенор. - Це фальшивый оратор. Бери его, хлопцы, берить, громадяне.
- Га, га, га. Стой! Кто? Кого поймали? Кого? Та никого!!!
Обладатель тонкого голоса рванулся вперед к фонтану, делая такие движения руками, как будто ловил скользкую большую рыбу. Но бестолковый Щур в дубленом полушубке и треухе завертелся перед ним с воплем: "Тримай!" - и вдруг гаркнул:
- Стой, братцы, часы срезали!
Какой-то женщине отдавили ногу, и она взвыла страшным голосом.
- Кого часы? Где? Врешь - не уйдешь!
Кто-то сзади обладателя тонкого голоса ухватил за пояс и придержал, в ту минуту большая, холодная ладонь разом и его нос и губы залепила тяжелой оплеухой фунта в полтора весом.
- Уп! - крикнул тонкий голос и стал бледный как смерть, и почувствовал, что голова его голая, что на ней нет шапки. В ту же секунду его адски резнула вторая оплеуха, и кто-то взвыл в небесах:

Предыдущая страница 16 Следующая страница


17 Михаил Булгаков

- Вот он, ворюга, марвихер, сукин сын. Бей его!!
- Що вы?! - взвыл тонкий голос. - Що вы меня бьете?! Це не я! Не я! Це большевика держать треба! О-о! - завопил он...
- Ой, боже мой, боже мой, Маруся, бежим скорей, что же это делается?
В толпе, близ самого фонтана, завертелся и взбесился винт, и кого-то били, и кто-то выл, и народ раскидывало, и, главное, оратор пропал. Так пропал чудесно, колдовски, что словно сквозь землю провалился. Кого-то вынесло из винта, а впрочем, ничего подобного, оратор фальшивый был в черной шапке, а этот выскочил в папахе. И через три минуты винт улегся сам собой, как будто его и не было, потому что нового оратора уже поднимали на край фонтана, и со всех сторон слушать его лезла, наслаиваясь на центральное ядро, толпа мало-мало не в две тысячи человек.
В белом переулке у палисадника, откуда любопытный народ уже схлынул вслед за расходящимся войском, смешливый Щур не вытерпел и с размаху сел прямо на тротуар.
- Ой, не могу, - загремел он, хватаясь за живот. Смех полетел из него каскадами, причем рот сверкал белыми зубами, - сдохну со смеху, как собака. Как же они его били, господи Иисусе!
- Не очень-то рассаживайтесь, Щур, - сказал спутник его, неизвестный в бобровом воротнике, как две капли воды похожий на знаменитого покойного прапорщика и председателя "Магнитного Триолета" Шполянского.
- Сейчас, сейчас, - затормошился Щур, приподнимаясь.
- Дайте, Михаил Семенович, папироску, - сказал второй спутник Щура, высокий человек в черном пальто. Он заломил папаху на затылок, и прядь волос светлая налезла ему на брови. Он тяжело дышал и отдувался, словно ему было жарко на морозе.
- Что? Натерпелись? - ласково спросил неизвестный, отогнул полу пальто и, вытащив маленький золотой портсигар, предложил светлому безмундштучную немецкую папироску; тот закурил, поставив щитком руки, от огонька на спичке и, только выдохнув дым, молвил:
- Ух! Ух!
Затем все трое быстро двинулись, свернули за угол и исчезли.
В переулочек с площади быстро вышли две студенческие фигуры. Один маленький, укладистый, аккуратный, в блестящих резиновых галошах. Другой высокий, широкоплечий, ноги длинные циркулем и шагу чуть не в сажень.
У обоих воротники надвинуты до краев фуражек, а у высокого даже и бритый рот прикрыт кашне; не мудрено - мороз. Обе фигуры словно по команде повернули головы, глянули на труп капитана Плешко и другой, лежащий ничком, уткнувши в сторону разметанные колени, и, ни звука не издав, прошли мимо.
Потом, когда из Рыльского студенты повернули к Житомирской улице, высокий повернулся к низкому и молвил хрипловатым тенором.
- Видал-миндал? Видал, я тебя спрашиваю?
Маленький ничего не ответил, но дернулся так и так промычал, точно у него внезапно заболел зуб.
- Сколько жив буду, не забуду, - продолжал высокий, идя размашистым шагом, - буду помнить.
Маленький молча шел за ним.
- Спасибо, выучили. Ну, если когда-нибудь встретится мне эта самая каналья... гетман... - Из-под кашне послышалось сипение, - я его, - высокий выпустил страшное трехэтажное ругательство и не кончил. Вышли на Большую Житомирскую улицу, и двум преградила путь процессия, направляющаяся к Старо-Городскому участку с каланчой. Путь ей с площади был, в сущности говоря, прям и прост, но Владимирскую еще запирала не успевшая уйти с парада кавалерия и процессия дала крюк, как и все.
Открывалась она стаей мальчишек. Они бежали и прыгали задом и свистали пронзительно. Затем шел по истоптанной мостовой человек с блуждающими в ужасе и тоске глазами в расстегнутой и порванной бекеше и без шапки. Лицо у него было окровавлено, а из глаз текли слезы. Расстегнутый открывал широкий рот и кричал тонким, но совершенно осипшим голосом, мешая русские и украинские слова:
- Вы не маете права! Я известный украинский поэт. Моя фамилия Горболаз. Я написал антологию, украинской поэзии. Я жаловаться буду председателю Рады и министру. Це неописуемо!
- Бей его, стерву, карманщика, - кричали с тротуаров.
- Я, - отчаянно надрываясь и поворачиваясь во все стороны, кричал окровавленный, - зробив попытку задержать большевика-провокатора...
- Что, что, что, - гремело на тротуарах.
- Кого это?!
- Покушение на Петлюру.
- Ну?!
- Стрелял, сукин сын, в нашего батько.
- Так вин же украинец.
- Сволочь он, не украинец, - бубнил чей-то бас, - кошельки срезал.
- Ф-юх, - презрительно свистали мальчишки.
- Что такое? По какому праву?
- Большевика-провокатора поймали. Убить его, падаль, на месте.
Сзади окровавленного ползла взволнованная толпа, мелькал на папахе золотогалунный хвост и концы двух винтовок. Некто, туго перепоясанный цветным поясом, шел рядом с окровавленным развалистой походкой и изредка, когда тот особенно громко кричал, механически ударял его кулаком по шее; тогда злополучный арестованный, хотевший схватить неуловимое, умолкал и начинал бурно, но беззвучно рыдать.
Двое студентов пропустили процессию. Когда она отошла, высокий подхватил под руку низенького и зашептал злорадным голосом:
- Так его, так его. От сердца отлегло. Ну, оно тебе скажу, Карась, молодцы большевики. Клянусь честью - молодцы. Вот работа, так работа! Видал, как ловко орателя сплавили? И смелы. За что люблю - за смелость, мать их за ногу.
Маленький сказал тихо:
- Если теперь не выпить, повеситься можно.
- Это мысль. Мысль, - оживленно подтвердил высокий. - У тебя сколько?
- Двести.
- У меня полтораста. Зайдем к Тамарке, возьмем полторы...
- Заперто.
- Откроет.
Двое повернули на Владимирскую, дошли до двухэтажного домика с вывеской:
"Бакалейная торговля", а рядом "Погреб - замок Тамары". Нырнув по ступеням вниз, двое стали осторожно постукивать в стеклянную, двойную дверь.

17

Заветной цели, о которой Николка думал все эти три дня, когда события падали в семью, как камни, цели, связанной с загадочными последними словами распростертого на снегу, цели этой Николка достиг. Но для этого ему пришлось весь день перед парадом бегать по городу и посетить не менее девяти адресов. И много раз в этой беготне Николка терял присутствие духа, и падал и опять поднимался, и все-таки добился.
На самой окраине, в Литовской улице, в маленьком домишке он разыскал одного из второго отделения дружины и от него узнал адрес, имя и отчество Ная.
Николка боролся часа два с бурными народными волнами, пытаясь пересечь Софийскую площадь. Но площадь нельзя было пересечь, ну просто немыслимо! Тогда около получаса потерял иззябший Николка, чтобы выбраться из тесных клещей и вернуться к исходной точке - к Михайловскому монастырю. От него по Костельной пытался Николка, дав большого крюку, пробраться на Крещатик вниз, а оттуда окольными, нижними путями на Мало-Провальную. И это оказалось невозможным! По Костельной вверх, густейшей змеей, шло, так же как и всюду, войско на парад. Тогда еще больший и выпуклый крюк дал Николка и в полном одиночестве оказался на Владимирской горке. По террасам и аллеям бежал Николка, среди стен белого снега, пробираясь вперед. Попадал и на площадки, где снегу было уже не так много. С террас был виден в море снега залегший напротив на горах Царский сад, а далее, влево, бесконечные черниговские пространства в полном зимнем покое за рекой Днепром - белым и важным в зимних берегах.
Был мир и полный покой, но Николке было не до покоя. Борясь со снегом, он одолевал и одолевал террасы одну за другой и только изредка удивлялся тому, что снег кое-где уже топтан, есть следы, значит, кто-то бродит по Горке и зимой.
По аллее спустился, наконец, Николка, облегченно вздохнул, увидел, что войска на Крещатике нет, и устремился к заветному, искомому месту. "Мало-Провальная, 21". Таков был Николкой добытый адрес, и этот незаписанный адрес крепко врезан в Николкином мозгу.
Николка волновался и робел... "Кого же и как спросить получше? Ничего не известно... Позвонил у двери флигеля, приютившегося в первом ярусе сада. Долго не откликались, но, наконец, зашлепали шаги, и дверь приоткрылась немного под цепочкой. Выглянуло женское лицо в пенсне и сурово спросило из тьмы передней:
- Вам что надо?
- Позвольте узнать... Здесь живут Най-Турс?
Женское лицо стало совсем неприветливым и хмурым, стекла блеснули.
- Никаких Турс тут нету, - сказала женщина низким голосом.
Николка покраснел, смутился и опечалился...
- Это квартира пять...
- Ну да, - неохотно и подозрительно ответила женщина, - да вы скажите, вам что.
- Мне сообщили, что Турс здесь живут...
Лицо выглянуло больше и пытливо шмыгнуло по садику глазом, стараясь узнать, есть ли еще кто-нибудь за Николкой... Николка разглядел тут полный, двойной подбородок дамы.
- Да вам что?.. Вы скажите мне.
Николка вздохнул и, оглянувшись, сказал:
- Я насчет Феликс Феликсовича... у меня сведения.
Лицо резко изменилось. Женщина моргнула и спросила:
- Вы кто?
- Студент.
- Подождите здесь, - захлопнулась дверь, и шаги стихли.
Через полминуты за дверью застучали каблуки, дверь открылась совсем и впустила Николку. Свет проникал в переднюю из гостиной, и Николка разглядел край пушистого мягкого кресла, а потом даму в пенсне. Николка снял фуражку, и тотчас перед ним очутилась сухонькая другая невысокая дама, со следами увядшей красоты на лице. По каким-то незначительным и неопределенным чертам, не то на висках, не то по цвету волос, Николка сообразил, что это мать Ная, и ужаснулся - как же он сообщит... Дама на него устремила упрямый, блестящий взор, и Николка пуще потерялся. Сбоку еще очутился кто-то, кажется, молодая и тоже очень похожая.
- Ну, говорите же, ну... - упрямо сказала мать...
Николка смял фуражку, взвел на даму глазами и вымолвил:
- Я... я...
Сухонькая дама - мать метнула в Николку взор черный и, как показалось ему, ненавистный и вдруг крикнула звонко, так, что отозвалось сзади Николки в стекле двери:
- Феликс убит!
Она сжала кулаки, взмахнула ими перед лицом Николки и закричала:
- Убили... Ирина, слышишь? Феликса убили!
У Николки в глазах помутилось от страха, и он отчаянно подумал: "Я ж ничего не сказал... Боже мой!" Толстая в пенсне мгновенно захлопнула за Николкой дверь. Потом быстро, быстро подбежала к сухонькой даме, охватила ее плечи и торопливо зашептала:
- Ну, Марья Францевна, ну, голубчик, успокойтесь... - Нагнулась к Николке, спросила: - Да, может быть, это не так?.. Господи... Вы же скажите... Неужели?..
Николка ничего на это не мог сказать... Он только отчаянно глянул вперед и опять увидал край кресла.
- Тише, Марья Францевна, тише, голубчик... Ради бога... Услышат... Воля божья... - лепетала толстая.
Мать Най-Турса валилась навзничь и кричала:
- Четыре года! Четыре года! Я жду, все жду... Жду! - Тут молодая из-за плеча Николки бросилась к матери и подхватила ее. Николке нужно было бы помочь, но он неожиданно бурно и неудержимо зарыдал и не мог остановиться.
Окна завешаны шторами, в гостиной полумрак и полное молчание, в котором отвратительно пахнет лекарством...
Молчание нарушила наконец молодая - эта самая сестра. Она повернулась от окна и подошла к Николке. Николка поднялся с кресла, все еще держа в руках фуражку, с которой не мог разделаться в этих ужасных обстоятельствах. Сестра поправила машинально завиток черных волос, дернула ртом и спросила:
- Как же он умер?
- Он умер, - ответил Николка самым своим лучшим голосом, - он умер, знаете ли, как герой... Настоящий герой... Всех юнкеров вовремя прогнал, в самый последний момент, а сам, - Николка, рассказывая, плакал, - а сам их прикрыл огнем. И меня чуть-чуть не убили вместе с ним. Мы попали под пулеметный огонь, - Николка и плакал и рассказывал в одно время, - мы... только двое остались, и он меня гнал и ругал и стрелял из пулемета... Со всех сторон наехала конница, потому что нас посадили в западню. Положительно, со всех сторон.
- А вдруг его только ранили?
- Нет, - твердо ответил Николка и грязным платком стал вытирать глаза и нос и рот, - нет, его убили. Я сам его ощупывал. В голову попала пуля и в грудь.
Еще больше потемнело, из соседней комнаты не доносилось ни звука, потому что Мария Францевна умолкла, а в гостиной, тесно сойдясь, шептались трое: сестра Ная - Ирина, та толстая в пенсне - хозяйка квартиры Лидия Павловна, как узнал Николка, и сам Николка.
- У меня с собой денег нет, - шептал Николка, - если нужно, я сейчас сбегаю за деньгами, и тогда поедем.
- Я денег дам сейчас, - гудела Лидия Павловна, - деньги-то это пустяки, только вы, ради бога, Добейтесь там. Ирина, ей ни слова не говори, где и что... Я прямо и не знаю, что и делать...
- Я с ним поеду, - шептала Ирина, - и мы добьемся. Вы скажете, что он лежит в казармах и что нужно разрешение, чтобы его видеть.
- Ну, ну... Это хорошо... хорошо...
Толстая - тотчас засеменила в соседнюю комнату, и оттуда послышался ее голос, шепчущий, убеждающий:
- Мария Францевна, ну, лежите, ради Христа... Они сейчас поедут и все узнают. Это юнкер сообщил, что он в казармах лежит.
- На нарах?.. - спросил звонкий и, как показалось опять Николке, ненавистный голос.
- Что вы, Марья Францевна, в часовне он, в часовне...
- Может, лежит на перекрестке, собаки его грызут.
- Ах, Марья Францевна, ну, что вы говорите... Лежите спокойно, умоляю вас...
- Мама стала совсем ненормальной за эти три дня... - зашептала сестра Ная и опять отбросила непокорную прядь волос и посмотрела далеко куда-то за Николку, - а впрочем, теперь все вздор.
- Я поеду с ними, - раздалось из соседней комнаты...
Сестра моментально встрепенулась и побежала.
- Мама, мама, ты не поедешь. Ты не поедешь. Юнкер отказывается хлопотать, если ты поедешь. Его могут арестовать. Лежи, лежи, я тебя прошу...
- Ну, Ирина, Ирина, Ирина, Ирина, - раздалось из соседней комнаты, - убили, убили его, а ты что ж? Что же?.. Ты, Ирина... Что я буду делать теперь, когда Феликса убили? Убили... И лежит на снегу... Думаешь ли ты... - Опять началось рыдание, и заскрипела кровать, и послышался голос хозяйки:
- Ну, Марья Францевна, ну, бедная, ну, терпите, терпите...
- Ах, господи, господи, - сказала молодая и быстро пробежала через гостиную. Николка, чувствуя ужас и отчаяние, подумал в смятении: "А как не найдем, что тогда?"
У самых ужасных дверей, где, несмотря на мороз, чувствовался уже страшный тяжелый запах, Николка остановился и сказал:
- Вы, может быть, посидите здесь... А... А то там такой запах, что, может быть, вам плохо будет.
Ирина посмотрела на зеленую дверь, потом на Николку и ответила:
- Нет, я с вами пойду.
Николка потянул за ручку тяжелую дверь, и они вошли. Вначале было темно. Потом замелькали бесконечные ряды вешалок пустых. Вверху висела тусклая лампа.
Николка тревожно обернулся на свою спутницу, но та - ничего - шла рядом с ним, и только лицо ее было бледно, а брови она нахмурила. Так нахмурила, что напомнила Николке Най-Турса, впрочем, сходство мимолетное - у Ная было железное лицо, простое и мужественное, а эта - красавица, и не такая, как русская, а, пожалуй, иностранка. Изумительная, замечательная девушка.
Этот запах, которого так боялся Николка, был всюду. Пахли полы, пахли стены, деревянные вешалки. Ужасен этот запах был до того, что его можно было даже видеть. Казалось, что стены жирные и липкие, а вешалки лоснящиеся, что полы жирные, а воздух густой и сытный, падалью пахнет. К самому Запаху, впрочем, привыкнешь очень быстро, но уже лучше не присматриваться и не думать. Самое главное не думать, а то сейчас узнаешь, что значит тошнота. Мелькнул студент в пальто и исчез. За вешалками слева открылась со скрипом дверь, и оттуда вышел человек в сапогах. Николка посмотрел на него и быстро отвел глаза, чтобы не видеть его пиджака. Пиджак лоснился, как вешалка, и руки человека лоснились.
- Вам что? - спросил человек строго...
- Мы пришли, - заговорил Николка, - по делу, нам бы заведующего... Нам нужно найти убитого. Здесь он, вероятно?
- Какого убитого? - спросил человек и поглядел исподлобья...
- Тут вот на улице, три дня, как его убили...
- Ага, стало быть, юнкер или офицер... И гайдамаки попадали. Он - кто?
Николка побоялся сказать, что Най-Турс именно офицер, и сказал так:
- Ну да, и его тоже убили...
- Он офицер, мобилизованный гетманом, - сказала Ирина, - Най-Турс, - и пододвинулась к человеку.
Тому было, по-видимому, все равно, кто такой Най-Турс, он боком глянул на Ирину и ответил, кашляя и плюя на пол:
- Я не знаю, як тут быть. Занятия уже кончены, и никого в залах нема. Другие сторожа ушли. Трудно искать. Очень трудно. Бо трупы перенесли в нижние кладовки. Трудно, дуже трудно...
Ирина Най расстегнула сумочку, вынула денежную бумажку и протянула сторожу. Николка отвернулся, боясь, что честный человек сторож будет протестовать против этого. Но сторож не протестовал...
- Спасибо, барышня, - сказал он и оживился, - найти можно. Только разрешение нужно. Если профессор дозволит, можно забрать труп.
- А где же профессор?.. - спросил Николка.
- Они здесь, только они заняты. Я не знаю... доложить?..
- Пожалуйста, пожалуйста, доложите ему сейчас же, - попросил Николка, - я его сейчас же узнаю, убитого...
- Доложить можно, - сказал сторож и повел их. Они поднялись по ступенькам в коридор, где запах стал еще страшнее. Потом по коридору, потом влево, и запах ослабел, и посветлело, потому что коридор был под стеклянной крышей. Здесь и справа и слева двери были белы. У одной из них сторож остановился, постучал, потом снял шапку и вошел. В коридоре было тихо, и через крышу сеялся свет. В углу вдали начинало смеркаться. Сторож вышел и сказал:
- Зайдите сюда.
Николка вошел туда, за ним Ирина Най... Николка снял фуражку и разглядел первым долгом черные пятна лоснящихся штор в огромной комнате и пучок страшного острого света, падавшего на стол, а в пучке черную бороду и изможденное лицо в морщинах и горбатый нос. Потом, подавленный, оглянулся по стенам. В полутьме поблескивали бесконечные шкафы, и в них мерещились какие-то уроды, темные и желтые, как страшные китайские фигуры. Еще вдали увидал высокого человека в жреческом кожаном фартуке и черных перчатках. Тот склонился над длинным столом, на котором стояли, как пушки, светлея зеркалами и золотом в свете спущенной лампочки, под зеленым тюльпаном, микроскопы.
- Что вам? - спросил профессор.
Николка по изможденному лицу и этой бороде узнал, что он именно профессор, а тот жрец меньше - какой-то помощник.
Николка кашлянул, все глядя на острый пучок, который выходил из лампы, странно изогнутой - блестящей, и на другие вещи - на желтые пальцы от табаку, на ужасный отвратительный предмет, лежащий перед профессором, - человеческую шею и подбородок, состоящие из жил и ниток, утыканных, увешанных десятками блестящих крючков и ножниц...
- Вы родственники? - спросил профессор. У него был глухой голос, соответствующий изможденному лицу и этой бороде. Он поднял голову и прищурился на Ирину Най, на ее меховую шубку и ботики.
- Я его сестра, - сказала Най, стараясь не смотреть на то, что лежало перед профессором.
- Вот видите, Сергей Николаевич, как с этим трудно. Уж не первый случай... Да, может, он еще и не у нас. В чернорабочую ведь возили трупы?
- Возможно, - отозвался тот высокий и бросил какой-то инструмент в сторону...
- Федор! - крикнул профессор...
- Нет, вы туда... Туда вам нельзя... Я сам... - робко молвил Николка...
- Сомлеете, барышня, - подтвердил сторож. - Здесь, - добавил он, - можно подождать.
Николка отвел его в сторону, дал ему еще две бумажки и попросил его посадить барышню на чистый табурет. Сторож, пыхтя горящей махоркой, вынес табурет откуда-то, где стояли зеленая лампа и скелеты.
- Вы не медик, панычу? Медики, те привыкают сразу, - и, открыв большую дверь, щелкнул выключателем, Шар загорелся вверху под стеклянным потолком. Из комнаты шел тяжкий запах. Цинковые столы белели рядами. Они были пусты, и где-то со стуком падала вода в раковину. Под ногами гулко звенел каменный пол. Николка, страдая от запаха, оставшегося здесь, должно быть, навеки, шел, стараясь не думать. Они со сторожем вышли через противоположные двери в совсем темный коридор, где сторож зажег маленькую лампу, затем прошли немного дальше. Сторож отодвинул тяжелый засов, открыл чугунную дверь и опять щелкнул. Холодом обдало Николку. Громадные цилиндры стояли в углах черного помещения и доверху, так, что выпирало из них, были полны кусками и обрезками человеческого мяса, лоскутами кожи, пальцами, кусками раздробленных костей. Николка отвернулся, глотая слюну, а сторож сказал ему:
- Понюхайте, панычу.
Николка закрыл глаза, жадно втянул в нос нестерпимую резь - запах нашатыря из склянки.
Как в полусне, Николка, сощурив глаз, видел вспыхнувший огонек в трубке Федора и слышал сладостный дух горящей махорки. Федор возился долго с замком у сетки лифта, открыл его, и они с Николкой стали на платформу. Федор дернул ручку, и платформа пошла вниз, скрипя. Снизу тянуло ледяным холодом. Платформа стала. Вошли в огромную кладовую. Николка мутно видел то, чего он никогда не видел. Как дрова в штабелях, одни на других, лежали голые, источающие несносный, душащий человека, несмотря на нашатырь, смрад человеческого тела. Ноги, закоченевшие или расслабленные, торчали ступнями. Женские головы лежали со взбившимися и разметанными волосами, а груди их были мятыми, жеваными, в синяках.
- Ну, теперь будем ворочать их, а вы глядите, - сказал сторож, наклоняясь. Он ухватил за ногу труп женщины, и она, скользкая, со стуком сползла, как по маслу, на пол. Николке она показалась страшно красивой, как ведьма, и липкой. Глаза ее были раскрыты и глядели прямо на Федора Николка с трудом отвел глаза от шрама, опоясывающего ее, как красной лентой, и глядел в стороны. Его мутило, и голова кружилась при мысли, что нужно будет разворачивать всю эту многослитную груду слипшихся тел.
- Не надо. Стойте, - слабо сказал он Федору и сунул склянку в карман, - вон он. Нашел. Он сверху. Вон, вон.
Федор тотчас двинулся, балансируя, чтобы не поскользнуться на полу, ухватил Най-Турса за голову и сильно дернул. На животе у Ная ничком лежала плоская, широкобедрая женщина, и в волосах у нее тускло, как обломок стекла, светился в затылке дешевенький, забытый гребень. Федор ловко, попутно выдернул его, бросил в карман фартука и перехватил Ная под мышки. Голова того, вылезая со штабеля, размоталась, свисла, и острый, небритый подбородок задрался кверху, одна рука соскользнула.

Предыдущая страница 17 Следующая страница


Белая гвардия 18

Федор не швырнул Ная, как швырнул женщину, а бережно, под мышки, сгибая уже расслабленное тело, повернул его так, что ноги Ная загребли по полу, к Николке лицом, и сказал:
- Вы смотрите - он? Чтобы не было ошибки...
Николка глянул Наю прямо в глаза, открытые, стеклянные глаза Ная отозвались бессмысленно. Левая щека у него была тронута чуть заметной зеленью, а по груди, животу расплылись и застыли темные широкие пятна, вероятно, крови.
- Он, - сказал Николка.
Федор так же под мышки втащил Ная на платформу лифта и опустил его к ногам Николки. Мертвый раскинул руки и опять задрал подбородок. Федор взошел сам, тронул ручку, и платформа ушла вверх.
В ту же ночь в часовне все было сделано так, как Николка хотел, и совесть его была совершенно спокойна, но печальна и строга. При анатомическом театре в часовне, голой и мрачной, посветлело. Гроб какого-то неизвестного в углу закрыли крышкой, и тяжелый, неприятный и страшный чужой покойник сосед не смущал покоя Ная. Сам Най значительно стал радостнее и повеселел в гробу.
Най - обмытый сторожами, довольными и словоохотливыми, Най - чистый, во френче без погон, Най с венцом на лбу под тремя огнями, и, главное, Най с аршином пестрой георгиевской ленты, собственноручно Николкой уложенной под рубаху на холодную его вязкую грудь. Старуха мать от трех огней повернула к Николке трясущуюся голову и сказала ему:
- Сын мой. Ну, спасибо тебе.
И от этого Николка опять заплакал и ушел из часовни на снег. Кругом, над двором анатомического театра, была ночь, снег, и звезды крестами, и белый Млечный путь.

18

Турбин стал умирать днем двадцать второго декабря. День этот был мутноват, бел и насквозь пронизан отблеском грядущего через два дня рождества. В особенности этот отблеск чувствовался в блеске паркетного пола в гостиной, натертого совместными усилиями Анюты, Николки и Лариосика, бесшумно шаркавших накануне. Так же веяло рождеством от переплетиков лампадок, начищенных Анютиными руками. И, наконец, пахло хвоей и зелень осветила угол у разноцветного Валентина, как бы навеки забытого над открытыми клавишами...
Я за сестру...
Елена вышла около полудня из двери турбинской комнаты не совсем твердыми шагами и молча прошла через столовую, где в совершенном молчании сидели Карась, Мышлаевский и Лариосик. Ни один из них не шевельнулся при ее проходе, боясь ее лица. Елена закрыла дверь к себе в комнату, а тяжелая портьера тотчас улеглась неподвижно.
Мышлаевский шевельнулся.
- Вот, - сиплым шепотом промолвил он, - все хорошо сделал командир, а Алешку-то неудачно пристроил...
Карась и Лариосик ничего к этому не добавили. Лариосик заморгал глазами, и лиловатые тени разлеглись у него на щеках.
- Э... черт, - добавил еще Мышлаевский, встал и, покачиваясь, подобрался к двери, потом остановился в нерешительности, повернулся, подмигнул на дверь Елены. - Слушайте, ребята, вы посматривайте... А то...
Он потоптался и вышел в книжную, там его шаги замерли. Через некоторое время донесся его голос и еще какие-то странные ноющие звуки из Николкиной комнаты.
- Плачет, Никол, - отчаянным голосом прошептал Лариосик, вздохнул, на цыпочках подошел к Елениной двери, наклонился к замочной скважине, но ничего не разглядел. Он беспомощно оглянулся на Карася, стал делать ему знаки, беззвучно спрашивать. Карась подошел к двери, помялся, но потом стукнул все-таки тихонько несколько раз ногтем в дверь и негромко сказал:
- Елена Васильевна, а Елена Васильевна...
- Ах, не бойтесь вы, - донесся глуховато Еленин голос из-за двери, - не входите.
Карась отпрянул, и Лариосик тоже. Они оба вернулись на свои места - на стулья под печкой Саардама - и затихли. - Делать Турбиным и тем, кто с Турбиными был тесно и кровно связан, в комнате Алексея было нечего. Там и так стало тесно от трех мужчин. Это был тот золотоглазый медведь, другой, молодой, бритый и стройный, больше похожий на гвардейца, чем на врача, и, наконец, третий, седой профессор. Его искусство открыло ему и турбинской семье нерадостные вести, сразу, как только он появился шестнадцатого декабря. Он все понял и тогда же сказал, что у Турбина тиф. И сразу как-то сквозная рана у подмышки левой руки отошла на второй план. Он же час всего назад вышел с Еленой в гостиную и там, на ее упорный вопрос, вопрос не только с языка, но и из сухих глаз и потрескавшихся губ и развитых прядей, сказал, что надежды мало, и добавил, глядя в Еленины глаза глазами очень, очень опытного и всех поэтому жалеющего человека, - "очень мало". Всем хорошо известно и Елене тоже, что это означает, что надежды вовсе никакой нет и, значит, Турбин умирает. После этого Елена прошла в спальню к брату и долго стояла, глядя ему в лицо, и тут отлично и сама поняла, что, значит, нет надежды. Не обладая искусством седого и доброго старика, можно было знать, что умирает доктор Алексей Турбин.
Он лежал, источая еще жар, но жар уже зыбкий и непрочный, который вот-вот упадет. И лицо его уже начало пропускать какие-то странные восковые оттенки, и нос его изменился, утончился, и какая-то черта безнадежности вырисовывалась именно у горбинки носа, особенно ясно проступившей. Еленины ноги похолодели, и стало ей туманно-тоскливо в гнойном камфарном, сытном воздухе спальни. Но это быстро прошло.
Что-то в груди у Турбина заложило, как камнем, и дышал он с присвистом, через оскаленные зубы притягивая липкую, не влезающую в грудь струю воздуха. Давно уже не было у него сознания, и он не видел и не понимал того, что происходило вокруг него. Елена постояла, посмотрела. Профессор тронул ее за руку и шепнул:
- Вы идите, Елена Васильевна, мы сами все будем делать.
Елена повиновалась и сейчас же вышла. Но профессор ничего не стал больше делать.
Он снял халат, вытер влажными ватными шарами руки и еще раз посмотрел в лицо Турбину. Синеватая тень сгущалась у складок губ и носа.
- Безнадежен, - очень тихо сказал на ухо бритому профессор, - вы, доктор Бродович, оставайтесь возле него.
- Камфару? - спросил Бродович шепотом.
- Да, да, да.
- По шприцу?
- Нет, - глянул в окно, подумал, - сразу по три грамма. И чаще. - Он подумал, добавил: - Вы мне протелефонируйте в случае несчастного исхода, - такие слова профессор шептал очень осторожно, чтобы Турбин даже сквозь завесу бреда и тумана не воспринял их, - в клинику. Если же этого не будет, я приеду сейчас же после лекции.
Из года в год, сколько помнили себя Турбины, лампадки зажигались у них двадцать четвертого декабря в сумерки, а вечером дробящимися, теплыми огнями зажигались в гостиной зеленые еловые ветви. Но теперь коварная огнестрельная рана, хрипящий тиф все сбили и спутали, ускорили жизнь и появление света лампадки. Елена, прикрыв дверь в столовую, подошла к тумбочке у кровати, взяла с нее спички, влезла на стул и зажгла огонек в тяжелой цепной лампаде, висящей перед старой иконой в тяжелом окладе. Когда огонек созрел, затеплился, венчик над смуглым лицом богоматери превратился в золотой, глаза ее стали приветливыми. Голова, наклоненная набок, глядела на Елену. В двух квадратах окон стоял белый декабрьский, беззвучный день, в углу зыбкий язычок огня устроил предпраздничный вечер, Елена слезла со стула, сбросила с плеч платок и опустилась на колени. Она сдвинула край ковра, освободила себе площадь глянцевитого паркета и, молча, положила первый земной поклон.
В столовой прошел Мышлаевский, за ним Николка с поблекшими веками. Они побывали в комнате Турбина. Николка, вернувшись в столовую, сказал собеседникам:
- Помирает... - набрал воздуху.
- Вот что, - заговорил Мышлаевский, - не позвать ли священника? А, Никол?.. Что ж ему так-то, без покаяния...
- Лене нужно сказать, - испуганно ответил Николка, - как же без нее. И еще с ней что-нибудь сделается...
- А что доктор говорит? - спросил Карась.
- Да что тут говорить. Говорить более нечего, - просипел Мышлаевский.
Они долго тревожно шептались, и слышно было, как вздыхал бледный отуманенный Лариосик. Еще раз ходили к доктору Бродовичу. Тот выглянул в переднюю, закурил папиросу и прошептал, что это агония, что, конечно, священника можно позвать, что ему это безразлично, потому что больной все равно без сознания и ничему это не повредит.
- Глухую исповедь...
Шептались, шептались, но не решились пока звать, а к Елене стучали, она через дверь глухо ответила: "Уйдите пока... я выйду..."
И они ушли.
Елена с колен исподлобья смотрела на зубчатый венец над почерневшим ликом с ясными глазами и, протягивая руки, говорила шепотом:
- Слишком много горя сразу посылаешь, мать-заступница. Так в один год и кончаешь семью. За что?.. Мать взяла у нас, мужа у меня нет и не будет, это я понимаю. Теперь уж очень ясно понимаю. А теперь и старшего отнимаешь. За что?.. Как мы будем вдвоем с Николом?.. Посмотри, что делается кругом, ты посмотри... Мать-заступница, неужто ж не сжалишься?.. Может быть, мы люди и плохие, но за что же так карать-то?
Она опять поклонилась и жадно коснулась лбом пола, перекрестилась и, вновь простирая руки, стала просить:
- На тебя одна надежда, пречистая дева. На тебя. Умели сына своего, умоли господа бога, чтоб послал чудо...
Шепот Елены стал страстным, она сбивалась в словах, но речь ее была непрерывна, шла потоком. Она все чаще припадала к полу, отмахивала головой, чтоб сбить назад выскочившую на глаза из-под гребенки прядь. День исчез в квадратах окон, исчез и белый сокол, неслышным прошел плещущий гавот в три часа дня, и совершенно неслышным пришел тот, к кому через заступничество смуглой девы взывала Елена. Он появился рядом у развороченной гробницы, совершенно воскресший, и благостный, и босой. Грудь Елены очень расширилась, на щеках выступили пятна, глаза наполнились светом, переполнились сухим бесслезным плачем. Она лбом и щекой прижалась к полу, потом, всей душой вытягиваясь, стремилась к огоньку, не чувствуя уже жесткого пола под коленями. Огонек разбух, темное лицо, врезанное в венец, явно оживало, а глаза выманивали у Елены все новые и новые слова. Совершенная тишина молчала за дверями и за окнами, день темнел страшно быстро, и еще раз возникло видение - стеклянный свет небесного купола, какие-то невиданные, красно-желтые песчаные глыбы, масличные деревья, черной вековой тишью и холодом повеял в сердце собор.
- Мать-заступница, - бормотала в огне Елена, - упроси его. Вон он. Что же тебе стоит. Пожалей нас. Пожалей. Идут твои дни, твой праздник. Может, что-нибудь доброе сделает он, да и тебя умоляю за грехи. Пусть Сергей не возвращается... Отымаешь, отымай, но этого смертью не карай... Все мы в крови повинны, но ты не карай. Не карай. Вон он, вон он...
Огонь стал дробиться, и один цепочный луч протянулся длинно, длинно к самым глазам Елены. Тут безумные ее глаза разглядели, что губы на лике, окаймленном золотой косынкой, расклеились, а глаза стали такие невиданные, что страх и пьяная радость разорвали ей сердце, она сникла к полу и больше не поднималась.
По всей квартире сухим ветром пронеслась тревога, на цыпочках, через столовую пробежал кто-то. Еще кто-то поцарапался в дверь, возник шепот: "Елена... Елена... Елена..." Елена, вытирая тылом ладони холодный скользкий лоб, отбрасывая прядь, поднялась, глядя перед собой слепо, как дикарка, не глядя больше в сияющий угол, с совершенно стальным сердцем прошла к двери. Та, не дождавшись разрешения, распахнулась сама собой, и Никол предстал в обрамлении портьеры. Николкины глаза выпятились на Елену в ужасе, ему не хватало воздуху.
- Ты знаешь, Елена... ты не бойся... не бойся... иди туда... кажется...
Доктор Алексей Турбин, восковой, как ломаная, мятая в потных руках свеча, выбросив из-под одеяла костистые руки с нестрижеными ногтями, лежал, задрав кверху острый подбородок. Тело его оплывало липким потом, а высохшая скользкая грудь вздымалась в прорезах рубахи. Он свел голову книзу, уперся подбородком в грудину, расцепил пожелтевшие зубы, приоткрыл глаза. В них еще колыхалась рваная завеса тумана и бреда, но уже в клочьях черного глянул свет. Очень слабым голосом, сиплым и тонким, он сказал:
- Кризис, Бродович. Что... выживу?.. А-га.
Карась в трясущихся руках держал лампу, и она освещала вдавленную постель и комья простынь с серыми тенями в складках.
Бритый врач не совсем верной рукой сдавил в щипок остатки мяса, вкалывая в руку Турбину иглу маленького шприца. Мелкие капельки выступили у врача на лбу. Он был взволнован и потрясен.

19

Пэтурра. Было его жития в Городе сорок семь дней. Пролетел над Турбиными закованный в лед и снегом запорошенный январь 1919 года, подлетел февраль и завертелся в метели.
Второго февраля по турбинской квартире прошла черная фигура, с обритой головой, прикрытой черной Шелковой шапочкой. Это был сам воскресший Турбин. Он резко изменился. На лице, у углов рта, по-видимому, навсегда присохли две складки, цвет кожи восковой, глаза запали в тенях и навсегда стали неулыбчивыми и мрачными.
В гостиной Турбин, как сорок семь дней тому назад, прижался к стеклу и слушал, и, как тогда, когда в окнах виднелись теплые огонечки, снег, опера, мягко слышны были дальние пушечные удары. Сурово сморщившись, Турбин всею тяжестью тела налег на палку и глядел на улицу. Он видел, что дни колдовски удлинились, свету было больше, несмотря на то, что за стеклом валилась, рассыпаясь миллионами хлопьев, вьюга.
Мысли текли под шелковой шапочкой, суровые, ясные, безрадостные. Голова казалась легкой, опустевшей, как бы чужой на плечах коробкой, и мысли эти приходили как будто извне и в том порядке, как им самим было желательно. Турбин рад был одиночеству у окна и глядел...
"Пэтурра... Сегодня ночью, не позже, свершится, не будет больше Пэтурры... А был ли он?.. Или это мне все снилось? Неизвестно, проверить нельзя. Лариосик очень симпатичный. Он не мешает в семье, нет, скорее нужен. Надо его поблагодарить за уход... А Шервинский? А, черт его знает... Вот наказанье с бабами. Обязательно Елена с ним свяжется, всенепременно... А что хорошего? Разве что голос? Голос превосходный, но ведь голос, в конце концов, можно и так слушать, не вступая в брак, не правда ли... Впрочем, неважно. А что важно? Да, тот же Шервинский говорил, что они с красными звездами на папахах... Вероятно, жуть будет в Городе? О да... Итак, сегодня ночью... Пожалуй, сейчас обозы уже идут по улицам... Тем не менее я пойду, пойду днем... И отнесу... Брынь. Тримай! Я убийца. Нет, я застрелил в бою. Или подстрелил... С кем она живет? Где ее муж? Брынь. Малышев. Где он теперь? Провалился сквозь землю. А Максим... Александр Первый?"
Текли мысли, но их прервал звоночек. В квартире никого не было, кроме Анюты, все ушли в Город, торопясь кончить всякие дела засветло.
- Если это пациент, прими, Анюта.
- Хорошо, Алексей Васильевич.
Кто-то поднялся вслед за Анютой по лестнице, в передней снял пальто с козьим мехом и прошел в гостиную.
- Пожалуйте, - сказал Турбин.
С кресла поднялся худенький и желтоватый молодой человек в сереньком френче. Глаза его были мутны и сосредоточенны. Турбин в белом халате посторонился и пропустил его в кабинет.
- Садитесь, пожалуйста. Чем могу служить?
- У меня сифилис, - хрипловатым голосом сказал посетитель и посмотрел на Турбина и прямо, и мрачно.
- Лечились уже?
- Лечился, но плохо и неаккуратно. Лечение мало помогало.
- Кто направил вас ко мне?
- Настоятель церкви Николая Доброго, отец Александр.
- Как?
- Отец Александр.
- Вы что же, знакомы с ним?..
- Я у него исповедался, и беседа святого старика принесла мне душевное облегчение, - объяснил посетитель, глядя в небо. - Мне не следовало лечиться... Я так полагал. Нужно было бы терпеливо снести испытание, ниспосланное мне богом за мой страшный грех, но настоятель внушил мне, что я рассуждаю неправильно. И я подчинился ему.
Турбин внимательнейшим образом вгляделся в зрачки пациенту и первым долгом стал исследовать рефлексы. Но зрачки у владельца козьего меха оказались обыкновенные, только полные одной печальной чернотой.
- Вот что, - сказал Турбин, отбрасывая молоток, - вы человек, по-видимому, религиозный.
- Да, я день и ночь думаю о боге и молюсь ему. Единственному прибежищу и утешителю.
- Это, конечно, очень хорошо, - отозвался Турбин, не спуская глаз с его глаз, - и я отношусь к этому с уважением, но вот что я вам посоветую: на время лечения вы уж откажитесь от вашей упорной мысли о боге. Дело в том, что она у вас начинает смахивать на идею фикс. А в вашем состоянии это вредно. Вам нужны воздух, движение и сон.
- По ночам я молюсь.
- Нет, это придется изменить. Часы молитвы придется сократить. Они вас будут утомлять, а вам необходим покой.
Больной покорно опустил глаза.
Он стоял перед Турбиным обнаженным и подчинялся осмотру.
- Кокаин нюхали?
- В числе мерзостей и пороков, которым я предавался, был и этот. Теперь нет.
"Черт его знает... а вдруг жулик... притворяется; надо будет посмотреть, чтобы в передней шубы не пропали".
Турбин нарисовал ручкой молотка на груди у больного знак вопроса. Белый знак превратился в красный.
- Вы перестаньте увлекаться религиозными вопросами. Вообще поменьше предавайтесь всяким тягостным размышлениям. Одевайтесь. С завтрашнего дня начну вам впрыскивать ртуть, а через неделю первое вливание.
- Хорошо, доктор.
- Кокаин нельзя. Пить нельзя. Женщин тоже...
- Я удалился от женщин и ядов. Удалился и от злых людей, - говорил больной, застегивая рубашку, - злой гений моей жизни, предтеча антихриста, уехал в город дьявола.
- Батюшка, нельзя так, - застонал Турбин, - ведь вы в психиатрическую лечебницу попадете. Про какого антихриста вы говорите?
- Я говорю про его предтечу Михаила Семеновича Шполянского, человека с глазами змеи и с черными баками. Он уехал в царство антихриста в Москву, чтобы подать сигнал и полчища аггелов вести на этот Город в наказание за грехи его обитателей. Как некогда Содом и Гоморра...
- Это вы большевиков аггелами? Согласен. Но все-таки так нельзя... Вы бром будете пить. По столовой ложке три раза в день...
- Он молод. Но мерзости в нем, как в тысячелетнем дьяволе. Жен он склоняет на разврат, юношей на порок, и трубят уже трубят боевые трубы грешных полчищ и виден над полями лик сатаны, идущего за ним.
- Троцкого?
- Да, это имя его, которое он принял. А настоящее его имя по-еврейски Аваддон, а по-гречески Аполлион, что значит губитель.
- Серьезно вам говорю, если вы не прекратите это, вы, смотрите... у вас мания развивается...
- Нет, доктор, я нормален. Сколько, доктор, вы берете за ваш святой труд?
- Помилуйте, что у вас на каждом шагу слово "святой". Ничего особенно святого я в своем труде не вижу. Беру я за курс, как все. Если будете лечиться у меня, оставьте задаток.
- Очень хорошо.
Френч расстегнулся.
- У вас, может быть, денег мало, - пробурчал Турбин, глядя на потертые колени. - "Нет, он не жулик... нет... но свихнется".
- Нет, доктор, найдутся. Вы облегчаете по-своему человечество.
- И иногда очень удачно. Пожалуйста, бром принимайте аккуратно.
- Полное облегчение, уважаемый доктор, мы получим только там, - больной вдохновенно указал в беленький потолок. - А сейчас ждут нас всех испытания, коих мы еще не видали... И наступят они очень скоро.
- Ну, покорнейше благодарю. Я уже испытал достаточно.
- Нельзя зарекаться, доктор, ох, нельзя, - бормотал больной, напяливая козий мех в передней, - ибо сказано: третий ангел вылил чашу в источники вод, и сделалась кровь.
"Где-то я уже слыхал это... Ах, ну конечно, со священником всласть натолковался. Вот подошли друг к другу - прелесть".
- Убедительно советую, поменьше читайте апокалипсис... Повторяю, вам вредно. Честь имею кланяться. Завтра в шесть часов, пожалуйста. Анюта, выпусти, пожалуйста...
- Вы не откажетесь принять это... Мне хочется, чтобы спасшая мне жизнь хоть что-нибудь на память обо мне... это браслет моей покойной матери...
- Не надо... Зачем это... Я не хочу, - ответила Рейсс и рукой защищалась от Турбина, но он настоял и застегнул на бледной кисти тяжкий, кованый и темный браслет. От этого рука еще больше похорошела и вся Рейсс показалась еще красивее... Даже в сумерках было видно, как розовеет ее лицо.
Турбин не выдержал, правой рукой обнял Рейсс за шею, притянул ее к себе и несколько раз поцеловал ее в щеку... При этом выронил из ослабевших рук палку, и она со стуком упала у ножки стола.
- Уходите... - шепнула Рейсс, - пора... Пора. Обозы идут на улице. Смотрите, чтоб вас не тронули.
- Вы мне милы, - прошептал Турбин. - Позвольте мне прийти к вам еще.
- Придите...
- Скажите мне, почему вы одни и чья это карточка на столе? Черный, с баками.
- Это мой двоюродный брат... - ответила Рейсс и потупила свои глаза.
- Как его фамилия?
- А зачем вам?
- Вы меня спасли... Я хочу знать.
- Спасла и вы имеете право знать? Его зовут Шполянский.
- Он здесь?
- Нет, он уехал... В Москву. Какой вы любопытный.
Что-то дрогнуло в Турбине, и он долго смотрел на черные баки и черные глаза... Неприятная, сосущая мысль задержалась дольше других, пока он изучал лоб и губы председателя "Магнитного Триолета". Но она была неясна... Предтеча. Этот несчастный в козьем меху... Что беспокоит? Что сосет? Какое мне дело. Аггелы... Ах, все равно... Но лишь бы прийти еще сюда, в странный и тихий домик, где портрет в золотых эполетах.
- Идите. Пора.
- Никол? Ты?
Братья столкнулись нос к носу в нижнем ярусе таинственного сада у другого домика. Николка почему-то смутился, как будто его поймали с поличным.
- А я, Алеша, к Най-Турсам ходил, - пояснил он и вид имел такой, как будто его поймали на заборе во время кражи яблок.
- Что ж, дело доброе. У него мать осталась?
- И еще сестра, видишь ли, Алеша... Вообще.
Турбин покосился на Николку и более расспросам его не подвергал.
Полпути братья сделали молча. Потом Турбин прервал молчание.
- Видно, брат, швырнул нас Пэтурра с тобой на Мало-Провальную улицу. А? Ну, что ж, будем ходить. А что из этого выйдет - неизвестно. А?
Николка с величайшим интересом прислушался к этой загадочной фразе и спросил в свою очередь:
- А ты тоже кого-нибудь навещал, Алеша? В Мало-Провальной?
- Угу, - ответил Турбин, поднял воротник пальто, скрылся в нем и до самого дома не произнес более ни одного звука.
Обедали в этот важный и исторический день у Турбиных все - и Мышлаевский с Карасем, и Шервинский. Это была первая общая трапеза с тех пор, как лег раненый Турбин. И все было по-прежнему, кроме одного - не стояли на столе мрачные, знойные розы, ибо давно уже не существовало разгромленной конфетницы Маркизы, ушедшей в неизвестную даль, очевидно, туда, где покоится и мадам Анжу. Не было и погон ни на одном из сидевших за столом, и погоны уплыли куда-то и растворились в метели за окнами.
Открыв рты, Шервинского слушали все, даже Анюта пришла из кухни и прислонилась к дверям.
- Какие такие звезды? - мрачно расспрашивал Мышлаевский.
- Маленькие, как кокарды, пятиконечные, - рассказывал Шервинский, - на папахах. Тучей, говорят, идут... Словом, в полночь будут здесь...
- Почему такая точность: в полночь...
Но Шервинскому не удалось ответить - почему, так как после звонка в квартире появился Василиса.
Василиса, кланяясь направо и налево и приветливо пожимая руки, в особенности Карасю, проследовал, скрипя рантом, прямо к пианино. Елена, солнечно улыбаясь, протянула ему руку, и Василиса, как-то подпрыгнув, приложился к ней. "Черт его знает, Василиса какой-то симпатичный стал после того, как у него деньги поперли, - подумал Николка и мысленно пофилософствовал: - Может быть, деньги мешают быть симпатичным. Вот здесь, например, ни у кого нет денег, и все симпатичные".
Василиса чаю не хочет. Нет, покорнейше благодарит. Очень, очень хорошо. Хе, хе. Как это у вас уютно все так, несмотря на такое ужасное время. Э... хе... Нет, покорнейше благодарит. К Ванде Михайловне приехала сестра из деревни, и он должен сейчас же вернуться домой. Он пришел затем, чтобы передать Елене Васильевне письмо. Сейчас открывал ящик у двери, и вот оно. "Счел своим долгом. Честь имею кланяться". Василиса, подпрыгивая, попрощался.
Елена ушла с письмом в спальню...
"Письмо из-за границы? Да неужели? Вот бывают же такие письма. Только возьмешь в руки конверт, а уже знаешь, что там такое. И как оно пришло? Никакие письма не ходят. Даже из Житомира в Город приходится посылать почему-то с оказией. И как все у нас глупо, дико в этой стране. Ведь оказия-то эта Самая тоже в поезде едет. Почему же, спрашивается, письма не могут ездить, пропадают? А вот это дошло. Не беспокойтесь, такое письмо дойдет, найдет адресата. Вар... Варшава. Варшава. Но почерк не Тальберга. Как неприятно сердце бьется".

Предыдущая страница 18 Следующая страница


19 Михаил Булгаков

Хоть на лампе и был абажур, в спальне Елены стало так нехорошо, словно кто-то сдернул цветистый шелк и резкий свет ударил в глаза и создал хаос укладки. Лицо Елены изменилось, стало похоже на старинное лицо матери, смотревшей из резной рамы. Губы дрогнули, но сложились презрительные складки. Дернула ртом. Вышедший из рваного конверта листок рубчатой, серенькой бумаги лежал в пучке света.
"...Тут только узнала, что ты развелась с мужем. Остроумовы видели Сергея Ивановича в посольстве - он уезжает в Париж, вместе с семьей Герц; говорят, что он женится на Лидочке Герц; как странно все делается в этой кутерьме. Я жалею, что ты не уехала. Жаль всех вас, оставшихся в лапах у мужиков. Здесь в газетах, что будто бы Петлюра наступает на Город. Мы надеемся, что немцы его не пустят..."
В голове у Елены механически прыгал и стучал Николкин марш сквозь стены и дверь, наглухо завешенную Людовиком XIV. Людовик смеялся, откинув руку с тростью, увитой лентами. В дверь стукнула рукоять палки, и Турбин вошел, постукивая. Он покосился на лицо сестры, дернул ртом так же, как и она, и спросил:
- От Тальберга?
Елена помолчала, ей было стыдно и тяжело. Но потом сейчас же овладела собой и подтолкнула листок Турбину: "От Оли... из Варшавы..." Турбин внимательно вцепился глазами в строчки и забегал, пока не прочитал все до конца, потом еще раз обращение прочитал:
"Дорогая Леночка, не знаю, дойдет ли..."
У него на лице заиграли различные краски. Так - общий тон шафранный, у скул розовато, а глаза из голубых превратились в черные.
- С каким бы удовольствием... - процедил он сквозь зубы, - я б ему по морде съездил...
- Кому? - спросила Елена и шмыгнула носом, в котором скоплялись слезы.
- Самому себе, - ответил, изнывая от стыда, доктор Турбин, - за то, что поцеловался тогда с ним.
Елена моментально заплакала.
- Сделай ты мне такое одолжение, - продолжал Турбин, - убери ты к чертовой матери вот эту штуку, - он рукоятью ткнул в портрет на столе. Елена подала, всхлипывая, портрет Турбину. Турбин выдрал мгновенно из рамы карточку Сергея Ивановича и разодрал ее в клочья. Елена по-бабьи заревела, тряся плечами, и уткнулась Турбину в крахмальную грудь. Она косо, суеверно, с ужасом поглядывала на коричневую икону, перед которой все еще горела лампадочка в золотой решетке.
"Вот помолилась... условие поставила... ну, что ж... не сердись... не сердись, матерь божия", - подумала суеверная Елена. Турбин испугался:
- Тише, ну тише... услышат они, что хорошего?
Но в гостиной не слыхали. Пианино под пальцами Николки изрыгало отчаянный марш: "Двуглавый орел", и слышался смех.

20

Велик был год и страшен год по рождестве Христовом 1918, но 1919 был его страшней.
В ночь со второго на третье февраля у входа на Цепной Мост через Днепр человека в разорванном и черном пальто с лицом синим и красным в потеках крови волокли по снегу два хлопца, а пан куренной бежал с ним рядом и бил его шомполом по голове. Голова моталась при каждом ударе, но окровавленный уже не вскрикивал, а только ухал. Тяжко и хлестко впивался шомпол в разодранное в клочья пальто, и каждому удару отвечало сипло:
- Ух... а...
- А, жидовская морда! - исступленно кричал пан куренной, - к штабелям его, на расстрел! Я тебе покажу, як по темным углам ховаться. Я т-тебе покажу! Что ты робив за штабелем? Шпион!..
Но окровавленный не отвечал яростному пану куренному. Тогда пан куренной забежал спереди, и хлопцы отскочили, чтобы самим увернуться от взлетевшей, блестящей трости. Пан куренной не рассчитал удара и молниеносно опустил шомпол на голову. Что-то в ней крякнуло, черный не ответил уже "ух"... Повернув руку и мотнув головой, с колен рухнул набок и, широко отмахнув другой рукой, откинул ее, словно хотел побольше захватить для себя истоптанной и унавоженной земли. Пальцы крючковато согнулись и загребли грязный снег. Потом в темной луже несколько раз дернулся лежащий в судороге и стих.
Над поверженным шипел электрический фонарь у входа на мост, вокруг поверженного метались встревоженные тени гайдамаков с хвостами на головах, а выше было черное небо с играющими звездами.
И в ту минуту, когда лежащий испустил дух, звезда Марс над Слободкой под Городом вдруг разорвалась в замерзшей выси, брызнула огнем и оглушительно ударила.
Вслед звезде черная даль за Днепром, даль, ведущая к Москве, ударила громом тяжко и длинно. И тотчас хлопнула вторая звезда, но ниже, над самыми крышами, погребенными под снегом.
И тотчас синяя гайдамацкая дивизия тронулась с моста и побежала в Город, через Город и навеки вон.
Следом за синей дивизией, волчьей побежкой прошел на померзших лошадях курень Козыря-Лешко, проплясала какая-то кухня... потом исчезло все, как будто никогда и не было. Остался только стынущий труп еврея в черном у входа на мост, да утоптанные хлопья сена, да конский навоз.
И только труп и свидетельствовал, что Пэтурра не миф, что он действительно был... Дзынь... Трень... гитара, турок... кованый на Бронной фонарь... девичьи косы, метущие снег, огнестрельные раны, звериный вой в ночи, мороз... Значит, было.
Он, Гриць, до работы...
В Гриця порваны чоботы...
А зачем оно было? Никто не скажет. Заплатит ли кто-нибудь за кровь?
Нет. Никто.
Просто растает снег, взойдет зеленая украинская трава, заплетет землю... выйдут пышные всходы... задрожит зной над полями, и крови не останется и следов. Дешева кровь на червонных полях, и никто выкупать ее не будет.
Никто.
С вечера жарко натопили Саардамские изразцы, и до сих пор, до глубокой ночи, печи все еще держали тепло. Надписи были смыты с Саардамского Плотника, и осталась только одна:
"...Лен... я взял билет на Аид..."
Дом на Алексеевском спуске, дом, накрытый шапкой белого генерала, спал давно и спал тепло. Сонная дрема ходила за шторами, колыхалась в тенях.
За окнами расцветала все победоноснее студеная ночь и беззвучно плыла над землей. Играли звезды, сжимаясь и расширяясь, и особенно высоко в небе была звезда красная и пятиконечная - Марс.
В теплых комнатах поселились сны.
Турбин спал в своей спаленке, и сон висел над ним, как размытая картина. Плыл, качаясь, вестибюль, и император Александр I жег в печурке списки дивизиона... Юлия прошла и поманила и засмеялась, проскакали тени, кричали: "Тримай! Тримай!"
Беззвучно стреляли, и пытался бежать от них Турбин, но ноги прилипали к тротуару на Мало-Провальной, и погибал во сне Турбин. Проснулся со стоном, услышал храп Мышлаевского из гостиной, тихий свист Карася и Лариосика из книжной. Вытер пот со лба, опомнился, слабо улыбнулся, потянулся к часам.
Было на часиках три.
- Наверно, ушли... Пэтурра... Больше не будет никогда. И вновь уснул.
Ночь расцветала. Тянуло уже к утру, и погребенный под мохнатым снегом спал дом. Истерзанный Василиса почивал в холодных простынях, согревая их своим похудевшим телом. Видел Василиса сон нелепый и круглый. Будто бы никакой революции не было, все была чепуха и вздор. Во сне. Сомнительное, зыбкое счастье наплывало на Василису. Будто бы лето и вот Василиса купил огород. Моментально выросли на нем овощи. Грядки покрылись веселыми завитками, и зелеными шишками в них выглядывали огурцы. Василиса в парусиновых брюках стоял и глядел на милое, заходящее солнышко, почесывая живот...
Тут Василисе приснились взятые круглые, глобусом, часы. Василисе хотелось, чтобы ему стало жалко часов, но солнышко так приятно сияло, что жалости не получалось.
И вот в этот хороший миг какие-то розовые, круглые поросята влетели в огород и тотчас пятачковыми своими мордами взрыли грядки. Фонтанами полетела земля. Василиса подхватил с земли палку и собирался гнать поросят, но тут же выяснилось, что поросята страшные - у них острые клыки. Они стали наскакивать на Василису, причем подпрыгивали на аршин от земли, потому что внутри у них были пружины. Василиса взвыл во сне, верным боковым косяком накрыло поросят, они провалились в землю, и перед Василисой всплыла черная, сыроватая его спальня...
Ночь расцветала. Сонная дрема прошла над городом, мутной белой птицей пронеслась, минуя сторонкой крест Владимира, упала за Днепром в самую гущу ночи и поплыла вдоль железной дуги. Доплыла до станции Дарницы и задержалась над ней. На третьем пути стоял бронепоезд. Наглухо, до колес, были зажаты площадки в серую броню. Паровоз чернел многогранной глыбой, из брюха его вываливался огненный плат, разлегаясь на рельсах, и со стороны казалось, что утроба паровоза набита раскаленными углями. Он сипел тихонько и злобно, сочилось что-то в боковых стенках, тупое рыло его молчало и щурилось в приднепровские леса. С последили площадки в высь, черную и синюю, целилось широченное дуло в глухом наморднике верст на двенадцать и прямо в полночный крест.
Станция в ужасе замерла. На лоб надвинула тьму, и светилась в ней осовевшими от вечернего грохота глазками желтых огней. Суета на ее платформах была непрерывная, несмотря на предутренний час. В низком желтом бараке телеграфа три окна горели ярко, и слышался сквозь стекла непрекращающийся стук трех аппаратов. По платформе бегали взад и вперед, несмотря на жгучий мороз, фигуры людей в полушубках по колено, в шинелях и черных бушлатах. В стороне от бронепоезда и сзади, растянувшись, не спал, перекликался и гремел дверями теплушек эшелон.
А у бронепоезда, рядом с паровозом и первым железным корпусом вагона, ходил, как маятник, человек в длинной шинели, в рваных валенках и остроконечном куколе-башлыке. Винтовку он нежно лелеял на руке, как уставшая мать ребенка, и рядом с ним ходила меж рельсами, под скупым фонарем, по снегу, острая щепка черной тени и теневой беззвучный штык. Человек очень сильно устал и зверски, не по-человечески озяб. Руки его, синие и холодные, тщетно рылись деревянными пальцами в рвани рукавов, ища убежища. Из окаймленной белой накипью и бахромой неровной пасти башлыка, открывавшей мохнатый, обмороженный рот, глядели глаза в снежных космах ресниц. Глаза эти были голубые, страдальческие, сонные, томные.
Человек ходил методически, свесив штык, и думал только об одном, когда же истечет, наконец, морозный час пытки и он уйдет с озверевшей земли вовнутрь, где божественным жаром пышут трубы, греющие эшелоны, где в тесной конуре он сможет свалиться на узкую койку, прильнуть к ней и на ней распластаться. Человек и тень ходили от огненного всплеска броневого брюха к темной стене первого боевого ящика, до того места, где чернела надпись: "Бронепоезд "Пролетарий".
Тень, то вырастая, то уродливо горбатясь, но неизменно остроголовая, рыла снег своим черным штыком. Голубоватые лучи фонаря висели в тылу человека. Две голубоватые луны, не грея и дразня, горели на платформе. Человек искал хоть какого-нибудь огня и нигде не находил его; стиснув зубы, потеряв надежду согреть пальцы ног, шевеля ими, неуклонно рвался взором к звездам. Удобнее всего ему было смотреть на звезду Марс, сияющую в небе впереди под Слободкой. И он смотрел на нее. От его глаз шел на миллионы верст взгляд и не упускал ни на минуту красноватой живой звезды. Она сжималась и расширялась, явно жила и была пятиконечная. Изредка, истомившись, человек опускал винтовку прикладом в снег, остановившись, мгновенно и прозрачно засыпал, и черная стена бронепоезда не уходила из этого сна, не уходили и некоторые звуки со станции. Но к ним присоединялись новые. Вырастал во сне небосвод невиданный. Весь красный, сверкающий и весь одетый Марсами в их живом сверкании. Душа человека мгновенно наполнялась счастьем. Выходил неизвестный, непонятный всадник в кольчуге и братски наплывал на человека. Кажется, совсем собирался провалиться во сне черный бронепоезд, и вместо него вырастала в снегах зарытая деревня - Малые Чугры. Он, человек, у околицы Чугров, а навстречу ему идет сосед и земляк.
- Жилин? - говорил беззвучно, без губ, мозг человека, и тотчас грозный сторожевой голос в груди выстукивал три слова:
- Пост... часовой... замерзнешь...
Человек уже совершенно нечеловеческим усилием отрывал винтовку, вскидывал на руку, шатнувшись, отдирал ноги и шел опять.
Вперед - назад. Вперед - назад. Исчезал сонный небосвод, опять одевало весь морозный мир синим шелком неба, продырявленного черным и губительным хоботом орудия. Играла Венера красноватая, а от голубой луны фонаря временами поблескивала на груди человека ответная звезда. Она была маленькая и тоже пятиконечная.
Металась и металась потревоженная дрема. Летела вдоль Днепра. Пролетела мертвые пристани и упала над Подолом. На нем очень давно погасли огни. Все спали. Только на углу Волынской в трехэтажном каменном здании, в квартире библиотекаря, в узенькой, как дешевый номер дешевенькой гостиницы, комнате, сидел голубоглазый Русаков у лампы под стеклянным горбом колпака. Перед Русаковым лежала тяжелая книга в желтом кожаном переплете. Глаза шли по строкам медленно и торжественно.
"И увидал я мертвых и великих, стоящих перед богом и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни; и судимы были мертвые по написанному в книгах сообразно с делами своими.
Тогда отдало море мертвых, бывших в нем, и смерть и ад отдали мертвых, которые были в них, и судим был каждый по делам своим.
.......................................
и кто не был записан в книге жизни, тот был брошен в озеро огненное.
.......................................
и увидел я новое небо и новую землю, ибо прежнее небо и прежняя земля миновали и моря уже нет".
По мере того как он читал потрясающую книгу, ум его становился как сверкающий меч, углубляющийся в тьму.
Болезни и страдания казались ему неважными, несущественными. Недуг отпадал, как короста с забытой в лесу отсохшей ветви. Он видел синюю, бездонную мглу веков, коридор тысячелетий. И страха не испытывал, а мудрую покорность и благоговение. Мир становился в душе, и в мире он дошел до слов: "...слезу с очей, и смерти не будет, уже ни плача, ни вопля, ни болезни уже не будет, ибо прежнее прошло".
Смутная мгла расступилась и пропустила к Елене поручика Шервинского. Выпуклые глаза его развязно улыбались.
- Я демон, - сказал он, щелкнув каблуками, - а он не вернется, Тальберг, - и я пою вам...
Он вынул из кармана огромную сусальную звезду и нацепил ее на грудь с левой стороны. Туманы сна ползли вокруг него, его лицо из клубов выходило ярко-кукольным. Он пел пронзительно, не так, как наяву:
- Жить, будем жить!!
- А смерть придет, помирать будем... - пропел Николка и вошел.
В руках у него была гитара, но вся шея в крови, а на лбу желтый венчик с иконками. Елена мгновенно подумала, что он умрет, и горько зарыдала и проснулась с криком в ночи:
- Николка. О, Николка?
И долго, всхлипывая, слушала бормотание ночи.
И ночь все плыла.
И, наконец, Петька Щеглов во флигеле видел сон.
Петька был маленький, поэтому он не интересовался ни большевиками, ни Петлюрой, ни Демоном. И сон привиделся ему простой и радостный: как солнечный шар.
Будто бы шел Петька по зеленому большому лугу, а на этом лугу лежал сверкающий алмазный шар, больше Петьки. Во сне взрослые, когда им нужно бежать, прилипают к земле, стонут и мечутся, пытаясь оторвать ноги от трясины. Детские же ноги резвы и свободны. Петька добежал до алмазного шара и, задохнувшись от радостного смеха, схватил его руками. Шар обдал Петьку сверкающими брызгами. Вот весь сон Петьки. От удовольствия он расхохотался в ночи. И ему весело стрекотал сверчок за печкой. Петька стал видеть иные, легкие и радостные сны, а сверчок все пел и пел свою песню, где-то в щели, в белом углу за ведром, оживляя сонную, бормочущую ночь в семье.
Последняя ночь расцвела. Во второй половине ее вся тяжелая синева, занавес бога, облекающий мир, покрылась звездами. Похоже было, что в неизмеримой высоте за этим синим пологом у царских врат служили всенощную. В алтаре зажигали огоньки, и они проступали на завесе целыми крестами, кустами и квадратами. Над Днепром с грешной и окровавленной и снежной земли поднимался в черную, мрачную высь полночный крест Владимира. Издали казалось, что поперечная перекладина исчезла - слилась с вертикалью, и от этого крест превратился в угрожающий острый меч.
Но он не страшен. Все пройдет. Страдания, муки, кровь, голод и мор. Меч исчезнет, а вот звезды останутся, когда и тени наших тел и дел не останется на земле. Нет ни одного человека, который бы этого не знал. Так почему же мы не хотим обратить свой взгляд на них? Почему?

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть Первая (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 3)
    • 5 (Страница 4)
    • 6 (Страница 5)
    • 7 (Страница 7)
  • Часть Вторая (Страница 7)
    • 8 (Страница 7)
    • 9 (Страница 8)
    • 10 (Страница 9)
    • 11 (Страница 10)
  • Часть Третья (Страница 11)
    • 12 (Страница 11)
    • 13 (Страница 12)
    • 14 (Страница 13)
    • 15 (Страница 14)
    • 16 (Страница 15)
    • 17 (Страница 17)
    • 18 (Страница 18)
    • 19 (Страница 18)
    • 20 (Страница 19)


Михаил Булгаков

Белая гвардия

 Читать книгу

Аннотация

Действие романа разворачивается в Киеве в 1918 году, когда из города уходят немцы, оккупировавшие Украину и его захватывают войска Петлюры.

Герои Турбины Алексей (28 лет), Елена (24 года)и Николка (17 лет) вовлечены в круговорот военных и политических событий. Алексей и Николка идут добровольцами в разрозненные ряды защитников города, а Елена оберегает дом, который становится прибежищем офицеров русской армии, рассыпавшейся еще до своего рождения. Социальный катаклизм рушит судьбы и создает новые, на фоне смерти и войны расцветает любовь.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Михаил Булгаков - Биография

Михаил Булгаков

На основную страницу

Биография

Михаил Булгаков родился 3 (15) мая 1891 г. в Киеве в семье доцента Киевской духовной академии Афанасия Ивановича Булгакова (1859—1907) и его жены Варвары Михайловны (в девичестве — Покровской)(1869-1922). В семье было семеро детей: Михаил (1891 - 1940), Вера (1892-1972), Надежда (1893 - 1971), Варвара (1895-1954), Николай(1898-1966), Иван (1900- 1969) и Елена (1902-1954). В 1909 г. Михаил Булгаков закончил киевскую Первую гимназию и поступил на медицинский факультет Киевского университета. В 1916 г. получил диплом врача и был направлен на работу в селе Никольское Смоленской губ., затем работал врачом в г. Вязьме. В 1915 г. Булгаков вступает в свой первый брак — с Татьяной Лаппа (1892-1982).

Во время гражданской войны в феврале 1919 г. Булгаков мобилизуется как военный врач в армию Украинской Народной Республики, но почти сразу дезертирует[источник?]. В том же году успевает побывать врачом Красного креста, а затем — в белогвардейских Вооружённых силах Юга России. Некоторое время он с казачьими войсками проводит в Чечне, затем во Владикавказе.

В конце сентября 1921 г. Булгаков переехал в Москву и начал сотрудничать как фельетонист со столичными газетами («Гудок», «Рабочий») и журналами («Медицинский работник», «Россия», «Возрождение»). В это же время он публикует отдельные произведения в газете «Накануне», выпускавшейся в Берлине. С 1922 по 1926 г. в «Гудке» напечатано более 120 репортажей, очерков и фельетонов Булгакова.

В 1923 г. Булгаков вступает во Всероссийский Союз писателей. В 1924 г. он знакомится с недавно вернувшейся из-за границы Любовью Евгеньевной Белозерской (1898 — 1987), которая вскоре становится его новой женой.

В 1928 г. Булгаков едет с Любовью Евгеньевной на Кавказ, посещает Тифлис, Батум, Зелёный Мыс, Владикавказ, Гудермес. В Москве в этом году проходит премьера пьесы «Багровый остров». У Булгакова возникает замысел романа, позднее названного «Мастер и Маргарита» (ряд исследователей творчества Булгакова отмечают влияние на него при замысле и написании этого романа австрийского писателя Густава Майринка, в частности можно говорить об инспирацией такими романами последнего как «Голем», который Булгаков читал в переводе Д.Выгодского, и «Зелёный лик»). Писатель также начинает работу над пьесой о Мольере («Кабала святош»).

В 1929 г. Булгаков знакомится с Еленой Сергеевной Шиловской, будущей третьей женой.

В 1930 г. произведения Булгакова перестают печататься, пьесы изымаются из репертуара театров. Запрещены к постановке пьесы «Бег», «Зойкина квартира», «Багровый остров», спектакль «Дни Турбиных» снят с репертуара. В 1930 г. Булгаков пишет брату Николаю в Париж о неблагоприятной для себя литературно-театральной ситуации и тяжёлом материальном положении. Тогда же он пишет письмо Правительству СССР с просьбой определить его судьбу — либо дать право эмигрировать, либо предоставить возможность работать во МХАТе. Булгакову звонит Иосиф Сталин, который рекомендует драматургу обратиться с просьбой зачислить его во МХАТ. В 1930 г. Булгаков работал в Центральном театре рабочей молодёжи (ТРАМ). С 1930 по 1936 г. — во МХАТе в качестве режиссёра-ассистента, на сцене которого в 1932 г. инсценировал «Мёртвые души» Николая Гоголя. С 1936 г. работал в Большом театре как либреттист и переводчик.

В 1936 г. состоялась премьера булгаковского «Мольера» в МХАТе. В 1937 г. Булгаков работает над либретто «Минин и Пожарский» и «Пётр I».

В 1939 г. Булгаков работает над либретто «Рашель», а также над пьесой о Сталине («Батум»). Вопреки ожиданиям писателя пьеса была запрещена к печатанию и постановке. Состояние здоровья Булгакова резко ухудшается. Врачи диагностируют у него гипертонический нефросклероз. Писатель начинает диктовать Елене Сергеевне последние варианты романа «Мастер и Маргарита».

С февраля 1940 г. друзья и родные постоянно дежурят у постели Булгакова, который страдает болезнью почек. 10 марта 1940 г. Михаил Афанасьевич Булгаков скончался. 11 марта состоялась гражданская панихида в здании Союза Советских писателей. Перед панихидой московский скульптор С. Д. Меркуров снимает с лица Булгакова посмертную маску.

[править] Творчество Свой первый рассказ Булгаков, по его собственным словам, написал в 1919 г.

1922—1923 г. — публикация «Записок на манжетах».

В 1924 году - издание романа "Белая гвардия", о трагических событиях борьбы за власть между различными политическими силами Украины в 1918 году.

В 1925 выходит сборник сатирических рассказов «Дьяволиада». В 1925 г. также публикуются повесть «Роковые яйца», рассказ «Стальное горло» (первый из цикла «Записки юного врача»). Писатель работает над повестью «Собачье сердце», пьесами «Белая гвардия» и «Зойкина квартира».

В 1926 г. во МХАТе поставлена пьеса «Дни Турбиных»,

В 1927 г. Михаил Афанасьевич завершает драму «Бег».

С 1926 по 1929 г. в Театре-студии Евгения Вахтангова шла пьеса Булгакова «Зойкина квартира», в 1928—1929 г. в Московском Камерном театре был поставлен «Багровый остров». (1928)

В 1932 г. возобновлена постановка «Дней Турбиных» во МХАТе.

В 1934 г. завершён первый полный вариант романа «Мастер и Маргарита», включающий 37 глав.

Оригинальная марка с персонажами Булгакова, художник Ю.Арцименев, 1990 Новодевичье кладбище, 2004 [править] Основные произведения Грядущие перспективы (статья в газете «Грозный»)(1919) Стальное горло (1925) Белая гвардия (1922—1924) Записки на манжетах (1923) Вьюга (1925) Звёздная сыпь (1925) Зойкина квартира (1925), в СССР опубликована в 1982 г. Кабала святош (1929) Крещение поворотом (1925) Роковые яйца (1924) Полотенце с петухом (1925) Пропавший глаз (1925) Тьма египетская (1925) Собачье сердце (1925), в СССР опубликована в 1987 г. Морфий (1926) Трактат о жилище. Сборник рассказов.[1] (1926) Бег (1926—1928) Багровый остров (1927) Мастер и Маргарита (1928—1940), опубликован в 1966—67 гг. Блаженство (Сон инженера Рейна) (1934) Иван Васильевич (1936) Мольер (Кабала святош), пост. 1936) Записки покойника (Театральный роман) (1936—1937), опубликован в 1966 г. Последние дни («Пушкин», 1940)