Михаил Алексеев - Вишневый омут

1 Михаил Алексеев

Часть первая

О чём не подумал – про то не расскажешь;
О чём не поплакал – про то не споёшь.

1

Омут кругл, глубок и мрачен. Никогда не меняет он своего угрюмого цвета. Светлые, золотистые воды Игрицы, впадая в него, мгновенно темнеют, становятся густо-красными, а вырвавшись на волю, тотчас же обретают прежнюю прозрачность.
У омута нет дна. Так полагали все. Случалось, что находился человек, который этому не верил – как нет дна? – и делал попытку измерить глубину его. А потом роковым образом исчезал – так-то мстил омут маловеру.
До сих пор никому ещё не удалось проникнуть в тёмную бездонную душу омута и познать его. Легенды о нём, одна страшнее другой, передавались из уст в уста, из поколения в поколение. С годами они причудливым образом видоизменялись, сохраняя постоянной лишь мрачную свою окраску. Кто-то кого-то убил и, пряча след, бросил жертву в омут. Какой-то безумец вздумал искупаться, «мырнул в омут, да так и не вымырнул». Какая-то красавица опустила в него помыть свои белы ноженьки и была затянута, завлечена в его глыбь. Кто-то нехорошо выругался, упомянул всуе дьявола, и сам неведомо как очутился в омуте – с той поры все затонские матерщинники, проходя мимо омута, напускали на свой лик ангельское благолепие и взамен бранных слов истово твердили: «Господи, спаси и помилуй мя, грешного!» Нашёл свой смертный час в омуте и некий священник, погрязший в мирских делах: употребив «зелёного змия» сверх всякой меры, тёмной ночью возвращался он от молодухи и кубарем скатился с высокого берега; поутру прихожане из большого и старинного селения Савкина Затона всем миром-собором вышли с сетями, баграми, шарили, шарили, да так и ушли ни с чем; одному только мальчонке удалось зацепить удильным крючком поповскую камилавку, и это было всё, что осталось от батюшки.
Таинственная, колдовская сила омута почему-то особенно манила к себе молодых барынь. По свидетельству затонских стариков, утонуло их там несть числа. Влюбится, глупая, в заезжего гуляку-гусара, тот проведёт с нею ночь – и поминай как звали. Рвёт на себе косы барынька, ломает рученьки, а потом вдруг вспомнит про омут, камень на шею – и бултых! Чёрные круги медленно разойдутся во все стороны, посеребрятся под луной, успокоятся, и, затихнув, угрюмый и загадочный, омут ждёт очередной жертвы. Он окружён талами, высоченной крапивой, горькими, в великанский рост лопухами и папоротником; всё это туго спуталось хмелем, колючими плетями ежевики, удав-травой и сделало берега омута малодоступными. Лишь узкие тропинки рыбаков робко пробираются сквозь эти заросли, но и рыбаки бывают тут редко: недобрая слава омута пугает и их. А рыбы в омуте великое множество: караси размером и цветом напоминают давно не чищенные медные самовары, сазаны, лещи, окуни, щуки, лини, сомы.
Омут называется Вишнёвым, а почему, никто не знает. Самые давние жители Савкина Затона, такие, как бабка Сорочиха, не помнили, чтобы по берегам его росли вишни. Может быть, нарекли его так за тёмно-красный цвет, может быть, за то, что уж очень много, ежели верить легендам, людской кровушки цвета спелой вишни пролилось в вечно студёные воды омута и окрасило его.
Прохожих, всех без исключения, при виде омута охватывала оторопь. Девчата миновали его не иначе, как рысью и с отчаянным визгом. А богомольные старухи обходили далеко стороной.
Один только человек не страшился Вишнёвого омута и часто подолгу засиживался на самом крутом и пугающем берегу его. Это был Гурьян Дормидонтович Савкин. Его смелости, однако, никто не удивлялся, потому как давно всем было доподлинно известно, что Гурьян с нечистой силой омута заодно, что он с нею на короткую ногу. Самого Гурьяна односельчане боялись пуще дьявольской силы омута. Сказывают, он и жену подобрал под стать себе: жена его Февронья Жмычиха – колдунья. Карпушка Колунов, например, своими глазами видел, как Жмычиха в глухую полночь заплыла на самую середину Вишнёвого омута и три раза кряду проблеяла по-козлячьи.
По имени Савкиных было названо и село.
Позднее, правда, у Гурьяна появился опасный соперник. Появился совсем незаметно, тихо и в короткое время оказался предметом всеобщего и удивлённого внимания. Он не сворачивал чужих скул в кулачных побоищах, не убивал потехи ради одним ударом полуторагодовалого быка, как это делал Гурьян, не засиживался до глухой поры у страшных берегов омута, не мял в тёмных углах зазевавшихся молодаек, не пускал по миру неугодных ему затонцев. Светло-русый и вообще весь какой-то светлый, с весёлыми и добрыми, тоже светлыми, глазами, высокий, чуть-чуть сутулившийся, человек этот взошёл однажды на высокую плотину, повернулся спиной с закинутыми за неё тяжёлыми руками к Вишнёвому омуту, долго глядел на противоположный берег Игрицы, а на другой день его уже видели там, на левом берегу. Напевая что-то себе под нос, он один, без чьей-либо помощи, рубил и выкорчёвывал дубы, осины, вязы и паклёник. Лошади у него не было, и срубленные деревья он оттаскивал сам.
Попрятавшиеся в кустах бабы всё это время наблюдали за ним. Их особенно удивило то, как незнакомый им человек, похоже, «странний», копал землю. Он не нажимал на заступ ногой. Лопата как бы сама, от лёгкого усилия рук погружалась в почву.
– Силища-то, бабоньки! А ить молоденький! – шептала горячо какая-нибудь и, вдруг примолкнув, думая, видно, про что-то своё, бабье, глубоко, сожалеюще вздыхала, не спуская тоскующего, зовущего взгляда с запотевшей шеи и упруго шевелящихся под холщовой рубахой лопаток работника.
Через несколько дней против омута, за речкой Игрицей, люди увидали небольшое солнечное пятно – маленький кусок земли, освобождённый от лесного плена, а на куске этом – молчаливого парня, вытиравшего белым рукавом рубахи пот с весёлого, открытого, улыбающегося лица. Девушка, проходившая напротив, видать, на мельницу, что стояла на правом берегу Игрицы, недалеко от Вишнёвого омута, невольно задержалась, а глянув украдкой на молодого светлого человека и как бы загоревшись от него, вспыхнула жарким пламенем и убежала, а потом долго не могла унять, угомонить разбуянившегося в груди сердечка. Рядом с этим парнем Гурьян Савкин, пришедший понаблюдать за странными делами незнакомого ему человека, казался ещё темнее, чем был на самом деле. Грубо вырубленные черты его выступали особенно чётко, и думалось, что сам сатана вышел из леса и зрит на дела человеческие с угрюмым неудовольствием. Бабы, ожидавшие со страхом, что Гурьян сейчас же ударит незнакомого человека пудовым своим кулачищем, немало подивились, когда Савкин постоял, постоял да так же молча и удалился прочь, не причинив парню никакого зла.

2

Окружив плотным кольцом «гулю» – великую бутыль с водкой, грузчики, оживлённые, с маслено блестящими, загорелыми лицами, нетерпеливо поглядывали на старшего артели, который, как бы испытывая стойкость своих товарищей, не спеша, тщательно протирал грязной тряпкой жестяную кружку. Потом, очевидно, с той же целью, приподнял кружку на уровень глаз и, прищурясь, долго изучал её, полуоткрыв рот. И только потом позвал:
– Мишка, подходь, что ли…
Старший артели, да и все грузчики хорошо знали, что парень, к которому были обращены эти слова, не подойдёт и не примет участия в весёлом распитии «гули», но «для порядку» приглашали и его.
– Потчевать можно, а неволить нельзя, – философски заключил после небольшой паузы старший, довольный, похоже, тем, что полагающийся в подобных случаях порядок соблюдён им полностью, что внимание к непьющему товарищу проявлено, совесть компании теперь чиста и, следовательно, можно спокойно начинать. К тому же по времени это совпало с той критической минутой, когда терпение ожидающих истощилось и когда один из них, щупленький, с быстрыми тёмными глазками паренёк, неизвестно почему оказавшийся в артели грузчиков, жалостливо протянул:
– Давай, Фёдор, не томи душу.
– А ты, Карпушка, заработал? – угрюмо спросил старший.
– Креста на тебе нет, Фёдор! Как бы не я…
Грузчики засмеялись. Старший артели перекрестил зияющий чёрной дырою в густой волосне усов рот и начал медленно под тоскующими взглядами остальных выливать в него из кружки водку. Острый кадык его при этом ритмично дёргался. Вторую кружку он наполнил для Карпушки, который торопливо схватил её обеими руками, по-птичьи запрокинул курчавую голову и в один миг вылил в себя – только что-то уркнуло в его горле. Перекрестился уже после того, как вытер тыльной стороной ладони губы. Потом, коротая время, необходимое для того, чтобы старший обнёс всех и приступил к разливанию по второй, Карпушка стал лениво глядеть на Волгу, наблюдать за грузчиками другой артели, перебрасывавшими с баржи полосатые астраханские арбузы. Это, однако, мало заинтересовало Карпушку, и он вновь стал тормошить Фёдора, чтобы тот не задерживался.
– Время не ждёт, Фёдор. Поторапливайся.
– Ишь ты, какой ретивый! Вот бы ещё в работе был такой же проворный… Ладно, ладно! На уж вот, хлобыстни ещё лампадку да отчаливай к Мишке, а нам не мешай. Мы соснём часок.
Карпушка притворно вздохнул и стремительно опрокинул предложенную ему вторую. Затем крякнул, изучающе глянул на остаток в бутыли, вздохнул ещё – на этот раз уж без всякого притворства – и нехотя побрёл к Михаилу Харламову. Тот лежал на песчаном откосе навзничь, положив большую свою светло-русую голову на закинутые руки, и синими, как это небо над Волгой, глазами смотрел вверх. Тихо, по-украински мягко пел:

Дывлюсь я на небо
Тай думку гадаю:
Чому я не сокiл,
Чому не литаю…

Карпушка своим приходом спугнул песню. Михаил, заслышав шаги, приподнялся, сел, обхватив согнутые в коленях ноги.
– Ты всё песни играешь, хохол?
– Играю, Карпушка. – Михаил улыбнулся чему-то, глаза его заблестели, увлажнились. – Есть у меня, друже, одна думка, велика думка… Ты был на Украине?
– А то рази! Я, Михайла, везде перебывал за свою короткую жизнь. И у хохлов, и у мордвы, и у татарьев, и у армянцев, и даже у турков был!
– Был, значит, на Украине. Добре. Видал, сколько там садов? Вернусь в Панциревку, куплю у Гардина за Вишнёвым омутом немного земли и посажу добрый сад, такой, какой был у нас на Полтавщине. Чтоб было в том саду всё: яблони, вишни, тёрн, сливы, смородина, крыжовник, малина. Буду возить яблоки да ягоды в Саратов, продавать жирным купчихам, а на вырученные карбованцы покупать хлеб. Добре? Женюсь я… знаешь, Карпушка, на ком? Такая дивчатко!..
– Как не знать? На Ульке Подифоровой, чай, надумал? Так, что ли? Только не отдаст за тебя свою дочь Подифор. Как пить не отдаст! Бедные мы с тобой, Михайла. Одно слово – грузчики. Я уже заработал грыжу, скоро и ты её, голубушку, заполучишь. Вот и привезём это богатство: ты – в свою Панциревку, я – своей Маланье в Савкин Затон. К тому же мы оба с тобой странние… – Карпушка говорил и не глядел на товарища, а когда глянул, так сразу же осёкся: Михаил лежал, плотно зажмурившись, и побелевшие губы его под светлым пушком усов вздрагивали. Испугавшись, Карпушка поспешил исправить положение: – А кто его знает, может, и отдаст. Он не такой зверюга, как, скажем, Гурьян Савкин. Помягче маленько. Да и ты теперь при деньгах… Небольших, но всё же при деньгах. Хозяином будешь. И я помогу тебе. Сам пойду за свата. От меня ни один пёс не отобьётся, Так окручу этого Подифора, что без всякой кладки отдаст за тебя Ульяну, да ещё жеребёнка-двухлетка и тёлку-полуторницу выделит в придачу. Зачнёте жить-поживать, как в сказке.
При последних его словах Михаил открыл глаза и невольно улыбнулся. Потом опять насупился.
– Не уговаривай меня, Карпушка. Сам знаю, что не отдаст добром. Но ведь я ж хохол! – вдруг закричал Михаил. – Понимаешь, хохол! Хохол упрямый! Я им покажу всем. Вот увидишь. И Уля будет моя. Никому не отдам!
– И не отдавай. Они ведь, бабы, какие? Их красотой да силой надо брать. Вот тогда они сами вцепятся, как репьи в собачий хвост, – не отдерёшь. Был у меня, Михайла, такой случай… Погодь, сейчас вернусь и расскажу тебе всё по порядку. – Карпушка проворно вскочил на свои короткие ноги и мигом очутился возле артельного, который собирался разлить грузчикам остаток, – вероятно, в продолжение всего разговора с Михаилом Харламовым Карпушка зорко наблюдал и за артелью, где оживление достигло того уровня, когда никто никого не слушает и говорят все сразу, бурно, горячо.
Получив свою толику и не опасаясь далее за всё прочее, так как «гуля» была уже пуста, Карпушка вернулся к Михаилу.
– Бабы, они – зверь капризный, – усаживаясь поудобнее возле приятеля, начал он, захмелевший и размягчённый. – Был со мной такой случай… Ты, Михайла, наверно, помнишь барина Ягоднова? В двух верстах от Панциревки усадьба-то его?.. Ну да, конечно же, помнишь! Сейчас бог знает как он там. Может, с тоски руки на себя наложил, а может, укатил куда с глаз долой… Ну и жену его, красавицу, помнишь небось? Утопилась в Вишнёвом омуте, сердешная, – а отчего утопилась, знаешь?
– Слыхал. В гусара, говорят, влюбилась, кохалась с ним, а он утёк от неё.
– В гусара, – обиженно передразнил Карпушка. – Много ты знаешь! Вот слушай, а не болтай пустое. Через неё, барыню, и очутился я на Волге, грузчиком вот пришлось вместе с тобой стать. Любил меня Ягоднов-то Владислав Владимирович. Я у него поначалу в работниках, а потом в приказчиках служил. А за что любил? Вот сейчас расскажу… Было нас у Ягоднова два работника: я да Афонька Олехин, он теперь в Савкином Затоне околачивается, Гурьянову сынку, Андрюхе, прислуживает. Выгнал его Владислав Владимирович. А за что выгнал? За лень, за дурость Афонькину. Однажды вот какое дело было. Пристал Афоня к барину: «Почему Карпушке платите больше, чем мне?» Мы с ним, мол, в одинаковом чине-звании состоим. А Ягоднов ему говорит: «Вот сейчас я тебе всё объясню, дурья твоя голова. Видишь, вон по выгону стадо овец идёт? Бегите с Карпушкой и узнайте, что за овцы». Ну, мы и пустились во весь дух. Узнали. Возвращаемся. Дал он нам отдышаться и спрашивает Афоню: «Ну, Афанасий, докладывай, что ты там увидал?» Афоня выпалил: «Овцы шереметьевские, вашескородие!» – «И всё? Больше ты ничего не узнал?» – «Всё, вашескородие!» – отвечает Афоня. Тогда Владислав Владимирович ко мне: «А ну, Карпушка, докладывай теперь ты». – «Овцы шереметьевские, говорю, гонят их из Панциревки в Шереметьевку на убой. Мясо на базаре подорожало. Овец в гурте двести штук – пятьдесят ярок, все перетоки, и сто пятьдесят баранов. Две овцы по дороге сдохли, три захромали, у одной в хвосте завелись черви, потому как собака её покусала…» – «Хватит, Карпушка. – перебил меня барин и к Афоне: – Теперь ты понимаешь, олух царя небесного, почему я Карпушке плачу больше, чем тебе, хоть вы с ним и исполняете у меня одинаковую должность? Пошёл вон, говорит, видеть тебя не могу больше!» А меня любил, не хвалясь, скажу, любил. Вскорости после того случая с Афоней перевёл меня в приказчики, и я у него всем хозяйством распоряжался. Владислав Владимирович мне всё доверил, а сам то в Москву укатит, то в Петербург на цельну зиму. Барыню не брал с собой. Ну, вот… и попутал нас с ней нечистый, околдовал. Приглянулся я Людмиле Никаноровне…
Михаил крякнул в этом месте Карпушкиного рассказа, а Карпушка, как бы не заметив этого ехидного знака, продолжал, всё более воодушевляясь:
– Выучила меня мазурку плясать. Француженка, тонкая и скрипучая, как сухая жердина, играет на фисгармонии, а мы с ней, с барыней, пляшем… Дальше – больше… Людмила Никаноровна стала уже помаленьку меня к себе в покои заманивать, в будувар по-ихнему, по-господски. Ну и… Бывало, лежим с ней в пуховиках, диколоном спрыснутые, а в груди так и ёкает, так и ёкает: не ровен час вернётся барин. Хочу удалиться, удрать, по-нашему, а она не пускает, целует, да и только. «Я, говорит, без тебя, Карпушка, жить не могу. Ежели, говорит, ты уйдёшь, спокинешь меня, то я утоплюсь». Вот чего надумала!.. Выдал нас слуга, немец, колбаса вредная, ни дна бы ему ни покрышки! «Поглядывайте, говорит, герр ваше превосходительство, за приказчиком-то. Не гут он, с барыней балует». А нам с Людмилой Никаноровной и невдомёк, что беда уж близко, что барин всё уже знает. Лежу это раз у себя в горнице, и, помню, хороший сон мне снился. Во сне всё звал её к себе, знаешь. А барин рядом был, ну, он и услышь. Тихонечко подкрался ко мне, да ка-ак стеганет плетью! Я подскочил. А он меня хлещет, а он хлещет! Куда ни кинусь – везде достаёт. Секёт и приговаривает: «Береги разбойник, свою красоту для других, а не лезь к чужой бабе!» Ну, выделал он меня, разукрасил в разные цвета по всем правилам. А потом – барыня ко мне, а я от неё. С той поры вот и хожу с рассечённым ухом…
– А говорят, тебе Подифоров кобель уши-то порвал?
– Дураки говорят, а ты их слушаешь. Брешут, сволочи!
– Ну, а что с барынею?
– Известно что. Говорю, утопилась. Высохла вся, тоньше француженки стала, когда я насовсем исчезнул из ихней усадьбы. Почахла так с неделю, а потом прибежала к Вишнёвому омуту, камень на шею и…
Карпушка умолк и долго смотрел на сидевшего всё в той же позе Михаила. Понял, что рассказанная им история нисколько не развеселила товарища. В синих глазах его, чуть потемневших от расширившихся зрачков, тлели, разгораясь, напряжённые огоньки.
Михаил Харламов, а также все, кто был знаком с Карпушкой, знали, что в большинстве случаев вымыслом в его диковинных историях было далеко не всё. Чаще Карпушка только приукрашивал, сдабривал собственной неистощимой фантазией то, с чем приходилось сталкиваться ему в его скитальческой, горькой, до смешного приключенческой жизни. Кто знает, может быть, это приукрашивание было единственным щитом, которым Карпушка прикрывался от бесчисленных ударов неласковой к нему судьбы? Так это или иначе, но, чтобы пустить про себя какую-нибудь весёлую историю, он нередко не останавливался даже перед материальными лишениями. Ему нравилось, когда люди добрые, страсть как охочие до всяких историй, говорили про него:
– А вы слыхали, что опять с Карпушкой-то сотворилось?
Как-то в один из весенних дней, когда вокруг Савкина Затона бушевало половодье, Карпушке захотелось удивить соседа, хитрого мужика Подифора Кондратьевича Короткова. Карпушка купил у затонского рыбака Гришки Аиста десять живых, только что вытащенных из вентерей щук, пустил их себе под печку, куда заходила по весне вода, а сам побежал к Подифору.
– Шабёр! – торопясь, заговорил он. – Бери скорее сак, пойдём у меня в избе щук ловить. Спокою мне от них нету: бултыхаются, проклятые, под печкой. А сама боится: водяной, говорит, там. Бежим, кум!
Кум, конечно, сразу же смекнул, в чём дело, но виду не подал. Напротив, изобразил на своём лице крайнее удивление:
– Да ну! Не может быть!
– Вот тебе крест!
– Пойдём, Карпушка, пойдём!
Выловив щук, Подифор Кондратьевич сейчас же собрался домой.
– А мне толику! – крикнул удивлённый Карпушка, видя, что сосед уносит всех щук.
– А тебе за что? – полюбопытствовал Подифор Кондратьевич. – Снасть-то моя. Купи, коли хочешь угостить свою Маланью рыбкой… Ну, бывай, Шабёр, а то мне неколи, на гумно пора ехать. Ежели ещё заплывут щуки, зови. Приду выручу!
– Выручил волк кобылу… – гневно заговорил Карпушка, но Подифор Кондратьевич уже успел хлопнуть дверью.
Так и пошла-поехала по селу новая история из странной жизни Карпушки, появившегося в Савкином Затоне годов шесть назад неизвестно откуда. Генеалогическое древо Карпушки не могла установить даже бабка Сорочиха, хоть ей и нельзя было отказать в усердии. Сорочиха обошла всю округу, побывала во всех окрестных сёлах и деревнях, наведывалась даже в барскую усадьбу, чтобы у самого Ягоднова выведать кое-какие подробности о его бывшем работнике, но и Ягоднов не мог сказать что-либо вразумительное. От самого же Карпушки и вовсе нельзя было узнать ничего путного. Он начинал изъясняться до того туманно, вспугивал в памяти своей столько событий, не относящихся к делу, что и стоически терпеливая Сорочиха в конце концов не выдерживала и, не дослушав до конца, сердито поджав губы, удалялась. А Карпушка, ухмыляясь, приговаривал вслед ей:
– Ну и чёрт с тобой, старая ведьма. Уходи!
Впоследствии Сорочихе удалось всё же как-то выяснить, что ещё младенцем Карпушка был подкинут бедной матерью, по нечаянности родившей его в девках. Вырос он у чужих людей, затем скитался бог знает где. В Савкином Затоне объявился восемнадцати лет от роду, женился на одинокой Меланье, которая была старше его на целых семь лет и с которой что-то не ладилось у Карпушки. Видать, не от хорошей семейной жизни подался он на Волгу.
Теперь же, узнав о том, что его друг решил возвратиться к матери в Панциревку, Карпушка сообщил Михаилу, что вернётся вместе с ним и попытается помириться с Меланьей.
– Довольно я погнул хребтину на этих саратовских купцов, – сказал он. – Поехали-ка, Михайла, в самом деле, домой. Бог не выдаст – Маланья не съест!

3

Савкин Затон – селение давнишнее и судьбы необыкновенной. Окружённое сплошь княжескими и графскими владениями Шереметьева, Нарышкина, Чаадаева, Кирюшонкова, Чекмазова, Гардина, Ягоднова, само оно в числе очень немногих не входило ни в одно из этих помещичьих владений, никогда не было крепостным, а принадлежало знаменитому в Подмосковье монастырю. Сюда, в один из глухих, «болотных и лесных» уголков Саратовщины, высылались на работу узники монастырской обители – в основном беглые мужички северных окраин России, преимущественно владимирские, – оттуда, видать, докатилось до Савкина Затона круглое и певучее «о» в говоре затонцев; это оканье и поныне отличает их от говора соседних сёл и деревень. Здесь эти люди осушали болота, сеяли коноплю, лён, а позднее – рожь и пшеницу, занимались пчеловодством. К осени снаряжали большой обоз и под сильным конвоем вооружённых ружьями мужиков отправляли в монастырь за тысячу вёрст. Не всё, понятно, попадало в монашеские кладовые и амбары; немалую долю добытого добра ухватистые затонцы оставляли себе и с годами поокрепли настолько, что начисто откупились от святой обители построили свои прочные дубовые дома и стали платить подати уже не монастырю, а царёвым чиновникам. Чиновники эти поначалу сильно лютовали, драли с мужиков три шкуры, но со временем смягчились, присмирели, сделались покладистей, поласковее, а какой продолжал лютовать, обязательно попадал прямо в Вишнёвый омут и попадал туда, как свидетельствуют старинные бумаги, «по пьяну делу», чему никто из местных урядников не удивлялся: сборщики податей напивались у Савкиных медовой браги досиня и уползали от них по-рачьи, а таких омут только и ждал. Так что после несчастливо влюблённых барынь второе место по числу утопших в омуте занимали царские чиновники. Все жители села хорошо знали, что расправой над чиновниками руководил Савкин, но молчали: старик Савкин был пострашнее царёвых слуг.
Не в устрашение ли сборщикам податей селение и было названо Савкиным Затоном? Затон – тоже нечто мрачное, тёмное, загадочное, вроде омута. Как-то само собой получилось, что во главе нового поселения, его некоронованным владыкой и ревностным хранителем обычаев стал старик Савкин, прадед нынешнего Гурьяна Савкина, одним из первых посланный сюда из обители и проживший на свете девяносто девять лет.
В молодости он был смугл, черноволос и, вероятно, даже красив, но к старости оброс дремучей бурой бородой, так что, кроме глаз, рта и ушей, ничего не было видно, лишь кончик толстого, источенного оспой носа торчал из диких зарослей. Зимой и летом Савкин хаживал босой, отчего ноги его покрылись струпьями; короткопалые, толстые и широкие, они были похожи на слоновьи и на протяжении почти целого столетия уверенно попирали затонскую землю. Все сыновья, внуки и правнуки внешностью своей были в Савкина-старшего. Густая бурая волосня, в которой прятались маленькие, угрюмые, неопределённого цвета глазки, и все прочие черты Сашкиного обличья были как бы постоянной формой, освящённой родовыми традициями и потому строго почитаемой. У Савкина-старшего рождались только сыновья. Ходили, впрочем, слухи, что были и дочери, но Савкин дочерей не любил и топил их в Вишнёвом омуте, как слепых котят, едва они появлялись на свет божий. Дочери – плохие хранители фамилии, да и хлопотно с ними, с дочерьми, лучше уж их туда, в омут.
И вот этот-то Савкин был владыкой села. Символический скипетр свой он, умирая, передал сыну; сын – своему сыну, и так власть дошла до Гурьяна, который по свирепости не только не уступал прадеду, но во многом превосходил его. Без согласия Гурьяна никто не имел права поселиться в Савкином Затоне, а ежели кто и рискнул бы сделать это, то скорехонько очутился бы в Вишнёвом омуте или поломал бы себе шею.
Все ожидали, что такая именно участь постигнет и светлого парня, объявившегося нежданно-негаданно в заповедных Савкиных местах и с неслыханной дерзостью начавшего выкорчёвывать деревья, которые хоть и принадлежали помещику Гардину, но всё равно находились под неотвратным бдением Гурьяна Савкина.
– Быть ему в омуте, – шептались затонцы.
Но проходили дни, солнечное пятно по левому берегу Игрицы продолжало увеличиваться, а парня никто не трогал.
– Не иначе как святой, коль сам Гурьян не поднял на него своей окаянной руки! – решила тогда Сорочиха.
С ней согласились, и любопытство, вызванное незнакомцем, удесятерилось. Многие втайне подумывали: а уж не пришёл ли вместе с этим светло-русым богатырём конец гурьяновской власти, не послан ли он самим царём, чтобы укротить зверя, державшего селение в вечном страхе?
Начали припоминать, не видал ли кто раньше этого человека, и тут кто-то объявил, что в соседней деревне Панциревке, выменянной когда-то Гардиным на двух гончих псов, проживает некая Настасья Хохлушка. Её привёз сюда из Полтавской губернии с двумя детьми – двенадцатилетним Михаилом и восьмилетней Полюшкой – Аверьян Харламов, бывший работник Гардина, прослуживший в царской армии двадцать пять лет. Вскоре по прибытии на родину Аверьян умер, и Настасья Хохлушка осталась одна с сыном и дочерью. Потом сын, уже семнадцатилетний Михаил Аверьянович, куда-то пропал, а ныне, говорят, вновь объявился – его недавно видели возле Подифора Короткова двора, – и вот, может быть, это и есть он самый, тот парень, вызвавший так много разноречивых толков? В качестве разведчицы в Панциревку выслали бабку Сорочиху. Она-то и докопалась до истины.
В самом деле, появившийся против Вишнёвого омута, за Игрицей, молодой человек есть не кто другой как Настасьи Хохлушки сын Мишка.
– Купил, милые, у Гардина полдесятины леса и теперь сад хочет рассаживать, – повествовала Сорочиха.
– Са-а-ад?! – ахнули бабы. – Зачем же это… сад?
– А чтоб, байт, люди перестали Вишнёвого омута бояться.
– Так и сказал. Он коли сад, от него, вишь, вся нечисть прочь убегает.
– Оно, мотри, и правда. Видали, как Гурьян-то почернел? Муторно, видать, стало окаянному.

4

Девушка, проходившая через плотину против Вишнёвого омута и невольно задержавшаяся при виде светло-русого парня, была Улька, Подифора Короткова дочь. Случилось с ней такое первый раз в жизни, и Улька не могла понять, что же это, как же это, что же теперь будет с нею. Ульке было и радостно, и страшно, и немножко стыдно, будто она сделала что-то тайное, запрещённое для семнадцатилетней девчонки. Прибежав к себе домой, часто дыша, она приблизилась к отцу, глянула снизу вверх ему в лицо большими своими, косо поставленными, татарскими, с живыми крапинками, испуганно-виноватыми глазами и, ни слова не говоря, чмокнула его в щёку. Раскрасневшееся скуластое лицо её и даже прядь волос, выбившаяся из-под платка, спрашивали, торопили с ответом: «Тятенька, правда, ведь нехорошо! Скажи, правда, тять?..»
Подифор Кондратьевич, привыкший к разным неожиданным выходкам дочери, ничего не понял.
– Ну, ты чего уставилась на меня? Приготовь пообедать, – глухо проокал он.
Улька подумала: «Вот ты какой недогадливый, тятька! Ну и пусть. И ничего худого я не сделала. И вовсе он мне не понравился. Я бежала, и сердце зашлось маленько. Что ж тут такого? Всё пройдёт… А что всё? Ничего ведь и не было. Он даже не глянул на меня. Да я и не знаю его, нисколечко, ну, ни капельки не знаю. Он, верно, странний. А можа, и женатый. В Панциревке вон сколько красивых девчат!»
Последняя мысль больно обожгла Улькино сердце. Нахмурившись, она грохнула заслонкой печи и села напротив, на лавке, положив маленькие руки по-старушечьи на коленки. «Сам, что ли, не сумеет приготовить себе поесть! – думала она уже про отца. – Чугуны в печке, вынул бы да ел… А можа, и неженатый. Откуда я взяла, что женатый? Один вон работает… Да ну его совсем, что он мне?»
Решив так, Улька спокойно накрыла на стол, позвала отца, и в тот момент, когда он входил в избу, у неё созрело новое решение – сейчас же сбегать ещё раз на плотину. Зачем? Вот это ещё надо придумать. «Ну, мало ли зачем? Просто так, пойду, и всё… прогуляться».
Улькин ум был неопытен, неизворотлив, он не смог приготовить для неё подходящего предлога, чтоб она могла уйти из дому, и Улька, в нерешительности своей поставив брови как-то торчком, сказала первое, что пришло в голову:
– Тять, ты обедай, а я пойду… коров встречать.
– Коров? Ты, дочь, мотри, с ума сошла! Ведь только полдень.
– А я нынче пораньше. К подруге зайду.
– Ну, ступай.
Подифор Кондратьевич посмотрел на дочь с недоумением и вдруг увидел, что она уже совсем-совсем взрослая.
«Девка!» – подумал он с неприязненным удивлением и поморщился. Им тотчас же овладело ревнивое, враждебное чувство к тому пока что неизвестному человеку, который придёт однажды в его дом, в тот самый дом, где он, Подифор, царь и бог, придёт, возьмёт Ульку и уведёт с собой. И Подифор Кондратьевич останется один в своём большом новом доме, со всем своим крепко замешенным хозяйством. И что будет, это неотвратимо, как старость, как смерть.
Подифор Кондратьевич и раньше знал, что так будет, а нынче, глянув на дочь, почти с физической ясностью ощутил, что это случится обязательно и очень даже скоро и что в таком деле он не властен. И если он что-то ещё и сможет предпринять, так только то, что постарается отдать Ульку в хороший дом.
«Соплячка, ребёнок ещё!» – противореча себе, подумал он, когда Улькин платок мелькнул за окошком.

5

Улька шла быстро-быстро по направлению к Вишнёвому омуту и думала о том, как же нехорошо она поступает, что идёт только затем, чтобы ещё раз увидеть незнакомого ей, в сущности-то, парня. «Как же тебе не стыдно, Улька! – отчитывала она себя. – Бесстыжие твои глазоньки! И кидаешься ты на первого попавшегося?» Потом ей стало жалко себя: «Да ни на кого она и не кидается. Что вы пристали к девчонке! Вот только глянет разок и пройдёт мимо – и всё тут, велика беда!» – защищалась она от кого-то и от себя самой.
Вдруг Улька замедлила шаг, ноги у неё словно бы подломились, кровь бросилась в лицо, в голову, даже корни волос защемило.
Прямо ей навстречу по плотине шёл этот высокий, этот светло-русый и ещё издали улыбался ей, Ульке, как давно знакомой и желанной. Улька, защищаясь – теперь не только от себя самой и от кого-то неизвестного, но уж и вот от этого парня, – вмиг решила, что пройдёт мимо с безразличным видом и покажет этим, что ей до него нет никакого дела, что ей решительно наплевать и на его красоту, и на его улыбку, и что он сам по себе, а она сама по себе, и пусть он не думает, что она какая-нибудь такая…
Не успела Улька подумать до конца, как парень поравнялся с ней и преградил дорогу.
– Здравствуй, дивчатко! А я тебя знаю. Ты Уля Короткова. Я правду говорю? – просто спросил он совсем добрым и совсем не нахальным, с мягким украинским выговором голосом, и Улька, отбросив прочь все свои прежние, казавшиеся ей весьма разумными соображения, ответила, вся пылая:
– Правда. Уля. А тебя как звать?
– Михайло Харламов. Не слыхала? Из Панциревки я. Тебя я видал много раз зимою, когда к матери приезжал…
Вот и всё, что могли сказать друг другу при первой встрече парень и девушка, да ещё такие красивые, да ещё думавшие за минуту до этого только друг о друге, да ещё неопытные и смешные в своей беспомощности. Наступила неизбежная в таких случаях неловкая, мучительно-стыдная пауза, и был лишь один-единственный выход, которым не хотелось бы воспользоваться никому из них, – это сказать друг другу «до свиданья» и разойтись в разные стороны, а потом долго ждать, когда выпадет ещё такой момент, чтобы встретиться.
И они сказали «до свиданья» и разошлись, страшно, до слёз досадуя на себя и друг на друга, что такие они глупые. Особенно досадовал Михаил, справедливо полагая, что ему-то, мужчине, следовало бы быть посмелее, порешительнее, а он вот растерялся.
Минуло потом немало дней, прежде чем они опять повстречались, затем повстречались в третий, в четвёртый… в сотый раз, прежде чем однажды решено было, что назавтра в ночь Михаил придёт к Улькиному отцу, придёт сам, потому что сватов Подифор Кондратьевич выгонит, и тогда ничего, кроме Улькиного и его, Михаила, конфуза, не выйдет из всего этого дела.

6

На другой день вечером, когда над селом стыла дремотная знобкая дымка, прижимая к земле поднятую стадами овец и коров пыль, когда под низким месяцем светился круглый, тёмно-бордовый и холодный глаз Вишнёвого омута, когда оказавшийся на улице человек чувствует себя властелином чуть ли не всей вселенной, Михаил Харламов приблизился к Подифорову двору.
Огромный рыжий пёс свирепо зарычал, громыхнул цепью, но тут же притих, приветливо замолол хвостом, узнав Михаила, – тот каждую ночь провожал до калитки Ульку, и Тигран привык к нему.
Улька, прильнув к окну, увидела у ворот высоченную фигуру, и сердце её сжалось. Михаил в белой вышитой украинской сорочке, залитый лунным светом, смотрел на Ульку, делая ей разные знаки. Затем вплотную подошёл к окну, и Улька увидела его блестящие глаза.
– Выйдь, Уля! – вполголоса просил он. – Выйдь, слышь, Уль? Выйдь!
Розовое пятно пропало, и Михаил услышал торопливые шаги босых ног.
– Миша, ты где?
– Вот я.
Совсем крохотная рядом с ним и тёплая, мягкая, источавшая тревожный запах девичьей постели, она замерла у него на груди, прислушиваясь к частому и гулкому стуку его сердца. А он, сжав большими, шершавыми, в мозолях, горячими ладонями её маленькую голову, целовал в холодные, вздрагивающие сухие губы.
– Будя… Ну, будя же… Отец увидит, – просила Улька, легонько отталкивая его от себя. Наконец высвободилась и отпрянула к завалинке, испуганно счастливыми глазами глядя на Михаила.
Тот стоял на прежнем месте, тяжело дыша:
– Ну, Уля, я пойду…
Видно было даже при свете луны, как она побледнела.
– Иди, Миша. Ой, страшно как! – Плечи Ульки зябко передёрнулись.
Михаил опять приблизился к ней и притянул к себе, обнял, грея. Она не сопротивлялась, покорно и доверчиво глядя на него сузившимися глазами, в которых мерцало, переливалось что-то живое, трепетное.
– Иди, иди, Миша. Он дома.
Подифор Кондратьевич тем временем беспокойно ходил по избе, что-то решая. С той минуты, как он сделал для себя неожиданное открытие, что дочь его стала совсем взрослой, тревожное чувство ожидания неизбежного не покидало его. Всякого парня, проходившего мимо их дома, он провожал тяжёлым, холодным взглядом своих тёмных, как у дочери, татарских глаз и мысленно давал каждому самую нелестную характеристику. И выходило, что все-все затонские и панциревские ребята – кроме разве Андрея Савкина, для которого Подифор Кондратьевич делал исключение, потому что в тайнике души мечтал выдать за него Ульку, – все, значит, затонские и панциревские ребята – сопляки, вертопрахи, бездельники, хулиганы, матерщинники и сукины дети, за которых он ни за что на свете не отдаст своей дочери. В отношении же Ульки Подифор Кондратьевич испытывал примерно то же чувство, что и в отношении вероятных её женихов, – чувство глубокой ревности, к которому ещё прибавилась острая и горькая обида, знакомая всем отцам на свете и выражавшаяся приблизительно одними и теми же словами: «Вот растишь её, нянчишь, кормишь, сам недоедаешь, ночей недосыпаешь, а станет большой, выйдет замуж и забудет про отца родного».
Подифор Кондратьевич вырастил свою дочь один, без жены. – Улькина мать умерла, когда девочке было три года, – поэтому предстоящая неизбежная разлука с Улькой была тяжела ему вдвойне, и теперь он очень жалел, что Аграфена Власовна родила ему дочь, а не сына, который остался бы в родительском доме покоить старость отца и умножать его богатство, как полагается настоящим наследникам. А Улька – что ж, её разве удержишь? И вот теперь та страшная минута, которую он ждал с такой тревогой, пришла, приблизилась к их порогу…
Однако когда дверь распахнулась и в ней появилась громадная фигура молодого хохла – так Подифор Кондратьевич звал Михаила Харламова, – он уже решил, что ему делать. Торопливо зажёг лампу.
– А, Михайла Аверьянов… Милости прошу… Брысь, ты! – швырнул он со стула кошку. – Прошу присаживаться. Отчего так припозднился? Чем могу… Зачем пожаловал?
Михаил сел на пододвинутую ему табуретку. Слова, которыми он вооружился заранее, куда-то пропали. Михаил мялся. Подифор Кондратьевич, незаметно взглядывая на него, терпеливо ждал.
– Ты, кажись, хотел что-то сказать мне? – решил наконец помочь парню – не столько для того, чтобы вывести его из затруднительного положения, сколько для того, чтобы поскорее покончить с тяжким и неприятным для него делом.
– Хотел…
– Что ж? Говори.
Михаил встал, шагнул к Подифору Кондратьевичу.
– Отдайте за меня Улю!
Подифор Кондратьевич помолчал, вздохнул:
– Сразу видать: зелен, неопытность. Разве такие дела одним махом делаются? Ну, положим, отдам я за тебя Ульяну. А завтра ты её с детишками по миру пустишь: ни кола ни двора, никакой скотины ведь у тебя нету…
Подифор Кондратьевич умолк, ожидая, что будет говорить этот вдруг притихший и присмиревший парень.
Михаил тоже молчал.
– Вот то-то и оно, Михайла Аверьянов, – тяжело вздохнув, снова начал Подифор Кондратьевич. – Не отдам за тебя Ульяну. Разве я враг своему дитю? Хочешь, иди к нам в зятья! – вдруг предложил он, весь просияв. – Я уж при годах. К старости дело идёт. Будешь хозяйство вести.
– Нет, Подифор Кондратьевич, в зятья не пойду. – Михаил взглянул на хозяина в упор, и Подифор Кондратьевич увидел, что в глазах этого смирного парня зажглись упрямые, напряжённые огоньки. – У меня есть своя хата в Панциревке. Малая, да своя. И хозяйство у меня будет своё. Вот они, видишь? – И Михаил тихо положил на стол железные свои ручищи. – Всё сделаю! Посажу сад – вот нам и хлеб и деньги. Только отдай за меня Улю, Подифор Кондратьевич.
– Ну, дело твоё. Не хочешь – не надо. А насчёт сада ты, Аверьяныч, зря торопишься. Поломает тебе рёбра Гурья Савкин. Поосторожней, парень. С ним шутки плохи. К тому же Ульяна ихнему Андрюхе приглянулась, Не ровен час сбросят в омут – и концов не найдёшь…
– Я не боюсь Савкиных. И Вишнёвого омута не боюсь! Что вы стращаете им! Никого и ничего я не боюсь! Вы только отдайте мне Улю, век вас буду помнить, Подифор Кондратьевич!
Подифор Кондратьевич подумал, раз и два глянул Михаилу в глаза, в которых, казалось, вот-вот закипят слёзы.
– Ульяна, чего ты там стоишь? А ну, марш в избу! – крикнул он в раскрытое окно.
Вошла Улька и, не глядя ни на Михаила, ни на отца, быстро шмыгнула в горницу.
– А ну, поди сюда, дочка, – вернул её отец.
Улька подошла к нему, устремив на него свои чёрные глаза, – она слышала весь их разговор, укрывшись у завалинки, – они, эти её глаза, умоляли: «Тятенька, я хочу… тятенька, не губи, пожалей меня… Тятенька, он хороший, сильный, я люблю его!»
Подифор Кондратьевич как-то виновато и жалко замигал глазами.
– Да я ничего… Да разве я враг своему дитю! – повторил он и поморщился. Дрогнули рыжая борода, губы. И, как бы мстя за минутную свою слабость, за то, что чуть было не смягчился, закричал хрипло, бешено вращая белками: – Ишь чего надумали! Не бывать этому! Слышь, Ульяна, не бывать никогда!..
Улька со странно изменившимся, решительным лицом рванулась к двери. Отец, однако, успел подхватить её за рукав.
– Ты куда, с-с-сучья дочь? Убью… дрянь такую!
– Пусти, пусти! Всё равно мне не жить! Пусти! В омуте… утоплюсь!..
– Цыц, мерзавка! – Подифор Кондратьевич с перекошенным от дикой ярости лицом толкнул Ульку в горницу. Повернулся, багровый, к Михаилу. Тот, бледный, злой и насмешливый, стоял у выходной двери, и выражение лица его лучше всяких слов говорило: «Кричи, старик, запирай свою дочь, держи её под семью замками, казни нас с ней обоих, а победитель-то я, а не ты, потому что она меня любит!»
– До свиданьичка, Подифор Кондратьевич.
Михаил поклонился и тихо вышел во двор. Долго искал щеколду у ворот, не нашёл, легонько нажал на них плечом. Треснули где-то внизу и с шумом рухнули наземь. Отошёл уже с полверсты, потом вернулся. Подифор Кондратьевич копался возле ворот один. Михаил нагнулся, и, ни слова не говоря друг другу, они подняли ворота, поставили их на место, тихо разошлись.

* * *
Пели вторые петухи. С неба в притихшее озеро Кочки капали тёплые звёзды. В осоке сонно крякали утки. В хлевах, чувствуя приближение утра, мычали коровы. В мутном, побледневшем воздухе неслышно носились летучие мыши. Наквакавшись вдоволь, крепким сном спали лягушки.
Михаилу было жарко. Расстегнул ворот рубахи. Струя холодного воздуха ворвалась за пазуху, освежила грудь. Михаил присел у озера и надолго застыл в одной позе. Кто-то пел в селе:

Звёзды мои, звёздочки,
Полно вам блистать,
Полно вам прошедшее
Мне напоминать.

Звёзды послушались и одна за другой начали гаснуть. На востоке, кровеня макушки деревьев и колокольню, поднималось солнце. Пастух хлопнул кнутом. Из своей избы – он вновь, как блудный сын, был принят Меланьей – вышел во двор сонный Карпушка. Дом Меланьи стоял у самых Кочек, и Михаилу видно было, как, задрав синюю холщовую рубаху до самой головы, Карпушка нещадно скрёб спину, сладко позевывая. Из соседнего, Подифорова, двора доносились звуки: жжжу-жжжу. Это Улька доила корову, торопясь выгнать её к стаду. Оттуда до Михаила и, очевидно, до Карпушки доходил раздражающий запах парного молока. Слышно было, как корова, шумно и тяжко дыша, жевала серку.
Начесавшись всласть, Карпушка снова юркнул в избу. А через минуту появился опять – «согнать скотину». Скотины у них с Меланьей – одна овца, приобретённая хозяйкой в отсутствие мужа.
– Шабёр, а Шабёр! – крикнул Карпушка через плетень вышедшему к себе во двор Подифору Кондратьевичу. – Овец не пора ли выгонять?
– А ты свою ярчонку к моим пусти да иди спать! – сонно и не без ехидства отозвался Подифор Кондратьевич.
Михаил быстро приподнялся и пошёл к Карпушке – более близкого человека в Савкином Затоне у него не было.
В эту ночь мать его, Настасья Хохлушка, так и не смогла заснуть. Она несколько раз подходила к окну и осматривалась в темноту.
– Ой, лишенько! Время-то зараз какое, господи! Убьют его там – звери ведь живут в Савкином Затоне, а не люди. Нашёл, где сватать!

7

В следующий вечер к Подифору Кондратьевичу собрался Карпушка. Принял он это более чем рискованное решение вопреки желанию Михаила Харламова. Карпушка загодя составил в уме своём грозный монолог, с коим намеревался обратиться к упрямому и несознательному Улькиному отцу, и теперь очень боялся, как бы не забыть приготовленной речи.
Торопливо вышел на улицу.
Полный месяц, вчера ещё весело и дерзко скользивший по чистому и звёздному небу, заплутался где-то в тёмных лохматых тучах и теперь никак не мог выкарабкаться из них. Моросил дождь. На кончике Карпушкиного носа и на его ушах покачивались, как серёжки, мутноватые щекочущие капельки.
Карпушка думал о том, какую большую радость доставит он своему приятелю, когда наутро, а может быть, ещё этой ночью сообщит ему, что Подифор Кондратьевич сдался наконец и теперь согласен выдать Ульку.
Карпушка улыбнулся по-детски счастливо, потрусил быстрее, но в десяти метрах от Подифоровой калитки резко замедлил шаг, а потом и вовсе остановился в нерешительности: во дворе грозно зарычал Тигран, давно почему-то невзлюбивший Карпушку.
Встретившись с этим непредвиденным препятствием, Карпушка задумался. Ему б постучать в окно и покликать хозяина, но он почему-то побоялся. Порылся у себя в карманах в надежде отыскать хоть какой-нибудь завалящий сухарик, но, кроме ржавой чекушки, которую подобрал в поле третьего дня, в них ничего не оказалось. Попытался задобрить кобеля словами:
– Тигран… Тю ты!.. Не признаёшь, глупый… Тиграша…
Пёс выжидающе примолк. Но стоило Карпушке сделать один шаг к калитке, Тигран зарычал ещё яростнее.

1 Следующая страница


Вишневый омут 2

– Что ты на меня брешешь, зверюга глупая? – стал увещевать собаку Карпушка. – Поганая ты тварь! Не вор я, не разбойник и не конокрад какой-нибудь вроде Тишки Конкина, а самый что ни на есть мирный житель Савкина Затона. Вот кто я есть! Понял, неразумная ты скотина?.. Ну, бреши, лай, чёрт с тобой! Держите взаперти Ульяну… Будет старой девой, никто её не возьмёт – кому она тогда нужна? Переспелая девка не шибко сладка. Только в монашенки годится да в наложницы к старому барину Гардину, у которого и хотенье-то приходит раз в году, да и то в великий пост, когда грех таким делом заниматься… Вот до какого сраму доведёте вы свою Ульку! Проклянёт она тебя, Подифор Кондратьевич, на всю жизнь проклянёт, попомнишь ты моё слово!.. Видал, какая ты цаца, Михаил ему, вишь, не показался! А найдёшь ли ты, кособородый и рыжий чертила, татарская твоя душа, зятя лучше Мишки Хохла? Всю землю обойди – не отыщешь такого красавца да умницу!..
Тигран кидался из стороны в сторону, захлёбывался в ярости, рвал страшными клыками доски в воротах. И чем больше он свирепел, тем гневнее была Карпушкина речь:
– И не ори на меня, Кондратьич, я тебе не работник! На меня Ягоднов так не орал. Погодь, слезами горючими изойдёшь, когда Ульяна повесится на твоём же перерубе аль в Вишнёвом омуте утопнет, как молодая Ягодниха. И будешь ты, старый хрыч, слоняться по белу свету безумный, как Паня Колышев. И все-то будут над тобой потешаться, а ребятишки, само собой, показывать тебе язык… Добро твоё Серьга Ничей разворует, и подохнете вы вместе со своим Тиграном. Выбросят вас в канаву, в которой валяются только пьяные мужики да дохлые кошки!..
А тут ещё всплыла давняя обида на Подифора Кондратьевича, занозой торчавшая в не очень-то злопамятном сердце Карпушки.
В совсем недавнюю пору, когда Карпушка делал отчаянные усилия, чтобы выбиться в люди, стать настоящим хозяином, Подифор Кондратьевич продал ему по дешёвке – «в знак дружбы» – полуторагодовалую тёлку, заверив, что к вербному воскресенью она отелится.
Карпушка сам недоедал, а всё кормил свою Зорьку. Поил её только тёплым пойлом, скармливал последние тыквы. Тёлка на глазах жирела, не показывая, однако, признаков починания. Карпушка каждое утро заглядывал ей на власьице, но оно оставалось неизменным. Иногда Карпушке мнилось, что власьице припухает, но, выйдя к Зорьке вечером, он горестно замечал, что всё остаётся по-прежнему. Вербное воскресенье прошло, а Зорька всё не починала. Напрасно Меланья трепала её за пустые соски.
Однажды – это было уже после пасхи – Зорька обрадовала было супругов. Карпушка с утра заметил её грустный вид, а также то, что Зорька как-то подозрительно-странно виляет хвостом. «Значит, телиться надумала. У молодых-то коровёнок так бывает. Нет-нет да сразу!» – решил хозяин и стремительно помчался в избу. Истово перекрестился, молвил тихо и торжественно:
– Ну, Маланья, видно, дождались…
– Ой, неужто правда? Слава тебе господи…
– Ноне, должно, – озабоченно сказал Карпушка и заторопился. Заметалась по избе и Меланья, даже забыла посажать в печку хлебы, которые уже выпирали в разные стороны из квашни.
Пастуху они наказывали:
– Последи, Вавилыч, последи, родимай.
Вавилыч обещал последить.
Весь день Карпушка и Меланья провели в тревожно-радостном волнении.
Меланья даже всплакнула.
– Задавят телёночка-то быки. Зря мы Зорьку в стадо пустили. – И, вдруг прекратив плакать, грозно обрушилась на мужа: – А всё ты виноват! Никудышный из тебя хозяин!
Она заставила Карпушку принести сухой соломы и постелить у порога для телёнка.
– Вот бы бог послал тёлочку. – И Меланья крестилась на икону.
– Непременно будет тёлочка. Кому ж и быть, как не тёлочке. Я в боку щупал…
– Не дай бог! – внезапно вспомнила Меланья. – Коли тёлка, то корова не будет прибавлять молока после каждого отёла. Нет, лучше бы господь бог смилостивился на бычка!
– Ну вот, видишь, ты какая!.. Кто его знает, можа, и бычок… наверняка бычок… Я щупал… брыкается так… – выкручивался Карпушка.
Меланья спешно принялась готовить горшки, промывать их и прожаривать.
Карпушка в деревянном полу навертел дыр, куда бы могла стекать моча…
Каково же было их удивление, когда вечером как сумасшедшая, с отброшенным в сторону хвостом, в сопровождении громадного «мирского» быка, прямо во двор примчалась их Зорька. Карпушка так и остолбенел, тупо глядя перед собой остановившимися глазами. А Меланья, завидя во дворе страшного быка и свою тёлку, ахнула, уронила горшок.
– Только ещё гуляется! – наконец сообразил Карпушка. – Вот нечистая сила! Ах, рыжий разбойник! Надул, обманул, бандюга! – проклинал он соседа.
И вот сейчас, вспомнив про всё это, Карпушка до того разошёлся, что уже не мог остановить своей горячей обличительной речи. Тигран, видимо устав состязаться с ним, притих, но тут хлопнула сенная дверь и послышался глуховатый, давящий на «о» голос Подифора Кондратьевича:
– Кто там?.. Кого нелёгкая?.. Тигран, назад!
Карпушке же показалось, что во дворе крикнули: «Тигран, вузы его!» – и он, мгновенно утратив воинственность, с необычайной прытью бросился наутёк.
Лишь добежав до Панциревки, в которой проживал со своей матерью и сестрёнкой Михаил Харламов, Карпушка остановился, чтобы перевести дух, а заодно и поразмыслить над тем, что же с ним содеялось такое и как он сообщит обо всём этом Михаилу, который предупреждал, что ничего путного из Карпушкиной затеи выйти не может.
«Однако ж я ему всё, как есть, выложил, старому жадюге!» – не без бахвальства подумал незадачливый сват, всерьёз полагая, что разговаривал сейчас с самим Подифором Кондратьевичем, а не с его псом, который в действительности был единственным и к тому же не слишком внимательным слушателем страстной Карпушкиной речи.

8

Тяжёлая работа на месте будущего сада продолжалась. Лес медленно отступал перед человеком, оставляя после себя рыжие шары вывороченных из-под земли пней. Возле них зияли глубокие воронки, в воронках брезжила успевшая отстояться ослепительной чистоты вода. С подсыхавших обрубленных корневищ и кудельной мягкости и тонкости мочковины осыпалась чёрною крупою земля. Она чётко выделялась на белом песчанике, пятнала его, делала нарядным.
Близилась осень, и человек торопился: саженцы лучше приживаются, когда их погружают, уже уснувших, в студёную осеннюю землю. Очнувшись по весне, они недолго будут хворать, а сразу же потянутся к солнцу, к жизни. Теперь Михаил Харламов трудился и ночью. От зари и до зари за Игрицей не потухал костёр. В качающихся его отсветах то и дело вырастала согбенная фигура работника. Вокруг неё золотой россыпью дымилась туча комаров и мошек – даже костёр не мог отпугнуть этой тучи от потного горячего тела. И только когда Михаил резко выпрямлялся, когда из его груди коротким стоном 6 такт ударам топора исторгалось «и-и-и, гек!», туча колебалась, то поднимаясь вверх, то отмахивая в стороны. Через равные промежутки времени доносился сочный, вязкий хряск обрубаемых корневищ и сучьев, изредка – тонкий, вибрирующий звон топора, встретившегося с железной крепости стволом старого дуба. Разбуженные птицы метались в красном зареве костра и над рекою, роняя то негодующие, то тревожно-жалобные клики. Коростель скрипел и трещал неумолчно. Ему вторил удод: «Худо тут, худо тут, худо тут». Далеко, в глубине леса, дважды провыла волчица. Её долгое, стенящее, знобящее душу «у-у-у-у-э-э-э-э-а-а-а-а» всполошило собак в Панциревке и Савкином Затоне, и собаки подняли неистовый трусливый лай. Люди, сидевшие на правом берегу Игрицы и лениво переговариваясь, наблюдавшие за ночной работой человека, вдруг примолкли, кто-то перекрестился, прошептал молитву; потом группами стали расходиться по домам.
На берегу Игрицы остались лишь две маленькие фигурки, плотно прижавшиеся друг к другу.
– Страшно, Уль?
– Страшно, Полюшка. Вот как страшно!
– А ты не бойсь. Братику мой сильный.
– Я не за него – за себя боюсь.
– Ты что?
– Тятька… За Савкина Андрея меня…
За рекой надолго замолчал топор. Потом оттуда послышалось:
– Полинка, это ты? Иди спать!
Улька зажала холодной ладошкой Полюшкин рот.
– Не отвечай! Молчи, родненькая! Молчи! Пойдём отсюда. Я тебя провожу.
Схватившись за руки, они побежали прочь от реки.
За Игрицей вновь раздался удар топора. Щепки красными птицами вспорхнули вверх, трепетно покружились в воздухе и, дрожа, медленно опустились на землю; взлетели коротко отрубленные сучья и с сухим пением упали в реку; потревоженные ими, из прибрежных зарослей поднялась дикие утки и, со свистом рассекая воздух, улетели куда-то в густеющую чернь ночи; с берега тяжело шлёпнулись в воду лягушки; синей молнией с пронзительным криком вдоль реки, едва не касаясь водяной глади, сверкнула птица-рыболов; уныло и одиноко прогудел водяной бык. Над Игрицей невидимый кто-то опустил паутинной тонкости и прозрачности вуаль. Река задымилась прохладой. В Вишнёвом омуте, проснувшийся раньше всех, озорно вскинулся сазан, погнал во все стороны торопливые круги. Игрица заголубела, заулыбалась приближающейся утренней заре. Вишнёвый омут по-прежнему стыл в угрюмой, немой неподвижности и был чернее уходящей ночи. Никто, казалось, не смел обеспокоить тяжкой его дрёмы. А за рекой стучал и стучал топор. Лес ответствовал ему покорным шелестом желтеющих листьев, нарастающим шумом падающих деревьев.
За Игрицей появился Карпушка.
– Михайла, ты скоро зашабашишь?
– Скоро. А ты плыви сюда!
– Это как же я поплыву? Я не дерьмо какое, чтобы поверху бултыхаться. Давай лодку!
– Новость, что ли, несёшь?
– «Вестей-новостей со всех волостей», как говорит Илька Рыжов. Ты спереж перевези, а тогда уж и допытывайся. У меня глотка не лужёная, чтоб так кричать. Голос свой берегу. Меня недавно в церковный хор приняли. Вчерась на спевке был – тенор у меня объявился. Регент похвалил. Велел только поболе сырых яиц глотать. А отколь они у меня, яйца-то? Своих курей давно хорь подушил, а Маланья не несётся… Ну, давай, давай, гони лодку! Что уши развесил? Копаешься, как жук в навозе, а счастье не воробей, вылетит из рук – хрен пымаешь. Давай лодку, говорю! Слышь?
По нарочито игривому, что-то скрывающему и не умеющему скрыть голосу Карпушки Михаил понял, что случилось неладное, и заспешил к лодке, которую он недавно выдолбил из сухого осинового комелька. Раздвинулись, жёстко зашелестели камыши, и маленький челнок сразу же оказался на середине Игрицы.
Карпушка нетерпеливо ходил по берегу, теребил свои аспидно-чёрные кудри.
– Проворней, проворней, Михайла! Экий ты увалень!
Михаил причалил лодку, легко, одним рывком выдернул её из воды почти всю на берег, поздоровался:
– Здравствуй, Карпушка!
– Здорово живёшь!.. Да не жми ты так лапищей-то! Не могёшь, что ли, потихоньку, да полегоньку! – Карпушка потряс занемевшими пальцами, по-детски подул на них. – Слушай, что я тебе скажу. Ульяну твою просватал Подифор. За Савкина Андрея. Нонешней ночью, пока ты тут ковырялся, запой был. Не поскупился Гурьян кладкой – корову, которая у него вторым телком пошла, три овцы, шубу новую, лисью, шесть вёдер вина да сто рублей деньгами отвалил за невесту. Дорого мой соседушка, рыжий кобелина, продал свою дочь! Пили-гуляли до зари, до третьих аж кочетов, я всё время у окна, под завалинкой проторчал. Тиграну столько кусков перекидал – на неделю б нам с Маланьей хватило…
– Ну, а Уля… Она что?.. Как она?.. – В горле у Михаила закипело.
– Ну как? Известное дело как. Прибегла откель-то, глянула в окошко: а они тут как тут, сидят. Сваты. Затряслась вся, подкосились у неё ноги, чуть было не грохнулась – подхватил я её. Кинулась ко мне на шею. «Карпушка, кричит, родименький, спаси хоть ты меня!» Взял я её да и отвёл к себе, а Маланье сказал, чтоб заперлась и никого не пускала. А сам скорее сюда, к тебе. Вот ведь какие дела, Михайла! Мой тебе совет: забирай Ульку и мотай за Волгу!..
– Не могу я так, Карпушка. Мать и сестру не могу оставить. А потом мой сад… Что будет с ним?.. Да и грех без родительского благословения…
– Ну и дурак! «Грех»! А ему, родителю этому, не грех девчонку без любви, без желания в чужие люди отдавать, к этаким зверям? Эх, ты! Да я бы на твоём месте… – Карпушка вздрогнул и замолчал: в Вишнёвом омуте, под навесом старого тальника, среди замшевых коряг тёмной глыбищей всплыл сом и раза три кряду ударил по воде хвостом. – Чертяка! Напугал… Аж вспотел! – вытирая рукавом лицо, виновато пробормотал Карпушка. – Ну, так как же ты?
– Никуда я не поеду. Уле передай: пускай не даёт своего согласия.
– А оно и не требуется, её согласие. Как отец порешил, так и тому и быть. Ныне запой, а на покров-свадьба. И нет Ульки. Будет рожать сынов-богатырей для Савкиных…
– Ну, ты вот шо…
– Молчу, молчу!.. Ишь набычинился! Поступай как знаешь, ежели не хочешь принимать моих добрых советов…
Из-за леса медленно подымалось солнце. Первый луч его рассёк макушку высоченного дуба и, точно брошенная плашмя сабля, лёг на воду, криво вонзившись в плотину. К светлой этой дорожке тотчас же устремились миллионы шустрых мальков, зарябили водную гладь, словно бы её кто-то невидимый расчёсывал гребешком, засверкали жемчужною, микроскопической своей чешуйкой, заиграли, запрыгали. Вот уж быстрыми, прямыми сажёнками пунктирно поскакал по воде паучок-водомер. Ковыркнулся и пошёл вертикально вниз тёмно-коричневый жук-плавунец. Неподвижно повис в воздухе коромыслик глазастой стрекозы. Из-за леса по синеющей, чистой небесной шири, лениво поводя горбатым клювом и просторно раскинув радужные крылья, плыл коршун.
– Пойдём до тебя, Карпушка, а? – сказал Михаил, проводив пернатого разбойника долгим печальным взглядом своих синих, небесных глаз.
– Не. Так не годится. Увидют – и всё пропало. Ты лучше плыви обратно на тот берег, а я к тебе её лесом, со стороны Смородинника, приведу. Как свистну два раза, ты и выходи навстречь. Понял? Ну, стало быть, и лады. Плыви, плыви! Да и не горюй больно-то, не вешай буйну голову, авось всё обойдётся. У бога-то есть глаза ай нету? Ну, давай, давай!
– Спасибо тебе! – Михаил порывисто шагнул к Карпушке.
– Только без объятиев. Мне мои косточки ещё сгодятся. Лезь, говорю, в лодку!

9

Улька составила свой план. На его обдумывание ушли почти вся ночь и утро, пока Карпушка ходил на Игрицу, к Вишнёвому омуту, Меланья отгоняла в стадо овцу, а Подифор Кондратьевич в страшном смятении бегал по селу, отыскивая, где могла ночевать его непутёвая дочь. Улька теперь уж и сама считала себя непутёвой, потому что её план был и дерзостен, и неслыханно преступен.
Сейчас она быстро-быстро шла лесной тропою и думала, как подбежит к Михаилу, возьмёт его за руку и уведёт далеко-далеко в глушь, туда, где по ночам воет волчица да дурным голосом кычет филин. И там, в этой немой парной чащобе, весь-то божий день, до самой тёмной ноченьки, она будет ласкать своего милого, а потом пускай отдают за того супостата, Андрея Савкина, – после венца в первую же брачную ночь она скажет ему, что уже не девушка, что не для него хранила она сладостный миг любви. Андрей, конечно, тотчас же выгонит её, а ей, Ульке, только того и нужно будет: она станет женою Михаила Харламова.
Вот какой нелёгкий путь избрала Улька к своему счастью. Но она избрала его твёрдо, и потому лицо её, когда она увидела идущего навстречу Михаила, было исполнено неотвратимой решимости, татарские глаза сузились, брови – торчком, в широкий разлёт.
– Пойдём, пойдём же скорее, Миш, – заговорила она первой, таща Харламова за руку. – Карпушка, родненький, дай нам побыть одним!
– Понимаю, понимаю. Ай я пенёк какой, чтобы не понимать? – пробормотал Карпушка и, пригнувшись, чёрным зверьком пырнул в кусты, затрещал там, побрёл в сторону сада.
Когда всё стихло, Улька, запрокинув голову, долго глядела в глаза Михаила, и он испугался: что-то жалкое, просящее было в этом её взгляде. Она потянула его за руку, почувствовала лёгкое сопротивление, вновь посмотрела ему в лицо, спрашивая недоумевающими, беспокойными глазами: «Что же это значит? Отчего ты не хочешь идти за мною?» Ещё не поняв всего умом, но почуяв сердцем, Улька отпустила его руку, и ей стало до слёз обидно. Но она не заплакала, побледнела только, прикусила нижнюю губу, постояла так немного, потом повернулась и не шибко пошла назад по той же тропинке, но которой бежала к нему.
– Уля, что с тобою?
Улька не оглянулась. Ей, конечно, очень хотелось, чтобы он догнал её, поднял на руки, крепко-крепко поцеловал и понёс в сторону от тропы. Ульке даже чудились его торопливые шаги, но, обернувшись, она увидела Михаила на прежнем месте, заплакала, облилась злыми слезами и побежала.

10

Дома Подифор Кондратьевич, сияв со стены заранее припасённый чересседельник, долго и обдуманно, сосредоточенно сёк дочь, ожесточась от её упрямого молчания. Определённая на покров день свадьба по его настоянию была перенесена на более ранний срок.
Венчание шло точно в назначенный день. Церковь была полна, всяк спешил «хоть одним глазком глянуть» на богатых жениха и невесту. Отец Василий, предвкушая солидную поживу, старался вовсю, расцвечивая венчальный обряд в особенно пышные цвета. Вот он, величественный и торжественный, сияя золотом, уже спрашивает молодых, по любви ли соединяют они на веки вечные юные свои сердца, не было ли над ними совершено насилия. Андрей, смуглый, толстогубый, уже начавший обрастать бурой, отцовской масти, шерстью, огнеглазый, тая озорную, разбойную ухмылку, сверкнул белой костью зубов, сказал:
– По любви, батюшка.
– Ну, а ты, дочь моя? – обратился отец Василии к Ульке.
– По любви, батюшка, – сказала она машинально и вдруг содрогнулась вся от чудовищной этой лжи. Лицо её исказилось, тёмные глаза плеснули нехорошим огнём. Трясясь, она закричала диким, отчаянным голосом: – Да пропадите вы все пропадом, душегубы! – и, подхватив белый хвост подвенечного наряда, бросилась вон из церкви.
Толпа расступилась в радостном изумлении и с ликующим рёвом хлынула вслед за невестой. Улька бежала по улице, ведущей к Ужиному мосту, а через него – прямо в Салтыковский лес. На бегу сбрасывала с себя свадебное, в этом ей охотно помогали собаки, выскочившие из всех подворотен. Белые куски материи летели по ветру. Мальчишки, чёрной, улюлюкающей ордой мчавшиеся за беглянкой, подхватывали их, дрались между собой из-за посеребрённых и позолоченных подвенечных украшений.
Ульку изловили в лесу, на Вонючей поляне, связали ей руки, и так, связанной, оба свата, Подифор и Гурьян, насмерть пристыженные, опозоренные, повели в село и всю дорогу усердно секли плетьми. Толпа подогревала, подсказывала:
– Гурьян Дормидонтович, а ты по голым лягашкам-то её, по лягашкам, суку!
– Путём её, путём, мерзавку! – кричал злой мужичонка Митрий Полетаев, первый драчун на селе, зачинатель всех кулачных баталий, прозванный затонцами Резаком за то, что ещё в детстве он всадил одному мальчишке меж лопаток самодельный нож.
Фёдор Гаврилович Орланин, бывший матрос Черноморского флота, шёл ближе всех к истерзанной Ульке и твердил гневно и угрожающе:
– Что вы делаете с девчонкой, изверги?
– Заткни глотку! – И Гурьян Савкин ткнул в грудь Фёдора свинчаткой своего страшного кулака.
А потом случилось и совсем уж худое. Переодетая сызнова подругами в отцовском доме и доставленная в церковь довенчиваться, Улька внезапно расхохоталась на весь божий храм неестественным, русалочьим хохотом, вырвалась вперёд, готовая вспрыгнуть на алтарь. Хохочущую, рыдающую, выкрикивающую дерзости, увёз свою дочь Подифор Кондратьевич домой. На другой день послал в Баланду, в больницу, за доктором, и тот определил у девушки тяжёлую форму умопомешательства.
Так в Савкином Затоне на утеху мальчишкам и пьяным озорникам появилась Улька-дурочка, которая теперь будет слоняться по сёлам и деревням в обществе другого затонского блаженного – Пани Колышева.
Состарившийся за какую-нибудь неделю чуть ли не вдвое, белый как лунь Подифор Кондратьевич совсем было уже выбился из колеи, запил смертно, но однажды после мучительного похмелья, выпив полбочонка квасу, он повёл вокруг себя просветлённым взором и понял, что ему надобно жениться. Без особого труда переманил он соседку, Карпушкину супружницу Меланью, которой, видать, надоело жить в бедности за своим никудышным муженьком. В качестве приданого Меланья привела овцу, забрала из переднего угла единственную икону с изображением Георгия Победоносца, прокалывающего длинным копьём змия. Избёнку же свою милостиво ссудила Карпушке чтоб не очень огорчался-печалился.
Карпушка, однако, и не собирался огорчаться – чего ещё не хватало! «Зад об зад – и врозь! Она, Маланья-то, ни мычит, ни телится. Ни молока от неё, ни мяса. А сколь сраму из-за неё проклятой, натерпелся! Чуть было в полегченного не зачислили. Слава богу, Сорочиха выручила, а то б навеки прилипла бы ко мне дурная слава!»
Прожив с Меланьей несколько лет, Карпушка однажды понял, что его упитанная супруга совершенно не способна рожать детей. Но затонцы в бесплодии поначалу обвиняли самого Карпушку. Многие уверяли, что он полегченный, в доказательство приводили то обстоятельство что Карпушка не ходит вместе с другими мужиками в баню и что Меланья украдкой поглядывает на чужих мужей. Неизвестно, чем бы всё это кончилось, если бы Карпушка вовремя не принял самых решительных мер, чтобы раз и навсегда покончить со вздорными и гнусными слухами.
Выследив однажды, как в Подифорову баню зашла Сорочиха, Карпушка с редкостным проворством юркнул в предбанник, сбросил там с себя портки, перекрестился и вскочил в парную. С ходу выпалил остолбеневшей старухе:
– До каких пор, бабушка, буду я терпеть напраслину? Слухи разные? Вот они, глянь, все на месте.
В тот же день весь Савкин Затон потешался над новой проделкой Карпушки. Однако дело было сделано: длинный язык Сорочихи полностью восстановил Карпушку в глазах затонцев.
Вот об этой-то весёлой истории он и вспомнил сейчас, расставаясь с Меланьей:
– Хрен с ней, пускай идёт.
В тот же день как ни в чём не бывало Карпушка сидел у Подифора Кондратьевича и вовсю философствовал:
– Человека нельзя неволить, Шабёр! Грешно! Полюбила тебя, к примеру сказать, моя Маланья, зачем же я суперечь стану? Иди, родимая, наслаждайся жизнью… Вот и с Ульяной… Ежели бы ты… – Но, перехватив недобрый ничего хорошего не сулящий взгляд Подифора Кондратьевича Карпушка мигом и весьма ловко перевёл разговор на другое: – Мы с тобой соседи, шабры по-нашему, по-затонски. Должны, стало быть, проживать в согласии и дружбе. Так что желаю вам счастья. Совет да любовь. За ваше здоровье!
Они выпили по одной, по другой и по третьей выпили. В заключение ударили почему-то ладонь об ладонь, точно барышники на баландинской ярмарке, и расстались, ужасно довольные друг другом.

11

А Михаил Харламов?
Теперь он и сам не смог бы в точности рассказать, почему остался живой, почему не наложил на себя руки. Не раз тёмной ночью стоял он на берегу Вишнёвого омута и смотрел в глаза своей смерти.
Не приняла его смерть, отошла, отодвинулась, отступила, и надолго.
В соседней степной деревушке со странным именем Варварина Гайка сердобольная Сорочиха по слёзной просьбе Настасьи Хохлушки подыскала для Михаила Харламова подружку – шестнадцатилетнюю сиротку Олимпиаду, или просто Пиаду, как её звали все на деревне, как потом стали звать муж, золовка и свекровь. Беленькая, усыпанная золотистыми веснушками, будто сорочиное яичко, Пиада была неправдоподобно мала росточком и рядом с гигантской фигурой Михаила казалась сущим ребёнком. Говорили, будто все пять вёрст от Варвариной Гайки до Панциревки он нёс её, доверчиво прильнувшую к широченной его груди, на руках. Свадьбы никакой не было. Только Карпушка выпил чарку за здоровье и счастье молодых, да тем всё и кончилось.
Поздней осенью, когда ударили первые заморозки, Михаил привёз из Саратова, от знакомых людей, саженцы яблонь разных сортов, груш, слив, вишен, смородины, крыжовника и посадил на расчищенной от леса площадке. Работа продолжалась две недели. А ещё через неделю саженцы были выдернуты из земли и разбросаны, искалеченные, во все стороны. Впервые по щеке Михаила скатилась скупая мужская слеза. Досуха вытер глаза, сжал зубы и пошёл к Савкиным. У ворот встретил Андрея, закапывавшего лопатой дубовую верею, сказал негромко и внушительно:
– Коли ещё раз сотворишь такое, убью.
Повернулся и молча пошёл из дома, по привычке грузчика заложив руки за спину и малость сутулясь.
Как же захотелось Андрею запустить в эту широкую, гордую спину топором, который лежал у его ног, но сробел, не хватило духу. Потом долго не мог простить себе этой слабости. Страх перед Харламовым, однажды ворвавшийся в душу Андрея, не покидал затем его всю жизнь, как, впрочем, не покидал он и его отца. Случилось это с той минуты, когда Гурьян попытался было вовлечь Михаила в кулачные бои и когда тот, легко перебросив семипудовую тушу через свою голову, вытянул её на пыльной, загаженной свежими коровьими лепёшками дороге и спокойно посоветовал:
– Не балуй, Гурьян Дормидоныч. Ушибу.
– Ты… Ушибёшь… – только это и пробасил Гурьян, в растерянности почёсывая затылок и встряхивая длинным подолом испачканной рубахи. Потом покорно удалился.
Ранней весною маленькая Пиада родила сына. Родила в саду, во время снятия с молодых яблонь жгутов соломы и рогожин. Раздев одну яблоньку, она присела на корточки и залюбовалась хорошо прижившимся деревцом, его нежными, дымчато-зелёными ветвями.
– Принялся, принялся, голубок! Принялся, миленький! – ворковала она и вдруг вскрикнула от невыразимо острой, неземной боли, полыхнувшей по животу и пояснице.
Михаил схватил её в охапку и, воющую, отнёс в шалаш. Туда же устремился и Карпушка, помогавший в работе, но тут же отпрянул, вытолкнутый отчаянным криком женщины:
– Уйди, бесстыдник! Ох, господи-и-и!
Через час в шалаше заплакал ребёнок. И в тот же миг в Савкином Затоне ударили медью колокола.
– Никак пожар? – встревожился Карпушка. – Побегу, не ровен час сгорит избёнка – в чём жить буду?
Вскоре он вернулся успокоенный.
– Царя, вишь, в Петербурге убили, Александра Освободителя. – И неожиданно запел – нестройно, нарочито гнусаво:

Ой ты, воля, моя воля,
Воля вольная моя.
Знать, горячая молитва
Долетела до царя.

Замолчав, перекрестился:
– Царство ему теперя небесное.
А Михаил держал на ладони закутанного в старые мешки сына, хмурился, говорил мрачно:
– Не будет счастья. Не будет! В недобрый час народился сынку мой!
– Зря убиваешься, Михайла. До бога высоко, до царя далеко. Один помрёт – другой сядет на престол. Нам всё едино. Твой Петруха – так, кажись, ты хотел назвать сына-то? – коли с умом-разумом – не пропадёт. Чего там! Пойду-ка я на зубок припасу, да и сам выпью за здоровье новорождённого, а заодно и за упокой души царя нашего батюшки, самодержца всероссийского… Крестить-то когда будете? Завтра ай попозднее? Отцу Василию надо сказать.

12

На душе было одиноко, пустынно.
Часто и подолгу глядел Михаил на Игрицу, и ему всё думалось, что вот сейчас появится там Улька и, как бывало, приветливо улыбнётся ему.
Появлялась, однако, тихая беленькая Пиада, приносившая мужу еду. Она ходила вторым, была на сносях и сильно подурнела. Золотые веснушки, делавшие её крохотное, птичье личико, забавным и привлекательным, слились в большие, землистого цвета пятна; веки припухли, рот обмяк, губы потрескались и посинели.
Михаил подплывал на челноке, забирал еду, неумело ласкал её, безразлично спрашивал о матери, о сестре, уже второй год работавших прачками у панциревского помещика Гардина и таким образом добывавших на хлеб для семьи, возвращался в сад. Михаил не обижал свою Пиаду, ни разу не выказал, что не ей, безответной, принадлежит он сердцем-то своим, не по ней долгими-предолгими ночами острой тоской исходит душа…
Неужто он так и не сможет жить без Ульки? Неужто не станет светить для него ясно солнышко, не станет тёплой и ласковой Игрицы, в которой так хорошо удить рыбу и купаться, не станет леса с его птицами, зверями, цветами на зелёных просеках и полипах, не станет Вишнёвого омута, которого хоть и боялись все, но и не желали чтобы омут исчез совсем? Неужто не для него будет цвести и шуметь листвою, буянить красой им же взращённый сад? Неужто ничего не будет, кроме тупой и вечной боли в груди, тайного свинцово-угрюмого равнодушия по всему на свете, – ничего не будет, кроме мокрой подушки под горячей головой, и так-то весь твои век, до самой могилы?..
– Уля… – остановившись вдруг посреди сада, беззвучно шептал Михаил. Большие руки его бессильно весели вдоль туловища, глаза подёргивались сумеречной дымкой и невидящие глядели в какую-нибудь точку. Чуяло ли сердце Михаила, что впереди, связанное с Улькой, ждёт его ещё одно тяжкое испытание.
Михаил слышал от людей, что Улька начала жестоко пить, появлялась оборванная и почерневшая всюду, где только затевалось гульбище, сивушный дух слышала на далёком расстоянии и бежала на него сломя голову, как бездомная собака на запах выброшенной в овраг падали. Её нередко видели спящей в канаве среди разного мусора. Михаил верил и не верил этому, пока сам, своими глазами не увидел такое, что чуть было опять не свело его в могилу…
Андрей Савкин, затаив лютую злобу, давненько уж искал случая чтобы поквитаться с ненавистной ему, ославившей его на всё село девкой. Будь Улька в здравом уме он без промедления осуществил бы свой страшный замысел. Связываться же с дурочкой вроде бы нехорошо, неприлично. Однако злоба его была столь велика и неутолима, что он плюнул на все побочные соображения и начал действовать. В качестве союзника привлёк Афоню Олехина, своего работника, придурковатого парня служившего Савкиным верой и правдой. Решено было увести Ульку подальше в Салтыковский лес, к Вонючей поляне, как раз к тому месту, где она пыталась укрыться в день скандального, памятного венчания, напоить её там до бесчувствия сделать что надо, а потом уже порешить, как поступить с нею дальше. Купили в лавке Федотова четверть водки набрали огурцов, сала. Афоня отправился за Улькой, а Савкин Андрей – в лес, к условленному месту.
Ульку Афоня обнаружил под отцовской крышей: она спала на полу, чисто помытая мачехой и принаряженная, и во сне была красива, почти как прежде. Рот полуоткрыт, белый оскал ровных зубов тихо освещал обветренное, тёмное лицо. Ноги обнажены, бесстыдно разбросаны и были смуглы только до коленей, а выше – цвета парного молока, молодые, округлые. Афоня вздрогнул, обожжённый вспыхнувшим желанием, и, гася его, грубо пнул спящую. Та раскрыла полинявшие, недобро поблёскивающие глаза, одёрнула юбку.
– Чево тебе?
– Опохмелиться хошь?
– Угу. А у тебя есть? – пристально заскользила глазами по Афониным карманам.
– Есть, есть. Пойдём со мной.
Улька бежала за ним трусцой, то и дело вырываясь вперёд и заглядывая ему в лицо, – так бежит за хозяином только что ощенившаяся сука, когда от неё уносят топить слепых кутят.
Узнала ли она Андрея? Может, узнала, а может, и нет, потому что лицо её нисколько не изменилось, когда он появился на поляне и пошёл им навстречу.
Они расположились под вязом, на краю поляны, примяв конский щавель и свирельник, давший острым, щекочуще пряным запахом своим название поляне – Вонючая.
– Улька, помнишь, как нас с тобой женили? – спросил Андрей, через силу стараясь придать своему голосу тон насмешливо-простодушный, но глаза не слушались, выдавали: в них под нависшей волоснёй побуревших от солнца бровей уже метались молнии, в черни зрачков бушевали грозы.
Улька замотала головой и потянулась дрожащей рукой к кружке. Жадно выпила, остаток пролила на грудь. Выпили и Андрей с Афоней. Крепчайшая водка в союзничестве с полдневным зноем кинули их в жар, одурманили, поприбавили смелости. Ульке налили ещё кружку. Сами закусывали огурцом, салом, ей закусывать не давали. Сначала она пела какие-то странные, непохожие на людские песни, потом расплакалась, потом расхохоталась, потом стала часто и громко икать, потом присмирела, задумалась вроде, прикрыла глаза, упала спиною на траву и мгновенно заснула.
Вокруг с минуту стыла сторожкая, непрочная тишина. Над поляной, косо избочив крылья, низко кружил коршун. Птицы, до этого звеневшие в кустах и траве, тоже примолкли, затаились.
– Ну? – Андрей вопросительно посмотрел в глаза Афони.
– Не, – затряс большой круглой и чёрной, как чугун, головой Афоня – Спереж ты. Можа, она того… не трогана. Вон титьки-то торчат как! Тебе, чай, по закону… первому…
– Ну, и… с тобой, дурак! Прочь отсюда! – рыкнул Андрей.
– Ай застеснялся? Какой стыдливый! Ладно, валяй… Я на дороге посторожу…
Вскоре Савкин покликал его:
– Давай, Афоня, теперь ты… Спит как убитая, ни разу не очухалась… А ведь ты правду сказал – не троганая.
За этим-то занятием и увидал их Михаил Харламов, загнанный на Вонючую поляну охватившей его в тот день непобедимой тоской.
– Что вы делаете, зверьё! – закричал он.
Афоня первым заметил опасность и бросился в кусты. Побежал потом и Андрей, но было уже поздно: жесточайшим ударом кулака Михаил опрокинул его на землю. Пришлось принять бой. Через минуту они уже тёмным рычащим клубком катались по поляне, зелёные от примятой травы. Не заметили, как проснулась Улька, как она с криком побежала из лесу в Савкин Затон. Приведённые ею Подифор Кондратьевич, Карпушка, Фёдор Орланин и Митрий Резак разняли дерущихся.
Андрея в тот же день отец увёз в Баланду, в больницу, а Михаил с помощью Карпушки добрался до своего сада и три дня не мог унять выворачивающей его наизнанку рвоты.
Вся семья была рядом, никто не ложился спать.
На четвёртый день он очнулся от оглушительного, нездешнего, нечеловеческого крика.
У Пиады начались преждевременные роды.
Это чуть было не погубило молодую мать и её дитя. Но это же самое спасло жизнь Михаила, уже твёрдо решившего было покончить с собой. В ту минуту Михаил Харламов, может быть, впервые с какой-то особой ясностью понял, как несправедливо жестоко устроена жизнь, и, поняв это, внутренне насторожился, как бы прислушиваясь к тайной работе своих же, но непривычных, новых для него беспокойных мыслей. Странно просветлённый, худой, как бы вдруг понявший что-то чрезвычайно важное для себя, он слабыми, как после перенесённого тифа, неровными шагами подошёл, поднял на руки маленькую Пиаду и, как тогда, в первые её роды, понёс в шалаш.

13

Сад между тем подрастал. В нём уже поселились птицы. Первыми пернатыми новосёлами оказались соловьи. Одна пара жила совсем близко от шалаша. Она выбрала для себя большой, загустевший, ощетинившийся во все стороны злыми колючками куст крыжовника. Это случилось в ту весну, когда первым цветом занялись яблони, когда вовсю цвели вишни, сливы, тёрн. Соловей запел на заре, засвистал, защёлкал сочно и звонко. Михаил проснулся с ощущением праздника на душе: никогда ещё не было ему так хорошо, ясно и спокойно.
Было воскресенье. Над Игрицей тёк медноголосый благовест. Это молодой церковный сторож Иван Мороз скликал верующих к обедне. Михаил вытянул губы и попробовал подражать соловью. Вышло нелепо, смешно. Соловей перемолчал, обождал малость, а потом, как бы глумясь над беспомощностью человека, залился звончайшей трелью и, всё нагнетая и нагнетая, без передыха брал одну невозможную ноту за другой, а под конец, замерев на миг, всхлипнув как-то, рассыпался крупным градом, да так, что у Михаила захолонуло под сердцем, словно бы его неожиданно толкнули с огромной высоты.
– Молодец! – шептал он.
Скворец, высунувшись из своего домика, прикреплённого к вершине сохранённого для такой цели молодого дубка, послушал, послушал, выскочил на ветку, взмахнул крыльями и начал дерзко и очень похоже передразнивать соловья. Однако голос лихого пересмешника был слаб, сух – ему не хватало сочности и всех тех неуловимых оттенков, которыми природа одаряет лишь своих избранников – гениальных певцов. Должно быть, скворец и сам скоро сообразил, что состязаться с соловьём, по крайней мере, неразумно, и сразу же переключился на иные лады: очень искусно проквакал лягушкой, ловко воспроизвёл голубиную воркотню, протараторил по-сорочьи, а в заключение концерта уронил тихую, сиротскую, непреходящую скорбь горлинки. И те, кому он столь успешно подражал, вдруг пробудились и один за другим подали свои голоса.
Сначала отозвалась лягушка. Большая, полосатая, словно бы приодетая в восточный халат, она взгромоздилась на озарённый первым солнечным лучом листок кувшинки, устроилась на нём, как на подносе, поудобнее, проморгалась со сна, надула за щеками большие пузыри и заголосила: «Кы-уу-рыва, кыу-рыва». Ей тотчас же сердито ответили в Вишнёвом омуте: «А ты как-ка, а ты ка-ка?»
Сорока, мелькая меж стволов яблонь, прокричала русалкой и скрылась в частом терновнике, где уж второй год она выводила озорных и горластых сорочат. Горлинка откликнулась в калине, окружавшей сад со всех сторон и наряжавшей его то в белоснежные, то янтарные, то светло-зелёные, то розовые, то пунцово-красные, пурпурные ожерелья. На яблоне, прозванной за своеобразную форму плодов кубышкой, появился пёстрый удод, или дикий петушок, как его именуют затонцы. Раздвоил тонкий, радужный, как китайский веер, хохолок, потом сложил, потом снова раздвоил, опустился на землю, бесстрашно подскакал к шалашу и философски заключил: «Добро тут, добро тут».
– Ишь ты! Теперь добро, а прежде-то: худо тут да худо тут. Верно, шельмец полосатый, добро! А будет ещё краше. Вот погоди трошки.
Яблони и груши второй уж год начали зацветать, но Михаил не допускал до завязи плодов, обрывал цвет, оставляя на дереве по два-три цветка, чтобы лишь проверить сорта яблок и груш. Раннее плодоношение пагубно для молодого сада: у дерева очень скоро прекращается рост, наступает преждевременная старость, и оно не даст и половины того, что может дать, войдя в зрелый возраст. Пока же в полную силу цвели лишь скоро созревающие и непривередливые испанские вишни, смородина – красная и чёрная, тёрн, малина, крыжовник. Яблоням оставалось ждать ещё года два-три. Но уже и теперь каждая из них успела показать хозяину свой характер, свой нрав. Буйно рвущаяся вверх, краснолистая и красностволая кубышка была нежна, капризна и любила полив; яблоко у кубышки ярко-красное, румяное, сочное; едва почуяв обильную влагу, кубышка весело встряхивала густыми ветвями и вся как бы улыбалась свету вольному: она была настоящей баловницей у садовника; Михаил холил её, пожалуй, больше всех. Рядом с кубышкой, отделённая от неё только узкой тропой, росла тихая и грустная медовка – яблонька со сладкими и упоительно душистыми, неожиданно крупными для нежной их и слабой матери плодами. Медовка часто хворала и, как всякое больное дитя, была окружена особой заботой и любовью. Очень много зла приносили ей зайцы – для Михаила этот трусливый зверёк был страшнее волка. Из всех деревьев зайцы почему-то избрали медовку и тяжко ранили её кожицу. Михаил закутывал медовку на зиму мешковиной, обматывал соломой, и всё-таки заяц умудрялся, точно бритвой, то отсечь наискосок ветку, то поскоблить кожу. Однако выжила и медовка и теперь, немного, правда, отстав от своих подруг-ровесниц, тянулась вверх, к солнцу. В два ряда по обе стороны выстроились анисовки – шесть удивительно похожих одна на другую сестёр со светло-зелёными, почти дымчатыми листочками. С каждой из них Михаил в прошлом году снял по нескольку кисло-сладких небольших, приплюснутых сверху и снизу ароматных яблок – лучших для мочения на свете не существует! Анисовки в противоположность кубышке были беззаботны, воды почти не просили и боялись только червей, охотнее всего почему-то селившихся в листьях анисовых дерёв. Анисовки росли дружно, вперегонки, широко и привольно разбрасывая вокруг кривые ветви. Каждое утро они встречали Михаила по-ребячьи забавным, милым лепетом. А за ними, поближе к Игрице, напоминающие пирамидальные тополя, целились в синее небо острыми макушками две груши бергамотки. Их мелкие и жёсткие, как у лавра, листочки и при полном безветрии испуганно трепетали, ропща на что-то. Сучья, длинные и шипастые, плотно жались к материнскому стволу. Днём бергамотки отбрасывали длинные тени, а ночью стояли тёмные, строгие, молчаливо настороженные, как часовые на посту. Немного поодаль, по правую и левую стороны сада, на его флангах, на солнцепёке росли желтокожие китайские яблоньки. Они второй раз пытались буйно зацвести, но Михаил безжалостно укрощал их жадную тягу к материнству. В глубине сада, в тылу, в арьергарде, трудно, но основательно подымались над землёю антоновка и белый налив. Они были неприхотливы, спокойны и царственно важны. По всему было видно, что собирались долго прожить на белом свете. У самого шалаша, в добром соседстве с молодым и крепким, как деревянный парубок, дубком, самозабвенно рвалась вверх раскудрявая зерновка – яблоня-дичок, неведомо как затесавшаяся в культурное семейство. Её никто не поливал, не обрезал на ней лишних сучьев, не делал ей прививок, а она и не нуждалась в этом: росла себе да росла, успев дважды устлать землю под собой великим множеством мелких, жёлтых в зелёную крапинку, на редкость кислющих плодов, даже мальчишки не отваживались вкусить от них. Михаил однажды решил было устранить зерновку, да пожалел: больно уж хороша она собой, пышна и озорна, как девка на выданье, к тому ж вместе с дубом она создавала вокруг шалаша великолепную прохладу, где приятно попивать чаёк с малиной да плести из липового лыка лапти – к этому ремеслу Михаил пристрастился сразу же, как только перекочевал на постоянное жительство в сад. От леса сад был отгорожен калиной и терновником, служившим одновременно и естественной изгородью; от реки напротив Вишнёвого омута – калиной и высокой вишней владимиркой. По бокам – сливы, а за яблонями, на прогалинах, ровными рядами кустились смородина, крыжовник. Позади шалаша, на взгорке, табуном высыпала малина.
Вот мир, который будет окружать многие поколения Харламовых на протяжении долгих-долгих лет.

14

Шли годы. Сад разрастался, густел. Подрастали дети: их было уже трое: Пётр, Николай и Павел. Маленькая Пиада, всё ещё похожая на девочку-подростка, рожала только сыновей – на зависть многим панциревчанам и затонцам: по тогдашним законам земельные наделы давались лишь на человеческие существа мужского пола, на женщин не отпускалось и вершка.
– Ты у меня умница, – говаривал ночами Михаил Аверьянович (теперь его все уже называли по имени-отчеству). – Вон сколько богатырей народила! Добре, жинка!
А на сердце – камень: наделы не полагались не только женщинам, но и всем приезжим, инородным, «странним». Они могли получить землю лишь с разрешения «обчества», старейшин села. Для Михаила Аверьяновича это означало, что он должен был обратиться прежде всего к могущественному повелителю затонцев – к Гурьяну Дормидонтовичу Савкину. Михаил Аверьянович уже снял со своего сада несколько урожаев и выручил немного денег. Теперь он решил осуществить давнюю свою мечту – перебраться на постоянное житьё в Савкин Затон, богатый и землёй, и лугами, и лесом, и огородными угодьями. Долго терзался сомнением: пойти или не пойти на поклон к Гурьяну? Скрепя сердце пошёл: большой семье надобна земля, одним садом её не прокормишь.
Гурьян – Андрея дома не было, выехал в ночное – встретил Михаила Аверьяновича с удивлением.
– Зачем пожаловал, Аника-воин?
Михаил Аверьянович вышел на середину избы, встал перед образами. На него глядели из тёмного, прокопчённого лампадой угла свирепые лица – видать, и богов Гурьян подобрал по своему же подобию.
– Хочу в Савкин Затон переехать. Бью тебе челом, Гурьян Дормидонтович. Не откажи. Вовек не забуду.

Предыдущая страница 2 Следующая страница


3 Михаил Алексеев

Гурьян зло просиял:
– Так-то? Я знал, что придёшь – не минуешь. Только разве так челом-то бьют? Об пол харей, харей надоть! Да в ноги, в ноги. А гордыню-то спрячь! Ну?!
– В ноги падать не буду, Гурьян Дормидонтович. Помру, а не буду.
Михаил Аверьянович повернулся и тихо пошёл к двери.
– Ну и подыхай со своими хохлятами! – крикнул ему вслед Гурьян.
Михаил Аверьянович задержался, поглядел на хозяина, но ничего не сказал.
Гурьян беспокойно заёрзал под этим тяжким взглядом. На том, вероятно, всё бы и кончилось, если б не Настасья Хохлушка. То, чего не мог сделать сын, сделала за него мать. Отправляясь к Савкину, она прихватила на всякий случай красненькую. Позже, страшно довольная собой, повествовала своей приятельнице Сорочихе:
– На брюхе перед ним ползала. «Не бывать тому!» – каже, и усё. Я – в слёзы. «Родненький, кажу, батько ты наш, смилуйся, не губи. Дети у него, у Мишки-то моего, мал мала меньше. Михаил-то, мол, глуп, гордый – простил бы уж ты его». Нет и нет! Тоди я ему десять карбованцев…» Подобрел, пообмяк трохи. «Ладно уж, каже, вас, Настасья Остаповна, с дочерью да внуками жалко, а то бы ни в жисть».
– А красненькую-то взял?
– А як же? Узял, узял, риднесенький!
– Ну и господь с ним. Ну и слава богу!
Гурьян Дормидонтович, оставшись наедине с десяткой, не сразу, не вдруг упрятал её в свой кованый сундучок. Сначала повертел так и сяк перед глазами, понюхал, пощекотал ею кончик носа, чихнул от избытка чувств, потом принялся читать по слогам написанное на десятирублёвке?
– «Государственный кре-дит-ный би-лет. Де-сять рублей». Десять рублей! Шутка ли! Тёлку за такие-то деньги можно купить! – проговорил вслух и продолжал читать: – «Го-су-дар-ствен-ный банк раз-ме-ни-ва-ет кредит-ные би-ле-ты на зо-ло-ту-ю мо-не-ту без ог-ра-ни-чени-я сум-мы». Без ограничения… Ишь ты! – снова проговорил вслух и стал открывать кованый сундучок.
Спрятав десятку, задумался.
«Бумажка, а какая в ней силища-то! Скажи на милость! Есть она у тебя – ты человек. Нет – дерьмо собачье, тля, вошь, любой могёт к ногтю…»
Радужное оперение двуглавого орла на красненькой долго ещё стояло перед его очами. Глянет на стену – там вырисовывается десятирублёвка. На шкаф поглядит – и там она, милушка. Обратит взор свой к иконам – и там вместо строгих лиц Иисуса Христа и Николая Угодника – бестелесный образ кредитки. На собственный портрет, грубо состряпанный каким-то заезжим пачкуном-художником, посмотрит – и там то же самое. Гурьян знал, что этот странный мираж возникает перед его глазами всякий раз, как только в его руки попадает новенький банковский билет, и что он будет преследовать его до тех пор, пока не погасишь каким-нибудь другим, ещё более сильным ощущением. Чаще всего выручала водка: хватит натощак кружку-другую, и в глазах тотчас же замельтешат, запляшут бесенята, а кредитка исчезнет.
– Чёрт с ним, пущай поселяется! – сказал Гурьян, обратившись к самому себе, что, впрочем, делал почти всегда, когда нужно было решить важное дело; из всех собеседников он уважал прежде всего самого себя – сам себе задавал вопросы, сам отвечал на них, иногда рассказывал сам себе длиннейшие истории и благоговейно, умилённо их выслушивал. – Пускай обратится в Савкину веру. Так-то будет лучше! – бормотал он, ещё не сознавая умом своим того, что в его тёмную и грозную душу, не спросясь, совсем незаметно вторглось и утвердилось невольное уважение к «хохлу». – Крепкий мужик, двужильный и с умом. Не перешибёшь скоро-то. Его бы в работники – гору своротит! – Причмокнул, щёлкнул языком, но сразу же увял, заключив с великим сожалением: – Не пойдёт, подлец. Гордый сильно, да уж и свои корни глубоко запустил. Вон сад-то какой, небось деньжищ награбастал – страсть одна! Не пощупать ли его, а?.. Нет, убьёт, собака. Схватит за глотку, и не пикнешь. Не то в омут спихнёт… А можа, помирить их с Андрюхой, а? Как ты, Дормидоныч, кумекаешь, а? Пригодится, ей-богу пригодится!
Последняя мысль понравилась.
– Переломает хребтину любому царёву отступнику, – шептал Гурьян, погружаясь в состояние знакомого ему мрачного духа. – В Петербурге и в Москве опять, вишь, неспокойно. Подняли головы эти самые… как их там… Ух, мерзавцы, всех бы я их… до единого! – Тёмные, землистого цвета пальцы хрястнули и сами собой сплелись в тугой, как гиря, кулак. – За Федькой Орланиным надо поглядывать. Негоже он говорит про государя императора. Правда, может, спьяна. Но ить што у пьяного на языке, то у трезвого на уме. Да и за этим пустобрёхом Карпушкой следоват присматривать. Ране в церковь не ходил, теперь только пошёл, поёт в хоре. А што он поёт, когда они, голоштанные, на Смородинной поляне по воскресным дням собираются? Можа, у них там сходка?
Радужный мираж красненькой улетучился без помощи водки.

15

Место для избы Харламовых уступил рядом с собой Митрий Резак. Он же возил Михаила Аверьяновича в поле показывать землю. Злой Митрий неожиданно подобрел к «странному».
– Теперича и ребятишки не боятся Вишнёвого омута. Целыми днями торчат там с удочками, – говорил он затонцам. – А всё отчего? Оттого что этот хитрый хохол сад там взрастил. Девчата песни играют, хороводятся – и вокруг повеселей маленько стало. Илья Рыжов рядом с хохолом тоже сад затеял. Да и у меня такая мысля в голове завелась. Скребётся, как мышь, не даёт спокою! Намедни говорил с Гардиным – обещал продать полдесятины…
Осенью Харламовы перебрались в Савкин Затон. Пятистенный дом их стоял на возвышении, на юго-западной окраине села. Перед окнами сразу же начинались Малые луга, простиравшиеся до синеющей вдали Салтыковской горы. Влево от лугов, если глядеть со стороны селения, молчаливой стеной стоял лес. Его разрезали на три равные части переезды: Ближний, Средний и Дальний. Вправо бугрились соломенными крышами риг Малые гумны – всё лето до самой зимы над ними стоит густое рыжее облако мякинной пыли, гулко и складно ухают цепы, высоко в раскалённом воздухе августовскою порой вьются клочья соломы, осотный пух; северо-восточный ветерок несёт оттуда тонкую пряжу горьковато-нежных запахов сухой берёзки, полыни, васильков, сурепки, куколя. Временами гул стихает, пыль медленно оседает на тока, на обмолоченные и необмолоченные копны, на риги, на крапиву, на людей, на кур. Цепы, остывая, лежат вразброс на рядках растерзанных снопов. Это значит, что по дороге, проходящей через гумна, движется похоронная процессия. Гумна дальним своим концом вплотную подступают к кладбищу, окружённому глубокой канавой. Канава эта заросла горьким лопухом. Лопухи неподвижны от толстого слоя гуменной пыли, и непроницаемы для солнечных лучей, под ними всегда сыро, сумеречно. В знойный полдень в канаву забредают телята и, лениво обмахиваясь куцыми хвостами, блаженствуют, покуда не спадёт жара. Кладбище без единого кустика. Старые могилки заросли белым низкорослым полынком. Над свежими непостижимо скоро вымахивал татарник и кланялся во все стороны множеством своих малиновых обманчиво-привлекательных голов. Кресты стояли так и сяк. Под тощими и кривыми – тела затонцев с Непочетовки, Захудаловки, Поливановки. Под приземистыми и непременно окрашенными в чёрный цвет – представители династии Савкиных и многочисленные их «сродники». На каждом таком кресте можно прочесть имя раба божьего, коий «покоица под сим крестом». Прочий люд спал вечным сном под разнокалиберными крестами – крашеными и некрашеными, тучными, вроде Савкиных, средней толщины и вовсе тоненькими, как былинка. Состоятельные – под дубовыми, бедные – под ветляными либо осиновыми. Всему своя вера, своя цена, и ежели полюбопытствовать, кто когда помирает, то и свой срок. Но кому ж любопытствовать? «Бог дал – бог взял». Вот и всё.
Есть в Савкином Затоне и Большие луга, и Большие гумны – они в противоположной стороне села. И там – справа лес, надвинувшийся на Игрицу, а слева, за Большими гумнами, – поле. Оно круто берет разбег, устремляясь на север, северо-восток и восток – сперва бесплодным полынным выгоном, а потом ровными просторными пажитями. Скаты полей порезаны оврагами на огромные, седые от бархатно-сивого полынка ломти; вечно разверстыми, алчуще красными ртами грозятся овраги, будто хотят проглотить и гумны, и кладбище, и село, и лес. По весне по ним с грозным львиным рыком рушатся жёлтые потоки воды. Они заливают Конопляник, что по правую сторону от Малых гумён и кладбища, значительную часть села, полностью Большие и Малые луга и, достигнув Игрицы, в её сообществе потопляют лес, и тогда Савкин Затон оказывается на маленьких островах. В течение двух недель над селом не утихает переполошный крик петухов, поселившихся со своими гаремами на крышах изб и сараев, мычание коров, лай собак, перебиваемый изредка истошным воплем тонущего человека. В такую пору луга напоминают морс – воды спокойны, вечерами в них плавают звёзды, осколок луны, утки, гуси, подальше от берегов – лебеди; подожжённые снизу погружающимся за горизонт солнцем, огненно-красные, тихо скользят они по водной глади, рождая в притихших благоговейно людях неясные желания: вот бы подняться, как эти гордые птицы, и полететь, полететь… куда глазоньки глядят, куда сердечушко кличет, за море синее, за горы высокие. Уйдя, вода оставляет после себя аршинный, парной и ноздрястый, как творог, наносный ил: брось в него семя – в три дня проклюнется могучее жизнежаждущее шильце всхода. Нет, он был совсем неглупый малый, тот безвестный божий угодник из монастырской обители, что облюбовал эти земли!
Когда-то в Савкином Затоне насчитывалось всего двадцать дворов, а ныне их уже пятьсот. В селе – невиданное дело! – три церкви, три веры: старообрядческая, православная и третья, уж не знай какая, вера Савкиных. За многие сотни лет Савкины так расплодились, что составляли теперь едва ли не треть села. После неудачного венчания Андрея в православной церкви они порешили соорудить собственную церковь и замаливать в ней свои великие грехи тайно от селян. Даже священник был их же, Савкиных, кровей. Затонцы победнее держались почему-то православной веры. Они, не стесняясь, горланили, завидя старовера:

Кулугуры не крещены,
Из дерьма багром тащены.

Старовер в растерянности моргал глазами, не зная, чем бы ответить, и, не найдя достойного, кричал первое, что на ум пришло:
– А ваш поп Василий на крест наблевал! Нализался церковного вина и наблевал!
– А на ваш крест Паня Страмник нас…л! – не сдавался православный.
На это кулугуру ответить уж было нечем, потому как в словах православного содержалась хотя и не совсем святая, однако же сущая правда.
Годов пять тому назад Савкин Затон потрясло одно прелюбопытное событие, напрочно вошедшее в неписанную историю селения. Тогда старообрядцы достраивали для себя новую церковь с явным намерением перещеголять противную им веру. Кирпичная, многоглавая, она вознеслась над Савкиным Затоном к самым небесам и была готова вот-вот рявкнуть октавищей стопудового колокола. Православным это определённо не нравилось. Долго думали, чем бы подпортить торжество староверов, и наконец придумали. Совершенно блестящую идею подал Карпушка, почему-то больше всех ненавидевший кулугуров. Он посоветовал подговорить Паню Колышева, чтобы тот ночью пробрался за церковную ограду, где лежал привезённый из Саратова золочёный крест для самой большой главы, и оправился на этом кресте. Паня исполнил поручение как нельзя лучше. Его, конечно, жестоко высекли, в придачу окрестили Страмником, но цель была достигнута: немалое число старообрядческих прихожан, в числе которых оказался и Подифор Кондратьевич Коротков, не вынеся позора, переметнулись под эгиду православного попа, к вящей радости последнего. Вражда между этими верами с той поры ещё более обострилась, нередко приобретая форму кровавых столкновений, так что уряднику Пивкину не раз приходилось вызывать из Баланды конный наряд жандармерии.
– Безумное, безголовое племя, – говорил обычно Михаил Аверьянович, обмывая в Игрице окровавленную физиономию Карпушки, который, заделавшись певчим в церковном хоре, стал ревностным защитником чести православной церкви, участвовал чуть ли не во всех баталиях, попыхивающих между кулугурами и православными. – Какого дьявола ты-то суёшься? – увещевал его Михаил Аверьянович. – Дадут тебе щелчок – и готов. Силач какой отыскался! И Петра моего втравил. Ох, доберусь же и до вас, доведёте вы меня!
Драки, поножовщина, возникавшие то в одном конце села, то в другом, обходили Михаила Аверьяновича стороной. Сад зелёной тихой стеной как бы ограждал его от всех мирских зол. Недавно он женил старшего сына – Петра. Теперь у них была сноха – Дарьюшка, полнолицая, полногрудая, с добрыми карими глазами, удивительно покладистая и работящая. Проснувшись ещё до кочетиной побудки после первой же брачной ночи, она спокойно и деловито подошла к печке и загремела ухватами, будто никогда и не отходила от неё. Затопила печь, поставила чугуны, отправилась во двор доить корову. Вернулась с полным ведром, процедила сквозь цедилку молоко в горшки, расставила их по окнам, прикрыв деревянными кружочками. А когда проснулись остальные, всё уже было прибрано, припасено. Настасья Хохлушка всплакнула на радостях: какую сношеньку господь бог послал им! Поцеловала Дарьюшку, обмочила её щёку мокрым носом.
– Шо ты, милая? Поди, поди усни, голубонька. Я сама…
Сестра Михаила Аверьяновича, Полюшка, давно уже была замужем, отдана за «странного», в село Симоновку, что в восьми верстах от Савкина Затона. Отчий дом она редко навещала – мешали заботы о собственном гнезде. Да и где он, отчий тот дом? Одни гнилушки остались от него в Панциревке, в тёмную ночь жутко светят неживым фосфорическим светом…
Подрастали и младшие сыновья. Пора бы женить и Николая, Миколу, как звал его отец, но ростом мал: от горшка два вёртка, в мать пошёл, в Пиаду, но резв необыкновенно, не знай уж в кого! Да и Пётр невелик в длину-то. И в нём Пиадина кровинка возобладала. Только Павел, кажется, попёр в батьку: двенадцатилетний, а выше братьев на целую голову. Однако с ленцой. Этому лишь бы по чужим бахчам промышлять, подлецу. С утра до вечера пропадает где-то, только бы не поливать сад. Микола – тот молодец. Боек в работе. Поутру, чуть покличешь, вскакивает и бежит сломи голову запрягать Буланку. Один едет в поле, на луга, на гумно, в лес. Вот только не жалеет животину, негодный парубок! Как-то вёз на Буланке сено. У ворот, на изволоке, лошадь заартачилась, бьётся в оглоблях, а воз ни с места. Горячий Микола выдернул длинные вилы и начал черенком бить лошадь. Буланка рванулась, упала на колени, вскочила – воз не пошевелился. Михаил Аверьянович случайно оказался дома и видел всё из окна. Не выдержал, выбежал на улицу, оттолкнул сына. Распряг Буланку и взялся за оглобли. Тронул воз один раз, другой и вдруг, налившись кровью, побагровев, вдохнув с шумом в себя воздух, повёз, повёз… Во дворе долго стоял молча, грудь его вздымалась и опускалась, со лба капал пот. Микола робко пробирался вдоль стены к сеням, чтобы поскорее оказаться под защитой бабушки.
– С-сукин ты сын! Сам я насилу ввёз, а ты лошадёнку мучил!
И пошёл вслед за Николаем в избу. Потом долго и сосредоточенно пил чай из ведёрного самовара. Не заметил, как выпил весь. В сердитом недоумении покрутил туда-сюда кран, поднял крышку, заглянул: пусто. Крякнул и вышел в сени. В ворохе яблок, насыпанных в углу, отыскал зерновку и долго, надкусив, высасывал из неё кислющий сок – это почему-то всегда успокаивало его.
«Женить, женить нужно! – ещё раз подумал он, отправляясь в сад. – Собьётся с пути. И за Петра надо взяться. К вину пристрастился, чёртов сын. Выколочу я из него эту дурь! Вот погоди!»
К водке, так же как и к участию в драках, Петра приобщил Карпушка, которому очень пришёлся «по ндраву» этот прямодушный и словоохотливый «хохленок». Пётр с удовольствием выслушивал диковинные Карпушкины истории, безраздельно верил им, удивлялся и хохотал от души, что, понятно, не могло не нравиться Карпушке. В компании же Пётр был просто незаменим: из-под земли добудет водку. О том, как он её добывает, любят рассказывать в Савкином Затоне. Зима. Ночь. За окном стужа, воет ветер и метёт – света вольного не видать. Водка выпита, но никто не собирается уходить. Под столом перекатываются пустые бутылки. Мужички перемаргиваются. На стол падает серебро, медь. Карпушка наклоняется к уху Петра:
– А ну, хохленок, валяй!
Пётр нахлобучивает шапку и, нырнув, как в омут, в ворвавшийся со двора в открытую дверь пар, исчезает. Компания запасается терпением. Ей известен маршрут, по которому двинется посланец. Сначала он обойдёт Савкин Затон – водки может не оказаться. Тогда побежит в Панциревку – одна верста на расстояние. Водки там, конечно, не будет. От Панциревки до Салтыковки две версты – для молодых и резвых ног Петра они ничего, разумеется, не значат, – пробежит сквозь пургу в Салтыкове. Но и там его часто постигает неудача. Что же делать? Вернуться? Чего не хватало! От Салтыковки до Варвариной Гайки три версты; ежели идти прямиком, через Салтыковскую гору, это ровно столько же, сколько и до Савкина Затона, с той лишь существенной разницей, что в Варвариной Гайке может быть водка, а в Савкином Затоне её определённо нет. Так куда же он должен, по логике вещей, пойти? Конечно же в Варварину Гайку. Что же касается компании, так она обождёт, не впервой. Лучше он маленько задержится, чем придёт с пустыми руками. Борясь с пургою и трудно дыша, Пётр уже видит мрачные рожи Карпушкиных гостей – в том случае, если б он вернулся ни с чем. Итак, в Варварину Гайку! Но нередко и эта деревушка подводит. Пётр в тягостном раздумье чешет затылок, стирает шапкой с лица пот. Так-так, гм… От Варвариной Гайки до Безобразовки сколько будет? Кажись, пять вёрст? Была не была! Айда в Безобразовку! Но коль не повезёт, так уж не повезёт: водки не окажется иной раз даже в Безобразовке. А позади одиннадцать вёрст. А впереди? Впереди Баланда, волостной центр, и до центра этого всего-навсего четыре версты. Только безумец мог теперь вернуться назад, когда до цели рукой подать…
Усталого, белого от инея, курящегося паром и безмерно счастливого, от порога до стола Петра торжественно несут на руках и усиленно расхваливают его воистину феноменальные способности. Он появляется на пороге всегда в ту критическую минуту, когда компания находится на грани злобного разочарования. Но вот он тут как тут, маг и волшебник, вытаскивающий из всех карманов, из рукавов, из-за пазухи и даже из-за голенищ валяных сапог одну бутылку за другой. Доставал, однако, не вдруг. Наслаждаясь всё возрастающим ликованием товарищей, Пётр извлекал бутылки медленно, по одной, при значительных паузах. Появление на столе нового грешного сосуда сопровождалось новым приливом радости у всех присутствующих – за одно это можно сбегать не только в Баланду, но хоть на край света…

* * *
Не довелось Михаилу Аверьяновичу выколотить из старшего сына эту дурь. Где-то далеко-далеко, именно на самом краю света, началась война, и о Петре вспомнили. Вернулся он из-под «самого аж Порт-Артура» через полгода с одной правой рукой, да и на ней остались только два пальца, большой и указательный, словно бы специально для того, чтобы мог держать детинушка милую его сердцу стопку. За неделю до его возвращения с войны Дарьюшка родила сына. Как ни ждал Михаил Аверьянович внука, но не обрадовался: не в добрый час появился он на свет – отец пришёл калекой, а где-то в Москве опять неспокойно, до села глухой волной докатывались слухи о революции. Гурьян Савкин рыскает по округе, кого-то всё выискивает вместе с сыном Андреем, вынюхивает. Страшен – зверь зверем!

16

Ранним ноябрьским утром всё мужское население Харламовых вышло на Игрицу – нужно было подготовить сад к зиме: обрезать сухие сучья, покрасить в белое стволы яблонь, прорубить, прочистить терновник и малинник, закутать молодые деревца, поправить плетни, закрепить вереями шалаш, чтоб его не унесло половодьем во время весеннего разлива Игрицы.
Пётр Михайлович волновался. Далёким, грустно-необратимым повеяло на него от знакомого до последнего кустика, такого милого и родного сада. Со странно изменившимся лицом и светившимися глазами он подходил то к медовке, то к кубышке, то к анисовке, то к антоновке, то к зерновке и единственной рукой обнимал каждую яблоньку.
– А ты, медовка, постарела. Согнулась. Прошлым летом я и не примечал этого. Эх-х-хе-хе-хе! – шептал он тихо и печально. – И тебя не пощадили, окорнали, вон сколько сучков-то поломано. Ребятишки небось. Пашкины дружки, порази их громом! Как же это не углядел отец? А? Да и сама ты виновата – зачем поддалась подлецам, по щекам бы их, по щекам! Ну, не тужи, не кручинься. Заживёт. У тебя заживёт… Зараз дедушка Михаил полечит… – И подходил к кубышке: – А ты, брат, молодец! Ни единой царапинки, румяная, как Фрося Вишенка! – Подходил так и говорил всякой своё, показывал обрубки рук и то жаловался на свою судьбу, то насмешливо-иронически прибавлял: – Зато «Георгия» на грудь повесили, кавалером сделали, от девок отбоя нету – жалко, что женатый, а то б… А руки – зачем они? С ними одни хлопоты: то за куском, то в драку тянутся. И опять же по рукам могут больно стукнуть. А без них живи в своё полное удовольствие, без лишних забот и соблазнов…
Яблони будто слушали, стыдливо перешёптываясь нагими ветвями. Сейчас они были некрасивы и, видать, сами понимали это, потому что не болтали беззаботно, не заигрывали, как прежде, летнею порой, с буйным и нахальным гулякой-ветром, только тихо роптали, когда он лихим кавалерийским наскоком врывался в сад и разбойничал минуту-другую.
– А вы не горюйте, ваши листья весной опять распустятся, зазеленеют, – сказал Пётр и задумался о чём-то, прижав пальцами заматеревшие, опалённые горячими и неласковыми ляодунскими ветрами усы, потеребил бороду, прошитую местами кудельной ниткой седины. Подошёл к отцу, хлопотавшему возле шалаша. Спросил с той же грустинкой, маскируемой насмешливостью: – Ну как, красивый я?
– Дуже красивый. Надо б краше, да некуда.
– То верно, отец. Родной сынишка боится. Хочу взять его, а он затрясётся весь, засучит ножонками, зайдётся в плаче, аж посинеет, того и гляди, животишко надорвёт… И за что меня бог покарал? За что? Уж лучше бы насмерть! – Долго сдерживаемая боль, накопившись, всколыхнулась, прорвалась, выплеснулась наружу. Всегда такое доброе лицо Петра искривилось страданием, в голубовато-серых, как у отца, ласковых, мягких глазах сверкнули лезвия острой озлобленности. – Зачем повезли нас туда? Без патронов – с одними ширинками да иконами? Зачем? Не помог и Георгий Победоносец – побили нас, как рассукиных сынов! Вчистую размолотили!.. А зачем, я спрашиваю? Что мне до тех желторожих? Пущай бы наш царь один сцепился с Микадовым-то и волтузили б друг дружку! У нас и без япошек хватает врагов – одни Савкины чего стоят! Живой, что ль, старик-то? Ну да… Чёрт его заберёт – двести лет жить будет, бирюк!.. Федька Орланин умнее поступил: выскочил в Аткарске из скотиньего вагона, в каком нас везли на убой, только его и видали…
– Дезертир, значит?
– Дезертир ай ещё кто – один чёрт! Убег – и молодец. Постарше нас и поумнее оказался. И свово адмирала Макарова не захотел повидать, – его, вишь, япошки потопили…
– Ну, ты вот что, Петре… Бог правильно тебя покарал: балакаешь многонько, а таких он не любит, бог. Послушай меня, батька дурное не присоветует. О войне, о желторожих, об Орланине помалкивай. Язык свой придержи: не ровен час вырвут. У императора голова, поди, лучше твоего устроена, знает, что надо делать, с кем воевать и прочее…
– Знать-то он знает…
– А ты помолчал бы всё-таки, – не злобно, но властно остановил Михаил Аверьянович сына. – Помолчи, когда отец говорит. Сколько уж ден прошло, как возвернулся, а не спросишь, как мы тут живём-можем, шо нажили, шо прожили, шо вспахали-посеяли…
– Тять, а когда ты отучишься балакать по-хохлацкому? – улыбнулся Пётр.
– Мабудь, никогда. До самой могилы не забуду… – Михаил Аверьянович вдруг посветлел лицом, оставил верею, которую собирался врыть в землю, распрямился во весь рост, широко развернул плечи, как бы собирался взвалить на них большой и драгоценный груз. Радостно улыбнулся чему-то своему, далёкому и, верно, очень дорогому для него. Потом, сразу же погрустнев, вздохнул: – Мабудь, не придётся уж побывать в тех краях, на Полтавщине, глянуть хоть одним глазком на Днипро…
– Ну, а как же вы тут жили, расскажи, тять? – спросил Пётр, очевидно, для того только, чтобы отвлечь батьку от нерадостных дум.
– Жили-то? – заговорил Михаил Аверьянович, как бы очнувшись. – Да как тебе сказать? Всяко было, бога гневить нечего. И из нашей трубы дым шёл. Кто варит щи со свининой, кто – с одной святой молитвой, а дым одинаков. Одного цвету, одному очи промывает, другому выедает…
– Трудно, стало быть, жили.
– Трудно, Петро, ой, трудно! – подтвердил отец, и это было его единственное признание. И, как бы устыдившись, заговорил весело, с нарочитой беззаботностью: – Потом-то полегче стало. Я в саду с бабушкой твоей копаюсь. Микола, Пиада и Дарьюшка в поле, на гумне. И Павло стал трошки подсоблять. Правда, избаловал я его очень, да ничего, пройдёт с ним это… А Ванюшка твой прямо на поле, под телегой, и народился. У Березовского пруда. Пиада приняла ребёнка. Ей это в привычку. Всех вас в саду на свет-то, как птенчиков, вывела. Вот так и живём. Ну, пожалуй, и за работу пора. Полдень. Заболтались мы с тобой. Ты почистил бы тёрн-то. Разросся, окаянный, никакого с ним сладу. Бабы половину ягод оставили, поободрались в кровь. У Дарьюшки до сих пор заноза в пятке торчит, никак её оттуда не вытащишь. Молодец она у тебя – огонь в работе. С ней легко. Зыбку вот ей надо смастерить для Ванюшки. От грудей не оторвёшь, шельмеца…
Пётр Михайлович взял небольшой, остро отточенный топор и пошёл к терновнику. Сквозь голые, обнажившиеся ветки увидал сорочье гнездо – на том самом месте, где оно было всегда. Что-то сладко ворохнулось в груди, потеплело в глазах. Сколько же сорочиных поколений вывелось в этом старом гнезде, сколько шумных, крикливых свадеб сыграно в колючем терновнике, ревностно охранявшем немудрый сорочий уклад от вмешательства огромного числа недругов! Глупые стрекотуньи, знают ли они, чьими руками создан для них этот мир? Верно, нет, не знают, не ведают, потому что они всего-навсего птицы, а птицам и не полагается знать того, что должен знать человек…
Пётр усмехнулся этой странной, неожиданно пришедшей в голову мысли и не спеша затюкал по старым, отжившим свой век кустам. Позже он подошёл к крыжовнику и там увидал гнездо.
«Всё как прежде, – с радостным удивлением подумал он. – Кто же тут теперь поёт песни? Должно быть, какой-то правнук или даже праправнук того, первого, певуна. Долог ли соловьиный век! А батька наш молод, у него вон ни единого седого волоса ни в бороде, ни на висках. Яблони малость постарели, но на смену им растут новые, вон как тянутся, догоняют! Спилит отец старый сучок, а рядом заместо высохшего три-четыре новых вырастают. И плоды всё те же. Только следить надо, чтобы не одичали».
Врачующая, животворящая сила сада укутала, запеленала во что-то мягкое и тёплое, больное, потревоженное сердце солдата. Пётр присел на остывшую, холодную землю рядом с уснувшим на зиму муравейником, закурил, блаженно выпустил через ноздри щекочущие колечки дыма и, следя, как они, поднимаясь всё выше и выше, увеличиваются в размере и, расплываясь, постепенно исчезают, растворяются в мутно-синем воздухе, негромко, вполголоса запел:

Папироска, друг мой ми-и-лай,
Как мне тебя не ку-ри-и-ить?
Я ку-у-урю,
А сердце бьётся,
А дым взвива-и-ца кольцом.

Собственный голос убаюкал его, укачал в тихих волнах. Пётр задремал. Синицы, снедаемые любопытством, перепрыгивая с ветки на ветку, приблизились к человеку и заулюлюкали, заговорили о чём-то громко, часто, озабоченно и непонятно.
Однако Петра разбудили не синицы. За Игрицей у Вишнёвого омута раскатисто грохнул винтовочный выстрел, одновременно с выстрелом звонко щёлкнуло о ствол яблони, и красноватая щепка взвилась с тягучим жужжанием, покружилась в воздухе и упала к ногам Михаила Аверьяновича. В соседнем саду, у Рыжовых, раздался короткий девичий вскрик. С минуту стояла тишина. Всё чего-то ждало в немом оцепенении. И потому Харламовы не очень удивились, когда на тропу из-под кустов калины и вишен выскочил человек. Он тяжело бежал, спотыкался, падал, вновь вставал и на ходу хрипло, измученно просил:
– Аверьяныч!.. Укрой… спрячь… Убьют, подлецы…
– Дядя Федя, дядя! – бросился наперерез Пашка. – Иди сюда! Скорей, скорей! Я тебя спрячу – никто не отыщет! – Красный от возбуждения, с горящими глазами, мальчишка тащил Орланина в малинник, где давно и тайно от братьев вырыл землянку, в которой свято хоронил всё своё немалое ребятишье богатство: козны, чугунку, пугач, купленный отцом в Баланде на прошлой осенней ярмарке за четвертак, самодельную шашку, две рогатки, кнут с волосяным хвостиком, подаренный старым и добрым пастухом Вавилычем, и ещё много-многое другое.
Фёдор Гаврилович с помощью Пашки втиснулся в узкое отверстие, молча протянул оттуда чёрную волосатую руку, сильно пожал Пашкину коленку.
– Спасибо, парень. Теперь закопай-ка меня чем-нибудь.
Пашка вмиг забросал землянку сухими ветвями малины, для большей маскировки несколько кустов воткнул сверху – мол, растут! – и, страшно довольный собою, побежал к шалашу. Туда же направлялись от Игрицы двое вооружённых винтовками – Андрей Савкин и урядник Пивкин.
– Где он, показывай! – встав в двери и закрывая собою свет, спросил Савкин. Ноздри у него раздувались, как у долго скакавшей лошади, из них разымчиво, в такт колыхающейся груди вылетал пар. Борода спуталась и висла мокрыми тёмными клочками. Толстый Пивкин стоял немного поодаль и тоже тяжко, шумно дышал: – Где Орланин? Я тебя спрашиваю!
– Ты, Гурьяныч, на меня не кричи. Не то как бы опять… Я ведь твоей штуки-то не боюсь. Ишь ты, выставил ружьё-то! – Михаил Аверьянович медленно поднялся с кровати и встал против Савкина. – Упустили, так пеняйте на себя. Выходит, плохие из вас царёвы слуги. А я ничего не бачил. Понял?
– Тять, я видал! – подскочил Пашка.
Отец вздрогнул, что-то оборвалось у него внутри.
Но сын продолжал:
– Только не знаю, кто это, мимо нашего сада прямо в Салтыковский лес – шасть. Вон под той паклёник нырнул. Гляньте, во-о-он под тот!
В голосе его и во всей порывистой фигуре было столько искренности, что преследователи поверили. Для очистки совести заглянули под кровать, в терновник, покурили там с порт-артурским героем и благополучно удалились. У реки плеснуло вёслами, и скоро, уже на том берегу, послышались голоса, гулко и во множестве повторенные над Вишнёвым омутом услужливым эхом:
– Не пымали, ваше благородие. Промахнулись. В лес убег. Да вы не беспокойтесь, мы всё одно изловим. От нас не спрячется…
Михаил Аверьянович отёр с лица пот, обильно выступивший уже после того, как Савкин и Пивкин ушли, строго глянул на младшего сына и очень убедительно, памятно пообещал:
– А ты, Павло, не лез бы в такие дела, слышь? Засеку до смерти, сукиного сына!
«Сукин сын» было у Михаила Аверьяновича самое грозное ругательство.
– Человек не исполнил присяги и за это должен держать ответ.
– Перед кем? – спросил подошедший Пётр, недобро глянув в отцовы глаза.
Михаил Аверьянович сердито засопел:
– Перед богом и перед царём – вот перед кем.
– А чего ж ты не показал землянку? Может, покликать Пивкина? Недалеко, чай, ушли…
Отец не ответил. Прикрикнул только:
– Идите работать. А ты, Павло, покажи мне своего арестанта.
В малиннике, у землянки, долго и тихо говорили о чём-то. До братьев долетели лишь последние слова.
– Спасибо, Аверьяныч, век не забуду, – говорил Орланин. – Уж ты не ругай меня, такой уродился… непутёвый.
– Оставайся. Нас это не касается, – говорил отец.
Потом Фёдор Гаврилович подошёл к братьям. Те с удивлением разглядывали его.
– Что, не узнаёте, хохлята? – спросил он, и смуглое, почти чёрное лицо его осветилось хорошей улыбкой.
– Узнали, дядя Федя, – сказал за всех Пашка. – Но ты не такой какой-то стал.
– Всё приметил, глазастый! Примечай, Павлуха, примечай. Сгодится… – И вернулся к себе в землянку, оставив Харламовых в состоянии крайнего удивления.
Михаил Аверьянович стоял возле кубышки – по щепке, упавшей возле его ног, он тогда ещё понял, что пуля попала в его любимицу. В одном метре от земли, в том месте, откуда яблоня начинала разбрасывать во все стороны мощные свои побеги, зияла глубокая рана. Из неё струился и не шибко сбегал по коре хрустальной прозрачности красноватый сок. На лице Михаила Аверьяновича явилась невыразимой силы боль. Такое вот бывает с человеком, когда он видит покалеченное малое дитя, которому очень больно, но дитя не понимает, за что же, зачем ему сделали больно, – плачет, и всё.
– Супостаты, – прошептал Михаил Аверьянович сиплым голосом. – Что они с тобой сделали? Очень больно?.. Ну, мы сейчас, сейчас полечим тебя, кубышка, не плачь… – Он снял с пояса садовый нож и начал осторожно, как хирург, очищать рану от осколков древесины. Затем велел Пашке принести ведро воды из Игрицы. Замешал глину, замазал углубление, а поверх ствола туго обтянул куском крапивного мешка. – Ну, как теперь? Полегче маленько? Хорошо. Весной зарубцуется.
– У неё зарубцуется, – обронил за спиною отца Пётр и будто кипятком плесканул на эту широкую согбенную спину.
Михаил Аверьянович выпрямился, глянул на «старшого», тяжко выдохнул:
– Ироды!
И сам не мог понять в ту минуту, к кому обратил великий гнев свой – к тем ли, кто поранил яблоньку, или к тем, кто сделал инвалидом сына.
– Тять, ты того… отдохнул бы, а? – Петру захотелось сказать отцу что-нибудь доброе, хорошее, а слов не было, и во рту уже пересохло. Он отвернулся, заспешил в терновник и начал бросать в рот кисло-сладкие, покинутые в зиму ягоды. Терпкие, они вызывали обильную слюну. Пётр Михайлович жадно пил эту бражную слюну и, хмелея, остывал. Какие-то невидимые пружины, взявшие было сердце в железные тиски, ослабевали, отпускали понемногу, в груди становилось просторнее, дышалось вольготней, на лбу высыхал пот.
Рядом затрещал плетень. Кто-то спрыгнул на землю, а через минуту высоко над терновником поплыла гордо и беспечно поднятая чернокудрая красивая голова Ваньки Полетаева, единственного сына Митрия Резака, соседа Харламовых.
– Здорово, шабёр! – приветствовал он Петра, озорно сверкнув карими глазами. За его спиной, за плетнём, мелькнул белым крылом платок, на мгновение показалось и спряталось румяное девичье лицо, будто там в саду Рыжовых, кто-то, дразня, поднял и тут же опустил букет алых роз.
– Здорово, Иван! Погуливаешь? – И Пётр, подмигнув, кивнул в сторону плетня. – У Фроси, что ли, у Вишенки был?
– У неё, – признался Иван и хотел было ещё что-то сказать, но промолчал: к ним от шалаша торопился Николай.
Из-за леса серой тенью неслышно подкралась туча и сразу же закропила, точно просеивая сквозь сито, мелким дождиком – холодным, липким, привязчивым, как судьба. Сад вмиг поскучнел, зароптал, опутанный серою пряжей почти невидимых дождевых струй. Синицы примолкли. Нагие ветви почернели, зябко встряхивались, с них закапали на землю мутненькие, старушечьи слезинки. Две такие капли висели на острых кончиках Петровых усов, он их не смахивал, внезапно поражённый вязкой, свинцовой усталостью. Николай сидел на мокром пеньке злой, нахохлившийся. Пряди огненно-рыжих волос прилипли к наморщенному, сердитому лбу.
В саду Рыжовых звонко и часто зашлёпали башмаки.
Вечерело. В саду стало совсем уныло.
– Пошли домой. Поздно уж, – сказал Николай и первым поднялся с пенька.

17

Илья Спиридонович Рыжов, маленький, тощий мужик, славившийся в Савкином Затоне больше скупостью, нежели какими-либо иными качествами, совершенно неожиданно для селян первым последовал примеру Михаила Аверьяновича Харламова. Купил за полцены у спившегося вконец барина клочок лесных угодий и по соседству с харламовским садом заложил свой. Вслед за Ильёй Спиридоновичем Рыжовым таким же образом поступил Митрий Резак, за Митрием Резаком – Подифор Кондратьевич Коротков. Не захотел отставать от соседа и Карпушка: поднатужился и прикупил немного леса, выкорчевал его с помощью Харламовых и воткнул для развода две яблоньки. Скоро, однако, яблони эти потонули в высоченной крапиве, были заглушены ею и влачили жалчайшее существование. Осенью крапива высыхала, весной, в разлив, на неё наносило толстый слой ила, где видимо-невидимо разводилось всякой ползучей твари: ужей, ящериц и даже змей. Тем не менее Карпушка очень гордился и дорожил своим садом. Когда его спрашивали вечерней порой, куда направляется, Карпушка со степенной важностью отвечал: «Сад бегу проведать. Мальчишки, нечистый бы их побрал, доняли!»
Насчёт мальчишек Карпушка, конечно, малость преувеличивал: делать им в его саду было решительно нечего, к тому ж они очень боялись змей. Карпушкин сад имел для его владельца скорее символическое значение. Что же касается яблок, то их было предостаточно в соседних садах. Карпушка имел все возможности вкушать плоды харламовского, рыжовского, Подифорова и полетаевского садов. Через плетень к нему свешивались кусты Подифора Кондратьевича и Ильи Спиридоновича. При сильном ветре много самых спелых яблок падало на Карпушкину сторону, становясь таким образом его собственностью, – тут уж бывшая супруга Карпушки, особенно ревностно следившая за садом Подифора Кондратьевича, ничего не могла поделать: Карпушка имел все законные права собирать любые яблоки на территории «своего сада» и уносить их в шалаш. Шалаш этот, размеров преогромных, откровенно не соответствующих охраняемому объекту, был воздвигнут возле одной яблони, которую уже успело расщепить молнией, всё время почти пустовал, так как хозяину его вовсе было не до сада: он весь был поглощён заботой о хлебе насущном и – один, яко наг, яко благ, – с величайшим трудом сводил концы с концами.
Как бы, однако, ни было, а Карпушка в числе прочих, весьма почтенных, односельчан числился владельцем сада, и одно уже это ставило его как бы в особое положение среди затонцев.
Теперь против омута не стоял тёмной, пугающей стеною лес, и затонские девчата всё чаще появлялись на плотине, купались в Игрице, плескались, озорничали. Воскресными днями с утра до позднего вечера звенели их голоса, и звончее, пожалуй, задорнее всех – голос Фроси Вишенки, прозванной так за нежно-румяный цвет лица, за влажный живой блеск глаз и за то, что была она вся кругленькая, чистенькая и вечно смеющаяся.
– Чисто спела вишенка, – обронил однажды старший зять Рыжовых, церковный сторож, глуховатый Иван Мороз придя к тестю поутру и завидя младшую дочь Ильи Спиридоновича.
Фрося только что умылась у рукомойника, но не успела утереться – в длинных чёрных ресницах её дрожали синие капли; прозрачные капельки катились и по круглым щекам, висели на смуглом овале подбородка, на мочках маленьких, насквозь просвечивающих розовых ушей, сверкали и в колечках тёмных волос на висках и шее. И вся она дышала утренней свежестью и блестела, как спелая ягода вишня, умытая росою или коротким ночным дождиком.
С того часу и стали все звать Фросю Вишенкой: и мать с отцом, и сёстры, и подруги, и парни. Вишенка да Вишенка. Собственное имя её постепенно забылось и произносилось разве только в церкви отцом Василием, когда в его руки среди множества прочих попадал и семейный поминальник Рыжовых и когда священник, торопясь и спотыкаясь языком о трудные имена, сердито выкрикивал между других и её имя. Фрося, стоя среди храма со свечкою в руках, не успевала даже подумать, что это её помянул батюшка «во здравие», что это она «раба божья Евпраксинья».
Фросе минул семнадцатый. Она последняя дочь у отца с матерью, сёстры её все выданы замуж. И Фросю баловали. Мать, по натуре тихая и робкая женщина, как-то всё же ухитрялась одолевать лютую скупость Ильи Спиридоновича и наряжать «младшенькую», «синеокую красавицу» свою, на зависть подругам, в самые лучшие наряды. Старалась, конечно, играть на самом больном и потому самом уязвимом – на самолюбии мужа.
– Ильюша, а ты, родимай, глянь-ка на неё, голубоньку. Да краше нашей Вишенки и не сыщешь во всём белом свете! Это и будет она ходить в лохмотьях? Стыду-то!
Илья Спиридонович, видя, к чему она клонит, пыхтел, сморкался, натужно кашлял, всячески показывая, до чего ж не мила ему новая затея сердобольной Авдотьюшки.
– Стыд не дым, глаза не ест! – отвечал он коротко, зло и, по обыкновению своему, пословицей.
Но Авдотья Тихоновна делала вид, что не примечает мужниного гнева. Певуче, кругло и очень складно продолжала:
– А что люди-то баить будут, батюшки мои родныя! Вот, скажут, живёт на белом свете Илья Спиридонович Рыжов. Человек как человек, и дом у него пригож, и добришко какое-никакое имеется, и сад развёл всем на диво, не хуже харламовского, и яблочишками стал промышлять, а одна-единёшенька дочь у него, красавица-раскрасавица, одета плоше всех.
Илья Спиридонович громко и многозначительно крякал.
Авдотья Тихоновна, заслышав такое, замолкала и тревожно взглядывала на мужа: «Господи боже мой, неужто опять?»
Кряканье Ильи Спиридоновича предвещало всегда одно и то же, и очень недоброе. Авдотья Тихоновна отлично знала про то и потому настораживалась. Но пока что он крякнул один раз, подал, таким образом, первый, предупреждающий сигнал. До второго, предпоследнего, ещё далеко, и она полагала, что успеет допеть свою привычную песнь до конца. Вот только бы не пропустить второго сигнала – тут уж надобно скоренько умолкать и переводить речь на иной лад. Третье кряканье Ильи Спиридоновича будет последним и грозным, как окончательный судебный приговор. Пока же опасность далеко, и Авдотья Тихоновна спокойно, сказочным, певучим строем вела свою линию:
– Да и замуж ей пора. Подвенечное платье припасти, опять же постель побогаче, чтоб не стыдно, не зазорно по улице-то пронесть было. Мы с тобой старики, много ль нам надо?
– Старики! – фыркал Илья Спиридонович и выходил в горницу. Закрывал за собой дверь, но так, чтоб всё же слышать, о чём там толкует «безмозглое существо».
Авдотья Тихоновна молчала ровно одну минуту, потом пускала полным ходом колесо прялки и под его музыку, в назойливый, комариный ритм тянула:
– Старики, говорю, мы с тобой. Нам и жить-то, можа, год-два осталось. Вона твой дружок-приятель, Подифор-то Кондратов, пожадничал и погубил дочь…
Илью Спиридоновича бросало в жар – такое бывает, когда над твоим ухом всё время жужжит комар: он и не жалит, но до того тошно слушать его привязчивую музыку.
Не выдержав, крякал во второй раз.
Случалось, что Авдотья Тихоновна за шумом прялки пропускала этот грозный знак или уже расходилась до того, что теряла разум и не могла остановиться.
– Отец прозывается! – кричала она, проявляя несвойственную ей храбрость. – Дочь разута-раздета, а ему хоть бы что! Эх, разнесчастная, и зачем ты только на свет народилася, кровинушка моя…
Илья Спиридонович крякал в третий и последний раз. После этого он подходил к печке. Видя такое, Авдотья Тихоновна бледнела, осеняла себя крёстным знамением.
– Молчу, молчу, Ильюша! – испуганной сорочьей скороговоркой твердила она, становясь впереди него и загораживая ему путь. – Господь с тобой! Что ж это я наделала, дура старая! Прости меня, Илья Спиридоныч, окаянный меня попутал, грех!.. Да лучше, наряднее нашей никто на селе и не ходит – не одевается, не обувается!..
Но было уже поздно.
– Нишкни! Допелась, ведьма! – Стрельнув в неё короткими и злыми этими словами и отшвырнув от себя, Илья Спиридонович не спеша лез на печь. Это была та самая роковая черта, за которую он переходил, ежели Авдотья Тихоновна накаляла его гнев до крайней точки.
– Караул! – кричала она истошным голосом. – Люди добрые, помогите, остановите его, на печь полез! Караул!
Прибегали соседи, пытались увещевать, стыдить.
Печь молчала.
Теперь она будет молчать и день, и два, и три, пока не минет срок объявленной хозяином домашней голодовки. По прежним опытам Авдотья Тихоновна, да и соседи знали, что ежели уж Илья Спиридонович, прогневавшись, забирался на печь, то не отыщется на всём свете такая сила, которая могла бы снять его оттуда. Это означало, что три дня и три ночи он не покажет признаков жизни и Авдотье Тихоновне не останется ничего иного, как только глядеть на его толстые чёрные пятки да самой рубить дрова, убирать скотину, делать все мужские дела, а в последний день голодовки мужа всю ночь до утра печь для него блины; пробудившись от странной своей летаргии, он съедал их несть числа. Пробуждение сопровождалось тем же знаком – кряканьем, к нему лишь прибавлялось почёсывание ноги об ногу – первый признак возвращения к жизни. Чесаться Илья Спиридонович начинал ещё раньше, задолго до подъёма. Приметив это и прошептав молитву, Авдотья Тихоновна торопливо замешивала полную квашню блинов.
– Господи, слава те… никак, мой-то встаёт! Люди вон уже в поле выехали, пахать начали, сеять, земля высыхает, а он дрыхнет!..
Бывало, что Илья Спиридонович погружался в свою необычайную спячку и летом, когда было особенно жарко и душно на печи. Авдотья Тихоновна, стараясь выжить, изгнать его оттуда, топила печь с особым усердием. Но и тогда не покидал он своего лежбища раньше срока, лежал неподвижно, как упокойник, не шевелился, мух отгонял, отпугивал по-лошадиному – энергичным встряхиванием кожи; он даже с этой целью научился вспрядывать своими большими оттопыренными ушами.
Воспрянув ото сна и подняв облако рыжей кирпичной пыли, Илья Спиридонович долго фыркал у рукомойника над лоханью, тщательно утирался, молился и, покачиваясь, расслабленной осторожной походкой направлялся к столу, где в аршин высотой подымалась и курилась, точно Везувий, стопа блинов. Рядом, похожее на белое озерцо, стояло огромное блюдо с кислым молоком, а также тарелка с головкой свежего, только что спахтанного коровьего масла. Неслышно отворялась дверь, появлялся зять Иван Мороз, точно знавший день и час пробуждения тестя и также питавший великое пристрастие к блинам. Переступив порог, он прежде всего высмаркивался, бесцеремонно очищая большой свой красный нос прямо на пол, подходил к столу и спрашивал всегда одно и то же:
– Живой?
– Жив будешь – хрен помрёшь. Садись! – резко, с хрипотцой, точно горло у него засорилось кирпичной пылью, непохожим голосом отвечал тесть, сердито отодвигаясь.
Авдотья Тихоновна, вздохнув, увеличивала стопу ещё на пол-аршина.
Ели молча – это когда у печи суетилась хозяйка или в горнице находилась Фрося. Когда же тёщи и свояченицы не было, Мороз подымал правую бровь, хитро взглядывал на тестя и говорил сострадательно:
– Ну и жёнушку нажил ты себе, отец? И где ты только раздобыл этот вечный кусок? Ничего не берегёт – готова всё раздать чужим людям. Ну и ну! Хозяйка!
– Век живу – век мучаюсь! – кричал Илья Спиридонович, сразу же подобрев к зятю и вытаскивая из-под пола бутылку самогона или водки, на что, собственно, Мороз и рассчитывал, возводя хулу на тёщу: иным каким-либо способом, как бы ни был он искусен, у Ильи Спиридоновича не то что водки, но и запечного жителя – таракана не выпросишь. Способ этот, изобретённый Иваном Морозом, был хорош и в разговоре с тёщей, когда она оказывалась дома в единственном числе. Зыркнув по углам и установив таким образом отсутствие хозяина и его дочери, Мороз с притворным сочувствием начинал:
– А где жмот-то твой? Ну и скопидом, чистый Савкин Гурьян! И как ты только, мать, с ним живёшь? Другая, мотри, одного бы дня не прожила…
– Ох, и не говори, Иван! – спохватывалась Авдотья Тихоновна. – Чем старее делается, тем скупее. Житья не даёт. Как зачнёт скоблить злым своим языком, моченьки моей нету! На замок от меня всё запирает. И водку небось припрятал… Нет, слава богу, вот она, на месте. Забыл, поди. На-кось выпей маленько, затюшка!
Затюшка, состряпав на плутовском лице своём смиренное благолепие, почти ангельскую невинность, в два приёма опустошал поставленную перед ним бутылку. Уходя, обыкновенно советовал:
– Вишенка ещё гожей стала. Поглядывай за ней, мать. Примечаю я, увиваются возле неё двое: Мишки Хохла средний сын Колька да Ванька Полетаев. Этого недавно я за церковной оградой, у сиреневого куста, с Вишенкой-то видал. Да и в сад больно зачастила. А всё почему? А потому, что рядом с вашим Митрий Резак свой посадил. Сынок его, Ванька, так там и торчит. Слышь, мать? Вот я и говорю: гляди, принесёт в подоле…
– Типун тебе на язык, бесстыдник! Нализался и болтаешь пустое. Собрался, наелся, напился – и иди с богом! Звонить вон к вечерне уж пора. Иди, иди, родимый! – И потихоньку выталкивала его, тёпленького, за порог.
После трехдневной спячки Илья Спиридонович смягчался. Наевшись блинов и наикавшись вволю, он сам выспрашивал у Авдотьи, что бы такое прикупить для дочери, и, добросовестно, как ученик, повторив всё вслед за нею – «для памяти», шёл во двор запрягать лошадь. Вечером шумно подъезжал к дому и, хмельной, весёлый, кричал:
– Авдотья, туды тебя растуды! Почему не встречаешь? Прямо к Ужиному мосту должна была притить, а ты сидишь! Наряжай Вишенку, как царевну! – и заключал пословицей, им же самим и придуманной: – Бедно живём – на весь свет орём!
Авдотья Тихоновна молча забирала в телеге покупки и уносила в избу, не проявив особой радости: в мужниной пословице ей уже чудились нотки осуждения столь безумной расточительности. А пройдёт день-другой, доброта и вовсе иссякнет в не очень-то просторном сердце Ильи Спиридоновича, и он будет пилить её часами, точить, как ржа железо, за то, что совратила на неслыханные расходы.
Дочь между тем наряжалась. Особенно шёл Фросе красный сарафан, купленный отцом в Саратове во время последнего, зимнего хождения с извозом. В нём она была такой, что у встречного сами собой вспархивали с расцветших в доброй улыбке губ по-хорошему завидчивые слова:
– До чего румяна, статна и пригожа!
Фрося вспыхивала вся от этих слов, будто внутри её вдруг зажигался красный фонарик, и бежала поскорее от сказавшего их, хотя готова была слушать сладкие эти речи и в десятый, и в сотый, и в тысячный раз. Она и так слышала их довольно часто и всегда, волнуясь, охваченная пламенем, думала про себя: «Боже милостивый, как же хорошо родиться на свет красивой!»

18

Воскресными днями Михаил Аверьянович уходил из сада – с утра был в церкви, потом занимался дома по хозяйству: чинил ворота, поправлял плетни, мастерил грабли, трехзубые деревянные вилы, налаживал рыдванку, крюки; пообедав, ехал на гумно, расчищал там от травы ток, покрывал прохудившийся конёк риги – готовил всё к молотьбе. И только с темнотой, когда встретит корову, овец, съездит в лес и накосит для лошадей свежего пырея на ночь, возвращался к себе в сад.
Раньше всё это время сад оставался без присмотра, и смекалистые, предприимчивые затонские ребятишки быстро оценили для себя выгодную сторону такого обстоятельства: предводительствуемые отважными вождями, всюду расставив караулы, они целыми полчищами вторгались в знаменитый харламовский сад. Больше всех от их разбойных набегов страдали нежная медовка и кубышка с их ослепительно-сочными и ароматными плодами. Михаилу Аверьяновичу очень скоро пришлось изменить свой порядок – теперь, уходя, он на весь день оставлял за себя сына Николая, наиболее надёжного для такого поручения. Павла посылать не решался, потому как тот сам с отрядом своих приятелей мог набедокурить больше, чем кто бы то ни было. Петра не пошлёшь – опять пристрастился к зелью и ждёт воскресенья, как манны небесной: где-нибудь да затеется гулянье, и как же там без Петра? Кто быстрее и искуснее его может пополнить истощившиеся водочные запасы?
– Послухай, Петро, – часто говорил сыну Михаил Аверьянович, говорил тихо, лишь чуть темнея лицом. – Бросил бы ты всё это. Пропадёшь. Отец тебе говорит.
– Что отец? Я сам отец! – горячился Пётр и начинал смешно стричь двумя своими пальцами воздух. – Что мне ещё остаётся делать вот с этой-то клешнёй? Что? Жену поколотить и то не могу.
– Колотить не её, а тебя надо.
– Поколотили, хватит с меня.
– Злой ты, Петро. Нехорошо.
За Петра вступалась Пиада, ещё чаще – бабушка Настасья Хохлушка.
– Оставь его в покое, Михайла. – говорила она сыну. – Покалечили мужика, у него и горить всё у нутрях. Поди, поди, голубок, погуляй с добрыми людьми, оно и полегчает. Ты, Дарьюшка, не гневайся на него. Отойдёт, обмякнет малость сердцем-то, сам возьмёт всё в разум. А зараз не мешайте ему. Хай трохи остынет, охолонет…
На этом разговор с Петром и о нём кончался. В сад шёл средний сын, Николай, довольный таким поручением до крайности. По пути он успевал навестить товарищей и предупредить, что будет ждать их.

* * *
Сразу же после обедни в харламовском саду собиралась молодёжь. Приходили Ванька Полетаев, Максим Звонов, первый гармонист на селе, с молодой своей женой Оринкой, сестрой Фроси, песенник и весельчак Мишка Песков, голубоглазый богатырь Федотка Ефремов, шестнадцатилетний крепыш и задира, любитель кулачных боёв Васька Маслов. Немного погодя появлялась стайка девчат: нарядная Фрося, лучшая её подружка – насмешница Аннушка, сестра Ивана Полетаева, страсть как влюблённая в Мишку Пескова; грустная красавица Наташа Пытана из Панциревки, тайно и, кажется, безответно влюблённая в Николая Харламова. Чем мог приглянуться ей этот рыженький, злой, невзрачный хлопчик, неизвестно.

Предыдущая страница 3 Следующая страница


Вишневый омут 4

С приходом девчат в саду тотчас же становилось светлее и праздничнее, будто небо приклонялось ниже с ясным солнышком. Николай, взяв длинную рогульку – отец его никогда не тряс яблони, а осторожно снимал плоды специально приспособленной жердиной, – начал срывать для девчат самые спелые и вкусные яблоки, с каждого дерева по нескольку штук. Яблоко падало на землю, девчата вспархивали, как пёстрые куры, с криком налетали на него, щипля и отталкивая друг дружку. Счастливица, овладевшая яблоком, немедленно отправляла его в свой алый, влажный и алчуще раскрытый рот, надкусывала торопливо – изо рта её, с кипенно-белых зубов летели брызги, белый сок, как пена, пузырился на щеках и даже на кончике носа; подруги набрасывались на неё, валили наземь и, щекоча под мышками, ловко вырывали искромсанное яблоко. Теперь уже другая тащила его в свой белозубый рот, раскрыв, как цветок на зорьке, розовые, нежные губы, но и ей мешали, и опять визг, счастливые слёзы на горящих глазах. Подымались парни, устраивали над упавшим яблоком кучу малу. Захвативший яблоко спешил передать его своей возлюбленной, а та, светясь вся, сияя от счастья, смачно хрустела, окропляя терзающих её озорных подружек пахучими брызгами яблочного сока. Затем начинали играть. Сначала в карты, в «козла». Потом в «третий лишний», в горелки. А чуть смеркнется, когда в саду сгустятся тени и удод сердито возвестит своё «худо тут», Фрося, ждущая этого часа с испуганно-радостным трепетом в груди, громко захлопает в ладоши, подпрыгнет раза три кряду, закричит:
– Девчата! Наташа! Аннушка, Ориша! Давайте в прятки!
Фрося прячется всё время в одном и том же месте – в неглубокой канавке за медовкой. Укрывшись там, она с бьющимся, готовым выпрыгнуть из груди сердцем, со сладкой болью под ложечкой ждёт: вот сейчас зашуршит рядом, и он неловко свалится в канаву и горячий, желанный, обнимет её и спросит: «Ждала?» – «Угу», – приглушённо ответит она и доверчиво потянется к нему холодными робкими губами. Над ними низко свисают яблони. Иван протянет руку, сорвёт одно, сунет в рот девушке, та подымет подбородок поближе к его лицу, хитро подмигнёт ему, и, соединив губы, они будут откусывать от одного яблока одновременно; сок потечёт по губам, наполнит рот, и, захлёбываясь им, как счастьем, они тихо засмеются: Фрося будет играть его мягкими кудрями, влажно спадающими на лоб, на блестящие в темноте глаза; притянув его большую круглую голову, опять поцелует, затем спохватившись, испуганно скажет: «Иди, увидют!» Он убежит…

* * *
Однажды хороводились в саду до поздней ночи. Удод уже трижды предупредил, что «худо тут», что пора, мол, отправляться по домам, коростель скрипел надсадно и особенно сердито, всполошились невидимые пичуги – залепетали, загалдели, в лесу два раза кликушески прокричал филин, далеко, на Вонючей поляне, зазвонил перепел: «Спать пора, спать пора». Сад устало исходил тёплым влажным зноем смешанных запахов росных трав, малины, яблок и мёда. Сверху на него кропили тихие звёзды.
– Ну, хлопцы, пора! – возвестил молодой хозяин и вдруг с удивлением обнаружил, что компания их испарилась больше чем наполовину.
Первыми неслышно ускользнули Мишка Песков с Аннушкой. За ними Полетаев и Фрося – вот это уж было больнее всего… Ушла молодая чета Звоновых, тоже втихую. Остались Федот Ефремов, Василий Маслов, робкая Наташа Пытина, да он, Николай. Ничего не поделаешь, придётся ему провожать Наталью до Панциревки, чего доброго, могут ещё поколотить панциревские ребята.
– Федот, Васька! Пошли со мною – Наташу проводим! – попросил он и от досады оглушительно свистнул. Над головами опять вспорхнули угомонившиеся было птицы, суматошно покружили в темноте и пропали где-то. В лесу снова захохотал филин.
– Чёрт тебя раздирает! – погрозил в темноту Николай и направился к лодке, чтоб перевезти всех на ту сторону Игрицы, откуда до Панциревки рукой подать. Мимо Вишнёвого омута промчались бегом. Как ни храбрились хлопцы, но и они не выдержали – ноги сами несли их подальше от этого тёмного места. Вишнёвый омут по ночам был по-прежнему грозен и страшен для людей.
Иван Полетаев и Фрося возвращались в Савкин Затон дальней лесной дорогой. Шли не торопясь. Говорили мало, больше целовались, всякий раз останавливаясь.
– Марьяжный мой, – шептала Фрося, обливая лицо его светом больших, ясных, родниковых глаз. – Мой, мой! Ведь правда, Вань, мой ты… весь мой! Ну, скажи!
– А то чей же? Знамо, твой.
– Понеси меня маленько.
Он легко поднял её на руки. Понёс.
– Ну, будя.
Он не слушался, нёс, нёс, нёс…
– Будя же!
– Поцелуй!
– Ну… вот. Теперь хватит, пусти.
– Ищо поцелуй.
– Ну… вот тебе, вот, вот! – Она звонко чмокала его несколько раз кряду, спрашивала: – Хватит?
– Ищо!
Их спугнули чужие шаги. Кто-то шёл навстречу. Да не один, а двое. Фрося и Иван юркнули в кусты, затаились.
– Михаил Аверьянович. – угадал Иван, шепча. – А кто это с ним? Ба, да это ж Улька! Она и есть! Глянь!
Михаил Аверьянович и Улька прошли молча. Михаил Аверьянович держал свою спутницу за руку, как бы боясь, что она может убежать от него, шагал быстро, а Улька едва поспевала за ним.
Фросе почему-то стало не по себе.
– Бежим, Вань! – сказала она, когда вновь вышли на дорогу.
– А куда нам торопиться-то?
– Нет, бежим, бежим! – И, вырвавшись из рук его, она побежала первой. За Ужиным мостом остановилась, прижалась к его горячей, мокрой от пота рубашке, трудно дыша, призналась: – Боюсь я чего-то, Вань…
– Чего?
– Сама не знаю. А боюсь…
Шли по тихой улице. Он говорил ей что-то, Фрося не отвечала. Печальные и неведающие, отчего печальные, молча и холодно расстались у ворот её дома. И не виделись больше до самой осени: Фрося не выходила на улицу.

19

Николай Харламов не стал ждать, когда его женят, сам первый заговорил о женитьбе. Назвал и невесту – Фрося Рыжова. Михаил Аверьянович вспомнил румяную толстушечку – её он часто видел в соседнем саду, – сказал:
– Хорошая дивчатко.
– Как цветок лазоревый, – добавила Пиада и сама расцвела в светлой улыбке.
– А показался ли ты ей? Любит ли? – вдруг спросил отец, и на лицо его тенью наплыло облако.
Откуда-то отозвалась бабушка Настасья Хохлушка:
– Любит не любит, а коли мать с отцом порешат, никуда не денется. Её и не спросют!
– Так как же, Микола, а? Показался, что ли? – настойчиво переспросил Михаил Аверьянович, оставив замечание старухи без внимания.
– Не знаю, – сказал сын.
– Это плохо, – с тяжким вздохом протянул отец. – А ты прежде узнал бы, а потом уж… Ну, да ладно. Попытка не пытка. Ужо пойдём с крёстным отцом твоим, с Карпушкой, посватаемся. Илья Спиридонович – мужик ничего, с головой. И характерец имеет.
– Бают, что скуп, – опять подала свой голос Пиада.
– Неразумная ты баба, – незлобливо глянул на неё муж и, не пояснив, что хотел сказать этими словами, продолжал: – Сейчас пойду к отцу Василию за благословением. А ты, Микола, беги-ка в сад. Припозднился что-то ныне. И вот что я тебе скажу: коли увидишь, не по сердцу ты ей, не по душе – отпусти с богом, не будет у вас жизни. Измучите друг друга, измочалите раньше времени, и, ох, как долог покажется вам век ваш! Попомни мои слова! – И, сурово нахмурившись, Михаил Аверьянович пошёл в горницу.
Разговор этот происходил в воскресенье, после обедни, а пополудни Михаил Аверьянович отправился к священнику. Перед тем зашёл в лавку и купил всё, что полагается в подарок: бутылку водки – для попа, для попадьи – красного вина, дорогих конфет и сахарных пряников. Сверх того, ещё дома прихватил корзину яблок – с лучших деревьев – медовки, кубышки, анисовки и белого налива. Он принёс их из сада на заре, и яблоки ещё хранили аромат ночной прохлады – они были сизые от росы, словно бы вспотевшие, от них исходила тонкая вязь множества разных запахов. Запах этот вторгнулся в широкий нос отца Василия, крылья ноздрей дрогнули и поднялись, надулись парусом. Приняв подарки прежде, чем узнал, с какой нуждой пожаловал к нему старший Харламов, священник под конец спросил:
– Пошто пришёл, сын мой?
Михаил Аверьянович сообщил.
Отец Василий оживился:
– Хорошее мирское дело задумали. И выбор невесты хорош. Часто доводилось зрить сию отроковицу в храме господнем. – Отец Василий кинул короткий скользящий взгляд на поджавшую губы, сердитую попадью и продолжал: – Набожна, скромна. Доброю будет женой мужа свояго и хорошею матерью дети своя. Да благословит их бог!
После этого полагалось выпить по рюмке, но Михаил Аверьянович не мог пить даже при таких чрезвычайных обстоятельствах. Впрочем, отец Василий не был в большой обиде на него: великолепно выпил один, звонко закусив яблоком с кубышки.
Вечером, позвав с собою Карпушку, неслыханно обрадовавшегося этому событию, Михаил Аверьянович отправился к Рыжовым.
Илья Спиридонович суетливо ходил по избе и что-то бормотал себе под нос. Он уже знал, что скоро нагрянут сваты. Новость эту принесла ему Сорочиха, узнававшая раньше всех обо всём на свете в Савкином Затоне. На этот раз ей рассказала Настасья Хохлушка.
Авдотьи Тихоновны дома не было: «ускакала безумная баба» в Астрахань проведать дочь Варвару, которая оказалась так далеко от родительского дома по причине своего девичьего легкомыслия. Однажды в Савкином Затоне объявился, промышляя воблой, удалой астраханский рыбак, по имени Фёдор. В непостижимо малый срок он обольстил «старшую» Рыжовых, да так, что Илье Спиридоновичу, дабы избежать «страму», пришлось быстрёхонько выдать её замуж за неведомого Фёдора. Для ускорения дела Илья Спиридонович пригласил урядника Пивкина, так как будущий зять поначалу не изъявил горячего желания жениться. С той поры Илья Спиридонович возненавидел лютой, неукротимой ненавистью всех «странних», ожидая от них какой-нибудь напасти. Известие, принесённое Сорочихой, повергло его в крайнее смятение: с одной стороны, Харламовы – определённо инородние, «откель-то аж из хохлов», и посему не могут быть чтимы им, Ильёй Рыжовым; а с другой стороны, что собственно, и приводило Илью Спиридоновича в замешательство, они, Харламовы, «кажись, люди порядочные, не драчуны, как, скажем, Митьки Резака сынок Ванька, опять же крепенько за землю ухватились, вклещились в неё, не отдерёшь. И сад первеющий на селе», – вот тут и призадумаешься!
– Однако ж надо одеться. Вот-вот придут! – заговорил он вслух, шастая по избе. – Не любо, а смейся!.. Пущай приходют, шут с ними: заломлю такую кладку – глаза на лоб у них полезут! Выдюжат, не надорвутся – значит, быть тому, их Фроська. А коль кишка тонка – от ворот поворот. Так-то!
Пока было время, Илья Спиридонович старался во всех подробностях продумать кладку, которую он потребует за свою дочь. К приходу сватьёв кладка была определена. И чтобы не пропустить чего, Илья Спиридонович вслух перечислял. При этом лицо его было крайне озабочено.
– Перво-наперво, конешно, ведро вина, водки, значит. Так? Не мало будет? Нет, довольно с них, надо ж и совесть знать. Мяса пудика полтора. Шубу овчинную для невесты, дублёная чтоб. Так? Деньжишек три красненьких, тридцать, значит, рублёв. Так? Ищо чего? Как бы не забыть, господи ты боже ж мой!.. Ну, да ладно, вспомню потом – не на пожаре. Надо ищо позвать Сорочиху, пущай позвонит по селу о кладке. Можа, побогаче жених отыщется… А ежели Харламовы сами при деньгах, пущай они и будут сватьями, породнимся. Бают, жених больно уж плюгавенький, да что с того? Иной и красив, да гол как сокол. Красен рожей, да тонок кожей! Так-то вот!
Взвесив таким образом всё, договорившись до конца с самим собою и успокоившись, Илья Спиридонович ожидал теперь сватов во всеоружии. Фросю, недоумевающую и встревоженную, ещё раньше выпроводил к зятю Ивану Морозу, проживавшему в хилой своей избёнке на задах Рыжовых, и велел не приходить домой, пока не покличет.
Сваты явились часу в девятом. У порога долго и согласно молились. Михаил Аверьянович, гладко причёсанный, в светло-серой поддёвке, в блестящих, густо смазанных сапогах, странно напоминал луня. Рядом с ним маленький чернявый и тоже старательно причёсанный Карпушка совсем уж походил на грача. От них пахло скоромным маслом, свежим деготьком и яблоками.
Первым заговорил Карпушка:
– Прослышали мы, Илья Спиридонов, про то, что у тебя есть курочка-молодка, и пришли узнать-попытать, не продашь ли ты её для нашего петушка?
– Проходите, гости дорогие. Присаживайтесь, – важно, но, как всегда, резко, отрывисто начал хозяин, указывая на лавку возле стола. – Есть курочка-молодка, да велика цена.
– Неужто не срядимся? – спросил Михаил Аверьянович, присаживаясь и неумело встряхивая на Карпушку бровью: молчи!
– Отчего ж не срядиться? Товар хорош. Какой же купец откажется?
– Це так.
– То-то же и оно!
– Что ж, Илья Спиридонович, сказывай кладку-то твою.
Илья Спиридонович быстро, без единого роздыха назвал всё.
Карпушка сокрушённо свистнул. Михаил Аверьянович больно прищемил ему под столом ногу, а хозяину сказал:
– Побойся бога, Илья Спиридонович! За тридцать-то карбованцев лошадь можно купить, а ты окромя ещё рублей на сто пятьдесят всякого добра требуешь. Куда ж это годится?
– За принцесс, небось и то меньше просят, – поддакнул Карпушка.
– Тогда идите в другой дом. Девок ныне развелось много. Можа, какой дурак без кладки вовсе отдаст свою дочь.
– Послушай, Илья Спиридонович, нашу кладку, что мы положим. Ведро вина, так и быть, даём! А мяса и полпуда хватит – откель оно у меня, мясо-то? Хозяйством не больно давно обзавёлся, на яблонях мясо не растёт.
– Растёт! – сказал-выстрелил Илья Спиридонович.
Михаил Аверьянович понял его, чуть улыбнулся в белые усы и спокойно продолжал:
– Ну, шубу – куда ни шло – огореваю для любимой невесты, обувку тоже, а насчёт деньжат, не обессудь, нет у меня грошей.
– Мне твои гроши и не надобны. Ты рубли клади. Ай опять не растут? – выкрикнул Илья Спиридонович, ехидно усмехнувшись. – А коли не растут, то незачем и дело затевать. Без вас отыщутся сваты. Моя дочь не засидится в девках, – прибавил он с тихой гордостью.
– То верно, – согласился и Михаил Аверьянович, вздохнув.
– Верно-то верно, – не удержавшись, встрял Карпушка. – Да больше-то Михаила кто положит? Можа, Митька Резак? Да он удушится за копейку. Покажи ему семишник и вели с кулугурской колокольни сигануть – сиганёт как миленький! Он вроде тебя, любит дармовщинку…
Последние слова были явно лишние. Карпушка уж и сам пожалел, что сказал такое, но пожалел с опозданием. Хозяин взвыл, точно бы на него кто варом-кипятком плесканул:
– А ты, голоштанный брехун, зачем припёрся в мой дом? Тоже мне сват-брат! Голь разнесчастная! Вон ширинка-то порвана, идёшь по улице, колоколами-то своими звонишь. Срам! А туда ж, в мирские дела суётся! Ни уха ни рыла не смыслишь!
Карпушка потемнел, словно бы вдруг обуглился, сказал необычно серьёзно:
– Стыдно, кум, человека бедностью попрекать. Ты ведь христианин. Эх! – и, задохнувшись, махнул рукой, замолчал.
Но старая обида на Карпушку всколыхнулась, соединилась с новою, и старик Рыжов озверел:
– Ты меня не учи. Учёного учить – только портить!
Когда-то Карпушка зло посмеялся над Рыжовым, о чём Илья Спиридонович не мог, конечно, забыть.
Отправившись однажды с пустым мешком в Варварину Гайку, чтоб разжиться мукой, шёл Карпушка через Малые гумны. По дороге встретился с Ильёй Спиридоновичем. Тот предложил:
– Давай-ка присядем на канаве, Карпушка, да покалякаем. Можа, соврёшь что-либо. Без твоей брехни прямо как без курева, ей-богу. Соври, голубок, – смиренно попросил Илья Спиридонович.
Карпушка внутренне ухмыльнулся, пресерьёзно сообщил:
– Неколи мне, кум, – он всех затонских мужиков именовал кумовьями, – тороплюсь.
– Что так?
– Прискакал давеча ко мне гаевский Равчеев Мишка, сказывал: пруд у них ушёл – плотина прохудилась. Вода, стало быть, вся как есть вытекла, а рыба осталась. Её, говорят, там видимо-невидимо! Кишит! Дай, думаю, побегу, мешочишко свеженьких карасиков наберу! Так уж ты, Илья Спиридонов, не обессудь – спешу. – И, подхватившись, Карпушка рысью помчался в направлении Варвариной Гайки.
Озадаченный Илья Спиридонович стоял на прежнем месте.
«Врёт ведь, подлец! – мысленно рассуждал он. – А похоже на правду. Сам на днях был в Гайке, видал пруд энтот: плотинешка на ладан дышит…»
Распалённое воображение в один момент нарисовало перед очами Ильи Спиридоновича заманчивую картину: на дне бывшего пруда «серебром и златом» отливает, трепещет осиянная солнцем рыба; караси размером в церковный поднос, с коим ктитор обходит верующих во время обедни и собирает медяки; длинные зубастые щуки, жирные лини. К пруду со всех концов деревни бегут люди, кто с чем; кто, как вот Карпушка, с мешком, кто с корзиной, кто с ведром, кто с мерой, а кто решето прихватил. Орут, дерутся из-за крупной рыбины…
«Брешет, мерзавец! – думает Илья Спиридонович, чувствуя, как руки его знобко дрожат, на горячем лбу выступает пот. – Язык без костей, наврёт – попрут со всех волостей! Народ глупой!» – не поверил Карпушке Илья Спиридонович, ни капельки не поверил и всё-таки, вернувшись домой и вскочив на лошадь, поскакал в Варварину Гайку, жене сказал: в поле, посмотреть хлеба. «Шут его знает, а вдруг правда?» – подумал он в последнюю минуту.
На горе, далеко за кладбищем, обогнал Карпушку, тот крикнул вдогонку:
– Поторопись, кум, поторопись! И на мою долю прихвати, ужо щербу сварим!
Пруд, конечно, был целёхонек. Посреди него, зайдя по брюхо в воду, мирно стояли пригнанные на стойло коровы. По краям, зарывшись в грязь, блаженно хрюкали свиньи. На мостках звонко шлёпали вальками бабы.
Пот хлынул рекою из-под старенького картуза Ильи Спиридоновича. Стыдливо пряча глаза от уставившихся на него женщин, он подъехал к пруду, дал меринку напиться и, смачно, три раза кряду прошептав, как молитву, ядрёное ругательство, повернул обратно. Поравнявшись опять с Карпушкой, который уже приближался к Варвариной Гайке, молодецки перегнулся на одну сторону, точно казак во время рубки лозы, и с наслаждением потянул плетью насмешника вдоль спины.
– Вот тебе караси, пустомеля!
Ошпаренный Карпушка отскочил в сторону от дороги и, обливаясь слезами, обильно выступившими из глаз его и от боли и от смеха, кричал:
– За што ты, кум, меня? Сам же просил соврать!
В тот же день Савкин Затон и все соседние сёла и деревни узнали об очередной проделке затонского чудака. Илья же Спиридонович надолго сделался предметом злых, обидных шуток. Ребятишки, завидя его, бесстрашно приближались вплотную и, нахально заглядывая в лицо, горланили:
– В Гайке пруд ушёл, дяденька, а рыба осталась!
Не удивительно после этого, что Илья Спиридонович питал к Карпушке далеко не самые лучшие чувства. Так что худшей кандидатуры на роль свата Михаил Аверьянович, ежели б и пожелал, всё равно не смог бы отыскать во всём Савкином Затоне.
Продолжать разговор с разгневанным Ильёй Спиридоновичем было бессмысленно, и незадачливые сватья, сопровождаемые страстной и не очень-то вежливой речью хозяина, удалились.
Из чулана выскочила Фрося. Она, оказывается, ещё с вечера вернулась от Морозов и, укрывшись в сенях, всё слышала. Подбежала, повисла на шее отца и, осыпая его поцелуями, твердила:
– Тятенька! Как ты их!.. Не отдавай ты меня за хохленка энтова! Глазоньки б мои на него не глядели! Придут, завтра же придут другие сваты, вот увидишь, тятенька, родненький, сладкий мой!..
– Ну, ну, будя. Яйцо курицу начинает учить. Поди спать. Марш! Своя голова, слава богу, на плечах – сам и решу. Иди, иди! – Он оторвал её руки от себя и подтолкнул к передней, фырча: – Отца учить грешно, соплячка! Спи!
На другой день, как и говорила Фрося, пришли новые сваты – Полетаевы: Митрий Резак со своей роднёй. Но с этими разговор был ещё короче, – тут, видать, нашла коса на камень. Услышав назначенную Ильёй Спиридоновичем кладку, Митрий Резак вскрикнул, подскочил как ужаленный и побежал по избе. Поперхнулся собственной слюной, бурно закашлялся и, размахивая короткими руками, скомандовал родне:
– Пошли домой! Кхе-кхе-кхе… – Прокашлявшись наконец, прочищенным, звонким голосом закончил: – С этаким жмотом кашу не сваришь. Пошли! – и первый выскочил во двор.
Между тем Сорочиха не дремала: сваты повалили валом. В числе их был и Гурьян Дормидонтович Савкин, задумавший женить внука, Андреева сына Епифана – Пишку, как его звали затонские парни. Гурьян явился один средь бела дня, вошёл в избу, прислонил к печке посох и встал пред образами. Теперь шерсть на нём была не бурой, а какой-то сивой, грязновато-зелёного цвета. Глубоко в одичавших зарослях, никогда никем не прочищаемых, мутно поблёскивали крохотные болотца свирепых Гурьяновых глаз. Он был более прежнего важен, куражист: третьего дня за Большими гумнами, на Чаадаевской горе, встречал хлебом-солью саратовского губернатора графа Столыпина, направлявшегося через Савкин Затон по делам службы в Баланду и Балашов. Губернатор и ранее был наслышан о верноподданном старике Савкине и теперь назначил его главным распорядителем по наделу отрубов затонцам – в ту пору граф только что приступил к осуществлению своей земельной реформы.
Фрося, догадавшись, зачем пожаловал к ним этот страшный гость, забилась опять в чулан и дрожала, как осиновый лист в непогоду. Воздев руки к потолку, она прочла страстно и горячо все молитвы, какие только знала. Потом вспомнила про мать.
– Мама, мама, милая, родненькая моя! Что же ты оставила меня одну! – причитала Фрося над собой. – Приезжай поскорее. Спаси меня, не дай погубить. Мама!
Однако в дом Савкиных Илья Спиридонович и сам не пожелал отдать своей дочери. Солгал Гурьяну:
– Нет, Дормидоныч, погожу ищо годик-другой, молода. Да и жалко расставаться – последняя.
– Ну, как хошь. Твой товаррр. – прорычал Савкин и, захватив у печи свою толстую, с полупудовой шишкой на конце палку и стуча ею об пол, не спеша вышел во двор. Во дворе постоял, обвёл медленным взором постройки, понюхал воздух, заглянул потом в хлева и только после этого по-медвежьи выкатился за ворота. Постоял ещё на улице, рассматривая дом Рыжовых со стороны. Затем, тряхнув гривой, пошагал по направлению к лесу, уверенно попирая землю толстыми босыми пятками.
В последующее воскресенье вновь пришли первые сваты. На этот раз Михаил Аверьянович взял с собой не Карпушку, а старшего сына, Петра. Михаил Аверьянович сразу же спросил:
– Не передумал, Илья Спиридонович, насчёт кладки-то?
– Нет, – отрубил Илья Спиридонович.
– А давай-ка, мужики, решим умнее, – заговорил Пётр, положив двухпалую, единственную свою руку на стол. – Решим по-божески, по-христиански: ты, Спиридоныч, уступи маленько, а ты, отец, маленько прибавь, да и делу конец! И будет свято!
Предложение порт-артурского кавалера неожиданно возымело на Илью Спиридоновича положительное действие. Он заметно пообмяк, подобрел, заговорил менее резко:
– Да я что ж… я готов. Люди вы хорошие. Хозяева. Давайте будем толковать.
Столковались, однако, только к рассвету. Илья Спиридонович уступил всего лишь на одну красненькую, а прочее осталось прежним.
Начался «запой». Позвали родственников, Фросю, которой объявили, что судьба её решена. Не спавшая много ночей подряд, истерзавшаяся душою, с красными опухшими веками, бледная, подурневшая, она выслушала отца с полным безразличием, словно бы речь шла о ком-то другом, низко поклонилась всем и ушла в свой чуланчик.
Остальные дни до свадьбы Фрося жила тихо, неслышно, незаметно. Собирались девишники, на них приходил Николай Харламов со своими хмельными товарищами, играла гармонь, девушки пели длинные грустные песни, затем самые близкие приятели жениха и подруги невесты оставались на ужин, угощались. Фрося сидела меж ними, задумчивая, отрешённая от всего на свете. Когда её спрашивали о чём-нибудь, вздрагивала, быстро кивала и улыбалась – чему, и сама не знала. Вывел её из такого состояния случай, о котором потом долго судачили в Савкином Затоне.
Мать Фроси Авдотья Тихоновна вернулась из Астрахани и приехала к себе домой ночью, как раз во время девишника. В сенях Илья Спиридонович её попридержал и впервые сообщил, что просватал дочь. А за кого – почему-то не сказал. Пахнущая дорогой, сыростью большой реки и копчёной рыбой, расцветая улыбкой, мать поплыла в переднюю. Молодёжь расступилась, прижалась к стенам, к голландке, освобождая ей путь. Авдотья Тихоновна сначала подошла к дочери, поцеловала её:
– Господь с тобою, доченька. Будь счастлива, голубонька!
Потом огляделась, расцвела ещё больше и, вся светясь, направилась к… Ивану Полетаеву.
– Здравствуй, голубь сизый! Женишок родной!
Лёгкий прошелестел по горнице шум.
Иван, красный, вмиг сваренный великим стыдом, шептал ей:
– Не я жених-то, тётка Авдотья! Во-о-он сидит, видишь? Колька Харламов, понимаешь?
– Да ну! – ахнула мать, и, глянув на рыженького щуплого паренька, заляпанного веснушками, которых не могла скрыть даже густая краска, мучительно выступившая на его лице, она тут же увяла, обмякла как-то вся, лицо её исказилось болью. Часто заморгав, тяжело вышла к печке и там дала полную волю слезам.
Она плакала, а Илья Спиридонович стоял рядом и молча хлестал её по спине плетью.
Мимо тенью скользнула Фрося, за нею выбежал жених, потом все остальные.
А наутро затонцев поразило новое событие: у себя в риге, на Больших гумнах, повесился Василёк Качелин, молчаливый, стройный юноша, вечно чему-то улыбавшийся. Казалось он только и делал в недолгой своей жизни, что улыбался всем и всему робкой светлой улыбкой. Выяснилось, что Василёк трижды посылал отца свататься к Рыжовым, но тот всё тянул, медлил и запоздал. Узнав об этом Василёк снял со стены верёвку и, тихо, загадочно улыбаясь, ушёл на гумно. Он и висел с этой улыбкой на бледном, красивом, не изуродованном предсмертными судорогами лице, едва не касаясь земли пальцами босых ног.
Позже Фрося сказывала, что один только раз в своей жизни видела она того парня, да и то издали.
Казалось, что после всего этого свадьбы не будет: сговор сам собой распадётся.

20

– Стыд не дым – глаза не ест! – сказал в утешение себе и жестоко избитой им Авдотье Тихоновне Илья Спиридонович.
Однако ни сам, ни жена нисколько не утешились от мудрой этой пословицы. Илья Спиридонович ходил по избе чернее тучи, а Авдотья Тихоновна продолжала потихоньку всхлипывать.
– Не реви, дура! – то и дело выкрикивал Илья Спиридонович, но Авдотья Тихоновна, казалось, окончательно вышла из повиновения, плакала, и всё.
Фроси дома не было. Укрылась у Ивана Мороза, не показывалась нигде, пока не схлынула первая, небывало сильная и злая волна мирского судилища.
Видя, что его речи мало действуют, Илья Спиридонович прибегнул к испытанному средству – погрузился в трехсуточную спячку, дезертировал на время из жизни, порвав всякие связи с беспокойным миром. Этого срока оказалось вполне достаточно, чтобы затонцы, насытившись, немного утихомирились, а жена и дочь пришли в себя. Пробудившись и истребив положенное число блинов, Илья Спиридонович позвал к себе дочь, неумело поласкал её, похлопав по плечу. Но заговорил резко, слова вылетали из него, точно искры из-под кузнечного горна, жгучие, острые:
– Поживётся – слюбится. Что рожа, что кожа – одно и то же. Зато с голоду не подохнешь! Иной и красив, да зубы на полку положишь с ним. Так-то!
Этим «так-то» Илья Спиридонович всегда подбивал, подытоживал сказанное им, и оно выхлопывалось из него особенно резко и громко, как выстрел.
Фрося ткнулась лицом в его колени, заплакала без слёз – их не было, выплакала всё. Только плечи вздрагивали под жёсткими руками отца.
– Прости, тятенька… И тебя-то замучили мы… – говорила она сдавленно, обжигая отца горячим дыханием.
– Ну, ну, будя реветь! О твоём же счастье пекусь, глупая! И эта старая дура, мать твоя, не узнавши броду – бултых в воду! Черти её принесли. Сидела б в Астрахани у того разбойника с большой дороги!
Авдотья Тихоновна, поджавши губы, молчала.
Побранив её ещё немного, Илья Спиридонович отправился в сад. Там он надеялся встретиться со сватом и потолковать о предстоящей свадьбе.
Сначала зашёл в свой. Собрал в мешок сшибленные ветром яблоки, отнёс в шалаш. Перетянул на свою сторону ветви, легкомысленно свесившиеся над Карпушкиным садом, мысленно отчитал «пустомелю», пожалел о таком опасном, с его точки зрения, соседстве и только уж после всего этого заглянул через плетень к свату. С удивлением увидал там, возле шалаша, под зерновкой, рядом с Михаилом Аверьяновичем старого Подифора. Они сидели за маленьким, вкопанным в землю столиком и пили чай. Оттуда лёгкий ветерок навевал запахи мёда и малины.
«Наверно, так-то вот люди в раю живут, – подумалось почему-то Илье Спиридоновичу, – сад, в саду праведники сидят, пьют чай с малиной да мёдом и слушают тихие песни ангелов… Сват – он и вправду безгрешный. Бранного слова от него николи не услышишь. На чужое не падкий. Так-то! А что касаемо Подифора, дружка моего разлюбезного, он на праведника и вовсе даже не похожий. Не украдёт – повесится. Знаю я его! По ночам ездит в поле чужие крестцы возить к себе на гумно. Этак-то любой дурак могёт разбогатеть!.. Однако ж зачем бы это он пришёл к свату?»
Обжигаясь крапивой и нестерпимым зудом любопытства, неслышно отругиваясь, Илья Спиридонович пополз вдоль плетня. Оказавшись против харламовского шалаша, в каких-нибудь восьми шагах от свата и его собеседника, затаился. До него отчётливо долетел неторопливый, приглушённый волнением и мягким украинским «х-ге» голос свата. Речь его была для Ильи Спиридоновича и странной и малопонятной. Изредка её перебивал хриплый, придавленный тяжким грузом старости бас Подифора Кондратьевича.
– Гоже у тебя тут, – ленивым шмелём гудел Подифор Кондратьевич, обильно обливаясь потом. Морщины на его лице расправились, обнажив на смуглой, монгольского дубления коже светлые дорожки, лучами разбегавшиеся во все стороны. – Хорошо, говорю! Дуже просторно. И сердце стукает ровно. А то оно у меня что-то дурить стало, по ночам замирает, сдваивает, будто его кто в тиски возьмёт. Не даёт полного обороту… А вот сейчас хорошо в грудях, привольно, как, скажи, в ключевой воде выкупался, помолодел будто… Стало быть, женишь второго сынка, Аверьяныч? – вдруг спросил Подифор Кондратьевич. – Вот она, жизня-то какая! Давно ли сам парнишкой был? Давно ли сам за девками… – Поперхнувшись, замолчал, закашлялся. Справившись с приступом кашля, остывая, бурея лицом, заговорил опять: – Виноват я пред тобой, Михайла Аверьянович, и пред дочерью своей виноват. Помирать уж пора, срок подходит. А чем замолю грех великий мой? Ведь не простите вы мне никогда!
– Господь простит, – чуть внятно сказал Михаил Аверьянович.
– Что господь? До него высоко, а вы… вот вы, рядом. Увижу – сосёт тут, мочи нет! – Правая рука Подифора Кондратьевича поднялась и судорожно коснулась левой части груди, там, где сквозь сатиновую рубаху выступило тёмное мокрое пятно. – Гляну на Ульку-то, сердце кровью так и окинется. Что я наделал, старый кобель?.. Примечать я стал, Аверьяныч, что она опять к тебе прикипела глупым сердцем своим. По ночам имя твоё называет, во сне. Яблоки и ягоды разные домой приносит – догадываюсь: из твоего сада…
Михаил Аверьянович промолчал, только наклонил ниже большую светло-русую, без единой сединки голову, да пальцы рук беспокойно зашарили по столу, будто искали что. Слова Подифора Кондратьевича больно стучали в его висках. А тот продолжал с неосознанной беспощадностью:
– А вчера вытащила из сундука девичье своё платье. Нарядилась – и к зеркалу. И так повернётся и этак… Слёзы! И пить вроде поменьше стала… Спасибо тебе, голубок, что призрел несчастную, блаженную дочь мою… – Старое, морщинистое лицо Подифора Кондратьевича покривилось, губы сморщились, дрогнули, метки под узкими, плавающими где-то глубоко-глубоко, в нездоровых опухолях глазами покраснели, весь он немощно задрожал. – И есть ещё один тяжкий грех на моей душе, Аверьяныч. Каюсь перед тобой, честным человеком, как перед господом богом. Прибегла как-то дочь из твоего сада и говорит, что видела там Фёдора Орланина. Я возьми да и шепни Пивкину. Позвал он Савкиных. Ну, а как потом – сам знаешь: накрыли Гаврилыча, заарестовали, а ныне, сказывают люди, в Сибирь его… Вот оно, какое дело… – Подифор Кондратьевич зашмыгал носом, захлюпал им, как бы плавился весь.
– Вот это погано, Кондратич! – выдохнул со свистом Михаил Аверьянович. – Фёдор нам зла не делал. За что ж ты его погубил?
– А нечистый меня поймёт! Выслужиться, видно, захотел, властям угодить…
– Ну что ж, батько. – Михаил Аверьянович потупился: ему почему-то стало мучительно больно, будто не Подифор, а сам он выдал Фёдора Гавриловича Орланина. – Погано ты поступил, подло, да как тебя винить? «Властям угодить»… Вот темнота-то наша! От неё и всё зло. А ведь не такие мы, Кондратич, не такие, правду тебе скажу. Вчера спустился к омуту воды для питья достать – она там холодная, как в кринице. Зачерпнул пригоршню, поднял, а она чистая и прозрачная, как слезинка. А с виду-то омут чёрен и страшен… Так вот и мы: подыми нас повыше, поближе до солнышка – засветимся тоже, потому как душа у народа чистая, родниковая. Только тучи чёрные над нею висят всё время, от них и она, душа-то, тёмной да жуткой иной раз оборачивается. – Михаил Аверьянович помолчал, перевёл дух и продолжал ещё более взволнованно: – Взять хотя бы тебя, Подифор Кондратич, ведь всяко балакают, и больше худое…
В этом месте речи Михаила Аверьяновича за плетнём завозились, кашлянули, но, увлечённые беседой, ни Михаил Аверьянович, ни Подифор не услышали этого. Михаил Аверьянович говорил:
– Я и сам грешен: плохо, погано думал про тебя. А ты вот пришёл, открыл пораненную душу свою, показал все болячки и я увидал: не черна, а больна она у тебя… А сколько зла по неразумению, по темноте своей причиняем мы природе! Изничтожаем, как саранча летучая, сады – зелену красу и отраду жизни нашей. Портим, поганим, точно плюём в колодец, реки и озёра, без которых земля испекётся и помрёт со всеми нами и со всей божьей тварью… Вот ты пришёл и говоришь: легче дышится! А Андрюха Савкин с корнем вырывал эти яблони, когда они были ещё младенцами: не понимает жестокий человек, что выдёргивает из земли корень жизни. Отчего соловей, самая разумная и звонкоголосая птица, избирает для жительства сад? Оттого, что в саду ему краше любится, кохается, вольготней дышится и веселее поётся… Да я и сам-то только вот теперь стал понимать это. Ведь сад-то я посадил от нужды великой – чтоб с голоду не помереть. Помнишь небось, как было дело?.. А теперь вижу, не мне одному он нужен, сад…
Михаил Аверьянович говорил под неумолкающую, старую и вечно молодую музыку птичьего гомона, шёпота листьев и трав, то чуть внятного, то громкого, тревожного под порывами степного мимолётного ветра. Просеиваясь через густые кроны яблонь, тёплым золотым дождём струился на землю солнечный свет, в лучах его кружились, сталкивались, мельтешили, мешаясь с пылинками, мириады чуть видимых живых существ – это от них, должно быть, по саду тёк непрерывный высочайшего тембра и необыкновенной стройности звук – звук туго натянутой серебряной струны. Прижмурь глаза, приглуши дыхание, настрой сердце на волну этой таинственной, колдовской струны, и в него светлым потоком польётся нечто непостижимое, вызывающее у человека неутолимую и неизбывную радость жизни. Такое бывает ещё осенним ясным днём, когда воздух весь как бы соткан из тонкой белой паутины «бабьего лета» и когда с немыслимых высот прямо в душу твою падают звонкие, хрустальные, чуточку грустные капли прощального журавлиного курлыканья. В такие минуты человек особенно остро ощущает себя частью природы, малым кусочком всесильной плоти её…
Михаил Аверьянович замолчал. Молчал и Подифор Кондратьевич. Тихие, с умиротворённо-просветлёнными лицами, два этих очень непохожих человека в тот миг были странно похожими друг на друга.
Михаил Аверьянович проводил гостя за калитку сада, и там, у лесной дороги, ведущей в Савкин Затон, они молча расстались. Когда Харламов вернулся, в шалаше его уже поджидал Илья Спиридонович.
– Здорово живёшь, сват! – сказал он, вставая, и, не ожидая ответного приветствия, спросил: – Зачем пожаловал монгол-то? Ты, Аверьяныч, не верь ему – плут. Обманет, окрутит и продаст. Друг он мне, потому знаю. Ему палец в рот не клади – откусит, да ещё и скажет, что так и было. Так-то!
– Ты, сват, мабудь, зря на него. Подифор – ничего человек.
– Зверь! – фыркнул Илья Спиридонович и передразнил свата: – «Мабудь»! Калякаешь ты, Аверьяныч, не по-нашему как-то. Пора бы отвыкать. Ну, ну, не хмурься! Ты и так, чай, гневишься на нас. Авдотья, безмозглое существо, дура старая, не разобралась – чёрт дёрнул её за язык!
– Ладно, сват. Лишь бы они-то любились, – сказал Михаил Аверьянович.
– Полюбятся, коли надо будет. А людская молва – дым: пощиплет маленько и пройдёт. Глаза опосля зорче делаются, видют дальше.
– Не всё б им видеть. На иное и очи не глядели бы…
– Нет, сват, на то и глаза, чтоб видеть всё, – решительно возразил Илья Спиридонович. – Сослепу и на гадюку не мудрено ступить, а она укусит. – И он глянул в сторону, где скрылся Подифор Кондратьевич. – Так-то!
– И это верно, – подумав, не скоро согласился Михаил Аверьянович, но согласился и, дрогнув светлой бородой, заговорил: – Вот что, сват, помирить нам надо детей-то. Мой Микола после той ночи как уехал в поле, так днюет и ночует там. Глаз на село не кажет, пацана Павлуху замучил небось. Зябь у Правикова оврага, за Большим Маром, пашут. Не поехать ли нам завтра туда, а?
– Отчего же не поехать? На зорьке и отправимся. Только ты свою Буланку запряги в рыдванку-то. Мой меринок притомился сильно – ноги волочит, а то б я его… За Большим Маром у меня с троицы ещё острамок сенца лежит. Насшибал по межам…
Решив этот вопрос, они приступили к обсуждению главного – как бы снарядить свадебный поезд, приличествующий их положению на селе. Илья Спиридонович полагал, что хватит и трех подвод.
– Не княжна она у меня. И твой невелик барин. Сродников у нас с тобой раз-два – и обчёлся, – убеждал он свата.
– А не бедно будет? – с сомнением спрашивал Михаил Аверьянович: ему хотелось, чтоб свадьба была как свадьба. – Нет, сват, не меньше шести подвод!
– А где мы их возьмём, шесть-то подвод?
– Найдём. У нас с тобой по подводе – вот уже две. Зять твой Мороз свою даст – три. Подифор Кондратьевич обещал. Митрий Савельич, шабёр, тоже. Резвые у него кобылки, огонь! В первую подводу, для жениха с невестой, как раз сгодятся. Федотка Ефремов на своих прискачет, Песков Михайла рысака выведет, застоялся он у него, – вот тебе и поезд! Я сам об этом позабочусь.
Последние слова Михаила Аверьяновича явно пришлись по душе Илье Спиридоновичу.
– А сколько лишних ртов! – сдаваясь, ворчал он. – Одного винища вылакают – страсть одна. Ведь у каждого утроба – лагун. Но коли ты, сват, настаиваешь, я перечить не буду. Шесть так шесть! Оно и то сказать: не каждый день бывает свадьба, да и наши дети не хуже других прочих. Так-то!

21

В поле выехали на заре. Село только что начало пробуждаться. Редея и утихая, в разных концах Савкина Затона слышалась кочетиная побудка, где-то далеко за кутавшейся в туман Игрицей ей отвечали панциревские петухи. Возле Кочек, на утоптанном, сплошь покрытом сухими, скорчившимися коровьими лепёшками выгоне собиралось стадо. Отовсюду нёсся разноголосый бабий переклик:
– Пёстравка, Пёстравка!
– Зорька, Зоренька!.. Куда тебя понесло!
– Лысенка, Лысенка!
– Митрофановна, захвати мою-то… Анютка, нечистый её дери, проснулась и голосит – оставить не на кого!
Громко и бодро в сыром холодном воздухе хлопал пастуший кнут. Крики женщин становились торопливей, беспокойней.
– Вавилыч, родимый, у моей Лысенки черви в боку-то. Подифорова коровёнка пырнула вчерась. Можа, оставить её дома да деготьком смазать?..

Предыдущая страница 4 Следующая страница


5 Михаил Алексеев

– Откель тебе знать, чья корова пырнула твою Лысенку? Ишь ты, Подифорова! – подала откуда-то свой высокий и распевный голос Меланья. – Можа, на кол в твоём же дворе напоролась!
Удовлетворённая, похоже, тем, что ей не ответили, Меланья умолкла. Но тотчас же поднялся новый переполошный бабий вскрик:
– Дуняха, у вас чужие овцы не ночевали? Что-то ярчонка запропастилась, не пришла!
– Не-эт, милая! – отвечала Дуняха и добавляла от себя: – Бирюк, вишь, объявился. На днях у Дальнего переезда Андрей Гурьяныч Савкин видал. Не ровен час…
– Сам он бирюк, Савкин твой!
– Он такой же мой, как и твой. Ай забыла, как он к тебе на сеновал лазил?
– А ты, сука, откель знаешь?
– Сама ты сука! Про то все знают!
То в одном, то в другом месте вспыхивала, сгоняя с опухших лиц сонливость, бабья перебранка, но тут же гасла в густой пыли, поднятой сотнями коровьих ног. Стадо накапливалось, сгущалось. Коровы мычали, просились в росную, манящую душистой прохладой степь. От Малых гумён к Кочкам приближался, грозно трубя, мирской тёмно-бурый бык, по кличке Гурьян. На кудрявой его морде, пониже коротких, мощных, отлого торчащих рогов, из завитушек атласной шерсти кровяными каплями светились маленькие свирепые глазки. Не дойдя до стада саженей сто, бык остановился и начал яростно копать землю, швыряя её передними копытами и подбрасывая вверх рогами. Над ними водопадом бушевала чернозёмная пыль. Из страшной утробы с надсадным хрипом вырывался, потрясая души людские, звериный рёв. Из красных влажных ноздрей выпыхивал жаркий дымок.
Бык этот не случайно был назван Гурьяном. Четыре лета тому назад Гурьян Дормидонтович Савкин пожертвовал его, тогда ещё маленького, запаршивленного телка, «обчеству». Бугаёнок быстро пошёл в рост, скоро заматерел и оказался по характеру своему и по цвету шерсти на редкость схожим с прежним своим хозяином, так что затонцам – великим мастерам придумывать прозвища – не стоило большого труда подобрать ему достойное имя.
Женщины и ребятишки, заслышав рёв Гурьяна, поспешно покидали выгон и, второпях то и дело попадая голыми пятками в свежее коровье творенье и отчаянно бранясь, укрывались за калитками ближайших дворов. Многие роптали:
– Кишки выпустит, нечистая сила!
– И што, бабыньки, держат его мужики? Прирезали б, да и только!
– Прирежь! Они те, Савкины-то, прирежут!
– Хотя б он энтова, старого злыдня, на рога подцепил разок. Тогда небось…
– Гурьян, сюда! – властно заорал Вавилыч неповторимым своим пастушьим – с певучей ветряной хрипотцой – басом и резко взмахнул рукой. Кнут чёрным змием взвился у него над головой, сделал там несколько свистящих колец и, вдруг опустившись к самой земле, выхлестнул резкий, трескучий хлопок. Бык сейчас же поднял красивую лобастую морду, поглядел и, покорный, быстро и молча пошёл в стадо. Стадо зашевелилось, заклубилось и пёстрой рекою в дымке утра медленно потекло в поле.
Переждав, пока пыль немного осела на землю, сваты тронулись дальше.
Впереди них бежал Жулик, маленький лохматый пёс, и думал свою собачью думу. Он думал о том, как всё-таки хорошо жить на белом свете. Куда ни глянь, куда ни побеги, всюду тебя ждёт весёлое и приятное развлечение. И воздух кругом такой чистый! А сейчас, ежели побежать вон к тому неубранному крестцу пшеницы и покопать под ним лапами, можно выкопать дюжину жирных, дымчатых, с жёлтой полоской на спине мышей и, если голоден, ешь их в своё удовольствие, а нет – просто хрустни зубами по мягким тёплым косточкам.
Мысли Жулика незаметно перенеслись на старого хозяина. Хорошо с ним жить в саду! Только за птиц ругает, не велит пугать их. В присутствии Михаила Аверьяновича Жулик никого не боится и даже может храбро тявкнуть на свирепого и огромного Подифорова Тиграна – внука старого Тиграна, давным-давно издохшего. Михаил Аверьянович хорошо кормил Жулика и бил мало. А коли и побьёт, то за дело и не очень сильно – просто пнёт носком лаптя в живот, и всё, а потом сам же приласкает.
Очень нужным существом на свете была также Буланка, думал Жулик. Правда, она не так давно наступила ему на хвост, и было больно, но Буланка сделала это нечаянно. Зато в лютые и долгие январские ночи она своим большим телом согревала его, свернувшегося клубочком около её брюха. А когда во дворе свистит вьюга, а на Малых гумнах и у Дальнего переезда воют голодные волки, то с Буланкой не так боязно: она спокойно хрумкает овёс, фыркает, будто ничего и не случилось…
Ещё, думал Жулик, самым необходимым жителем на земле была соседская Лыска, хоть он и знал, что она шельма и воровка. Нередко в игре с Жуликом она больно кусала его, а делала вид, что невзначай. Однако Лыска была игрунья, и с ней всегда весело. Жулик любил Лыску. Он вспомнил, как прошлой зимою она подобрала на своём дворе замёрзшую курицу и поделилась с ним добычей – дала крылышко и ножку…
Внизу, над гумнами, отвесно подымались два рыжих облака – там возобновилась молотьба. Глухо, как сердцебиение, земля передавала тяжкие удары цепов. Обмолачивали пшеницу, ячмень, просо, и оттого облако было рыжим; неделей раньше оно было ещё палевым, светло-жёлтым, почти белёсым – тогда обмолачивали рожь.
Отсюда, с горы, сваты легко отыскали глазами на Малых гумнах свои риги. Гумно Харламовых стояло почти у самого кладбища, и там время от времени белыми крылами взмывали два платка.
«Дарьюшка с Пиадой хлопочут, – подумал Михаил Аверьянович. – Петро, наверное, тоже на гумне. Только плохой он им помощник».
Ехали полем. Солнце поднялось и начинало припекать. Кое-где виднелись крестцы не свезённой на гумно пшеницы. На крестцах, разинув белые клювы и приоткрыв крылья, сидели сытые грачи. Трепеща крыльями на одном месте, светлыми поплавками висели в побелевшем воздухе кобчики. От крестца к крестцу, бросая на жёлтую стерню стремительную тень, перелетал лунь. Дорогу то и дело перебегали суслики. Похожие на землемерные столбики, по буграм торчали сурки и пересвистывались. Заработали неутомимые степные молотобойцы – кузнечики, огласили степь несмолкаемым звоном невидимых своих наковален.
Впереди над всем полем царственно высился Большой Map-древний скифский курган. Вкруг него, у подножия, буйно рос осот, который и сейчас цвёл ярко-малиновым цветом. Издали казалось, что на плешивую голову старика кургана надели венок.
О Большом Маре, так же как и о Вишнёвом омуте, сохранилось множество легенд. Одну из них особенно часто рассказывает Сорочиха: казалось, она была ровесницей всей затонской старины.
– Я тогда девчонкой была, а вот как сейчас помню, – начинала она, окружив себя юными слушателями и слушательницами. – Повёз меня покойный отец на поле, раненько так, хлеба глядеть, да и завернул к Мару. «Погодь, Матреша, я што тебе покажу», – байт. Подъехали. Глядь, а в Мару-то дверь, замок на ней пудовый висит. Батюшка мой покопался в земле, вынул откель-то секретный ключик, повернул сто разов в одну сторону и сто разов в другую. В замке-то зазвонило, музыка заиграла, право слово! Играет так-то всё божественное, прямо-таки за сердце хватает, сладкая-пресладкая музыка! Поиграла, поиграла, а потом – хлоп! – затихла. Скрипнул замок, сказал что-то непонятное человечьим голосом, да и упал на землю. А дверь, милые, сама открылась. Взял меня батюшка за руку и повёл. «Иди, говорит, за мной и про себя твори молитву». Шепчу и «Богородицу» и «Отче наш», а сердечко-то колотится, того и гляди, выпрыгнет из грудёв. Вошли в терем, тёмный-претемный, отец спичку зажёг, видим – посреди терема гроб стоит на золотых ножках, весь, милые, в жемчугах да брильянтах, а в гробу, под стеклом, упокойница лежит, уж такая раскрасивая, што ни в сказке сказать, ни пером описать. Лежит чисто живая, брови чёрные, а личико белое-пребелое и губки цветиком-сердечком сложены. Княжна. Князь убил её из ревности, а потом жалко стало, – любил её очень! – заказал в царском граде богатый гроб, построил для неё терем-усыпальницу, а дружине своей, войску, значит, приказал таскать в железных шапках-шеломах землю на могилку-то. Таскали Князевы воины сорок дней и сорок ночей, так-то и вырос Большой Map…
– А где сейчас княжна? – нетерпеливо спрашивали Сорочиху.
– В Мару. Где же ей ещё быть! – невозмутимо отвечала старуха. – Только терем с гробом и дверью опустили вниз сажен на триста, не докопаешься. А кто и пробовал копать, так руки на другой же день отсыхали, – прибавляла она, очевидно, на тот случай, как бы кому из её слушателей не пришла в голову безумная мысль поковыряться в кургане.
…Накаляясь, воздух белел, дышать становилось труднее. Красные шеи сватов увлажнились, по причудливо извилистым канавкам морщин струились ручейки пота, смывая прилипшие к телу сухие былки и лепестки поздних полевых цветов.
Илья Спиридонович первый расстегнул ворот синей сатиновой рубахи, отпустил верёвки на лаптях.
– Жара, – сказал он, щурясь.
– Добрая погодка! Такая с неделю постоит – управимся с уборкой и зябью. Скоро второй спас – сбор яблок. У меня кубышка поспела – хоть сейчас убирай. Яблоки висят – янтарь.
Михаил Аверьянович не договорил, поражённый неожиданно явившейся перед ними картиной.
Из-за Большого Мара во весь дух бежали три человека, которых сваты тотчас же и опознали. Впереди скакал вприпрыжку пятнадцатилетний долговязый Павло, за ним, размахивая кнутом и жутко матерясь, – Микола – огненно-рыжие волосы на нём вздыбились, он угрожающе кричал:
– Убью щенка!
Третьим, приотстав, семенил Митрий Резак. Вдохновляя Николая, он взвизгивал:
– Путём, путём его, Колька!
Павел прямо с ходу, сделав большой, заячий скок, прыгнул в рыдванку и спрятался за отцовской спиной. Преследователи в нерешительности остановились.
– Что такое? – спросил ничего не понимающий и донельзя сконфуженный перед сватом Михаил Аверьянович.
– А кто его знает… – только и смог выговорить загнанный и перепуганный насмерть Пашка.
– Измучился я с ним, тять! – подходя к рыдванке, начал Николай, тоже малость смутившись перед тестем, но лицо его всё ещё перекипало злостью. – Больше ты его не посылай со мной. Лучше уж однорукий Петро… Пашка прогуляет ночь, а днём спит. Поставлю гадёныша за чипиги – засыпает в борозде. Погонычем встанет – лень кнутом махнуть, лошади засыпают… Ну, вот я и того… не утерпел. Хотел поучить чуток. А он видит, дело плохо, и наутёк!..
– Истинная правда, шабёр! – вступился Митрий Резак, белые галочьи глаза его светились горячо, яро. – Лодырь твой младший, каких свет не видывал. А всё оттого, что ты редко секёшь его, сукиного сына! Путём его, долговязого губошлёпа! Путём!
– Ну, Митрий Савельич, это уж моё дело, кого посечь, кого обождать, – нахмурился Михаил Аверьянович. – Ежели ты хочешь знать, я вовсе не бью своих детей.
– Да ну? Не могёт того быть! – страшно и искренне удивился Митрий. – А я своего Ваньку и досе порю, ей-богу!
– Ну и пори на здоровье, а на чужих детей не замахивайся! – поддержал Михаила Аверьяновича Илья Спиридонович, который был зол на Полетаева Митрия с того ещё вечера, когда тот приходил сватать Фросю и сделал весьма смелое и рискованное замечание насчёт скупости Ильи Спиридоновича. – Ты уж не дите. Шестой десяток на свете живёшь да хлеб жуёшь. Нет бы разнять глупых, а ты сам туда же, рад драке: «Путём! Путём!» Недаром, знать, Резаком-то тебя окрестили!
Назревал новый конфликт, это понял Михаил Аверьянович и поспешил погасить искру раньше, чем из неё возникнет пожар:
– Ладно, сват. Успокойся. С кем греха не бывает? Они, рассукины дети, кого хочешь выведут из себя… Садитесь все. Подвезу!
По пути к недопаханным полям помирились. Братья Харламовы сидели на рыдванке рядышком и, небывало кроткие, тихо переговаривались. Последнему обстоятельству немало способствовало то, что Илья Спиридонович успел уже сообщить зятю, что дочь смирилась, тёща тоже и что ныне вечером они ждут его к себе в гости.
На дороге, у своей межи, граничащей с наделом Харламовых, стоял, нетерпеливо переминаясь с ноги на ногу, Иван Мороз. Он щурил плутовские глаза, что-то соображал. Потом шёпотом, только для себя, раздумчиво заговорил:
– У тестя, конечно, ни хренинушки нету, а вот хохол, тот, поди, квасу бочонок да блинов сыновьям везёт…
И когда рыдванка поравнялась, в голове Ивана Мороза был уж готовенький план, с помощью которого он надеялся быстро расположить к себе Михаила Аверьяновича.
Вышла, однако, осечка. Мороз едва ли не впервые дал маху. Он не знал, что Михаил Аверьянович собственными глазами наблюдал потасовку сыновей, и это погубило его план.
– Орлы они у тебя, Аверьяныч! – заговорил он торжественно, краем хитрющего глаза косясь на торчащий из-под соломы бочонок грушевого кваса и на белый свёрток в задке рыдванки. – До чего ж смирные и разумные парни! Таких, мотри, ни у кого и нет! Взять хотя бы твоего, Митрий Савелич, Ваньку. Не то, ей-богу, не то! С ленцой парень. А эти – ну прямо золото работники!
Речь Ивана Мороза могла быть истолкована не иначе, как откровенная и наглая издёвка, и потому Илья Спиридонович, испытав, в свою очередь, неловкость, прикрикнул на старшего зятя:
– Ну и ты хорош! Чья б корова мычала, а твоя молчала!.. Жаворонков всё слушаешь, а сам глухой, как старая Сорочиха! Звонарь!
Поняв с запозданием свою оплошность, а также и то, что блинов и холодного квасу ему не отведать, Мороз оглушительно высморкался. Грачи, бродившие по свежим бороздам, испуганно взлетели. Наполненный только до половины бочонок ответил Морозу гулким, насмешливым эхом.
Чертыхаясь про себя, Иван Мороз направился к борозде, на которой, понурившись, стоял в сохе ленивый его меринок, по кличке Чалый.
– Обижают нас с тобой, – пожаловался ему Мороз.
Чалый не повёл и ухом. На длинной морде его, под глубокими вмятинами, сумеречно, тускло светились бесконечно равнодушные глаза.
– И ты тоже? Ну, чёрт с вами! – Иван Мороз ошпарил меринка кнутом и, качаясь из стороны в сторону, поддерживая за поручни соху, мелькая чёрными голыми пятками, медленно побрёл по борозде.
Все занялись делом. Только Жулик по-прежнему предавался праздности. Заметив сову, он с пронзительным лаем припустился за ней. Сова лениво махала лохматыми неряшливыми своими крыльями почти над самой землёй, а Жулику казалось, что вот-вот она выбьется из сил и он сцапает её. Однако пёс скоро сам так умаялся, что отказался от погони. Возвращаясь к рыдванке, Жулик увидал Лыску. Она неровными прыжками бежала прямо к нему, Жулик с радостным визгом кинулся было навстречу, но, не добежав нескольких сажен, остановился: на длинном, висевшем между ослепительно-белыми нижними клыками языке Лыски была кровавая пена, глаза её были мутны, хвост висел книзу, как у волка.
– Мужики, ребята, на рыдванку! Сюда, ко мне! – петухом загорланил Митрий Резак. – Никак, взбесилась!..
Жулик тоже бросился прочь, но убежать не смог: Лыска мгновенно настигла его. Жулик вертелся, скулил, избегая её вонючих зубов, но вырваться не сумел, С перепугу он даже потерял память. Очнувшись, увидел, как четыре острых железных зуба вил пригвоздили Лыску к земле, и она издыхала. Рядом стоял Михаил Аверьянович. Жулик радостно затявкал и в знак благодарности хотел было лизнуть лицо хозяина, но тот так сердито прикрикнул на него, что Жулик мигом откатился под рыдванку.
Случай этот сваты, не сговариваясь, почли за недобрый знак.
«Эх, Микола, Микола, плохо твоё дело!» – подумал Михаил Аверьянович, вздохнув.
«Мотри, зря я просватал в хохлацкий дом Вишенку. Всё пошло не так, как у людей. То моя дура натворила, то вот это… – подумал, в свою очередь, Илья Спиридонович, не глядя на Харламовых. – Однако отрезанный кусок… Не вернёшь!»
Вслух он попросил:
– Можа, сват, ты на своей Буланке отвезёшь острамок-то мой на гумно?
Навьючивали воз молча. В «острамке» оказалось сена не по наклески, как уверял Илья Спиридонович, а сверх того ещё с добрый аршин. Так что под конец черенка вил едва хватало, чтоб Михаил Аверьянович мог подать стоявшему на возу свату очередной навильник.
Подавая навильник за навильником, Михаил Аверьянович продолжал горестно размышлять: «И зачем я, старый дурак, покликал собачонку? Сидел бы Жулик в саду да яблоки стерёг!»
В село сваты возвращались одни. Братья Харламовы остались допахать клин. С воза, оглянувшись, хороню было видно, как пара добрых лошадок, взятых на время – за плату, конечно, – у Подифора Кондратьевича, бодро тянет однолемешный плуг, как из-под лемеха жирным, вспыхивающим на солнце пластом, переворачиваясь, ложится земля. «Проученный» братом Пашка живо помахивает кнутом, Николай, помогая ему, весело покрикивает: «Эй, ну ли! Что заснули?» Позади них на свежую борозду чёрными хлопьями опускаются грачи, клюют червей и ещё какую-то мелочь.
Но привычная эта картина не могла отвлечь сватов от тяжких дум. Всю дорогу они не разговаривали.
Невесело было и Жулику. Дома он, хоть и был голоден, не стал ждать у двери, когда ему вынесут поесть, а, забравшись в сарай, где почуют овцы, забился там в самый угол и свернулся клубочком. Но хозяин почему-то выгнал его оттуда. Тогда Жулик залез под сани, поднятые на лето на два бревна, и там, в холодке, прилёг, распугав кур. Тоска пронизала всё его собачье существо, и Жулику захотелось плакать. Пришла ночь, хозяин ушёл в сад и не позвал его с собой, как делал раньше. Жулик всё лежал под санями. По всему селу слышался лай собак, но Жулику было не до них. Дрожь в теле не унималась.
К утру вернулся хозяин и ласково поманил Жулика. В его голосе пёс услышал что-то уж слишком нежное и потому насторожился.
– Пойдём со мною, глупый! Ну, что ты уставился?
Жулик тявкнул и, вильнув хвостом, побежал за Михаилом Аверьяновичем. И только теперь увидал на плече его какой-то предмет, похожий на изогнутую дубину, от которой неприятно воняло. Жулик вспомнил, что такую палку он видал у одного мужика, забредшего однажды в сад из лесу и долго о чём-то говорившего с хозяином.
Предчувствие нехорошего заставило Жулика вновь насторожиться, и он задержался. Но Михаил Аверьянович опять стал ласково манить его за собой.
Они вышли на зады и остановились. Хозяин снял с правого плеча изогнутую вонючую палку и, чем-то щёлкнув, наставил её на Жулика. Тот заворчал. Но потом, встав на задние лапы, жалобно завыл. В ту же минуту раздался пронзительный детский крик:
– Дедушка, зачем?
К ним, падая, вставая и снова падая, бежал внук Ванюшка.
Напротив Жулика, бледный, высокий, стоял Михаил Аверьянович. Он говорил виновато:
– Как же это я, старый дуралей, надумал такое? А? Как же можно? Жулик, прости меня, разум, мабудь, отшибло! Пойдём-ка поскорее в сад. Там я тебя полечу! Пойдём и ты, Иваню, медовка по тебе соскучилась, да и кубышка заспрашивалась: «Где Ванюшка да где Ванюшка?»
– А ремезино гнездо покажешь?
– Покажу. Всё покажу.
В саду Михаил Аверьянович окончательно смягчился, подобрел, сделался оживлённым, рассказывал внуку разные лесные истории, сказки.
– Дедушка, а кто сочиняет сказки? – неожиданно спросил Ванюшка.
Михаил Аверьянович с удивлением глянул на него и, подумав с минуту, сказал:
– Наверно, бедные люди их сочиняют, Иваню.
– А почему не богатые?
– Да богатым-то и без сказок хорошо живётся… Ну, хватит, Иваню, всё б ты знал… Подрастёшь – тогда… А сейчас нам с тобой Жулику надо помощь оказать, полечить его…
Где-то под крышей шалаша Михаил Аверьянович отыскал кисет, подаренный ему, некурящему, Улькой, высыпал из него на горький лопух какую-то сухую травку, поманил Жулика:
– Вот тебе и лекарство. Ешь, пёс!
Жулик понюхал и недовольно чихнул: от травы в нос ему ударил резкий запах.
– Ешь, ешь! Лекарства – они завсегда горькие.
Жулик послушался, начал неумело грызть невкусные сухие былки. Михаил Аверьянович низко наклонился над ним.
– Жуй, лохматый. Земля – она всё родит, И такое, от чего можно лапы кверху, и такое, от чего воскреснешь. Знать её только надо, землю. Незнающему она злая мачеха. Знающему и любящему её – мать родная. Ясно тебе?

22

Осень была скоротечной. В первых числах ноября, внезапно подкравшись тёмной, безлунной ночью, ударил мороз. Игрица на бегу остановилась и, не замутнённая серенькими долгими дождями и неприютными ветрами, глядела в озябшее небо ясными-преясньми голубыми очами, закрапленными только пятнами упавших накануне и тоже остановившихся в удивлённом недоумении листьев. Сад быстро погружался в зимнюю спячку и торопился сбросить с себя летнее убранство. Лиственная багряно-жёлтая пороша усилилась. Воздух был полон упругого, трепетного шелеста, будто тысячи нарядных бабочек вились в нём. Под ногами сочно хрустело.
А во второй половине ноября выпал снег, тоже ночью, и за одну эту ночь прежний мир как бы исчез вовсе под огромным белым покрывалом. Думалось, что вот явится сейчас некто и начнёт творить всё заново на этой бесконечной белой площадке.
Творить, однако, ничего не надо было. Давным-давно сотворённый, мир жил своей неповторимо сложной и вечной жизнью.
В просторном дворе Харламовых собирался свадебный поезд. Пётр Михайлович, по единодушному согласию сватов назначенный дружкой, чёртом носился меж саней, размахивал единственной рукой, отдавая распоряжения. Изо рта его на морозный воздух вылетал хмельной пар, серые глаза фосфорически блестели. Рушник, перекинутый через плечо, придавал его сухой фигуре необходимую важность.
Нарядные дуги и гривы лошадей, хмельные парни и молодые мужики, звон колокольчиков под дугами, красные ребячьи мордочки со светящимися влажными носами, сияющие, зажжённые неукротимым любопытством глазёнки, всхлипы гармони, хохот, хлопотливая беготня стряпух, звон приносимых отовсюду чугунов и тарелок, запах лаврового листа и перца, плотский густой дух разваренного мяса, скрип открываемых и закрываемых ворот, горячий храп возбуждённых лошадей – всё это соединялось в одну пёструю, грубую, но удивительно цельную картину зарождающегося необузданного российского веселья, имя которому – свадьба.
В доме Рыжовых подруги наряжали невесту к венцу. Две из них – Наташа Пытина и Аннушка Полетаева – заплетали ей косы, и обе плакали неудержимо и безутешно. Им было жалко и Фросю, но больше самих себя: Аннушка сердцем чуяла, что приходит конец и её девичьей свободе, ну, а у Наташи были свои причины к слезам, куда более важные. Тёмные волны тяжёлых Фросиных кос струились, текли сверху вниз перед глазами девушки, туманили взор, закрывши весь белый свет, который и без того-то был не мил ей.
Фрося не плакала. Глаза её были сухи, светились жарко, воспаленно. В уголках плотно сжатых губ легли скорбные складки; на бледных щеках красными пятнами, то истухая, то воспламеняясь, тлел румянец; на смуглой шее, чуть повыше ключицы, беспокойно билась крохотная синяя жилка.
Девушки, сидевшие у стен на длинных лавках, пели грустные песни. Авдотья Тихоновна всё глядела и глядела в окно – не видать ли поезда. Илья Спиридонович ходил по двору, размечая, где и какую поставить подводу.
Непостижимо, каким это образом, но вот все узнали, «то поезд со двора Харламовых выехал и направился за невестой. Девушки вскочили со своих мест и повели Фросю, убранную в подвенечное, за стол. Сами сели рядом с нею.
Показался поезд. Собственно, самого поезда не было видно. О его приближении узнали по звуку колокольчиков, по свисту саночных подрезов и по нёсшемуся вдоль улицы белому снежному вихрю, по дружному и радостному воплю ребятишек: «Едут! Едут! Едут!»
Иван Мороз и ещё два парня из Фросиной родни подбежали к высоким тесовым воротам и заперли их перед храпящими мордами разгорячённых коней.
– А ну-ка, дружечка, подкинь на водку! Приморозились мы тут, вас ожидаючи! – выдвинулся навстречу Петру Михайловичу Иван. – А то не отдадим невесту!
Пётр Михайлович бросил в растопыренную ладонь Мороза несколько медяков, и ворота, точно крылья большой серой птицы, распахнулись. Снежный вихрь ворвался во двор и закружил по нему в звоне колокольчиков, в разбойном свисте и криках пьяных парней, и лошадином храпе, в суматошном кудахтанье перепуганных кур. В белой замяти поезд развернулся на выход, первая подвода встала у самых ворот. Дружка повёл жениха и разнаряженных свах в дом за невестой. На груди Петра Михайловича рдяно горел бант, а ещё краснее и ярче полыхал его нос на довольном пьяном лице. Короткий обрубок руки неудержимо подпрыгивал под дублёным полушубком.
Николай шёл нервными шажками и ничего не видел перед собою, и когда открылась дверь и его ввели в переднюю, то в глазах запестрело, замельтешило, будто кто-то сильно ударил в переносицу. Он не слышал весёлых прибауток брата, не слышал песни, которую пели подруги невесты. А подруги пели:

Ах, тёща его, добра-ласковая,
Выводила ему ворона коня.
«Ах, это не моё, моё суженое,
Ах, это не моё, моё ряженое!»

Николай не видел Фросю, точно так же, как и она не видела его. Потупившись, Фрося боялась поднять глаза – так слабый человек боится иной раз глянуть прямо в лицо своей судьбе.
Девушки между тем пели, и особенно усердствовала Наташа Пытина. Пылая вся, она смотрела на жениха широко открытыми, немигающими глазами с несвойственной ей храбростью и громко, чуть дрожащим голосом пела:
Ах, тёща его, добра-ласковая,
Выводила ему красну девицу.

И, умолкнув на мгновение, уже не пела, а выкрикивала насмешливо, зло и вызывающе:
«Ах, вот это моё, моё суженое,
Ах, вот это моё, моё ряженое!»

Дружка взмахнул рукой и с режущим свистом ударил плетью об стол:
– Отдайте, девчата, невесту!
– Не отдадим! – крикнула Наташа, и вечно добрые, ласковые и робкие глаза её плеснули на жениха яростью. Красивое лицо стало прекрасным от этого прорвавшегося наружу гнева. Она хлопнула по столу скалкой и повторила настойчивее: – Не отдадим! – а сама не отводила горящих, яростных глаз от Николая.
Дружка выбрасывал одну монету за другой до тех пор, пока Наташа Пытина не насытилась своим гневом и не выскочила на улицу. Девушки расступились и освободили место за столом для молодых.
На столе появились водка, закуски. Всем подносили по стакану. Всем, кроме жениха с невестой. Стряпухи тащили щи, кашу, куриную лапшу. Ели все. Все, кроме жениха с невестой. Перед ними лежали ложки черенками к середине стола. Тихие, смирённые, жалкие, противные сами себе, сидели они, ни к чему не притрагиваясь: ни пить, ни есть им не полагалось, пока не примут таинства законного брака.
Ещё более охмелевший дружка вывел жениха и невесту во двор, усадил на первую подводу, которой правил Иван Полетаев. Тот сидел в передке, натянув вожжи так, что ногти на его руках побелели; на щеках туго перекатывались шары, из-под воротника венгерки выглядывала багровая полоска шеи; Фрося видела эту полоску и чувствовала, что ей не хватает воздуха. А вокруг шум, крики. На плетнях, на крыше ворот торчат ребятишки, галдят, горланят. А дышать всё труднее. Красная полоска перед глазами – она режет девичьи очи. Господи, поскорее же! Но дружка не спешит. Он усаживает свах, щупает, щиплет их покалеченной рукой, свахи визжат, сквернословят. Из открытой двери избы слышится голос матери, негромкая, отрывистая ругань отца. А рядом сидит молча и робко чужой человек. Господи, поскорее же!
Фрося больно стукнулась затылком о заднюю стенку санок, когда лошади рванули со двора. Под дугою болтливо заговорил колокольчик. Из-под лошадиных ног летели ошметья спресованного, вычеканенного копытом снега. Полетаев гнал во всю мочь. Фрося зажмурилась, и как раз вовремя, потому что их санки неслись по самому краю крутого берега Грачевой речки и на повороте, возле Узенького местечка, едва не опрокинулись под откос. Открыв глаза, она увидела повернувшееся к ним оскаленное лицо Ивана. Фрося испугалась и прикрыла лицо тулупчиком.
Из её родни до церкви поезд провожал лишь один Мороз. Мать, отец, крёстный и крёстная оставались дома. Им полагалось сидеть за столом, пока идёт венчание. Авдотья Тихоновна потихоньку, украдкой от мужа всхлипывала. Она могла бы это делать и не таясь, потому что Илья Спиридонович был занят более важными делами, чем наблюдение за своей супругой. С великой досадой на себя он думал о том, что дал согласие провести молодых от церкви до Харламовых в венцах, под колокольный звон, за что надо будет заплатить попу дополнительно пять рублей. Это уж непростительное расточительство! «Чёртов хохол! Наказал на два с полтиной!» – мысленно отчитывал он Михаила Аверьяновича. Крёстный и крёстная невесты тоже были озабочены: им страшно хотелось поесть, но они не отваживались протянуть руку к закускам. Сидели молча, покорно прислушиваясь к ропоту пустых своих желудков.
За окном, над белым селом, взвыли колокола. Иван Мороз показывал своё искусство. Он перестал трезвонить только тогда, когда увидал с высоты колокольни, что свадебный парад приближается к харламовскому подворью. С необыкновенным проворством сбежал он вниз по спиральной лестнице и устремился к дому Михаила Аверьяновича. Примчался туда в тот момент, когда хозяин и хозяйка вышли навстречу молодым с иконой в руках.
Николай и Фрося поклонились и поцеловали икону, потом поцеловали отца с матерью, и только после этого дружка повёл их в дом. Когда стали подниматься на крыльцо, что-то белое и шуршащее замелькало перед Фросей, она вздрогнула и подняла лицо. Перед ними, загораживая путь, возвышалась большая и круглая, как гора, бабушка Настасья Хохлушка. Она осыпала их сухим душистым хмелем и приговаривала:
– Иди, иди, моя золотая сношенька, в ридну хатыну! Хай будэ ваша молодая життя, як цей хмелю, – весела та бражна. Вейтеся-завивайтеся друг возле друга, якось той хмелю!
За её спиной стояла улыбающаяся беззубым ртом Сорочиха и тоже причитала:
– Век вам жить – не браниться, не ссориться! Мусор-сор, пошёл вон! – И, выступив вперёд, она высыпала что-то под ноги молодым, после чего дружка, мысленно посылавший ко всем чертям дотошных старух вместе с их глупой выдумкой, повёл Николая и Фросю в избу.
Тем временем несколько парней, среди которых были Федотка Ефремов и Михаил Песков, отправились «позываться-звать» в гости сватов и родню по невестиной линии.
Илья Спиридонович и Авдотья Тихоновна усадили ребят за стол. Хозяин оглядел всех быстрющим и колким взглядом, нарочито строго спросил:
– А уж это не вы ль, добры молодцы, украли у нас курицу-молодку?
– Мы, Илья Спиридонович! – охотно сознался за всех Михаил Песков.
Такого признания оказалось вполне достаточно, чтобы хозяин сразу же приступил к угощению ребят.
В доме Харламовых события развивались своим чередом. В ожидании невестиной родни дружка укрыл молодых у соседей, туда же отправились и свахи. А в передней жениха Пашка Харламов со своими приятелями установили гроб. В гробу лежал натуральный покойник, сильно смахивающий обличьем своим на Карпушку. Кучерявая чёрная бородёнка его торчала над саваном сиротливо и печально, сухонькие руки сложены на тощей груди крестом, по кончику носа ползала муха и, наверное, щекотала бедного «покойничка» – это было видно по тому, как он смешно морщил нос, подрагивая крыльями ноздрей, подёргивал то левой, то правой щекой, то всей кожей одновременно. Но муха оказалась небоязливой. Она и не собиралась покидать Карпушкиного лица, весело бегала по нему туда и сюда, изредка останавливаясь, чтобы постричь ножками, почесаться, расправить крылышки. Кончилось всё тем, что Карпушка судорожно задёргался, испуганно вытаращил глаза и оглушительно чихнул. Причитавшая над ним Сорочиха смолкла на минуту, погрозила ему строгим взглядом и как ни в чём не бывало продолжала голосить и причитать – всё это для того, оказывается, чтобы молодые были вместе и любили друг друга до гробовой доски. Карпушка несказанно обрадовался, когда ему ведено было воскреснуть. Он проворно выскользнул из гроба и сразу же потянулся к стакану с водкой.
В это время в избу вошли Илья Спиридонович с притворным гневом на лице, Авдотья Тихоновна и вся близкая их родня. За ними – Иван Мороз, успевший облачиться урядником. Выяснилось, что пришли искать пропавшую «курицу-молодку». Михаил Аверьянович, важный и величественный, немедленно признался, что это его сын похитил «молодку».
– Ну и слава богу! – радостно пропела Авдотья Тихоновна, усаживаясь за стол рядом с Ильёй Спиридоновичем.
Дружка ввёл молодых.
Авдотья Тихоновна, расцветая, всплеснула руками.
– Ба, да и петушок-то наш!
Вконец измученных, замордованных, ничего не видящих и не соображающих Николая и Фросю усадили за стол, под образами. На бледном лице невесты ничего не отражалось, кроме бесконечной усталости и нетерпеливого ожидания, когда же всё это кончится. И вдруг печальные её глаза оживились: в центре стола возвышались горы свежих и мочёных яблок; солнечные зайчики играли на круглых и румяных их щеках, и казалось, что яблоки смеются. И ещё думалось, что это сама земля явилась в праздничный день перед людьми в образе яблок и, сияя, говорит им: «Вот вам, люди добрые, дары мои! Берите их!» Мысль эта разбудила Фросю, она ухватилась за неё с бессознательной радостной надеждой на что-то доброе и хорошее для себя. Ей хотелось взять одно яблоко и прижать к своей груди. Фрося не видела разверстой чёрной пасти Ивана Мороза, его выпученных глаз, устремлённых на неё. Она подняла голову в тот момент, когда из этой страшной чёрной дыры исторгнулось:
– Горрррька-а-а-а!
Солнечные зайчики, испугавшись, убежали куда-то, в избе стало темнее, яблоки перестали улыбаться, всё вокруг волнообразно качнулось и поплыло…
– Горь-ка-а-а! – подхватило несколько глоток и множество маслено-прилипчивых, бесстыжих глаз приклеились к её лицу. – Горька-а-а!!!
Жених и невеста повернулись друг к другу, неловко соединили на одно лишь мгновение слепые, безглазые лица и тут же, враждебные друг другу, отвернулись.
– Чур, изба, смолкни! – заорал Пётр Михайлович, вскочив на лавку и потрясая над головой гостей двупалой рукой. Добившись тишины, продолжал: – Дорогие вы наши сватушка и свахонька и все гостечки! Наши молодые-новобрачные хотят сами просить прощения у отца с матерью. Никто вашей молодки не крал. Наш петушок сам её обласкал-обворожил и к себе на насест пригласил. А она и согласилась!
– Правильна-а-а! – закричали гости.
Все вышли из-за стола, расступились перед молодыми. Небывало поворотистый и ловкий Пётр Михайлович вывел их на середину комнаты. Настасья Хохлушка постелила им под ноги дерюжный коврик. Дружка, торжественный и строгий, вдруг сделавшийся в эту минуту странно похожим на отца, на которого в действительности он нисколько не походил ни лицом, ни фигурой, ни характером, возгласил:
– Дорогие сроднички, сватушка и свахонька! Наши новобрачные – на нови, им денежки надобны – козла купить, в баню воду возить…
– …на корытце помыться, на шильце, на мыльце! – закончил за Петра Михайловича Иван Мороз, плутовато подмигивая молодым.
Николай и Фрося поклонились.
Михаил Аверьянович, добрый и весёлый, первым подал голос:
– Детки мои, Микола и Вишенка наша дорогая! Даём мы с матерью вам тёлку-полуторницу и двадцать пять рублей деньгами… на шильце, на мыльце! – И он засмеялся, обливаясь по-детски счастливыми слезами.
– Вот это да! – ахнул Мороз, подзадоривая гостей и не спуская хитрющих глаз с тестя, который не спешил объявлять о своих дарах.
Отовсюду кричали:
– Овцу-перетоку!
– Овцу-старицу!
– Ярчонку чубарую!
– Поросёнка!
– Десять кур-молодок отдаю любимой свояченице! Пущай угощает свояка яичницей! – гаркнул Мороз, косясь на скуповатую жену: в батю, видать, пошла. Но та не прогневалась. И Мороз окончательно расхрабрился: – А ты что ж, отец, молчишь? – крикнул он тестю.
Илья Спиридонович поморщился, беспокойно заёрзал на лавке, стрельнул в зятя недобрым взглядом и натужно кашлянул:
– Не твоего ума дело. Без тебя знаю, когда и что…
Его выручил Митрий Резак. Он поднял стакан и, ернически морщась, закричал:
– Дружка, чёрт культяпый! Это чем же ты нас потчуешь? Зелье какое-то, полынь-трава?
– Подсластить! – заорали догадливые мужички.
– Горька-а-а!!!
И опять повернулись, соединившись на миг, слепые холодные лица новобрачных. Маленький нервный Николай всё время облизывал сухие, воспалённые губы.
А потом на долю молодых выпало ещё одно тяжкое испытание. Целуясь, они должны были ещё и приговаривать. Николай сделал это быстро и зло:
– Я, Николай Михайлов, целую Фросинью Ильиничну… – Закончить всю присказку у него не хватило духу, и он умолк.
Теперь очередь была за Фросей. Бледность на лице её сменилась густым румянцем, глаза увлажнились, и вся она вдруг преобразилась, сделавшись прежней Вишенкой, свежей, сочной, сияющей.
– Я, Фросинья Ильинична… – она немного помолчала, прокашлялась и закончила сильным звонким голосом, – целую Николая Михалыча при тятеньке, при мамыньке и при всех вас, гости дорогие.
– Горько!
– Горько!
– Горько!
И тут случилось с Фросей что-то непонятное. Она порывисто повернулась к мужу и стала осыпать его торопливыми бесчисленными поцелуями. Никто из гостей и родных Фроси не знал о причине этой неожиданной и резкой перемены, никто не заметил, как из-за стола, красный и потный, выскочил Иван Полетаев, как проводила его Фрося злым, мстящим взглядом. Гости, разгорячённые водкой, криком, возбуждённым видом невесты, орали:
– Горько!
– Горько!
– Горько!
Встревоженный странным состоянием дочери, Илья Спиридонович поспешил увести гостей к себе. Там их встретили тоже «покойником» посреди избы. Дружка бесцеремонно поднял его из гроба – на этот раз «покойником» был гармонист Максим Звонов, тоже зять Рыжовых. Он немедленно подхватил свою саратовскую, развернул радужные мехи, притопнул и пустился в пляс, приговаривая:
Ах, тёща моя, голубятница,
Наварила голубей,
А ноне пятница!

– А ну-ка, тёща, сваха дорогая, – закричал Пётр Михайлович, – угощай, да не скупись, что в печи – на стол мечи!
В шуме, в криках «горько», в пляске не заметили, как в избу втащили «ведьму» – какую-то бабу, вымазанную сажей и одетую в шубу, вывернутую наизнанку. Баба была увешана тряпьём, опутана верёвками, в руках у неё – огромная сковорода с яичницей. Четверо здоровенных мужиков тянули за верёвку и горланили:
Эх, солдаты, – сильна рота –
Тащат чёрта из болота.

И все, кто был в избе, дружно подхватили:
Эх, дубинушка, ухнем!
Раззелёная, сама пойдёт,
Сама пойдёт!..

Предыдущая страница 5 Следующая страница


Вишневый омут 6

«Ведьму» подтащили к столу. Она поставила яичницу и приняла из рук Ильи Спиридоновича стакан водки.
Гульбище продолжалось до самого вечера и пошло на убыль лишь тогда, когда дружка увёл молодых домой. Там их угощали особо. Угощение длилось очень долго. Потом Фрося заметила, как деверь перемигнулся с одной из назначенных свах, и, поняв весь ужасный, стыдный смысл того, что должно сейчас произойти, зябко передёрнулась вся и, холодея душой, ждала своей участи, как ждёт её обречённый.
– Ну, а теперь молодым нашим пора спать! – объявил Пётр Михайлович.
После этого он с одной из свах, с той, которой перемигивался, повёл под понимающими, многозначительными взглядами гостей Николая и Фросю за перегородку, где уж была приготовлена, разобрана постель – та самая, которую столько лет и с таким великим трудом, явно и тайно от скуповатого мужа, готовила для своей младшенькой заботливая Авдотья Тихоновна.
Наутро дружка и бабка Сорочиха, без которой не могло обойтись ни одно сколько-нибудь заметное событие на селе, пришли будить молодых. Нимало не стесняясь, старуха растолкала их, стащила нарядное стёганое одеяло и начала внимательно разглядывать простыни.
– Бабушка! – закричала не своим голосом Фрося. – Да как же тебе не стыдно!.. Что вы со мной делаете?.. Коля… да прогони ты их отсюда, ради Христа!… Господи, да что же это? – Фрося спрятала лицо в подушку.
Не то испугавшись, не то устыдившись, Пётр Михайлович поспешил скорее увести свою более чем любознательную спутницу из спальни. Вслед за ними вышел и Николай. Фрося наотрез отказалась выйти на люди. К ней за перегородку юркнула старшая сноха Харламовых, положила на голову невестки свою тёплую, пахнущую свежим тестом и парным молоком руку. Фрося резко повернулась и, обхватив шею молодой женщины, прижала её голову к своей груди.
– Дарьюшка, родненькая!.. Что же это? Пропаду ведь! Зачем они так?.. Утоплюсь… ей-богу, утоплюсь! Мне и во сне-то омут снился!.. Боюсь я за себя, Дарьюшка!..
– Молчи, молчи. Это пройдёт. И у меня так же всё было… – говорила Дарьюшка, а сама всё крепче прижималась к Фросе. – Будем с тобой вместе, как сёстры! Хорошо?
А за столом, накрытым красной материей – символ совершившегося благополучного брака, – уже полным ходом шло гулянье, второй и далеко не последний день свадьбы. Фрося оделась лишь тогда, когда нужно было вновь идти в родительский дом. До своего и в то же время уж не совсем своего подворья шла молча, спрятав в себе что-то такое, от чего, глянув на неё случайно, люди трезвели и начинали тихо, тревожно перешёптываться между собой.
Авдотья Тихоновна, встретив дочь и зятя, долго и пристально глядела в их лица, стараясь угадать, всё ли хорошо, всё ли ладно у них. Но ничего не поняла. Вздохнула, повела гостей в избу.

23

Долгие-предолгие зимние ночи. За утренней зарёй по пятам следует вечерняя. И в ясные, солнечные дни чувствовались, виднелись сумраки раннего утра и раннего вечера одновременно: на смену красновато-холодным приходили жидко-фиолетовые, которые, сгущаясь, становились тёмно-синими, прозрачными под звёздами студёного ночного неба.
В харламовскую пятистенку свет едва процеживался через окна, покрытые серым мохнатым слоем рыхлого льда. Лишь в проделанные мальчишескими языками и носами круглые крохотные зрачки кинжальчиками просовывались тонкие пучочки солнечных лучей, в которых мельтешила золотая россыпь пыли. Изба, полутёмная, полным-полна детворы: невестки хорошо знали своё дело и в каких-нибудь пять-шесть лет увеличили население Харламовых втрое. У старшей снохи уже было два сына и две дочери: Иван, Егор, Любаша и Машутка. А теперь Дарьюшка ходила пятым. У них с Фросей шло как бы негласное состязание: младшая сноха никак не хотела отставать от старшей. У неё совсем недавно народился третий ребёнок. Дочь назвали в честь прабабушки Настей, сыновей – Александром и Алексеем – по святцам.
Третий год шла война. Николай и Павел были на фронтах – один где-то под Перемышлем, а другой – на Карпатах. Редко приходили от них письма. Фрося, неожиданно для всех необыкновенно привязавшаяся к мужу, всё порывалась поехать проведать его, говорила свёкру и свекрови, что ей уже дважды приснился нехороший сон и что поэтому она должна непременно поехать. Подобралась для неё и спутница, давняя подруга Аннушка, муж которой Михаил Песков служил в одном полку с Николаем. Настасья Хохлушка, суровая и мудрая старуха, не отпускала.
– Куда вас нечистый понесёт, – говорила она снохе и её подруге, – в этакую-то даль? Щоб вам повылазило! – И обрушилась на невестку: – Мало тебе трех-то! За четвёртым собралась, глупая ты бабёнка! Пожалели хотя б отца-то! Измучился он с ними – ни дня, ни ночи не знает покою! Ой, лишенько!..
Из горницы, густо населённой детворой, под скрип зыбок, подвешенных к бревенчатым маткам потолка, слышалось мурлыканье Михаила Аверьяновича:

Ах ту-ту, ах ту-ту,
Растутушечки ту-ту!

Или:
Ах, качи, качи, качи,
Прилетели к нам грачи.
Сели на воротца,
Начали бороться!

Дед сидел на табуретке и, как фокусник, делал сразу же несколько дел: одною ногой качал люльку с крохотным сонулей Ленькой, другою притопывал в такт немудрёной своей песенке, а на руках у него было по ребёнку; одного из них Михаил Аверьянович, обняв левой рукой, подбрасывал на коленях, а другого «тутушкал» на широченной ладони правой руки. Ребёнок, взлетая точно мячик, радостно гыкал, обливая дедушкину руку обильно стекавшей с красных губ слюною. Дедушка тоже смеялся и просил Саньку, притулившегося у него на коленях:
– А ну-ка, Санек, спой мне про мышку!
Санька, худенький, рыженький и востроносый, как воробей, – вылитый батя! – сиял золотистыми веснушками и звонким, пронзительным голосом пел:
Мышка в кринку забралася,
Тама сливок напилася…
Дед и другие внуки и внучки подпевали:
Тра-та-та, тра-та-та,
Всё под носом у кота!

Песни всегда порождали у детей дикое буйство. Подымался невыразимый ералаш, и, чтобы как-то немного угомонить детвору, Петру Михайловичу, обычно не выдерживавшему до конца необузданного её веселья, нередко приходилось пускать в дело чересседельник, висевший для устрашения на стене. При этом чаще и больше всех доставалось Егорке – и не потому, что он озорничал больше всех, а просто потому, что Егорка был менее увёртлив и не мог вовремя ускользнуть от осерчавшего отца.
На улицу детей не выпускали: не во что их было обуть и одеть. И весь этот «содом», как звала внуков и внучек Олимпиада Григорьевна, всю зиму, от первых морозов до первых проталин, сидел дома, как и большинство детей в Савкином Затоне. Где-то далеко-далеко шла война. Дети, как и все люди на земле, страдали от неё, но, в отличие от взрослых, не понимали этого.
Петру Михайловичу старики затонцы говорили с явной укоризной:
– Куда ты их, хохленок, наработал? Разуты-раздеты, а вы всё плодите со своей Дарькой.
Пётр Михайлович, по обыкновению, отшучивался:
– А я-то тут при чём? Живу, сами знаете, у большой дороги, а таи много мужиков ходит…
От Николая пришло письмо – из Челябинска, куда отвели их полк на переформирование; Теперь уж Фросю удержать никак нельзя было – собралась и уехала. Когда вернулись из Баланды провожающие, Олимпиада Григорьевна, умиляясь, молвила!
– Господи, любит-то как она его! В какую дальнюю дорогу собралась!
Михаил Аверьянович поглядел на тихую и кроткую свою жену, но ничего не сказал. Лишь вздохнул. Весь месяц, пока не было Фроси, они прожили в большой тревоге за неё и только теперь поняли, какой близкой и родной стала для них младшая сноха.
Фрося вернулась без предупреждения, и потому её никто не встретил на станции. Её торопливые, лёгкие шаги услышали лишь тогда, когда она подходила к сеням и когда под её ногами звонко хрустнули первые сосульки, сорвавшиеся с соломенной крыши. Она вбежала в дом необыкновенно оживлённая, румяная и холодная, как осеннее, схваченное морозцем яблоко. Синие на обожжённом солнцем лице глаза её светились счастливо и загадочно.
«Привезла», – безошибочно определила Настасья Хохлушка, сердито поджав губы.
А Фрося, по-девичьи свежая, яркая, уже сидела на печи, облепленная со всех сторон детьми – своими и Дарьюшкиными. Ребятишки хвастались друг перед другом конфетами, боролись за лучшее место возле Фроси, от которой веяло далёкой дорогой и ещё чем-то непередаваемо нежным и милым. Дети жались к её груди, тыкались мокрыми носами в тёмные косы. А она, сильная, здоровая, говорила и говорила без умолку, рассказывая о своём путешествии. Потом, согревшись, почувствовала усталость, закрыла глаза и заснула. Дети притихли. Босые ноги Фроси уткнулись в горку сухих яблок, сдвинутых в угол и источавших чуть грустноватый, сладостно-терпкий дух осеннего сада: багряных листьев, коры, умирающих трав.
Печь дышала теплом и уютом. Зимой – она – любимое прибежище детей – согревала их, полунагих, а то и вовсе нагих. Зимними вечерами дети слушали тут такие же, как эти вечера, долгие сказки старой Настасьи Хохлушки про ведьм, домовых, летунов, водяных и леших. Сюда по утрам любвеобильная Дарьюшка, таясь от свекрови, совала им из-за пригрубка горячие – прямо со сковороды – вкусные блины или лепёшки. С печки детвора наблюдала за проказами забавных ягнят и козлят, только что явившихся на свет и спасавшихся от лютой стужи в избе.
По воскресным дням печь преображалась. На неё забирались и взрослые: женщины – для того, чтоб «поискаться» и посудачить о том, о сём; Пётр Михайлович – поиграть с ребятишками. Над судной лавкой сквозь длинный утиральник подымался соблазнительно вкусный пар – под утиральником «отдыхали» только что вытащенные и скупо помазанные конопляным маслом пироги с капустой, картошкой, калиной и, конечно же, яблоками. Отдыхала и печь, молчаливо величественная, как хорошо, всласть потрудившаяся деревенская баба; она всё сделала, что нужно было людям, и теперь могла малость вздремнуть. Из тёмного, приоткрытого дырявой заслонкой зева печи, из многочисленных её печурок и отдушин исходили потоки горячего воздуха. И казалось, что печь, прикорнув, ровно и спокойно дышит.
Однако в ту пору, о которой идёт речь, она была далеко не такой доброй и ласковой к людям. Дети – для них она существо почти живое, чуть ли не мыслящее – вдруг заметили, что день ото дня её протапливают всё хуже и хуже, неохотно – так только, для порядку, – бросят поленца два да кизячок, и всё. Печь, насупленная, как мачеха, стоит и сердито, хмуро смотрит пустыми тёмными глазницами печурок в мёрзлое окно напротив, и окно это уже не озаряет её, как прежде, солнечной ясной улыбкой. В такие дни взрослые делаются раздражительнее. Старая Настасья Хохлушка гремит ухватами и без всяких видимых причин кричит на снох, на молодых и старую, Олимпиаду, а Пётр Михайлович, утратив обычную для него весёлость, исчезает куда-то и возвращается ночью – всегда пьяный. Дедушка всё реже ласкает внуков, уезжает на Буланке в сопровождении старого и невозмутимого Жулика на целую неделю, и в доме очень ждут его.
Ждала и печь. К приезду Михаила Аверьяновича её натапливают чуть ли не докрасна. Как только у ворот послышится скрип саней и глуховатое, характерное дедушкино покашливание, женщины торопливо набрасывают на плечи одежду и с непокрытыми головами выскакивают во двор. Через минуту они уже волокут что-то в избу в холодном, припудренном позёмкой мешке. Дети подымают галдёж и, сдвинувшись к самому краю печи и рискуя упасть на пол, поглядывают оттуда нетерпеливыми оченятами, требовательно разинув рты, – в эту минуту они удивительно напоминают голых, ещё не оперившихся птенцов, вытягивающих из гнёзда шеи и раскрывающих голодные жёлтые клювы, властно прося пищи.
Появление дедушки Михаила едва ли не самый радостный момент в жизни ребятни. Дети хорошо знают, как всё это произойдёт. Вот сейчас распахнётся дверь, и они захлебнутся густым паром, ворвавшимся с улицы в избу, и, когда пар немного рассеется, увидят дедушкину бороду – кудрявую и седую от инея и в прозрачных сосульках. Она пахнёт морозом, ржаным хлебом и бесконечной добротой. Дедушка поочерёдно окунёт в неё смеющиеся мордочки внуков и внучек и начнёт одаривать конфетами с махрами, пряниками и ещё бог знает какими бесценными дарами! Потом невестки помогут ему раздеться, и дедушка, усталый, довольный собою и всеми остальными, легко взберётся на печь, где сразу же станет вдвое теснее и в пять раз радостнее. А печь снова оживёт. Она будет дышать на морозное окно весело и жарко. Ледок на окне растает, потекут по стеклу Счастливые слезинки, в избу просунется беспокойный и озорной солнечный луч, на печку из-за пригрубка скользнёт юркий зайчик, запрыгает, начнёт скакать, щекоча ребячьи лица. У судной лавки захлопочут над квашнёй и противнями Дарьюшка и Фрося, запахнет мукой, дрожжами, сытостью. И печь снова будет дышать ровно и спокойно…
Дети не любят постоянных величин и постоянных красок. Быстро меняющиеся с возрастом понятия, неутолимая и всё возрастающая жажда новых впечатлений требуют непрерывного движения, непрерывных изменений, обновок. Летом ребятишки с нетерпением ждут зимы, зимою – весны, весною – лета, летом – снова зимы. И никто так бурно не реагирует на смену времён года, как дети.
Деревенская русская печь хороша для них уже тем, что в течение одной зимы она несколько раз сменит своё обличье. Поздней осенью печь похожа на невесту: только что побелённая, чистенькая – её приготовили для трудных дел: заменили износившиеся кирпичи, прочистили дымоход, заново выложили под. И дети ждут, когда её начнут топить, чтобы поскорее взобраться на неё, тёплую, уютную. Ещё позднее на печь толстым слоем насыпают яблоки с зерновки. Вначале они жёсткие и холодные, и дети радостно визжат от обжигающей свежести. Два-три дня спустя над начинающими вянуть и морщиться яблоками подымается, струится еле видимый парок, и ребятишки, широко раздувая влажные ноздри, дышат им, пьянеют и тотчас же засыпают. А когда яблоки становятся совсем сухими и лёгкими, их сгружают в мешок, и на печи опять просторно, светло. Где-то в середине зимы на печь кладут снопы остро пахнущей конопли. Дети шумно взбираются на них, кувыркаются, хохочут, шалые от этой новизны. Потом конопля надоедает им, и ребятишки начинают канючить: «Мам, скоро, что ли, ты сымешь их?» Конопля убирается – и детям опять радость: печь обновляется, на ней хорошо. Вечером в избу натаскивают много соломы, от неё веет морозцем, ригой, овечьими орешками, берёзкой и ещё чем-то таким, чему, пожалуй, и названия нет, но что неудержимо влечёт на заснеженный, истоптанный скотиной двор, посреди которого стоят нагруженные кормами сани, а возле саней копошатся в мякине крохотные взъерошенные воробушки. Дети прыгают прямо с печки на солому, зарываются в ней, горланят, устраивают кучу малу…
На следующее после возвращения Фроси утро дети поднялись ни свет ни заря: нынче будут печь жаворонков – изображения из теста этих первых славных вестников весны. Дети ещё затемно заняли свои места за грубкой и с жадным любопытством наблюдали за тем, как их матери раздумывают скалками на длинном и широком столе тесто. Ничего, что тесто тёмное, почти чёрное, из ржаной, плохо размолотой муки – дедушке, видать, не удалось купить белой, пшеничной, да где теперь её купишь, – важно, что жаворонки будут. Настенька, которой досталось местечко на самом краю печи, судорожно ухватилась худыми ручонками за деревянный заступ и не мигаючи следила зоркими, как у мышонка, глазами за матерью, которая, разрумянившись, отбрасывая то и дело тёмную прядь волос с вспотевшего лица, быстрыми, старательными пальцами выводит на распластанном куске теста чёткий рисунок весенней птицы: вот уж возникла головка с хохолком, с коротким клювом, вот растопыренные крылышки, а вот и веерок хвоста. Настенька шевелит тонкими, бледными губами, боясь, что забудет песенку, которую она должна нынче спеть с жаворонком в руке. Её брат Санька тоже шевелит губами. Фрося время от времени подымает голову и улыбается дочери и сыну. Настеньке и Саньке кажется, что мамины жаворонки самые красивые, потому что похожи на маму, У тёти Дарьи не такие – все почему-то напоминают толстяка Егорку. Настенька беспокоится, как бы Егорка или старший его брат Ванюшка не отняли, у неё птицу. Впрочем, Ванюшку она боится зря – он хороший и умный, не обидит.
Когда жаворонки были уложены на смазанные маслом противни и исчезли в жаркой утробе печи, Фрося попросила Петра Михайловича:
– Петро, остриг бы ребятишек-то. Праздник ведь для них, а они заросли, как волчата.
– И своих тоже остриги, – отозвалась и Дарьюшка. – Завшивели все.
На это надвигающееся, в сущности-то очень незначительное, событие печь неожиданно откликнулась дружным рёвом Саньки и Егорки. Сообразительный Ванюшка выскользнул из дому и укрылся где-то у Полетаевых.
– Ну их, неколи мне, – сказал Пётр Михайлович, собираясь куда-то уйти.
Но Фрося и Дарьюшка настаивали на своём. Их поддержал Михаил Аверьянович, завершивший утреннюю уборку скотины и вошедший в избу:
– Остриги, остриги. Будет лениться-то.
Пётр Михайлович нехотя согласился. При этом серые глаза его хитренько подмигнули.
– Ну, ладно. Принесите ножницы.
Через минуту двупалая рука его уже опробовала большие ножницы, те, которыми на селе стригут овец.
– Ну, кто первый?
Охотников что-то не объявлялось…
Пётр Михайлович ловко подхватил цепкими, хорошо натренированными пальцами холщовую рубашонку Саньки и стащил племянника с печки. Санька пронзительно завизжал. Не обращая никакого внимания на этот непонятный ни женщинам, ни деду протест, Пётр Михайлович усадил мальчишку на табуретку, зажал, точно тисками, между своих ног и, пощёлкав ножницами, начал стричь. Ножницы были тупые и не стригли, а выдёргивали из головы по волосинке, так что было очень больно…
Санька не выдержал и укусил Петра Михайловича за ляжку. Тот вскрикнул от неожиданности, а затем, осклабившись и удерживая племянника, серьёзно осведомился:
– Что? Не лю-у-убишь?
И, наградив в заключение Саньку подзатыльником, оттолкнул его, наполовину остриженного, от себя.
Оказавшись на свободе, Санька юркнул под кровать, где уже сидели, посапывая, Егорка и Любаша.
Не обнаружив сыновей на печи, Пётр Михайлович облегчённо вздохнул, оделся и вышел из дому, сопровождаемый руганью женщин и укоряющим взглядом отца.
– Эх, Петро, Петро! Нашёл, на ком зло срывать! Что с тобою? – вздохнул Михаил Аверьянович и вслед за сыном вышел во двор.
Вскоре из дому выскочила шустрая Настенька. Она держала в руках только что вынутого из печки, горячего ещё, подрумяненного, надувшегося и потерявшего прежнее изящество жаворонка и сияла безмерным счастьем.
– Дедушка, подсади меня на поветь.
Михаил Аверьянович поднял её и подбросил на плоскую, белую от снега крышу навеса, с которой чуть ли не до самой земли свисали сосульки. Вытянув руки с птицей, Настенька затараторила частым речитативом:
Жаворонок, прилети,
Красну весну принеси:
Нам зима-то надоела,
Весь хлеб у нас поела.
Зима, зима,
Ступай за моря –
Там пышки пекут,
Кисели варят,
Зиму манят…
Кши, полетела!..
Настенька подпрыгнула и выпустила жаворонка из рук. Бедная птица упала прямо в свежий курящийся коровий блин. Увидя такое, Настенька залилась слезами. На её плач из дому выбежала мать, приняла дочь на руки и, смеясь и утешая, понесла в дом.
– Бог с ним, доченька! Не плачь. Я тебе ещё испеку, Не плачь, моя золотая!
Вскоре Фрося и Настенька опять вышли во двор. Настеньку дед снова подбросил на поветь, а Фрося пошла в хлевушок за кизяками. Она не пробыла там и трех секунд, как выбежала обратно и. – бледная, насмерть испуганная, со стоном юркнула в избу.
– Что с тобой, родимая? На тебе лица нет, – спросила бабушка Настасья, привыкшая первой встречать любую беду в доме и первой же отражать её, насколько хватало сил.
Но Фрося не успела ответить: в дом торопливо вошёл Михаил Аверьянович.
– Батюшка, что же это? – кинулась к нему Фрося.
– Знаю, видал. Успокойся…
Михаил Аверьянович выпроводил всех детей из кухни в горницу, встал на колени против образов и долго молился. Потом поднялся, покосился на окна, на дверь и сообщил, обращаясь почему-то к самой старшей из женщин:
– Беда, мать. Сын-то Павло дезертиром оказался. Ступай полюбуйся на сукиного сына. В хлеве сидят с Иваном Полетаевым. Митрий Савельич, поди, не знает. Ванька, подлец, боится отцу-то на глаза показаться. У нас укрылся…
Пиада и Дарьюшка заголосили.
– Тише вы! – прикрикнула на них Настасья Хохлушка.
– Чтоб ни звука, – поддержал её Михаил Аверьянович. – За такие дела головы сымают…
Он закрыл лицо руками и сидел так долго-долго. Потом резко поднялся и, огромный, принялся ходить по избе. Наконец остановился, сказал:
– Баню протопите, да пожарче. Вшей небось привезли эти герои – не оберёшь. А ночью в старый погреб перейдут. На задний двор. А коли обнаружат, воля божья…
Фрося оделась потеплее и первой вышла на улицу. Пиада и Дарьюшка переглянулись, но ничего не сказали.
До позднего вечера Фрося пробыла у Рыжовых, или у «своих», как она обычно говорила, вернувшись от матери и отца. Там помогла по хозяйству Авдотье Тихоновне: перестирала бельё, установила ткацкий стан, вымыла полы, сменила на бывшей своей кровати постель и прилегла на ней. Авдотья Тихоновна, всё это время пристально наблюдавшая за дочерью, материнским сердцем своим поняла, что у Фроси не всё ладно, что она что-то скрывает. Старуха, с минуты на минуту ожидавшая возвращения мужа, уехавшего на гумно за кормами для скотины, боялась заговорить о своей догадке вслух: она опасалась выдать дочь перед строгим Ильёй Спиридоновичем. И всё-таки спросила:
– Ты что же, доченька, домой-то не идёшь? Вон уж и солнце скрылось…
Фрося ждала этого вопроса, ответила быстро, нервно и дерзко, с горькой обидой в голосе:
– А разве я не дома? Что вы меня гоните?
– Да кто ж тебя гонит, глупая? По мне, хоть всё время живи с нами. Да ведь дети у тебя там малые. И что подумает сват Михаил-то Аверьянович?
Авдотья Тихоновна не сказала «сваха» и не назвала ещё кого-нибудь из большой харламовской семьи, а сказала «сват Михаил» не потому только, что он был главою этой семьи, а прежде всего потому, что он был нравственным её наставником, мерилом, по которому определялось как благополучие, так и неблагополучие в жизни семьи.
– Батюшка и слова не скажет, ежели я, у родной матери одну ночь переночую. А за детьми Дарьюшка последит. Она часто у матери остаётся, – отозвалась Фрося из горенки.
Она, как и старшая сноха Харламовых, звала Михаила Аверьяновича «батюшкой», подчёркивая этим особое почтение и уважение к свёкру.
– Я ведь у вас не была с той поры, как от мужа вернулась, – добавила Фрося.
– Оставайся, оставайся, чего уж там. Да разве я…
– Как это оставайся?
У порога стоял Илья Спиридонович. Одною рукой обметая снег с валяных сапог, а другою стряхивая его с куцей бородёнки, он подозрительно глядел колючими глазами на испуганно примолкнувшую жену.
– А ну, сказывай, что вы тут надумали? – резко спросил он, отворяя дверь в горницу. – Я вот вам «останусь»! Одевайся, да живо!
В ответ раздался такой дружный, согласный рёв женщин, что Илья Спиридонович сам испугался, пробормотал в растерянности:
– Да замолчите вы и растолкуйте по-человечески, что случилось!
Женщины почуяли слабинку в его голосе и залились ещё громче, а потом вдруг перестали плакать и, перебивая одна другую, обрушились на Илью Спиридоновича.
– Изверг ты, а не отец! – кричала Авдотья Тихоновна.
– Дочь родную гонит на ночь глядя. В кои веки собралась к вам! – вторила Фрося.
– Ну, ну, поорите тут, а я подожду маленько. – Илья Спиридонович хлопнул дверью и выскочил во двор.
Минут через пять он вернулся в избу, и прежней нерешительности его как не бывало. Заговорил, как всегда, твёрдо, зло и отрывисто:
– Поддался старый воробей ночным кукушкам. Они тебе накукуют – только растопыривай уши. Ещё поорите мне! – и потряс перед Авдотьей Тихоновной свёрнутыми в восьмёрку вожжами, прихваченными им на всякий случай из саней. – Ишь раскудахтались! А ты, раскрасавица, не хлюпай там носом! – обратился он к дочери. – Я из-за твоих фокусов-мокусов не хочу ссориться со сватом. Одевайся – и марш! Днём – милости прошу, приходи, а ночью – домой, домой, разлюбезная моя дочь! А хошь, провожу до сватьёв-то?
– Нет уж, тятенька, как-нибудь и сама дойду. Волков-то нынче поменьше стало, – приглушённо ответила Фрося, торопливо одеваясь.
– Что… что ты сказала? – грозно зарычал старик, почуявший в словах дочери обидный для себя намёк. – Я тебе, тварь ты этакая, язык вырву за такие речи! Я тебе, покажу волков!.. Вон из моего дома, мерзавка!
Авдотья Тиховновна хотела было вступиться за дочь, но вовремя удержалась: в самое последнее мгновение она вспомнила, что старик уже крякнул два раза…
Фрося метнулась из избы и оказалась на улице в тот момент, когда во всех трех церквах ударили колокола. Кто-то рядом закричал:
– Пожар!..
Из домов выскакивали люди и бежали куда-то с вёдрами, с лопатами, с топорами, баграми и вилами.
Фрося торопилась домой. Охваченная ужасом, она даже не могла плакать. У самой избы Харламовых остановилась: сердце зашлось, дышать было нечем. На улице от пожара светло. У ворот, в колеблющемся этом свете, стояли, скрестив руки на груди, Настасья Хохлушка, Пиада и Дарьюшка. Они тихо и тревожно переговаривались:
– Завидовка горит.
– А не в Поливановке ли?
– Нет, аль не видишь – в Завидовке.
– Никак, Савкиных дом. Пламя-то оттель вымахивает.
– Батюшки мои, а «галки» – то, «галки»!..
В освещённом пламенем ночном воздухе летали, кружась, «галки» – пылающие клочья соломы, сена, горящие щепки; метались потревоженные звоном колоколов голуби, красные в отсветах пожара.
Прикрывшись шалью, чтобы не видеть лиц свекрови и бабушки, Фрося шмыгнула через открытую калитку во двор, пробежала по-над завалинкой, на которой сидел старый Жулик и, вытянув морду, жутко выл.
– Жулик, молчать! – крикнула Фрося и тут же попятилась, увидев возле сеней человека. «Он!» – вздрогнула она, удивляясь тому, что он встречал её тут, а ещё больше тому, что всего лишь за минуту до этого она знала, чувствовала, что обязательно встретит его и потому-то прятала глаза перед родными.
– Уходи, уходи, уходи!.. – шептала Фрося, уже приближаясь к нему и инстинктивно разводя руками, как делает человек, который идёт в темноте по лесу и боится натолкнуться на что-то.
В жёсткой шинели, от которой пахло конским потом, махоркой и дымом, бородатый, он преградил ей дорогу, раскинул руки, и Фрося с ходу ткнулась ему в грудь, шарахнулась вправо, влево, но он не выпускал её, говорил:
– Фрося, милая… Ну, погодь, погодь! Скажи хоть одно словечко!..
– Пусти… Иван Митрич! Погубишь ты меня! Пусти же! О господи!.. У тебя жена, постыдился бы…
Рядом снова завыл Жулик. Большая «галка» низко пролетела над харламовским двором, на миг осветила постройки, сани, лежащих за изгородью овец, осветила и лицо Ивана. Он зажмурился и невольно опустил руки. Фрося стремительно рванулась к двери сеней, и он услышал, как она накинула изнутри крючок, потом вбежала в избу и забарабанила в окно, зовя женщин. Иван по-волчьи скакнул в сторону и скрылся в тёмном заднем дворе, у погреба.
– Кто там? Это ты, Аверьяныч? – окликнули откуда-то сверху, и Полетаев узнал голос своего отца.
Митрий Резак, вооружившись лопатой, стоял на самой макушке сарая, прибившегося вплотную к харламовским хлевам, и следил оттуда за пламенем, боясь, как бы на его крышу не упала «галка». Он не знал, что его сосед вместе со старшим сыном Петром убежали в Завидовку на пожар. Не дождавшись ответа, Митрий Резак начал рассуждать сам с собой, что вообще было свойственно многим затонцам:
– Савкины горят. Ну и хрен с ними – не обеднеют! Путём их, злодеев! Сколько кровушки людской попили, зверюги!
Сын его Иван и Павел Харламов слушали через раскрытую дверь погреба эту гневную речь и тихо, беззвучно посмеивались.
– Нет, ты всё-таки, Ванька, объявись перед ним. Ничего он тебе не сделает! Ведь он, кажись, и сам увильнул от японской?
– Пожалуй, отколотит.
– А ты что же, боишься?
– Стыдно будет.
– Перед кем?
Иван не ответил.
Несколько минут было тихо.
– А хочешь, я тебе устрою свидание с ней? – вдруг предложил Павел.
– С кем?.. Ты с ума сошёл!..
– А ведь она всё равно придёт к тебе, – спокойно объявил Павел и, помолчав, добавил: – Не любит она брательника моего. А ты «с ума сошёл»! Я знаю, что говорю! Не будет у них жизни, ежели он голову с войны принесёт…
Фрося тем временем уже лежала в постели, забрав к себе под одеяло детей. Настенька, Санька и Ленька жались к ней.
И чуткий Санька спрашивал:
– Мам, что ты так дрожишь? Ты захворала, мам?
– Нет, сынуля. Я озябла. Придвинься ко мне плотнее. Вот так. А теперь усни.

24

Старый дом Савкиных, простоявший в Завидовке на центральной улице села без малого двести лет, сгорел начисто. Однако имущество, всё добро, накопленное долгими годами, удалось спасти: ночью, во время пожара, его вытащили прямо на снег, а под утро, когда пожар потушили и когда от мокрых головешек лишь кое-где подымался едкий дымок, перевезли в новый дом Андрея Гурьяновича, недавно отделившегося от отца. Старики поселились у сына, и теперь Савкины опять собрались под одной крышей, с тон лишь разницей, что верховодил тут уже не Гурьян Дормидонтович, а Андрей, которому помогал Епифан, по-уличному Пишка. Пишке каким-то образом удалось избежать мобилизации, и хозяйство их от войны не только не пришло в упадок, а ещё и приумножилось: теперь у них было шесть лошадей, из которых два рысака, около десятка дойных коров, штук пятнадцать свиней, сотни три овец, а курам, гусям и прочей мелкой живности Савкины и счёт потеряли.
– Как бы не такие хозяева, как мы с тобой, Кондратич. солдаты с голоду подохли бы на позициях, – с тихой важностью говорил своему приятелю Подифору Короткову Гурьян. – С ТЕОВО шабра Карпушки небось, окромя вшей, ничего не получишь. А туды ж, в люди настоящие метит! Ты б, Кондратич, покалякал с ним насчёт сада-то. На кой он ему! Ничего там не родится. Крапива, чертополох, дурман да осокорь. Земля зазря пропадает. А нам для Пишки сгодилась бы. Семья у него теперь своя. Отделять пора. Оперился. А ещё вот что скажу тебе, Кондратич: хочется доказать энтому хохлу, что мы тоже не лыком шиты, тоже в садах кое-чего смыслим!
Карпушкин сад, а точнее – земля под ним, давненько уж не давал покоя старому Гурьяну. Не раз предлагал он Карпушке купчую и неплохие деньги давал, но Карпушка не соглашался и поступал так скорее из упрямства, из принципа, нежели по высоким экономическим соображениям. «Лучшие отруба захватил, полный рот земли напихал – и всё ему мало. До моей тянется!» – думал он про Гурьяна. А своему другу, Михаилу Аверьяновичу Харламову, говорил:
– Вот погодь, Михайла. Изничтожу этот проклятущий осокорь, и сад мой взыграет, взбодрится не хуже твоего и зацветёт вовсю. Ведь он – лихоманка его возьми! – осокорь этот, все земные соки своими корнями выцеживает. В нём, почитай, пять охватов в толщину-то будет. Доит землицу, как годовалый жеребёнок матку. Яблоням моим да прочей разной калине-малине пустые сиськи достаются. Вот они и зачиврили, похварывают, бедняжки. Ну, погодь же, сатана, я тебя прикончу, измором возьму, кишки из тебя вымотаю! Околеешь!.. – И Карпушка в отчаянной решимости гневно стучал кулаком по стволу.
Который уж год пытается он насильственным путём умертвить гордое дерево, но ничего у него не получается. Осокорь, поживший на свете не одну сотню лет и переживший не одно царство на земле, достигший не менее тридцати метров в высоту и метра полтора в ширину, крепко держался за породившую его землю и вовсе не хотел расставаться с жизнью. «Он выбросил роскошную, буйную свою крону к самому небу и весело шумел ею в вышине, глядел во все стороны на раскинувшийся перед ним и исчезающий в далёкой сизой дымке огромный мир. Чего только не делал с ним Карпушка, к каким только злодейским ухищрениям не прибегал, чтобы сгубить дерево, а осокорь стоит себе да стоит! Сначала Карпушке думалось, что вот он подрубит вокруг ствола кору, и осокорь засохнет. Но не тут-то было! Осокорь и не помышлял сдаваться. Назло человеку он зацвёл ещё гуще, земные соки, спеша на выручку своему детищу, неудержимо рванулись к ветвям прямо по древесине, а через месяц зарубцевалась и рана, оставив после себя только бугристое, узловатое кольцо.
«Ах, нечистая сила!» – дивился Карпушка, стоя у подножия непокорного великана, задирая голову кверху и соображая, что бы ещё придумать такое и всё-таки умертвить осокорь.
Однажды ранней весною, незадолго до того, как распуститься листьям, когда ветви деревьев были ещё голые и только подёрнулись тончайшей зеленоватой дымкой пробуждающихся почек, Карпушка приволок в сад дюжины три бороньих зубьев и заколотил их все в ненавистное ему дерево, полагая, что осокорь захворает, почахнет-почахнет, да и помрёт. Из пораненных мест обильно заструился прозрачный, как слеза, сок, и это обрадовало Карпушку. «Шабаш! Крышка!» – решил он, а через месяц не мог найти даже тех точек, где забивал зубья: ранки зажили, затянулись, а дерево зеленело, как всегда, буйно, весело.
Однако и Карпушка не отступал, проявив редкостную настойчивость. Изощряясь в своей мстительности, он придумал для осокоря новую пытку: выдолбил в стволе глубокую нишу, насыпал в неё древесного угля, того самого, которым на селе разогревают утюг и самовар, поджёг его и стал ждать, что будет. С каждым днём ниша расширялась, она походила уже на маленькую чёрную пещеру, из которой днём дымило, а по ночам выпархивали красными бабочками искры. Но когда огонь добрался до питающих дерево жил, по которым из земли подымалась влага, он сразу же погас и не загорался более, что бы ни предпринимал хозяин сада.
– Ну, чёрт с тобой, живи! – молвил тогда Карпушка. – Люблю упрямых!
В конце концов он мог бы пригласить мужиков и спилить дерево, но в этом случае осокорь неизбежно упал бы на яблони соседей, за которые пришлось бы держать ответ.
Проходил год за годом. Сад хирел. Во дворе у Карпушки – шаром покати, в доме тоже. Правда, с помощью Михаила Аверьяновича он кое-как огоревал лошадёнку: купил старого меринка на осенней ярмарке в Баланде, купил по сходной цене – за три красненькие, но поправить дела не смог. Корму хватало лишь до крещения, таскать по вязанке с чужих гумён – стыдно и небезопасно. К весне Огонёк – так окрестил Карпушка меринка – отощает до того, что уж не может стоять на ногах. Тогда хозяин подвязывает его верёвками к перерубу хлева, и огонёк висит этак до тех пор, пока на лужайке возле Кочек не зазеленеет травка – тогда Карпушка, Михаил Аверьянович, Пётр Михайлович да Митрий Резак волокут его, полуживого, на эту лужайку воскресать. К тому времени, когда лошадь оклемается, подымется на йоги и её можно запрягать в соху, земля уже высохнет, брошенное в неё семя даст скуднейший урожай.
Затонцы подсмеиваются над незадачливым хозяином, подсмеивается над собою и сам Карпушка, а на сердце бывает порою как-то муторно, что хоть волком вой.
«За что же, за какие грехи маюсь так? За что же ты, жисть, мучаешь меня? Да неужели я хуже других?» – спрашивал себя по ночам. Иногда вскакивал с кровати, падал на колени и истово молился, а потом, горько усмехнувшись, безвольно опускал руки: в избе его и иконы-то не было…
На пожаре у Савкиных, в общей суматохе, Улька прихватила для своего соседа и сохранила под шубой маленькую иконку с изображением строгого Николы-чудотворца. Карпушка принял этот подарок от слабоумной, подивился в душе тому, как Улька обрадовалась и просияла вся. «Глупая, а помнит всё хорошее!» – подумал Карпушка и чуть было не прослезился, растроганный. Он полагал, что Савкины не спохватятся такой мелочи, а ему, Карпушке, она впрок будет: как ни говори, а неудобно, когда в доме нет иконы, перед людьми стыдно.
Но Савкины спохватились. На третий день Гурьян, его сын Андрей, внук Пишка и урядник Пивкин, захватив в качестве понятого Подифора Кондратьевича, в глухую полночь явились в Карпушкину хибару.
– Вот она! – хрипло и ликующе заорал Гурьян, едва переступив порог и освещая фонарём передний, правый угол комнаты.
Урядник, страшно серьёзный, приготовился снимать допрос по всей форме. Но в этом не было никакой необходимости: Карпушка и не собирался отпираться – всё рассказал, как было. При этом он лишь попытался найти хоть малое оправдание своему поступку, а заодно и сочувствие ежели не от Савкиных, то хотя бы от урядника. Заговорил горячо и совершенно искренне:
– Ваше благородие… господин урядник! Конечное дело, виноватый я. Чужая вещь и прочее. Но войдите в моё положение, гляньте: изба как изба, ничего себе, как у всех христиан, и углы пустые – помолиться не на кого…
Карпушка примолк, испуганный оглушительным хохотом урядника. Тем временем Пишка стаскивал икону.
– Ну что ж, Карп Иванович, – тихо и как бы даже сочувственно заговорил Пивкин, борясь с разрывающим грудь смехом и вытирая мокрые глаза рукавом полушубка. – Придётся судить тебя, а сейчас взять под стражу. Ничего не поделаешь – закон. Он требывает, чтоб было всё как есть, по порядку.
Карпушка, понурившись, молчал.
– Зачем же судить, ваше благородие? – неожиданно вступился Гурьян Дормидонтович, посверкивая из густой и сивой волосни крохотными, лютыми своими глазками. – Сознался же человек. Судить не стоит. А вот проучить маленько не мешает. Ежели ваше благородие дозволят…
Далее уж Карпушка ничего не помнил. Очнулся он на рассвете у себя на полу в луже крови. Запёкшиеся сгустки её были у него во рту и в горле, и он долго ещё выплёвывал их на пол, силился подняться и не мог…

25

В ту же ночь урядник Пивкин и Гурьян Савкин наведались к Харламовым. Пивкин вошёл прямо в избу, а Гурьян некоторое время оставался ещё во дворе, и всё это время Жулик заливался неистовым лаем и, должно быть, очень удивлялся, что никто из хозяев не спешил к нему на помощь, чтобы или вдохновить, или, напротив, укротить его. Гурьян Савкин был в числе тех немногих затонцев, которых не любили в доме Харламовых. Жулик это хорошо знал и потому встретил Гурьяна Дормидонтовича крайне неприязненно, можно сказать, даже враждебно. Как бы там ни было, а Жулик нуждался в том, чтобы хозяева своим появлением одобрили его несомненно правильные действия, а потому лаял всё с большим одушевлением.
Урядник же хоть и уверял, что забрёл просто так, на огонёк – Дарьюшка к тому часу поднялась замесить в квашне хлебы и зажгла коптилку, – ему никто не поверил, однако и не подал виду, что не поверил. Напротив, все старались проявить всяческое удовольствие в связи с неожиданным появлением важного гостя и опасались лишь того, как бы не пересолить в выражении радостных чувств, что могло усилить подозрение.
В доме сразу же проснулись все, в том числе и дети. Последние быстро перебрались на печь и, в отличие от взрослых, постреливали оттуда сердитыми, любопытствующими и вопросительными взорами. Егорка и Ленька потихоньку хныкали, Санька, Настенька, Любаша и Машутка почёсывались, а Ванюшка, старший из детей, поглядывал на урядника откровенно злыми глазами. Очевидно, это было тотчас же замечено, потому что Ванюшку немедленно стащили с печки и спровадили в переднюю со строгим предупреждением, чтобы он не высовывал оттуда носа. «Не, то выпорю!» – для верности пообещал Пётр Михайлович, наградив сына лёгким предварительным подзатыльником.
Взрослые опасались не одного только Ванюшкиного взгляда. Все они знали, что старший сын Петра Михайловича был у беглых солдатиков, укрывшихся в старом заброшенном погребе, вроде бы как связным и выполнял какие-то поручения, иногда для этого ему приходилось бегать в соседние селения Панциревку, Салтыкове, Кологриевку и Чаадаевку. Дедушка и отец то ласками, то уговорами, то угрозами пытались выведать у мальчишки, что это за поручения, но так ничего и не добились. Деду и отцу было обидно, что ничего не узнали, но и радостно за Ванюшку. «Кремень», – со скрытой гордостью думал про пего Михаил Аверьянович. «Молодчина!» – взволнованно шептал про себя герой Порт-Артура. И тем не менее Ванюшку удалили, помня золотое правило: предосторожность никогда не повредит делу.
Пока хозяева принимали эти нужные, с их точки зрения меры, Пивкин продолжал разыгрывать роль безобидного гостя. Он охотно согласился пропустить предложенную чарку и, священнодействуя, обнюхивал корочку ржаного хлеба, не забыв подмигнуть заплывшим глазом харламовским снохам, молчаливо стоявшим у судной лавки. Чувствовалось, однако, что и урядник и хозяева дома напряжённо прислушивались к тому, что происходило во дворе. По удалявшемуся и приближавшемуся лаю собаки они определили, где сейчас ходит оставшийся во дворе человек. И будь урядник более внимателен, он заметил бы, как лицо маленькой и робкой Олимпиады, сидевшей с детьми на печи, покрывалось мертвенной бледностью, когда собачий лай удалялся в сторону заднего двора; и в это же самое время Пётр Михайлович начинал беспокойно стричь воздух двумя своими пальцами, что у него всегда было признаком большого душевного волнения; а Михаил Аверьянович подходил к двери, как будто для того только, чтобы прикрыть её поплотнее, а на самом деле для того, чтобы получше различить, что творилось во дворе; невестки у судной лавки прижимались друг к другу, крепко сцепившись руками у себя за спинами; старая Настастья Хохлушка выказывала излишнее усердие по части гостеприимства, подсовывая поближе к гостю закуски.
Но и урядник неплохо знал своё дело. Как бы между прочим, он осведомился о служивых, спросил, пишут ли письма и скоро ль обещают быть дома. При этом он не преминул ругнуть «проклятую войну», германского кайзера Вильгельма, австро-венгерского императора Франца-Иосифа и прочих зачинщиков кровопролития. Круглое, лоснящееся лицо его светилось добродушием и сочувствием к хозяевам дома. Он похваливал их сыновей за верную службу царю и отечеству и даже пожелал глянуть на их портреты. Так что Михаилу Аверьяновичу пришлось повести слегка охмелевшего блюстителя порядка в горницу, где на стене, рядом с образами святых, висели в самодельных рамках фотографии Николая и Павла Харламовых.
Николай Михайлович снялся в мундире, очень важный, на погонах его чётко выделены ретушёром две лычки.
– Унтер-офицер, стало быть, – с завистью молвил Пивкин и невольно приподнял подбородок, точно находился в строю.
Дольше рассматривал он карточку другого сына Михаила Аверьяновича – Павла. Тот сфотографировался хоть и в полный рост, но в позе его ничего не было воинственного. Снят он не один, а вместе со своим земляком и соседом Иваном Полетаевым. Лицо последнего было захватано чьими-то пальцами, по шинели расползлась большая капля – брызнул ли кто неосторожно, поливая герань на окне, или то была чья-то обронённая слеза – поди теперь узнай. Руки служивых лежали на эфесах сабель – кавалеристы.
– Экие молодцы! – похвалил Пивкин, а глаза его уже скользнули куда-то вбок, за голландку, потом за перегородку спальни, за шкаф.
Возвратившись в кухню, или заднюю избу, как зовётся она в Савкином Затоне, урядник сделался ещё оживлённее, поднялся на приступку печи и постращал детей вонючими, пропитанными сивушным духом усами, справился о здоровье у совсем оробевшей и онемевшей от страха Олимпиады; спустившись на пол, ещё раз подмигнул невесткам и только после этого, заслышав близкий лай собаки и приближающиеся тяжёлые шаги за дверью сеней, торопливо поблагодарил хозяев за угощение и поспешно вышел.

Предыдущая страница 6 Следующая страница


7 Михаил Алексеев

Во дворе к нему присоединился Гурьян, направлявшийся было в избу.
– Ну как, Дормидоныч?.. Да цыц ты, холера! – шумнул на Жулика, который уж хрипел в избытке ярости, Пивкин. – Нет?
– Нет, ваше благородие. Должно, у Митрия. Можа, зайдём?
– Не, лучше потом. Спугнули зверя…
Они вышли за ворота. Постояли там, о чём-то ещё посовещались. Затем направились куда-то. В доме слышно было, как всё глуше скрипел снег под их удаляющимися шагами.
В избе Харламовых долго ещё стояла тревожная тишина, которую никто не решался нарушить.
– Батюшка, дайте я пойду проведаю, как там, – наконец сказала Фрося и, испугавшись собственной решимости, примолкла, опустила глаза, очевидно, для того только, чтобы не видеть, как отнесутся к её намерению остальные.
– Пойди, доченька, да осторожнее, – согласился Михаил Аверьянович и сурово поглядел на мать, жену и старшую сноху, как бы заранее пресекая возможное осуждение с их стороны поступка младшей невестки.
Но ни мать, ни жена, ни Дарьюшка даже виду не показали, что они знают о Фросе нечто такое, за что бы можно и должно её осуждать.
– Поди, поди, милая, – отозвалась с печки Олимпиада Григорьевна, – да горшок молока отнеси им. На окне есть неснятое.
И тем не менее старая Харламиха, Настасья Хохлушка, накинув шаль, собралась сопровождать сноху.
– Не ровен час… – пробормотала она невнятно, первой выходя в сени.
Минут через десять они вернулись.
– Слава те господи, шукав той антихрист, да усё напрасно! Живы и здоровы наши хлопцы! – сообщила старуха.
А Фрося прямо от порога подлетела к свёкру, обняла за шею, принялась целовать его, а потом, как бы вдруг опомнившись, нахмурилась, смутилась, сказала:
– По селу мирской бык гуляет, Гурьян, страх как ревёт… Я как услыхала, прижалась к бабушке… Ужас как боюсь его!

* * *
Не скоро ещё в доме Харламовых погасили свет.
А наутро Савкин Затон обежала новость: мирской бугай, по кличке Гурьян, насмерть забодал прежнего своего хозяина – восьмидесятипятилетнего Гурьяна Дормидонтовича Савкина. Его обнаружила Подифорова Меланья, вышедшая пораньше к Кочкам за водой для стирки белья. Он лежал весь измочаленный в крошеве красного от крови снега.
Никто не знал подробностей гибели затонского некоронованного владыки. Говорили разное, отыскивались «очевидцы», которые плели чёрт знает что. Бабка Сорочиха, например, уверяла, что покойнику накануне приснился вещий сон, из коего он узнал о близкой своей смерти и не захотел ждать, а сам пошёл ей навстречу, и смерть явилась к нему в образе бугая.
В действительности же было вот как.
Проводив урядника до его дома, Гурьян Дормидонтович, по своему обыкновению, не пошёл сразу к себе, а начал бродить по улицам и тихим проулкам, приглядываясь к чужим дворам, принюхиваясь к чужой и всегда подозрительной для него жизни. Такой обход он считал для себя обязательным и совершал его каждую ночь, несмотря на свой преклонный возраст.
Мирской бык тоже иногда по ночам шлялся по селу, но только по крайней необходимости. Поскольку он никому в отдельности не принадлежал, то в зимнюю пору его никто и не кормил и вообще не давал приюта на своём дворе. Больше того, всякий считал своим долгом прогонять Гурьяна подальше от своего подворья, и бедному животному приходилось самому добывать себе кров и пищу. То и другое Гурьян в достатке находил на гумнах, где и проводил большую часть времени. О нём вспоминали лишь тогда, когда чья-либо коровёнка настойчиво допрашивала жениха. Гурьяна пригоняли в село, пускали для свидания с Бурёнкой или Лысенкой во двор, а ночью выпроваживали; причём делали это не совсем вежливо, нередко пуская в ход не только кнут, но и дубину, так как Гурьян решительно не изъявлял никакого желания по доброй воле расставаться со своей подругой.
Встреча со старым хозяином у Гурьяна служилась именно в тот момент, когда бугай был грубо изгнан со двора Подифора Кондратьевича и возвращался со свидания в самом дурном расположении духа. Гурьян не скрывал своего состояния и время от времени издавал предупреждающие грозные октавы. Рёв его сопровождался треском повергаемых плетней и заборов, к которым Гурьян, по понятным причинам, не мог питать дружелюбных чувств. И не приведи господи человеку столкнуться с ним в такую минуту! От переполнявшего гнева в утробе Гурьяна воспалилось, его одолевала жажда, и бык спускался с пригорка к Кочкам, где над чёрной прорубью подымался холодный пар.
Гурьян же Дормидонтович тем временем взбирался на пригорок, направляясь к Карпушкиной хижине, чтобы послушать у окна, что там и как…
Бык, завидев человека – существо, крайне для него враждебное, – остановился, угнул тёмную лобастую голову и, трубя, начал выбрасывать копытами снег – возле него взметнулось белое колючее облако. Острые снежинки ударили в лицо Савкина, и старик тоже рассвирепел.
– Уходи, Гурьян! – крикнул он быку.
Гурьян не свернул с тропы, а быстро тёмною страшной громадой двинулся на человека. Савкин не дрогнул, Не отбежал. Под шубой знакомо и могуче ворохнулись, вспухли, взбугрились мышцы, к пальцам, вискам и глазам прихлынула кровь. Ноги сами собой раздвинулись, сделали стойку, колени чуть подогнулись, пружиня. И в тот короткий миг, когда борода старика шевельнулась от горячей струи воздуха, вырывавшегося из красных ноздрей зверя, он успел ухватить железными своими пальцами за толстые короткие рога, а потом неимоверным усилием мышц резко перекосил руки, крякнул, свернул бычью шею, и огромная бурая туша рухнула у его ног.
Но тут потерял равновесие и Гурьян Дормидонтович – подвели, видать, старые ноги, не выдержали напряжения, ослабли, надломились, и Савкин опустился на колени. Бык взревел, мгновенно поднялся, попятился и, разбежавшись, вонзил в сбитого им навзничь старика оба рога.
Гурьян Дормидонтович сумел ещё сорваться с рогов и, вытягивая по красному от крови снегу кишки, побежал от бугая, но тот настиг его, опять поднял на рога, подбросил раз и два и, стряхнув на снег, принялся месить ногами…
Так закончился этот поединок.
Хоронили Гурьяна Дормидонтовича только его многочисленные родственники. Поминки длились три дня. Чёрный крест везли до кладбища три пары лошадей, и теперь, он, высоченный, толстый, виднелся далеко отовсюду.
Бык Гурьян по настоянию наследника загубленного им старика был приговорён обществом к смертной казни, но его спасло событие, куда более важное и громкое, чем описанное выше.
На пятый день после похорон Савкина-старшего в дом Харламовых прибежал запыхавшийся и белый как снег Илья Спиридонович Рыжов и, крестясь и не зная, с чего начать, насилу вымолвил:
– Сват… слышь-ка… царя, вишь, спихнули!.. С чего бы это, а? Сват, что же теперя будет, а?..
Михаил Аверьянович и все, кто был в доме, ничего на это не ответили, а стояли с раскрытыми ртами, никто из них не обратил внимания, как из дому опрометью метнулся Ванюшка и с торжествующим криком: «Дядя Пашка, дядя Пашка!» – побежал на задний двор, к погребу.

Часть вторая

1

С того дня, как Илья Спиридонович принёс свату небывалую новость, в доме Харламовых не стало покоя. С самого утра в него набивалось полно народу, в основном молодых мужиков из беглых солдат, которых оказалось гораздо больше, чем можно было предположить.
И в этот день они собрались ещё до рассвета. Сидели кто на лавках, кто на невесткиных кроватях, кто прямо на полу у порога, примостившись на собственной ноге, ловко подогнутой под себя. Говорили, курили – дым густым слоем висел в комнате, так что нельзя уже было распознать лиц.
Тут находились Михаил Песков и его дружок гармонист Максим Звонов, ещё раньше Павла Харламова и Ивана Полетаева оставившие по доброй воле своей боевые позиции; Федотка Ефремов и Максим Мягков, изрядно хлебнувшие германских газов и отпущенные с богом домой; сыновья Михаила Аверьяновича, Павел и шумевший больше всех Пётр; молчаливый и лукавый Иван Мороз; Иван Полетаев, который тоже не встревал в спор, а сидел задумавшись и по всему было видно, что мысли его далеки от того, что тут говорилось; сидел по соседству с Федотом Ефремовым и Карпушка, бесцеремонно разместившись на мягкой и высокой Фросиной постели, – он ещё не совсем оправился от недавних побоев и тем не менее был чрезвычайно активен; явился и сельский учитель Иван Павлович Улимов, по прозвищу Кот; маленький, усатый, лобастый, с быстрыми, круглыми, зеленоватыми глазами, он показывал мужикам портрет человека, низко подстриженного, с длинным, как лошадиная морда, лицом, тонкими поджатыми губами, оттопыренными ушами и согнутой рукой, засунутой за френч, и горячо убеждал, что человек этот «спасёт Россию, выведет исстрадавшееся наше отечество на широкий путь цивилизации и прогресса» и потому-де надо вести войну до победного конца.
Мужички, казалось, готовы были согласиться с учителем, что на портрете изображён именно тот, кто самим господом богом ниспослан на землю для спасения их несчастного отечества, но вот только никак не могли взять в разум, почему же для этого нужно продолжать войну.
– На кой хрен твоё отечество, коли меня в живых не будет, а семья моя с голоду подохнет? – вполне резонно заметил Федотка Ефремов.
– Тебя, Иван Павлович, видно, германцы ещё газами не потчевали. Глотнул бы этого гостинца – небось не стал бы кричать: «Война до победного конца!» – поддержал Федота Максим Мягков, на землистого цвета лице его белым накалом светились злые глаза.
– Пускай Пишка Савкин воюет, а нашим ребятам хватит этой войны по горло! – кричал Карпушка.
Учитель гневался на непонятливый народ, принимался убеждать скова и, теряя самообладание, начинал уж покрикивать на своих слушателей, а потом, вскочив, и вовсе удалился, но, видать, уж потому, что в комнату тихо вошёл Фёдор Гаврилович Орланин. Он посторонился, пропуская мимо себя Ивана Павловича, проводил его долгим насмешливым взглядом и присел у порога, подогнув, как и другие, под себя ногу.
Вскоре Фёдор Гаврилович тоже показывал портрет, с которого на мужиков глядел лысый человек с прищуренными глазами и маленькой бородкой. В отличие от Ивана Павловича Фёдор Гаврилович не называл «спасителем России» этого человека, а сообщил только, это возглавляемая и созданная им партия стоит за то, чтобы немедленно заключить мир, заводы и фабрики отдать рабочим, а землю – тем, кто её обрабатывает, – крестьянам. Это было ясно и понятно, хотя недоверчивому и подозрительному по природе своей мужику и нелегко было в это поверить, и вопросы сыпались на Орланина, как из мешка.
– А кто будет отбирать землю у помещика?
– А что будет с такими, скажем, как наши Савкины?
– Будут ли делить отруба?
– А ежели вернётся сызнова царь – тогда что?
Фёдор Гаврилович терпеливо отвечал. Под конец он, вытирая рукавом полушубка выступившую на лбу испарину, взмолился:
– Хватит, ребята! Умаялся – сил больше нет.
– Довольно. Замучили человека. Пущай Карпушка теперь говорит! Он больше всех мешал! – подал вдруг свой голос Иван Мороз.
Карпушке это не понравилось.
– Кому ж это я мешал? – гневно спросил он Мороза. – Уж не тебе ли? Да ты всё одно ни хренинушки не слыхал, тетеря ты глухая, пенёк с глазами! Тебя б только с бабушкой Сорочихой спаровать, вот бы вы накалякались! Её спрашиваешь про Фому, а она тебе, анафема, про Ерему. Так же вот и ты… А что касаемо Фёдора, так пускай уж попотеет нонче, коль пришёл к нам. Растеребил душу – пусть и лечит… Вот у меня к тебе вопрос, дорогой ты наш Гаврилыч. Царя, стало быть, спихнули. Могу теперь я, скажем, в суд подать на Савкиных за увечье, какое они мне, звери, за поганую икону – будь она неладна! – учинили? Могу ай нет?
– Можешь. Но обожди маленько, – тихо сказал Фёдор Гаврилович.
– И сколько же я должон ждать?
– Сказано: маленько, – повторил Фёдор Гаврилович. – Найдётся и на Савкиных управа. Они своего дождутся. И очень даже скоро. И не только они. Шабра твоего, Подифора, не минует… Маланья не убежала ещё от него? Не вернулась к тебе?.. Дура баба! Чего нашла в старике?
– Кусок хлеба, чего ещё? – хмуро выдохнул Карпушка. – Показал ломоть, поманил – побежала…
– Да и то верно: что с голодного человека спрашивать? – Фёдор Гаврилович тяжко вздохнул. – Голод разум мутит.
– А я на неё сердца не имею. Сам виноватый: не сумел накормить досыта.
– Нет, Карп, и ты не виноватый. Погоди чуток – найдём виновников… И Маланье твоей глаза откроем…
Федот Ефремов, обнимая Карпушку и заранее похохатывая, попросил:
– Ты бы, Карп Иванович, рассказал нам, как её на ярмарку в Баланду возил?
Мужики засмеялись, стали тоже просить:
– Валяй, Карпушка, рассказывай!
– Как ты её, голубушку, на Подифоровой кобылке прокатил!
– Хо-хо-хо!
– Что ржёте? – шумел на них обиженный Карпушка. – Маланья давно уж не моя, а Подифорова. Пущай он её и возит по ярмаркам.
– Но ведь то давно и было. Потешь, расскажи, голубок, как ты её уважил!
– Чего пристал как банный лист к одному месту? Тебе смешно, ну, а мне?.. Сам, поди, знаешь: не повезло нам в совместной жизни. Как сошлись, так и повалились на наш дом разные беды-напасти. Стоило нам обвенчаться с Маланьей, сразу же, в первую, значит, нашу брачную ночь, когда б только ласкаться да миловаться, на беду, домовой в трубе поселился…
Мужики примолкли в ожидании потехи и только посверкивали в махорочном чаду весёлыми глазами.
Карпушка – серьёзный-пресерьезный – продолжал, придавив носком сапога окурок на грязном полу:
– Поселился, нечистая сила, и цельными ночами воет, душу выворачивает наизнанку. Маланья ворчит, боится. «Плохая, говорит, примета. Без тебя, мол, никаких домовых и прочих чертей в избе не было. Лучше уж нам, милый Карпушка, дорогой муженёк мой, поврозь». Так и образовалась в нашей супружеской жизни трещина, которая потом в настоящую пропасть превратилась. А тут, как на грех, бирюк приладился в хлев к нам нырять. Последнюю козу утащил, холера его возьми! Вышла как-то Маланья доить Машку, а там верёвка с рогами козьими болтается, а самой козы нету. Ну, Маланья моя и запела!.. Неделю житья мне никакого не было…. У меня с одним волчишкой вот какой случай был…
По избе прошелестел негромкий ожидающий смешок.
Карпушка угнездился поудобнее, под шумок потянулся к Федоткиному кисету за «золотой жилкой», как тот именовал махорку собственного производства, и, подогревая нетерпение слушателей, стал не спеша свёртывать козью ножку, которая размером своим лишь самую малость уступала настоящей козьей ноге. Федот Ефремов покосился на своего бесцеремонного соседа, потемнев лицом, горестно вздохнул, но, похоже, из уважения к рассказчику промолчал. Карпушка, как бы и не заметив этого – многозначительного вздоха хозяина, прикурил от его же самокрутки, глубоко затянулся и снова заговорил:
– Овечки, сами знаете, водились у меня тогда. Ну, он, волчишка, и повадился каждую ночь похаживать. Да что придумал, шельмец! Просунет в духовое окно хвост и давай махать им туда-сюда, как, скажи, метлой. Овцы шарахнутся в дверь, выломают её, а ему только того и нужно: сцапает во дворе одну, на спину – и поминай как звали! Я выследил эту его уловку и однажды засел возле самой дыры. Проторчал до полуночи, замёрз, как собака, и хотел было уж уйти спать, как вдруг вижу перед самым моим носом – хвост. Поначалу-то немного струхнул, но набрался храбрости и ухватил разбойника… Эх, как он рванёт! Да нет, не тут-то было! Вижу, однако, что одними руками мне с ним не совладать – неметь начали, я и зубами вонзился прямо в самый хрящ. А он, чертяка, как плесканет горячей жижей мне в лицо – передо мной и свет померк…
Хохот орудийным залпом громыхнул по избе. Сидевшая на коленях у Мороза кошка шмыгнула под кровать и сверкнула оттуда огненным зеленоватым глазом. В зыбко проснулся ребёнок и заголосил. А Карпушка, по-прежнему невозмутимый и степенный, заканчивал:
– Опосля Маланья цельну неделю гнала меня от стола. «Видеть, говорит, не могу тебя!» А чтобы там лечь на одной кровати, как полагается промеж любящими супругами, – ни, ни! Ни боже мой! «От тебя, говорит, псиной несёт, чёрт вонючий!» – «Не псиной, говорю, а бирюком». – «Всё едино, говорит, ступай вон, жить с тобой не могу больше». Так и пошло у нас вес, как у норовистой лошади, под уклон. Разбилась вдребезги наша счастливая семейная жизнь… Спасибо Подифору Кондратичу – выручил, а то пришлось бы мне опять скитаться по белу свету, как бездомному кобелю.
– А что с бирюком-то? Убежал, поди? – спросил, всё ещё обливаясь слезами, весёлый Федотка Ефремов.
– С бирюком-то? А как бы вы думали, что с ним потом могло быть? – с важностью и оттенком обиды спросил, в свою очередь, Карпушка. – Известное дело: издох! Отбежал с полверсты – и того, кончился. С перепугу, знать.
– Ну, а как же про ярмарку? Расскажешь ай нет? – опять спросил Федот, явно сожалея, что Карпушкина побасёнка пришла к концу и придётся расходиться по домам.
Хорошо, если Пётр Михайлович догадается раздобыть где-нибудь хотя бы одну четверть водки либо самогону, но он что-то присмирел и, кажется, не думает никуда идти.
– Нет, – на этот раз твёрдо ответил Карпушка, и лицо его сделалось серьёзным уже без всякого притворства, так что мужики глянули на него с некоторым удивлением.
Как ни уговаривали его, как ни просили рассказать про Меланью и ярмарку, Карпушка наотрез отказался и одним из первых покинул харламовский дом.
Случай же с Меланьей был вот какой.
Со дня своего рождения Меланья из Савкина Затона дальше Панциревки, в которой у неё проживала сестра, никуда не выезжала. Да и в Панциревке-то бывала очень редко, потому что боялась Вишнёвого омута, мимо которого надо было проходить. Между тем постоянной её и сокровенной мечтой было побывать в Баланде и поглядеть ярмарку, проходившую ежегодно – весной и осенью. Ещё девочкой мокрыми от слёз глазами, с великой завистью глядела Малаша на своих счастливых подружек, вернувшихся со сказочной ярмарки и сосущих леденцы и сладких красных петушков на палочке, дудевших в нарядные дудочки, пускавших на длинных шнурках жёлтые, оранжевые, голубые и синие шары, дёргавших за резинку какие-то удивительные нарядные коробочки и фонарики и без конца, захлёбываясь от восторга, рассказывавших про карусели, про учёного медведя, про чумазых клоунов. Но сиротку Малашу никто не возил на ярмарку. И, верно, потому она, как только вышла замуж, стала одолевать мужа просьбами, чтоб он повёз её в Баланду. Карпушка всё отказывался: своей лошади у него тогда не было, а просить у Подифора или ещё у кого-нибудь не хотел. Но с каждым годом просьбы жены стали настойчивее, и Карпушка согласился наконец.
Ещё с вечера он привёл на свой двор старую Подифорову кобылку вместе со всей упряжью. Меланья в эту ночь не спала – волновалась.
Выехали затемно. Утром начал моросить мелкий осенний дождик, что сразу не пришлось по душе Карпушке, предпринявшему эту поездку не по доброй своей воле. Подумав о чём-то, он прикрыл Меланью рогожиной и повёз её не а сторону Баланды, через Малые луга, а прямо мимо Кочек на гору, к ветряной мельнице. Вскоре сторож ветрянки с удивлением мог наблюдать за странной телегой, которая делала, кажется, уже сотый круг возле мельницы. «С ума спятил, не иначе!» – подумал старик про седока и стал быстро соображать, что бы ему сделать такое и остановить это подозрительное кружение. «Рехнулся!» – опять подумал сторож, медленно и осторожно приближаясь к телеге.
Между тем Карпушка был в здравом уме и только негромко понукал кобылку, потягивая за одну левую вожжу, так что лошадь двигалась против солнца.
– Скоро, что ли, ярмарка-то, Карп? – в который уж раз опросила его Меланья.
– Скоро, скоро, – ответил Карпушка. – Вон уже и видать её. Глянь!
Он остановил лошадь, стянул с жены рогожину.
– Ба! – ахнула Меланья, щурясь от проглянувшего из-за тучки солнца и борясь с лёгким головокружением. – Ярмарка-то на паше село похожа. Ну, чистый Савкин Затон! Вон и церква, как у нас, и река, и луга, и гумны, и озеро посередь села, и…
Тут она примолкла, озарённая внезапной догадкой. Зловеще спросила:
– Карп, это куда же ты меня привёз?
Ничего не отвечая, Карпушка во весь дух пустил кобылку под гору, а минут через пятнадцать торжественно подкатил к своему дому.

2

Весна тысяча девятьсот семнадцатого года была обманчива. Сначала она объявилась очень рано. В первых числах марта снег внезапно осел, потемнел, сделался ноздрястым, рыхлым. По санным дорогам побежали было, заструились шустрые ручьи. На буграх, на припеках обнажились и уже подсохли проталины, на которых мальчишки играли в козны, в лапту, в чижик. Воздух сделался по-весеннему хмельным – просто выживал парней и девчат из домов, манил на улицу, за село. Прилетели скворцы. И тут же оказалось, что они совершили роковую ошибку и только одно утро могли вволю попеть над своими домиками, а уж к вечеру ударил мороз, ночью валом повалил снег, поднялась метель, завьюжило по-зимнему. Люди укрылись в домах, скотина – по хлевам, а скворцы забились в хворост, привезённый из лесу для топки печей, прятались вместе с воробьями, на время заключив перемирие, в соломенных крышах, а молодые, неопытные или просто беспечные, недогадливые замерзали либо на лету, либо в холодных скворечнях. Во всех трех церквах круглосуточно звонили колокола, чтоб не заблудился путник где-нибудь в степи.
Оказалось, что это была вовсе не весна, а всего-навсего её разведка, высланная, очевидно, затем, чтоб только узнать, как крепки ещё боевые рубежи зимы и как скоро собирается она оставить их.
И лишь через неделю, собрав все силы и видя, что зима и не думает уходить добровольно, весна по всему фронту двинулась в широкое общее наступление, а затем на решительный штурм. Сопротивление зимы было упорным, но непродолжительным – в две недели она сдала большую часть своих укреплений: снег растаял, по многочисленным оврагам, затопляя луга и долины, устремились бурные потоки, сперва прозрачные, чистые, а потом жёлтые, мутные.
Дольше всех держался лёд на реке и озёрах. Но вот однажды ночью – а это почему-то случается непременно ночью – послышались сначала отдалённые и глухие, затем всё накатывавшиеся и всё более громкие и грозные, трескучие, точно раскаты грома, взрывы, и первые льдины – чки, как зовут их в здешних краях, – торопясь, шипя, перегоняя одна другую, устремились вниз по Игрице. Скоро их соберётся так много, что им станет тесно в узких берегах реки, тяжесть льда и хлынувшие с гор потоки резко, как бы одним мощным усилием невидимого великана, подымут уровень воды, и река затопит все окрест: лес, сады, огороды, низко стоявшие избы сёл и деревень. Льдины, столпившись в узком горле у Вишнёвого омута, не найдя места, с шумом и грохотом наползая одна на другую, побегут в разные стороны, ломая, обдирая и кромсая, затонувшие наполовину деревья…

* * *
Каждую весну Михаил Аверьянович с тревогой ожидал такой ночи и не спал иногда по нескольку суток; Игрица могла взломаться в любой час, и по ней пойдёт лёд, который, не прими мер, может если и не уничтожить вовсе, то сильно покалечить сад, особенно молодые деревца.
С появлением первых, редких ещё льдин на Узеньком Местечке, самом близком к Савкину Затону коленце Игрицы, Михаил Аверьянович садился в лодку, доплывал до сада, и тогда начиналась удивительная схватка. Она происходила ежегодно. И как ни слаб был с виду человек рядом с разбуянившейся стихией, в конце концов он, а на она, выходил победителем, и наступал срок, когда спасённые пм яблони, как бы в награду, зацветали буйным шальным, животворящим цветом.
В тот год Михаил Аверьянович, заслышав на рассвете треск льда и шум задеваемых им деревьев, опять, как и в прежние весны, собрался в сад: захватил топор, лопату, пешню, багор. Возле Ужиного моста, перекинутого через Узенькое Местечко, его ожидала небольшая лодка, Он уже вышел за ворота, неся на плече своё снаряжение, когда услышал позади торопливые шаги. Оглянулся. К нему, вытянув вперёд руки, то бледнея, то краснея, бежала Фрося.
– Батюшка, возьми меня с собой! Возьми! Я помогу тебе! Возьми!..
Михаил Аверьянович недоуменно посмотрел на невестку.
– Что ты? Не бабье это дело. За детьми доглядывай. Норовят на льдине покататься. Утонут ещё. А уж я один. Не впервой.
– Батюшка! – закричала опять Фрося, но, видя, что свёкор удаляется, опустила руки, постояла так, а потом слабой, старческой походкой пошла в дом. «Видно, чему быть, того не миновать», – решила она и, утвердившись в этой мысли и как бы найдя в ней оправдание тому, что творилось в её душе, тому, что было с нею в эти последние недели и что ещё – она знала это – будет, выпрямилась и, спокойная, вернулась в избу.

3

По селу прошёл слух, что повсюду началась облава на беглых солдат и отправка их либо прямо на фронт, либо в запасные полки, либо в штрафные роты. Этому не особенно верили, однако дезертиры решили на всякий случай укрыться.
– Бережёного и бог бережёт, – сказала старая Настасья Хохлушка, провожая Павла на задний двор, к погребу.
Его товарищ, Иван Полетаев, на этот раз спрятался на Малых гумнах, в своей риге. О месте убежища он предупредил только мать, отца да Фросю, которая обещалась прийти к нему, когда стемнеет и когда Савкин Затон малость угомонится.
Фрося обещала твёрдо, но уже через час ей стало страшно, и она начала лихорадочно придумывать предлог, который избавил бы её от этого свидания и в то же время не очень бы обидел Ивана.
Поездка со свёкром в сад и могла быть таким предлогом, но Михаил Аверьянович, не ведая, что творилось в душе невестки, отказался взять её с собой. И Фрося решила, что от судьбы не уйдёшь: видно, самому богу угодно, чтоб она отправилась на Малые гумны. Решив так, ушла к детям и провозилась с ними до сумерек. А в сумерки, в то короткое время, когда в избе уже совсем темно, но когда не зажигают ещё лампы и все взрослые заняты во дворе уборкой скотины, она оторвала маленького Леньку от хорошо отсосанной груди, уложила его в зыбку, раскрыла свой нарядный сундук и вытащила толстое стёганое одеяло. Закуталась в овчинную шубу, сунула одеяло куда-то под одежду и остановилась посреди комнаты в раздумье. Потом запахнулась хорошенько, глянула на себя в осколок крохотного зеркальца, влепленного в стену над её кроватью, молча поцеловала детей, следивших за нею тревожно-вопросительными глазами.
– Ты куда, мам? – спросил Санька, ткнувшись лицом в шубу.
– К бабушке, сыночек.
– И я с тобой.
– Нельзя, Санюшка. А кто же за Ленькой поглядит? Ты у меня уж большой. Полезь-ка, сынок, на подволоку и достань для бабушки свежего яблока, Только от медовки, слышь! Беги, милый! Не забудь – от медовки! – повторила она и, покраснев, испуганно покосилась на дверь: «Боже мой, что я делаю!..»
Санька скоро вернулся и подал матери большое яблоко. Фрося и его торопливо спрятала за пазухой. Ещё раз расцеловала детей и быстро вышла из дому. По двору, от сеней до калитки, она пробежала бегом и была очень рада тому, что никто не видал её.
Село миновала глухими проулками, задами и огородами.
Иван ждал её, стоя на току, у приоткрытых ворот риги, и, заслышав шаги, выбежал навстречу, поднялся на гребень старой канавы, окружавшей гумно. Вздрогнув от внезапно раздавшегося винтовочного выстрела в Савкином Затоне, Фрося коротко вскрикнула и взбежала на бугор. Он хотел поднять её на руки, как делал это раньше, когда Фрося была девчонкой, но сейчас она с досадой и обидой вырвалась из его рук и первой вошла в полупустую ригу, где было тихо, черно, пахло мякиной, мышами и паутиной. Иван вошёл вслед за нею, прикрыл ворота, замкнул их изнутри и ощупью отыскал её, молчаливо стоявшую тут же, у ворот. Молчал и он. Обнял за плечи и осторожно повёл в дальний, ещё более тёмный угол, где в пещере, проделанной в овсяной соломе, у него была постель – отцов тулуп да собственная старая шинель. Присели. В ушах Фроси всё ещё не угас звук винтовочного выстрела. Она спросила:
– В кого это они?
– Что?
– Стреляли в кого?
– Не знаю.
Опять надолго замолчали.
– Что же ты ничего не скажешь мне? – спросила она, ёжась, и прибавила почти враждебно: – Доволен аи нет?
– А то? Очень даже довольный! – охотно и прямодушно признался Иван, не расслышавший в её голосе непонятной для него неприязни. – Знаешь, поди, как ждал тебя!..
– «Ждал»! – передразнила она. – А зачем? Зачем я тебе, чужая жена?!
– Фрося!
– Вот уже и Фрося. – Она горько усмехнулась, пытаясь высвободить плечи из его рук. – Обрадовался, довольный! Эх, кобели вы, кобели!.. Хотя б постреляли вас там всех! Чему ж тут радоваться-то, а? Прибежала к тебе, женатому, дура беспутная, бросила, сучонка гулящая, трех малых детей и прибежала. Этому, что ль, рад? – Голос её был сух, холоден, гневен.
А ведь за минуту до этого она с трепетной радостью ждала встречи с ним и шептала про себя самые ласковые, самые нежные слона, которые хотела сказать ему.
– Ну, вот и осерчала. Не силком же я тебя сюда…
– Молчи уж! «Не силком»! Ишь какой святой отыскался!
Подходя к гумнам, Фрося не думала о том, какие слова скажет ей Иван, для неё было важнее то, что скажет ему она сама. Обида возникла неожиданно, и последние слова Ивана только объяснили причину этой обиды. Да, ей было бы куда легче, если б он силой или обманом заманил её сюда или если б эта встреча была случайной, как тогда в хлевушке, а не сама она, по доброй своей воле, бросила дом, детей и пришла. И то, что он назвал её Фросей, а не Вишенкой, как называл всегда, лишь усилило её обиду, и она уже порывалась встать и убежать от него поскорее домой. Туда, где в тёплой просторной зыбке посапывает, шевеля пухлыми губками, Ленька, жалостливый Санька прислушивается к скрипу калитки, не идёт ли его мамка, а шустренькая плакса Настенька забилась где-нибудь в самый угол на печи, тоже ждёт, когда откроется дверь, войдёт мама, примет её, Настеньку, доченьку свою ненаглядную на руки и, притворившуюся спящей, отнесёт к себе на кровать.
Как только Фрося подумала о детях, ей сейчас же представился весь ужасный смысл её поступка, и она заплакала навзрыд.
Иван, растерянный, бормотал что-то, но от бессвязных, глупых слов его она чувствовала себя ещё большей преступницей.
– Уйди, уйди от меня! Не трожь! – кричала она сквозь рыдан;1я, хотя Иван и не пытался её удерживать.
Неизвестно отчего: оттого ли, что слёзы облегчили, то ли оттого, что ей стало жалко Ивана, в сущности ни в чем перед нею неповинного, но Фрося вдруг смягчилась, постепенно успокоилась и, притягивая к себе его большую кудрявую голову, заговорила:
– Прости меня, Иван Митрич. Дура я – вот и всё тут, – и засмеялась тем необыкновенно счастливым и лёгким смехом, какой бывает только после слёз у детей да у женщин. – В самом-то деле, что это я разревелась? Бегла, бегла к тебе – и вот тебе на, в слёзы! Ну и дура! Было б отчего… На-ко вот, Вань, яблочка тебе принесла. Возьми! – И в темноте она ткнула ему в нос что-то круглое, душистое.
– Спаси тебя Христос! – взволнованно сказал он, захватив яблоко рукою вместе с её холодной и влажной от слёз ладошкой.
– Нет уж, Христос не спасёт меня… – И Фрося посмотрела на далёкую звезду, видневшуюся через прохудившуюся крышу.
– Спасёт. Разве мы виноватые?
– Ладно. Будя об этом. Ешь.
В наступившей тишине раздался сочный и звонкий хруст. Брызги рассыпались в темноте. В воздухе запахло далёким и неповторимым. У Фроси сладко заныло в груди.
– Помнишь, Вань?..
– Чего?
Она обиделась: как же он мог не переживать того, что переживала сейчас она! Решила подсказать!
– Ну, сад, медовку…
– А что? – опять не понял он.
Ей стало зябко.
– Ничего, так я… Вань, а что же теперя будет… с нами, с тобой?
– Не знаю.
– А почему ты меня Фросей назвал?
– Да потому, что не молоденькие уж мы.
– Правда. Куда уж… – согласилась она, помолчав и подумав о чём-то. Вздохнула и, глядя в темноту, прибавила: – Как же я теперя Наташке твоей в глаза буду глядеть? Ведь мы с ней подруги?
Иван начал было что-то говорить, но Фрося перебила его:
– Молчи. Не надо об этом. – Она долго всматривалась в него и вдруг утопила пальцы в мягких его кудрях. – Приласкал бы, пожалел. Лежит, как чурбан…
Потом она сидела рядом с ним, тихим, присмиревшим, и решала для себя трудную задачу: как сделать так, чтобы домашние ничего не узнали. Конечно, проще и лучше всего было бы вот прямо сейчас подняться, пойти в село, забежать на минутку к матери, а оттуда – сразу же домой, никто бы ничего плохого и не подумал о ней. Но теперь, после того, что случилось, Фросе очень не хотелось оставлять его одного, и в конце концов она решила, что ничего страшного не произойдёт, если останется ещё на час – всего на один час, ни капельки дольше, Однако прошёл и этот час, и ещё один, и ещё, а она не уходила.
Фрося теперь уже знала, что беды не миновать, и сознание этого наполняло её безрассудной, отчаянной решимостью, для которой давно уж придумано людьми глубоко точное определение: семь бед – один ответ. Должно быть, она испытала сейчас очень похожее на то, что испытывает человек, заглянувший в питейный уголок. Он заглянул в него с железной внутренней установкой выпить одну-единственную стопку и немедленно уйти. Однако после выпитой стопки он уже был не он, а совершенно другой человек, и этому другому требовалась тоже стопка, после чего являлось третье лицо, куда более отважное, чем его предшественники. Чудесное превращение стремительно продолжается, и вот уж за тем же самым столом сидит не прежний робкий и рассудительный малый, а прямо-таки герой – он небрежно выбрасывает из кармана скомканные ассигнации и громко возглашает: «Была не была!..» Отрезвление и возвращение на исходный пункт, то есть к прежнему пугливому, расчётливому и благоразумному человеку, начнутся с того часа, когда подгулявший будет подходить к своему дому, где его ждёт не дождётся совсем неробкая жена…
Да, Фрося пьянела от ласки, от поцелуев, от переполнявшей её любви и, пьянея, делалась храбрей. Счастливо пришедшая в её голову мысль, что можно на зорьке забежать к Аннушке Песковой, предупредить её обо всём, а дома сказать, что ночевала у подруги, окончательно успокоила её, и Фрося решила остаться на всю ночь. Она и Полетаева посвятила в свой план и очень осердилась, когда тот не выказал особого восторга от её затеи. Напротив, Иван даже осторожно намекнул, чтоб она всё-таки вернулась домой сейчас, ночью, что было бы для неё лучше, но Фрося взбунтовалась:
– Вот вы всегда так… Добьётесь своего, а потом гоните…
Иван пробовал утешить её, но безуспешно.
Где-то недалеко, должно быть в овраге, грозно и сердито рокотал водяной поток. Далёкая звезда, засмотревшаяся было сквозь дырявую крышу риги, испугавшись чего-то, исчезла. Стало ещё темней.
Фрося резко повернулась лицом к Ивану, глянула на него испуганно блеснувшими глазами.
– И долго вы ещё будете прятаться?
– А кто ж его знает?
– А вдруг тебя…
– Что?
– Андрей Гурьяныч Савкин к вам вечор заходил. Я видала.
– Нюхает, пёс…
Фрося промолчала.
Под самым коньком крыши дважды прокричал сыч и вспорхнул в непроглядной черни ночи. Вверху замелькали зеленоватые точки его круглых фосфорических глаз.
Фрося развернула стёганое одеяло и укрыла им Ивана. Сама сидела рядом, сидела до тех пор, пока он не притянул её к себе.
Утром вопреки первоначальному своему намерению Фрося не пошла к Аннушке, а направилась прямо домой, даже не пытаясь придумывать предлогов своего отсутствия. Сейчас она липом к лицу встретится с Харламовыми, которых, за исключением свёкра и своих детей, – ведь они тоже Харламовы! – в ту минуту ненавидела лютой ненавистью. О, сколько бы она отдала за то, чтоб только не видеть откровенно осуждающих взглядов тихой Пиады и бабушки Настасьи, вопросительного, сочувствующего и испуганно-недоуменного взгляда Дарьюшки, хитрого подмигивания Петра Михайловича, которому, кажется, на всё наплевать, удивлённых, умных, жалеющих и всё понимающих глаз Дарьюшкиного Ванюшки!
Спроси её сейчас, за что же она их так ненавидела, она, вероятно, не вдруг бы поняла, о чём её спрашивают, а поняв наконец, обвинила бы во всём только самое себя. И всё-таки, войдя в избу, она посмотрела на них всех сразу твёрдым, долгим и нескрываемо враждебным взглядом. Да, она ненавидела этих, в сущности-то, очень добрых к ней и даже любящих её людей. Ненавидела за одно то, что испытывала большой страх, грех и вину перед ними, за их несомненное право презирать её, за те великие душевные муки, которые причиняли ей эти хорошие люди уже одним тем, что существовали, что встреча с ними была для неё жестокой нравственной пыткой, что не будь их, не было бы и половины её страданий.
– Эх, паря!.. – услышала Фрося за своей спиной, когда быстро уходила в переднюю.
Это сказала свекровь. Олимпиада Григорьевна умела вкладывать в этот свой вздох множество оттенков разнообразнейших чувств. Когда, бывало, её младший сын Павел возвращался с гулянки очень поздно, она тоже, выйдя на крыльцо, всплёскивала руками и говорила: «Эх, паря!..» Тут были и удивление, и сожаление, и незлобливый выговор, и бесконечная любовь, неумело маскируемая ворчливостью и внешним осуждением. Павел легко и безошибочно распознавал всю эту маскировку, отбрасывал её прочь, и на его долю доставалась только любовь, преданная и вечная любовь матери к своему детищу. Теперь же Фрося отчётливо различала во вздохе той же тихой Пиады нечто совершенно иное – тут прозвучали одновременно любовь и ненависть: любовь к сыну Николаю, особенно сильная и острая оттого, что его не было дома, рядом с нею, матерью, и столь же острая ненависть к изменившей ему невестке.
– А вот и Вишенка наша объявилась! – приветствовал её деверь, забавлявшийся с детьми в горнице и, очевидно, страшно скучавший без мужицких сходок, неожиданно прекратившихся.
Фрося и на него посмотрела всё тем же прямым, твёрдым, презрительно-холодным взглядом. Сказала с ледяной дрожью в голосе:
– Какая я вам Вишенка? Была Вишенка, да птица склевала. Фроська, Фросинья – вот кто я теперь!.. Ушёл бы ты, Петро, отсюда. Тошно мне!.. Дал бы с ребятишками одной побыть…
Пётр Михайлович удивлённо посмотрел на неё. Пожевал губами, почесал в затылке и тихо, на цыпочках, вышел.
Фрося подняла из люльки ребёнка и дала ему грудь. Ленька, жадно припавший к ней, захлебнулся, молоко потекло по его круглым розовым щекам. Он на минуту оторвался, прокашлялся и опять принялся бурно сосать, сладко зажмурившись и причмокивая губками. По мере того как убывало молоко из грудей, убавлялась и боль в сердце – делалось ровнее, покойнее и ясней. Вот, оказывается, где было всё её счастье – в этом тёплом, крохотном, довольно покряхтывавшем живём комочке, и Фрося знала, что больше уж никогда не решится снова подвергать его таким тяжким испытаниям – просто у неё не хватило б на это душевных сил…
В тот же день к вечеру вернулся из сада Михаил Аверьянович.
По испуганным лицам женщин, бросившихся раздевать и разувать его, он мог бы догадаться, что выглядел неважно, но и их лиц он не помнил и не понял слов жены, которая говорила что-то про младшую сноху, – а Олимпиада Григорьевна говорила, что Фрося не ночевала дома, и что люди на селе сказывают худое про неё, и что ему, как главе семьи, давно уж следовало бы хорошенько поговорить с невесткой, что-то ещё такое твердила жена, – но он и этого не понял. Ему помогли взобраться на печь, он лёг там, сперва всё силился уяснить себе, что же такое могла натворить любимая его сноха, но то ли от того, что случившееся в доме было всё же не столь значительным в сравнении с тем, что он испытал за эти сутки, то ли оттого, что смертельно устал, но он скоро погрузился в долгий, длившийся более двадцати часов сон хорошо потрудившегося человека.

Предыдущая страница 7 Следующая страница


Вишневый омут 8

4

Голодно было в большой семье Харламовых. Михаил Аверьянович и Пётр Михайлович часто уходили с обозом в Саратов, продавали там яблоки – свежие, сухие и мочёные – и на вырученные деньги покупали немного муки, немного пшена и как можно больше колоба – спрессованного подсолнечного жмыха. Случалось, что на обратном пути, где-нибудь в поле, на «большой дороге», на Харламовых нападали бандиты и отнимали всю покупку, и Михаил Аверьянович, и Пётр Михайлович возвращались в Савкин Затон ни с чем – ох, как муторно им было, знающим, с каким нетерпением дома ждёт их голодная семья!..
Когда же поездка заканчивалась благополучно, они чувствовали себя счастливейшими людьми на свете.
Колоб почти полностью поступал в распоряжение детей и был их главной радостью. Нужно было видеть, с какой жадностью набрасывались они на него, в кровь обдирали губы и дёсны, и до чего ж вкусна была эта железобетонная макуха, из которой тяжкий пресс маслобойки, казалось, выжал всё, что можно было выжать! Дети отчаянно дрались из-за малейшего кусочка, а потом жестоко страдали от запора, часами коченея где-нибудь под плетнём пли в заброшенном сараюшке. Сад и тут приходил на помощь: взвар из тёрна и сливы заменял слабительное.
Лишь самый малый из Харламовых, Ленька, оставался равнодушным к колобу: ему почему-то больше нравились гречневые блины, помазанные густым тёмно-зелёным и душистым конопляным маслом. Блинами Леньку угощали у соседей, в доме Полетаевых, куда парнишка с неких пор зачастил. Вот и сейчас, закутанный бабушкой Пиадой в какое-то тряпьё, он собрался в очередной свой поход к шабрам. Фрося, вздохнув и обращаясь к свекрови, сказала:
– Куда вы его! Надоел, поди, людям-то, как горькая редька.
– Ничего, потерпят. – И Олимпиада Григорьевна, пряча что-то на своём веснушчатом лице, зашаркала заслонкой печи.
Фрося покраснела, часто задышала, чувствуя, что ей не хватает воздуха, но удержалась и промолчала.
Ленька же громко уверил:
– Не надоел я им. Дедушка Митрий велел приходить. Я ему песню пою.
– Какую же, сыночка?
– А вот эту. – И Ленька, шмыгнув носом, запел:

Как у нашего Зосима
Разыгралася скотина:
И коровы и быки
Разинули кадыки…

– Ладно. Хватит. Иди уж, да недолго там…
На этот раз Ленька вернулся подозрительно быстро.
Фрося спросила, почуяв неладное:
– Что, выгнали, сынок?
– Нет, – беспечно и весело возразил Ленька. – Тётя Наталья сказала: «Ступай домой!»
Взрослые рассмеялись. Улыбнулась и Фрося, но какой-то измученно вялой улыбкой.
– Говорила, не ходи. Глупый ты у меня. Беги-ка разыщи дедушку, он привёз тебе гостинца.
Ленька выскочил во двор, а через минуту уже застучал в дверь:
– Мама, мам! Дедушка помирает!
Все, кто был в доме, выбежали из избы.
Михаил Аверьянович лежал под поветью, на только что привезённой им с гумён овсяной соломе в глубоком обмороке. Очнулся он уже в доме, куда втащили его Пётр Михайлович и женщины. Ни в тот день, ни позже никто так и не узнал, отчего случилось такое с могучим мужичищем. Никто почему-то не заметил, что вот уже около недели, боясь оторвать от семьи хотя бы маленький кусок хлеба, Михаил Аверьянович ничего не ел. Как только домашние усаживались за стол, он незаметно выходил из избы, запрягал лошадь и уезжал либо на гумно, либо в лес за дровами, либо в сад – поглядеть, не набедокурили ли зайцы в молодых яблоньках. Ему всё думалось, что сам-то он выдюжит, что голод не сломит его, – только бы вот спасти семью.
Все ждали лета: и люди и животные.
Особенно дети. Ещё задолго до того, как испекут хлеб из нового урожая, тот самый хлеб, слаще и вкуснее которого ничего нет на белом свете, ребятишки выходят на подножный корм. Подножный – в самом прямом и буквальном смысле. Выходят гораздо раньше того праздничного дня, когда после мучительно долгой и опустошающей закрома и гумна зимы выгоняют на пастбища скотину, когда Савкин Затон наполняется нетерпеливым мычанием коров и телят, ржанием лошадей, блеянием овец и коз, когда над всем этим гомоном властвуют басовито-отрывистые, подобно короткому весеннему грому, звуки пастушьих бичей.
«Хохлята» – Егорка, Санька и Ленька, объединившись со своими товарищами в небольшой отряд, как только сойдёт полая вода, бегут в лес, к Дальнему переезду, где возле Горного озера, на небольшой поляне, теперь уже взошёл раст, луковицы которого упоительно сладки и сочны. Сверху, то есть по своим листьям, растение это похоже на лесной пырей, но цветы у него ярко-жёлтые, тюльпановидные. Важно, однако, прийти раньше, чем раст зацветёт, когда луковица ещё жестка, плотна и сахариста. Для этого ребятам приходятся брести по колено в грязи, а то и прямо по пояс в воде, которая к тому времени ещё держится в низинных, пойменных местах.
Во главе отряда почти всегда был Санька, хотя по возрасту такая роль полагалась бы Егорке. Но тот добровольно отказался от неё в пользу двоюродного брата – мальчишки более смекалистого, а по части лесных промыслов настоящего следопыта. Никому не хотелось брать с собой Леньку, так как то и дело приходилось таскать его на спине. Но уже за день, а то и за два до похода он начинал хныкать и хныкал до тех пор, пока братья не смягчались и не обещались взять сто с собой.
Раст!
Вслушайтесь-ка в это слово, произнесите его ещё и ещё, и вам почудится сочный хруст, ослепительна» белизна сахара и даже холодная сладость во рту: раст!
В пору ранней весны, когда земля щедро одаривает детей первыми своими плодами, ещё щедрее цыпками, в лесу то там, то тут раздаются звонкие клики:
– Раст! Раст! Раст!
Извлекать его из земли не так-то уж просто. Хорошо, коли земля ещё сырая и рыхлая – тогда тяни за листья, и луковица легко вынырнет на поверхность. А ежели грунт подвысох, почва залубенела, покрылась сверху жёсткой корочкой, – что и бывает вскорости после половодья, – стебель уже не выдержит, оборвётся, и сладкий пупырышек, одетый в жёлтую распашонку, останется глубоко в земле. Ребята знают это и потому приходят в лес, вооружившись палками, заточенными с одного конца под лопаточку. Опершись грудью или животом на другой, тупой конец палки, кряхтя, они долго подпрыгивают, пока палка не погрузится на достаточную глубину и когда можно будет вывернуть пласт с тысячами травяных корней и обнаружить в них искомое – ту самую луковку.
Растовая страда длится недолго. И, как всякая страда, она требует от ребят полной отдачи сил. Очи подымаются с рассветом и, полусонные, бегут в лес, где и копошатся до позднего вечера. И нельзя сказать, что добыча их была очень уж богатой – один, от силы два кармана в день.
Вслед за растом тут же пойдут слёзки.
Доводилось ли вам видеть луга либо поляну, ещё затопленные водой, но уже сплошь покрытые тёмно-бордовыми тюльпанами? Они склоняют свои нежные, пронизанные солнцем и золотыми тонюсенькими жилками головки-колокольчики, поднятые высоко над тёплой, прогретой щедрым весенним солнцем, шелковисто затравеневшей водой на длинных и хрупких ножках без единого, кажется, листочка. Но это не тюльпаны – это именно слёзки. Почему названы они так? Потому ли, что светятся на солнце, как слеза, потому ли, что промышлявшим тут детям не раз приходится ронять слезу: сунет торопливо в рот цветок, а в цветке-то пчела, раньше ребят проснувшаяся в то утро и отправившаяся за сладкой добычей, – пострадавший скорехонько выплюнет красную жвачку, но уже поздно: пчела сделала своё дело. Вот они и слёзки…
Слёзки, как и раст, сладки и сочны. Разница только в том, что у раста съедобные корешки, а у слёзок – вершки, а тут уж известная пословица насчёт вершков и корешков утрачивает свой изначальный лукавый смысл, потому что то и другое вкусно. И ещё есть разница: если в набеге за растом верховодят мальчишки, то слёзки – это в основном девчачье дело. В самом их названии уже звучит нечто сентиментально-лирическое, чуждое мужской грубоватой гордости ребят, хотя это обстоятельство нисколько не мешает им поедать слёзок ну прямо-таки целыми вязанками. В такое время в каждой избе – на столе, на лавках, на кровати, на полу – везде слёзки, слёзки, слёзки… И всюду слышится сочный хруст, и отовсюду светятся, как молчаливая благодарность земле, довольные рожицы ребятишек, а в воздухе густо стоит дивный аромат…
За слёзками наступает очередь косматок – примерно за две недели до сенокоса.
Растут косматки на поле, на залежах, но большей частью, конечно, на лугах-Малых и Больших. Наверно, это какая-нибудь разновидность молочая, потому что, как только откусишь очищенный от густого оперения (отсюда – косматки) стебелёк, из него, как из вскрытого вымени, брызнет густая белая струя, но не горькая, как у молочая, а вкусно-сладкая, напоминающая сливки. Белым это косматкино молоко остаётся недолго, всего лишь одну минуту, потом тускнеет, застывает, делается сначала жёлтым, затем шоколадным и, наконец, тёмно-коричневым. В этот-то цвет на весь косматкин сезон – а он довольно продолжительный – окрашиваются и детские лица, и их холщовые рубахи да платья.
За косматками ребят ведёт уже Егорка: ему лучше всех известны хорошие места. Считалось, что самые вкусные и сочные растут на Больших лугах, и туда-то чаще всего и отправлялись харламовская детвора и её товарищи. Было много косматок и на кладбище. Но рвать косматки на кладбище никто не решался: грешно, поди, да и страшновато…
Почти в одно время с косматками, но только чуть раньше, собирают щавель. Потом дети опять устремляют свои взоры к лесу: подоспели дягили, борчовка.
Ну, дягиль – это и есть дягиль. А борчовка? Это растение с резными, широкими и шершавыми, как наждак, листьями, стебель его, освобождённый от такой же шершавой кожицы, кисло-сладок и пахуч, пахнет он немного дягилем, немного чернобылом, который, как известно, тоже съедобен, немножко свирельником, а в соединении всего этого – просто борчовкой, и ничем иным. Когда дети напичкают ею свои животы, в животах начинает отчаянно бурчать. Так, вероятно, бурчовка, несколько видоизменясь, стала борчовкой. Но как бы там её ни называли, она вместе с другими травами и кореньями не давала ребятишкам помереть с голоду, за что и ей великое спасибо!
А потом ещё будут столбунцы, чернобыл, лук дикий, чеснок дикий, ну, а затем уж вообще наступит благодать: поспеют ягоды – земляника, вишня дикая, малина дикая, черёмуха, костяника, ежевика, да мало ли ещё чего найдётся у природы для человека, ежели он с нею дружен.
В конце концов дети насыщаются и не прочь пофилософствовать. Санька, например, всё чаще пристаёт к деду со странными вопросами. Видя, что тот сажает яблоню, недоумевает:
– Зачем ты это делаешь, дедушка?
– Что? – переспрашивает Михаил Аверьянович, не прекращая своего занятия.
– Зачем яблоню сажаешь? Ты ведь уж старый, помрёшь скоро, и тебе не придётся есть от неё яблоки. Зачем же её сажать?
– Ах, вот ты о чём! – Михаил Аверьянович делается необычно серьёзным и задумчивым. – Глупый ты, Санька. Ведь будешь жить ты и у тебя будут дети. Им ведь тоже нужен будет сад. Вот для вас и сажаю. Помру я – вы будете сажать.
Санька удивляется его словам, думает о чём-то, потом опять спрашивает:
– Ты, значит, нас любишь, дедушка?
– А как же!
– И мы тебя любим. Очень-очень!.. – признаётся Санька и подходит к матери, которая занята тем же, что и свёкор.
– Мам, а почему ты не пускаешь нас к Полетаевым?
Фрося вспыхивает и, глянув на Михаила Аверьяновича, торопливо шепчет:
– Отвяжись ты от меня, ради Христа. Что ты пристал? – Губы её дрожат, она морщится и сердито кричит на сына: – Поди, поди отсюда! Не мешай!
Санька уходит озадаченный и немного обиженный. Он уже смутно начинает понимать, что мать утаивает что-то от него, а это ведь нехорошо: мать на то и мать, чтобы ничего не скрывать от детей, думает он.

5

В конце мая совершенно неожиданно объявился Николай Харламов.
Фрося и Михаил Аверьянович находились в саду и узнали эту новость от прибежавшей из Савкина Затона Настеньки. Девочка так запыхалась, что не скоро от неё добились, что же случилось.
– Пап… папаня… папаня…
– Что, что, говори же, глупая, толком? – Фрося тормошила дочь и, когда Настенька выговорила наконец «приехал», почувствовала головокружение и одновременно приступ страшной тошноты, мучившей её всегда в первые месяцы беременности. Оттолкнув дочь, она кинулась в терновник и минут через десять вернулась оттуда бледная, с опухшими, мокрыми глазами. Она подняла эти вялые, скорбные глаза на задумавшегося свёкра, прислонившегося спиной к зерновке, и жалко, обречённо поморщилась.
– Ну, ничего, ничего. Надо идти. – Михаил Аверьянович глядел на неё добрыми, сочувствующими глазами.
Ему было и больно оттого, что известие, принесённое Настенькой, нисколько не обрадовало её мать, и в то же время он хорошо понимал её состояние, понимал, как тяжела, как страшна для неё эта встреча; ещё неизвестно, какое сообщение было бы для Фроси ужасней – то, с каким прибежала сейчас Настенька, или то, из которого Фрося узнала бы, что муж её убит…
– Мам, мам… Дедушка!.. Идёмте же скорее! – звала их Настенька, и это вывело свёкра и его невестку из минутного оцепенения.
Они быстро пошли лесной дорогой в село.
Возле Ужиного моста Фрося остановилась.
– Передохнем маленько. Сердце зашлось что-то. – Она прислонилась спиной к перилам и часто, трудно дышала. На белом, как мрамор, лбу её выступила испарина. Губы непроизвольно, сами собой шептали: «Господи, спаси меня, грешную!»
Дальше, до самого дома, Михаил Аверьянович вёл её под руку. – Настенька крепко вцепилась в материну юбку, да так и вошла в избу.
Сияющая Олимпиада Григорьевна носила от печки в переднюю какие-то закуски. Дарьюшка помогала ей. Старая Настасья Хохлушка, очевидно чувствуя приближение грозы, сидела на длинной лавке, облепленная детьми, сидела, как клушка, готовая укрыть, защитить своих птенцов. Николай, Пётр, Карпушка и ещё несколько затонских мужиков в передней пили водку. Николай – при мундире, в синих брюках, рыжие усы закручены чёрт знает как – был хмелен и весел. Однако при виде жены белые глаза его ещё больше побелели, усы задёргались. Все, кто был в комнате и громко разговаривал, ожидающе примолкли. Пётр Михайлович принялся стричь воздух двумя своими пальцами. Иван Мороз, раньше всех из Фросиной родни прослышавший о приезде Николая Харламова, не донеся стакана до раскрытого уже в готовности рта, так и застыл, как бы внезапно чем-то поражённый.
Фрося подгибающимися, плохо слушающимися её ногами робко приблизилась к столу, низко поклонилась:
– Здравствуй, Коля. С приездом тебя…
Злая усмешка шевельнулась в усах. И он крикнул-скомандовал, особенно нажимая на благоприобретённое им в тыловых городах, чуждое затонцам «а»:
– Атставить!
Фрося вздрогнула и выпрямилась.
– Коля…
– Атставить!
Унтер-офицер по воинскому званию и ротный писарь по должности, Николай Михайлович в армии не имел своих подчинённых, и по этой причине ему никогда не удавалось командовать, – с тем большим удовольствием он делал это сейчас, когда перед ним стоял один-единственный человек, который полностью в его власти и который к тому же тяжко провинился перед ним. И, упиваясь и этой властью, и возможностью беспрепятственно чинить суд свой, он на малейшее движение её отвечал этой глупой и злой командой: «Атставить!»
Он не глянул на отца и потому не видел, как темнел лицом Михаил Аверьянович, не слышал, как хрустнули пальцы, скрученные в железный кулак за его спиной. Михаил Аверьянович неслышно подошёл к столу и глыбищей навис над служивым, сделавшимся вдруг опять маленьким и беспомощным. Отец спокойно осведомился:
– Скажи, Микола, там, откуда ты заявился, все такие дураки али ты один? – И, уже не в силах сдержаться, грозно выдохнул: – Мерзавец! Запорю сукиного сына!.. – Переведя взгляд на Олимпиаду Григорьевну, приготовившуюся было заступиться за своего любимца и теперь, под этим его тяжким, как кувалда, взглядом утратившую всю решительность, спросил: – Ты, глупая баба, сболтнула?
Пальцы за спиной вновь звучно и обещающе хрустнули. И, как бы только и ожидая этой минуты, в переднюю тёмным и мягким шаром вкатилась Настасья Хохлушка.
– Що ты надумав, батька? – накинулась она на сына. – Господь с тобой! Молодое дело – помирятся! – И заговорила и забегала по избе, наполнив всю её крупным своим, не по летам подвижным телом и певучим, воркующим, странно успокаивающим всех голосом: – Фрося, детынька, а ты б в ноги, в ноги ему, он и того… трохи охолонет, отойдёт, простит тебя. С кем греха не бывает!..
Фрося послушалась и встала на колени:
– Прости меня, Христа ради, Коля!
– Атставить!
И, как бы обожжённая этим обидным словом, Фрося метнулась к двери. И нельзя было понять отчего – оттого ли, что случилось уж слишком неожиданно, оттого ли, что все были поражены тягостной этой сценой, но только никто не попытался удержать её, а когда опомнились, было уже поздно: Фрося пропала…
Фрося и сама не сумела бы рассказать в точности, где была, где пряталась остаток дня, прежде чем оказалась в этих зарослях на берегу Вишнёвого омута. Был поздний вечер, пели, захлёбываясь, соловьи. Круглый глаз омута светился тихо и загадочно. Теплынь. Фросю, однако, била лихорадка. Камень, который она должна была повесить себе на шею, лежал у её босых ног, касаясь их своим холодным и острым краем. И от этого острого холода у неё стыло всё внутри, губы леденели, тряслись.
Фрося не знала, что всюду за нею по пятам шла Улька, и потому чуть не умерла от страху, когда позади послышался шорох раздвигаемых ветвей.
– Кто там? – вскрикнула Фрося и, оглянувшись, узнала Ульку. – Ульянушка, тётя Ульяна, ты?
Улька стояла уже рядом и глядела на Фросю осуждающе своими светившимися в темноте и вроде бы уж и не безумными глазами.
– Доченька, не надо, – хрипло говорила она, вцепившись в Фросины плечи сухими, жёсткими пальцами. – Пойдём отсюда, пойдём!..
Фрося подчинилась.
На маленькой, давным-давно выдолбленной Михаилом Аверьяновичем лодке они переплыли через Игрицу, недавно вошедшую в свои берега после весеннего половодья, и оказались в харламовском саду.
Здесь соловьи пели ещё яростнее. Яблони отцветали, укрывая землю белой и бледно-розовой душистой порошей не успевших ещё увянуть лепестков.
Фрося, подойдя к медовке, обняла её, точно самую близкую свою подругу, и опять, как тогда в риге, сладко дрогнуло у неё внутри: она застонала. Соловьи примолкли, испуганно прислушиваясь: где-то неподалёку проснулся лесной петушок и дважды уронил своё тревожно-сердитое: «Худо тут, худо тут!» Коростель заскрипел, как всегда, надсадно и неприятно громко. Из-под нависших над рекою тальников снялась пара уток – разрезаемый их крыльями воздух тоже застонал, будто раненый.
Фросю по-прежнему била лихорадка. Дрожь её тела передавалась яблоне, и медовка так же судорожно вздрагивала, осыпая стоявших под нею женщин дождём нежных своих, невесомых лепестков.
Вдруг Фрося качнулась, как от внезапного удара, и, замерев, стала напряжённо слушать что-то. Лицо её тотчас же осветилось под скупыми лучами молодой луны такой непередаваемой и вместе с тем такой простой и земной радостью, для определения которой не придумано ещё слов и которую знают лишь матери, потому что только их природа одарила самым великим и бесценным даром – услышать однажды под своим сердцем нетерпеливое и властное движение новой жизни. Фрося и Улька крепко обнялись и бормотали что-то бессвязное, рождённое только сердцем, им же одним и понимаемое. Потом они присели под яблоней и просидели почти до рассвета. Лишь под утро ушли в шалаш и убаюканные птичьим пением, заснули там наконец крепким сном.
А поутру в сад потянулась харламовская семья.
Первым появился там Михаил Аверьянович, разбудивший Фросю и Ульку. Позже пришли женщины – Настасья Хохлушка, Пиада и Дарьюшка, затем звонкоголосой ватагой ворвались ребятишки, предводительствуемые Ванюшкой.
Должно быть, никто из этих людей не думал об одной удивительной вещи: стоит только над семьёй появиться тёмному облаку, Харламовы, не сговариваясь, ищут убежища в саду и делают это инстинктивно, подсознательно, подчиняясь какому-то особому чувству. И сад действительно либо вовсе отвращал беду, разгоняя сгустившиеся тучи, либо смягчал удары грозы. Люди, сами того не замечая, делались тут добрее, покладистее, внимательнее и предупредительнее друг к другу, все мирские треволнения на время как бы вовсе оставляли их. Мужчины, расположившись где-нибудь в холодке, под яблоней, курили, тихо беседовали, толкуя о том, о сём; женщины либо занимались прополкой малины, либо, если это случалось в воскресенье, пили чай с мёдом, чаще же всего «искались» в тени дуба, у шалаша; последнее занятие действовало на них почему-то особенно благотворно – мирило, сдружало. Ну, а о детях и говорить нечего: Игрица, сад и примыкавший к нему лес на целый день поступали в их распоряжение, там они могли дать полную волю безграничной своей фантазии, там уж им не до драк, не до междоусобиц – в пору только защищать друг дружку от водяных, русалок, леших да разбойников…
Олимпиада Григорьевна, которая раньше и близко не подпускала к своему дому Ульку – для этого у неё были свои соображения и доводы, – сейчас, увидев её в саду, не накричала на неё, как прежде, а только сказала мягко, по-доброму:
– А ты, Улюшка, шла бы домой. Ступай, родимая. Старик, отец-то твой, ищет, поди, тебя.
– Не гони ты её. Что она тебе! – глухо и как-то неуверенно сказал Михаил Аверьянович и потупился.
Олимпиада Григорьевна сделала вид, что не услышала мужа, и, взяв Ульку под руки, повела из сада.
С Фросей все разговаривали так, будто ничего и не случилось. А она всё ждала, когда в сад придёт Николай, и очень обрадовалась, узнав от Дарьюшки о том, что служивый загулял и вместе со всей компанией, с Петром Михайловичем и Карпушкой во главе, перекочевал в Варварину Гайку – догуливать.

6

Домой, к Харламовым, Фрося не пошла, как ни уговаривал её свёкор, а, захватив с собою детей, в тот же день перебралась под родительскую крышу. Прожила у отца с матерью до поздней осени, до того дня, когда четвёртому её ребёнку, названному в честь деда Михаилом, исполнился один месяц и когда Харламов-старший, истосковавшийся душою по невестке и внукам, сам пришёл в дом Рыжовых.
Илья Спиридонович, завидев свата, обрадовался ему необычайно, потому что в последние дни пребывал в страшном смятении.
– Что же теперь будет, Аверьяныч, а? Царя спихнули, а теперь и Керенского под зад… Конец свету? – завопил он, едва Михаил Аверьянович переступил порог. – Как же это без царя, а?
– Не знаю, сват. Мои вон, Петро да Павло, митингуют все…
Жизнь сделала резкий, непонятный поворот, и старые люди не знали, что же им надо делать, к чему всё это: к добру ли, к худу ли. Скорее всего, к худу, потому что сваты уже знали: что бы ни совершалось в жизни, по крайней мере на их памяти, то всё почему-то только к худу, а не к добру. Так им казалось. А вокруг творилось нечто совершенно удивительное и небывалое. И что касается Ильи Спиридоновича, то он чувствовал, что никуда от всего этого не уйти, не укрыться, тут уж, пожалуй, не поможет и его давнее средство, когда можно было погрузиться в трехдневную спячку, отгородившись таким образом хоть на малый срок от всех людских забот, – средство это было слишком слабым перед лицом надвинувшихся и потрясших всё до основания событий. И Илья Спиридонович судорожно силился понять, что же такое содеялось, куда всё пойдёт, куда выведет и как ему самому-то отнестись ко всему этому. От поповского дома, где теперь разместился сельсовет, слышалась какая-то музыка. По улице, мимо Рыжовых, плотной толпой торопливо шли люди, многие несли красные флаги и пели. Илья Спиридонович не вытерпел и открыл окно. В его уши тотчас же ударило разноголосо, незнакомо-волнующе и грозно:

Вставай, проклятьем заклеймённый,
Весь мир голодных и рабов!

Впереди толпы шли Фёдор Гаврилович Орланин, Пётр и Павел Харламовы и, чуть приотстав от них, Карпушка. Илье Спиридоновичу показалось, что он даже различил его тенорок, затерявшийся в рокоте других голосов.
– Господи, святитель… – закрестилась Авдотья Тихоновна.
– Нишкни ты! – прикрикнул на неё Илья Спиридонович, торопливо прикрывая створки окна.
Но и через плотно закрытое окно в избу вторглись эти тревожные, грозящие кому-то и словно требующие голоса:
Это есть наш последний
И решительный бой…
– Сват, ай ты оглох? Что же это, а? Всё вверх тормашками, а? Сват!..
Илья Спиридонович поднял глаза на свата и удивлённо раскрыл рот.
Михаил Аверьянович держал в пригоршне, точно голого птенца, радостно гыкавшего внука Мишку, щекотал его своей бородой и сам улыбался, как малое, неразумное дитя, счастливейшей улыбкой. Рядом стояла Фрося, и вся светилась, и была сейчас прежней, румяной, кругленькой, свежей Вишенкой, и в избе вроде бы стало вдруг просторней и светлей.

7

Спроси своих товарищей, с каких лет помнят они себя, и один вам скажет, что с пяти, другой – с шести, третий – с восьми, а четвёртый вдруг объявит, что с трех лет. В это трудно поверить, но такое бывает со многими. Весьма возможно, что человек не вспомнит, что было с ним в семь, восемь и даже в десять лет, но он хорошо запомнил то, что случилось с ним или с близкими для него людьми, когда самому ему было не более трех лет.
Михаил, младший из харламовских внуков, помнит себя именно с трех лет.
Вот он, ещё не Михаил, просто Мишка, Мишатка, Мишанька, сидит на печи, свесив босые ноги, и наблюдает за прабабушкой Настасьей, которая готовится поить только что появившегося на свет телёнка молоком-молозивом. Мишка голоден, как были голодны все в том тысяча девятьсот двадцать первом, но он уже знает, что молоко это людям нельзя ещё пить – оно слишком густое, солоноватое, по цвету напоминает куриный желток, пронизанный тончайшими, еле видимыми нитями кровеносных сосудов зародыша. Его и сдаивают не в обычную доенку, а в ведро, которое почему-то называют «поганым». И ведро это всё в жирных, клейких потёках. Его долго отмывают кипятком, но и после того поверх зачерпнутой им воды мерцают тысячи золотых монет-звёздочек. Нужно ждать дня, когда – после восьмого или девятого удоя – молоко побелеет, утратит излишнюю солоноватость и вязкость. Тогда его можно будет пить не только телку, кошке, но и людям, в первую очередь, конечно, ребятишкам. О, как ждут они этого дня! Для них это великий праздник, для телёнка же-скорее первый день великого поста: он уже не получит молока в чистом, натуральном, так сказать, виде – теперь придётся довольствоваться разбавленным. Поначалу он ничего не поймёт и, не подозревая, какую шутку проделали с ним люди, доверчиво окунёт прямо с ноздрями, до самых глаз, свою морду, жадно потянет в себя содержимое таза и только уж потом резко подымет голову и, недоуменно глядя на стоявшую рядом старуху, взмыкнет, как бы спрашивая: «Это что же вы со мною делаете, люди?» С его губ сорвутся жидкие синие капли, и кошка, которая всегда тут как тут, начнёт слизывать их с пола, тоже удивляясь: «Почему так невкусно?»
– Не нравится? – обратится к ним Настасья Хохлушка. – Что же поделаешь? Нам тоже хочется молочка. Одна у нас с вами кормилица.
Кормилица – это Пёстравка. Скоро её введут в избу, чтобы подоить. Пёстравка ждёт этой минуты и уже стоит у сеней, легонько трогая крутым отполированным рогом дверную щеколду: пора, мол, пускайте! На примятом потемневшем снегу, под большим брюхом коровы, перекатываются серые комочки воробьёв, расхаживают куры и, разгребая ногами, клюют что-то. Белоглазая галка, воровски косясь то в одну, то в другую сторону, длинным и острым, как шило, клювом выдёргивает из Пёстравки шерсть, набирает её целый пучок и улетает к церкви. Но вот, почуяв что-то, воробьи вспархивают, куры отбегают. Отворяется дверь – и Пёстравка входит в избу. Входит быстро, смело, с достоинством, как и полагается кормилице. В избе сразу же становится тесно, темно, и сама изба, до этого такая просторная, делается маленькой, игрушечной: коровий хвост где-то у порога, а рога – впереди, у самого окна, и нелегко потом будет развернуть Пёстравку на выход.
Перед тем как впустить её в избу, ребятишек – всех до единого – загоняли на печь, чему они не сопротивлялись: оттуда, с высоты, удобнее было глядеть на корову, стряхивать с её острой хребтины разные соломинки, былки, воробьиный и галочий смёрзшийся помёт. Пёстравке нравилось это, и она, блаженно зажмурившись, вроде бы подрёмывала, лениво жуя серку. Настасья Хохлушка, закончив дойку, брала скребницу и чесала начинавшую линять Пёстравку, оставшуюся в скребнице шерсть отдавала Любашке, Машутке и Настеньке. И те с помощью мыла, клея и ещё каких-то ими же изобретённых растворов скатывали из этой шерсти маленькие аккуратные мячики и по весне играли в лапту и просто в свою девичью игру – в мячик.
Итак, Мишка сидит на печке и наблюдает за тем, как прабабушка, или «старая бабушка», как звали её внуки и внучки, принимается поить телёнка, – телёнок прожил на свете всего несколько часов, ночью его принесли вон в той, ещё не просохшей, покрытой зелёной слизью дерюге, которая сейчас лежит у вздрагивающих, расползающихся, неуверенных, голенастых ног новорождённого. Приучить телёнка пить из таза – дело нелёгкое, требующее терпения и особой сноровки. Этими-то как раз качествами в полной мере и обладала Настасья Хохлушка. Другая в подобных случаях поступает очень просто: сунет в рот телёнку один или сразу два пальца, предварительно окунув их в тёплое, парное молоко, и подводит телёнка к тазу: рука вместе с мордой животного опускается в таз, и телёнок, повиливая хвостом от удовольствия, самозабвенно сосёт палец, всасывая заодно и молоко. К этому он так привыкает, что уж потом, сколько ни бейся, ни за что не станет пить самостоятельно. Но и это ещё не всё: телёнок приобретает дурной и вредоносный порок – начинает жевать всё, что попадётся ему на глаза и к чему может дотянуться своей обслюнявленной мордой: шубу, поддёвку, утиральник, варежку, одеяло, судомойку, шаль. И порок этот почти неизлечим, как, скажем, алкоголизм или курение табака у человека.
Потому-то Настасья Хохлушка и придумала свой способ кормления телёнка. Она избрала для этого путь на первых порах даже тернистый, но единственно правильный: телёнок сразу же должен пить сам. Она подталкивает животное к тазу, крепко-крепко обнимает его шею и тычет мордой в пойло. Телёнок фырчит, бодается, пробует вырваться, но Настасья Хохлушка неумолима – не отпускает и нисколько не сокрушается оттого, что её питомец поначалу не отхлебнёт ни капельки.
– Хай будэ так! Не околеет. Завтра як миленький зачнёт пить.
Голод есть голод. Не только людей заставляет он быть сообразительнее и предприимчивей. На следующий день, как и предполагала старуха, телёнок, как бы уразумев вдруг что-то чрезвычайно важное в жизни, сам подходит к тазу и начинает пить молоко, да так, будто делает это по меньшей мере в сотый раз. И, глядя на него, довольная им и в особенности собою, Настасья Хохлушка скажет:
– Давно бы так, голубок. Добре!
На этот раз, однако, Пёстравка «принесла» бычка с небывало упрямым характером.
– Вылитый Гурьян! – сказала про него старуха.
Он наотрез отказался пить молоко. Вот уже второй день мается с ним Настасья Хохлушка. Последняя её попытка образумить непокорного телёнка закончилась для неё трагически: вырвавшись из рук, бычок так боднул крутолобой своей головой, что в кровь разбил бабушкино лицо и содрал с левой её щеки большую, с двумя длинными чёрными волосинками родинку, придававшую лицу Настасьи Хохлушки какую-то особую доброту и привлекательность.
Завидев кровь, Мишка пронзительно заорал. На его крик из другой комнаты выбежали Фрося, Дарьюшка Пиада и самая молодая из снох, жена Павла, высокая красавица Феня. Они подняли старуху, подвели к умывальнику, умыли. И тогда кто-то из них, кажется, Дарьюшка, сказала:
– Вот напасть-то! Рак ещё приключится.
Последние слова на всю жизнь врезались в Мишкину память.
В ту пору он не мог понять, как это рак, которого Санька много раз ловил в Грачевой речке и Игрице, как это он может «приключиться» к старой бабушке?..
Однако с Настасьей Хохлушкой стало твориться неладное. Вскоре на месте сшибленной родинки появилось большое тёмно-коричневое пятно, потом пятно это сделалось дырой, через которую вытекало молоко, когда старуха пила его из кружки. Михаил Аверьянович приносил из лесу и сада разные травы, но так и не напал на целебную для такой болезни.
Настасья Хохлушка умерла весной. Перед самой смертью она подозвала младшего правнука и попросила:
– Мишенька, полезь-ка, риднесенький, на подволоку и достань яблочко…
Фрося, услышав это, добавила от себя:
– От медовки, сыночка, слышь?
Настасья Хохлушка не съела яблоко. А долго нюхала его, прижимая к обезображенному страшным недугом лицу. Потом вроде бы даже улыбнулась и тихо вымолвила:
– Хорошо…
Сама сложила руки на груди, сама прикрыла глаза и через минуту была уже мёртвой.
Похороны назначены были через два дня. За это время Михаил Аверьянович надеялся отыскать младшего сына Павла и внука Ивана, гонявшихся где-то со своим небольшим отрядом за бандой атамана Попова, чудом уцелевшего при разгроме антоновщины и учинившего зверскую расправу над баландинскими коммунистами и комсомольцами. Отыскать сына и внука Михаилу Аверьяновичу не удалось, так как к тому времени их отряд, преследуя бандитов, ушёл далеко за пределы Саратовской губернии. О Николае Михайловиче пока что вообще не было – ни слуху ни духу: как уехал после той побывки из Савкина Затона, так и след его простыл.
Копать могилу вызвалось чуть ли не всё мужское население Савкина Затона. Мужики пришли, не дожидаясь, когда их попросят: поминки сулили какую-то еду и, может, даже чарку водки, от которой они тоже не отказались бы. Все хорошо знали, что Михаил Аверьянович не поскупится, зарежет последнюю овчонку, а помянет мать как следует, по-христиански, со всеми возможными почестями. Что же касается Карпушки и Ивана Мороза, явившихся с лопатами на харламовское подворье ни свет ни заря, то им доподлинно было известно, что Михаил Аверьянович зарезал ту овчонку, а заодно и виновника гибели Настасьи Хохлушки, прозванного было Гурьяном-младшим. Карпушка и его приятель, или кум Иван Мороз, не могли сдержать счастливого глотательного движения.
Но ещё раньше Карпушки и Мороза со всего села сбежались ребятишки. Они хорошо знали, что за поминальный стол их посадят в последнюю минуту, вместе с нищими да разными странницами и болезными вроде Пани Страмника, и всё-таки пришли затемно. Чтобы как-то скоротать время, которое в таких случаях идёт ужасно медленно, ребятишки затеяли игру, а точнее – драку, состязались в силе, ловкости и смелости. К ним вскоре присоединились и «хохлята» – Егорка, по прозвищу Егор Багор, Ленька, по кличке Лизун, так как при игре в козны, целясь в кон, он всегда высовывал набок язык, как бы помогая им себе; выскочил из избы и маленький Мишка, который не скоро ещё сообразит, почему это его все зовут Челябинским. Судя по всему, «хохлята» не были особенно огорчены смертью старой бабушки, потому что тотчас же включились в весёлую баталию и на правах хозяев дома, к которому так или иначе привлечены сейчас взоры затонцев, чувствовали некое превосходство над своими сверстниками, а потому и настроены были по-праздничному.
Вместе с мужиками на кладбище пришла и Фрося. Её послал сюда свёкор, которому всё казалось, что Пётр Михайлович и Карпушка, возглавившие команду могильщиков, не сумеют отыскать подходящего места и что Фрося, по природе чуткая и сердечная, сделает это лучше их: ведь мужики отправлялись копать могилу для самой старшей из Харламовых, а сколько их потом ляжет вблизи от неё! И Фрося выбрала лучшее, как ей казалось, место – на склоне, у кромки лугов, против высокой и кудрявой ракиты, роняющей в знойные солнечные дни густую тень. В этой-то тени за каких-нибудь полчаса была выкопана глубокая и просторная яма. Мужики, усевшись на свежей, сыроватой насыпи, закурили и принялись рассказывать разные истории.
Вскоре в сопровождении попа, певчего церковного хора и большой толпы затонцев принесли покойницу. Отец Леонид, сын недавно скончавшегося отца Василия, года два тому назад вернувшийся в село по окончании семинарии, торопясь, начал служить панихиду, бесцеремонно отталкивая локтем мешавших ему старух. Отцу Леониду прислуживала монахиня Прасковья, дальняя родственница Савкиных, приехавшая несколько лет тому назад из подмосковного монастыря. Женщины причитали. Михаил Аверьянович стоял сгорбившись, и с его щёк время от времени срывалась медленная скупая слеза. Гроб на верёвках спустили на дно могилы. Спрыгнувшие туда Карпушка и Мороз подсунули его в нишу, а потом с необычайным проворством, словно бы боясь, что и их закопают вместе с покойницей, выскочили наверх, бледные и малость растерянные. Тотчас же застучала бросаемая горстями земля. Мужики взялись было за лопаты, когда прямо к краю разверзшейся тёмной ямы протиснулся человек. Все узнали Михаила Сорокина, единственного сына древней Сорочихи. Он был худ, еле держался на ногах и срывающимся голосом просил:
– Михаил Аверьянович… Христом-богом!.. Разреши и мою старуху похоронить в вашей могиле. Не в силах я вырыть свою. Моченьки моей нету, отощал… Не откажи!..
Тут все оглянулись и увидели гроб, а в гробу Сорочиху.
– Что ж, хорони, Михайла. Пускай лежат рядышком. Как-никак подруги. Вдвоём небось повеселее будет…
Минут через десять вырос свежий холмик, а над холмиком бессменными часовыми встали два креста.
Пётр Михайлович расплатился с отцом Леонидом за панихиду. Протянула свою руку и Прасковья, но стоявший рядом Карпушка пресёк её домогательства не слишком вежливым, но вполне резонным вопросом:
– А тебе за какой хрен? Иди на поминки, лопай, сколько твоей душе угодно, а за рублём не тянись, бесстыдница!
Прасковья сердито поджала губы и нехотя удалилась.
Поминки продолжались до поздней ночи. Многие побывали на этих поминках. Многих сумел накормить харламовский дом.
Пришёл помянуть Настасью Хохлушку и сад – он принёс свои дары: жирную еду люди запивали кисло-сладким холодным грушевым и терновым взварами, а чёрная смородина, каким-то образом сохранённая покойной старухой во всей неповторимой свежести, пошла заместо изюма в кутью да в пироги; от вишнёвой настойки отец Леонид едва нашёл дорогу к своему дому. Карпушка же и Иван Мороз те и вовсе не пытались искать этой дороги, а, приползши на карачках за голландку, улеглись там в обнимку и проспали до утра.

8

Маленькому Мишке, перекочевавшему в дедушкин сад, захотелось однажды непременно увидеть и подержать в руках птичку, которая так хорошо поёт.
– Пойдём, Мишуха, я покажу тебе всё наше богатство.
Михаил Аверьянович поднял внука на руки и вышел из шалаша.
Осторожно приблизились к кусту крыжовника. Михаил Аверьянович опустил внука на землю, предостерегающе приложил два пальца к губам, – молчи! – наклонился над крыжовником, уже отцветшим и сверкавшим под солнцем изумрудными бусинками только что завязавшихся плодов. Соловей-самец ещё раньше вспорхнул и теперь без особой, казалось, тревоги наблюдал из соседнего куста. Самка продолжала сидеть в гнезде и, скосив головку, следила за рукой Михаила Аверьяновича чёрной живой крапинкой глаза. Она не взлетела и тогда, когда рука коснулась её. Михаил Аверьянович поднял птицу и кивнул внуку в сторону гнёзда: «Глянь-ка, сынок!» В круглом гнезде лежали четыре голубые горошины. Мальчик судорожно потянулся было к ним, но дед тихо, настойчиво остановил его руку, сказал:
– Этого делать нельзя, Мишуха. Уронишь яичко – оно и разобьётся, пропадёт. А из него скоро птичка народится и будет так же хорошо петь. Понял? Ну и умница, молодец. Теперь пойдём, я тебе ещё что-то покажу…
Михаил Аверьянович положил соловьиху на гнездо, поглядел, как она, легко оправив перья, отряхнувшись, уселась, замерла в мудрой неподвижности, и, взяв внука опять на руки, направился в дальний угол сада, к кусту калины. Там, внутри куста, на сучьях, похожих на человеческую ладонь, лежало крест-накрест несколько палочек, и было странно и боязно видеть на ветхом сооружении два нежно-белых яичка.
– Это горлинка снесла. Лесная голубка. А вон она и сама. Видишь? – Михаил Аверьянович указал на плетень, где сидела серая, с бело-дымчатым брюшком птица с маленькой точёной сизой головкой. – Ну, а теперь пойдём проведаем сороку-воровку. Как она там поживает, шельма? Только ты в тёрн-то не лезь, уколешься. Я принесу и покажу тебе её яичко.
Сама великая мошенница, сорока была недоверчива и подозрительна. Чуть заслышав людские шаги, она неслышно скользнула из большого своего, сооружённого из сухих веток и отороченного колючим терновником гнёзда и, чтобы отвлечь внимание, затараторила, загалдела далеко в стороне, перелетая с дерева на дерево.
Михаил Аверьянович долго искал отверстие, куда бы можно было, не уколовшись, просунуть руку, и, найдя наконец, нащупал на тёплом, устланном чем-то мягким дне гнёзда шесть горячих яиц. Взял одно и вернулся к внуку.
– На-ко, подержи.
В маленькой ладошке Мишки оказалось продолговатое, серо-зелёное, кое-где усыпанное золотистыми веснушками яичко. Мишка просиял весь, покраснел и торопливо вернул яйцо деду. Тот зажал его между большим и указательным пальцами правой руки, приложил к глазу и посмотрел на солнце. Яйцо не просвечивалось, было непроницаемым.
– Насижено, – глухо и виновато сказал Михаил Аверьянович и поспешил к гнезду.
Потом они вышли за пределы сада и углубились в лес. Черёмуха отцвела, но лес весь ещё был полон настойного терпкого её запаха. Туго гудел шмель. Порхали разноцветные бабочки. У старого полуистлевшего пенька горкой возвышался муравейник. Его хозяева сновали туда-сюда, таскали крупные желтоватые яйца, каких-то паучков, букашек, а одна муравьиная артель всем миром волокла гусеницу. От муравейника пахнуло парным кисловатым зноем.
На поляне, куда они вышли, цвёл шиповник, и дед с внуком как бы погрузились в медовую душную яму, пчёлы и шмели гудели тут особенно густо и озабоченно.
Пошли дальше. Лес становился всё темнее. Надо было идти пригнувшись, одной рукой всё время обороняясь от гибких веток, норовивших больно хлестнуть по лицу. В частом подлеснике, увитом ежевикой и хмелем, заросшем пахучим дягилем, борчовкой, дикой морковью, волчьей радостью и папоротником, они остановились, и Мишка ликующе закричал:
– Деда, варежка, варежка!
– Нет, сынок, то не варежка. Вот погодь-ко…
На тоненькой гибкой лозине бересклета висело нечто очень схожее с рукавичкой или с детским валяным сапожком. Напоминало это нечто и глиняный рукомойничек с небольшим краником, выведенным вбок и немного книзу, – для того, видать, чтобы не затекала вода. Привязано оно было к ветке той же крапивной, либо конопляной, либо ещё какой, добытой из волокнистого стебля пенькой, которая составляла основу всего сооружения.
Михаил Аверьянович тихо притронулся пальцем к жилью. Из мягкого горлышка вынырнула совсем крошечная, с мизинец величиной, пичужка и вмиг пропала, сгинула в зарослях. Михаил Аверьянович наклонился, заглянул в горлышко, но ничего не увидел: гнездо было глубокое, а боковое отверстие, вытянутое трубочкой, не позволяло посмотреть на дно.
– Дедушка, давай возьмём с собой этот домик.
– А зачем? Разве можно обижать птичку! Глянь-ко, сколько трудов она положила!
– А ты мне ещё что покажешь? – спросил Мишка и вдруг закричал: – Вон, вон она, вижу, вижу! – Острый детский глаз увидал неподалёку от гнёзда ту самую птичку, которая только что выскочила из своего домика, потревоженная людьми. – Дедушка, как её зовут?
– Ремезом её величают… Ну, пойдём, пойдём! Я тебе, Мишуха, ещё и не такое покажу, дай срок. А сейчас пойдём, яблони пить захотели. Напоить их надо.
Они вернулись в шалаш, чтобы захватить вёдра, и тут увидели ужа.
– А у нас с тобой, Мишуха, гость. Бачишь, какой? А венец-то, корона-то – прямо царская! Как бы это нам его назвать, а? Должно же быть у него имя… Может, Царём? Пускай будет так: Царь! Пускай правит у нас всеми лягушками-квакушками, ящерицами-ползушками и другой тварью.

Предыдущая страница 8 Следующая страница


9 Михаил Алексеев

Царь лежал, свернувшись на подушке, в том месте, куда падал, просунувшись сквозь дырявую крышу, солнечный луч. Заслышав шаги, ползучий государь поднял золотую коронованную голову, монарше сердито пошипел, постриг воздух раздвоенным, похожим на ласточкин хвост язычком и, волнисто извиваясь, не спеша пополз к краю кровати. Михаил Аверьянович поймал его и, к великому ужасу и ликованию внука, положил себе за пазуху.
– Вот так. Погрейся трошки, ваше величество. Ну как? Добре? То-то же. Ишь ты, притих, понравилось, видать. Ну, правь своим царством-государством. Да поумнее правь, не обижай подданных-то своих. Хорошо?
Михаил Аверьянович внезапно помрачнел, подумал о чём-то другом, постоял минуты две неподвижно, затем осторожно вынул ужа из-за пазухи и так же осторожно положил на землю.
Царь высоко поднял голову и, покачивая ею, страшно важный, величественно пополз под кровать.
– Видишь, Мишуха, мы не одни с тобою в саду. Пускай живёт! Всем места хватит на земле. Добре?
– Добре! – подтвердил Мишка солидно.
– Ну, пошли. Яблони кличут нас. Чуешь?
И, повеселев, Михаил Аверьянович засмеялся, счастливый.

* * *
Мишка очень любил ходить в лес с дедушкой. Он давно заметил, что при дедушке лес не то чтобы преображался, но делался как-то светлее и странно похожим на самого дедушку. Мишка чувствовал в нём себя так, словно бы его обнимал кто-то большой и ласковый. Дубы добродушно улыбались, широко, раскинув могучие руки-сучья, будто и в самом деле собирались заключить мальчишку в свои объятия. Осины весело лепетали на непонятном языке, радостно хлопали ладошками – трепетными даже при полном безветрии своими листьями, приветствуя старых знакомых. Ближе к осени на узкую лесную дорогу то в одном, то в другом месте высовывались тонкие и цепкие руки ежевики с пригоршнями спелых ягод; нате, добрые люди, угощайтесь! Стволы молодых лип наперебой выставляли перед ними свою атласную прочную кожицу: раздевайте меня, лучшего лыка вам не найти!
Михаил Аверьянович шёл и мурлыкал себе под нос какую-то песенку, похожую на «Во саду ли, в огороде». Мишка вспомнил, что дедушка почти всегда поёт какую-нибудь песню и вообще в семье Харламовых любят петь и взрослые и дети. Отчего бы это? Ведь не так уж сладко живётся им на свете, а поют? Мишка не вытерпел и спросил деда. Михаил Аверьянович ответил не вдруг. Подумав, он приподнял внука на уровень своего лица и, заглянув, кажется, прямо в Мишкину душу, сказал очень понятно:
– Мы, Мишанька, почесть, всё лето проводим в саду. А в саду-то птицы. А птицы поют песни. Знать, от них это у нас…
Сдирая с дерева лыко, Михаил Аверьянович морщился, словно ему самому было больно, и, как бы извиняясь за причинённые дереву страдания, виновато бормотал:
– Ну что ж поделаешь? Нужны вы нам…
Однажды они увидели по дороге юный ясенек, по которому какой-то прохожий, забавляясь, беспечно тюкнул топором. Тюкнул и пошёл себе дальше, а раненое дерево хворает, и алый сок, стекающий из ранки, напоминает живую кровь.
Михаил Аверьянович нахмурился, нашёл в кармане у себя тряпку и туго перевязал рану, сказав при этом в адрес прохожего:
– Болван!
Мишка же, молча наблюдавший за дедом, думал о своём. Теперь, кажется, он начал – не столько, правда, разумом, сколько детской душой своей – понимать, почему дедушка почти никогда не говорил людям грубых слов, никогда никого не бил и вообще старался не обижать, хотя самого-то его и били – старая бабушка рассказывала об этом, – а обижают и по сей день…
Не далее как вчера в сад к ним забрёл пьяный и страшный, как бирюк, Андреи Гурьяныч Савкин и наговорил Михаилу Аверьяновичу много постыдно-пакостных слов, угрожал расправой над его сыном Павлом и старшим внуком Ванюшкой, дравшимися за Советскую власть. Думалось, дедушка, который был вдвое сильнее Савкина, изобьёт его до смерти и выбросит в канаву, как выбрасывают туда дохлых собак, а вместо этого он только сказал глухо и внушительно – так говорил всегда, когда внутри у него подымалась буря:
– Не балуй, Андрей Гурьяныч… – и добавил ещё внушительнее: – Власть-то ваша, кажись, кончилась. Не ровен час – могут и отколотить, давно пора…
Савкин от этих слов мгновенно отрезвел. Пощупал крохотными угрюмыми глазками стоявшего против него бородатого великана, повернулся и молча пошагал из сада.
– Так-то вот лучше! – удовлетворённо вздохнул Михаил Аверьянович, разжимая кулаки и как бы радуясь тому, что не пришлось пустить их в дело: он, похоже, чувствовал, что недалёк был от этого…
Другой случай был тоже недавно.
Михаил Аверьянович почти никогда никого не бил. Тем не менее затонские и панциревские ребята не часто отваживались совершать свои набеги на его сад. Лишь Митька Кручинин, давний приятель Ванюшки Харламова, парень исключительно отчаянный, решился наконец наведаться со своими дружками в сад к Михаилу Аверьяновичу. К тому времени он и его сподвижники были уже здоровенными ребятами, организовавшими в Савкином Затоне первую комсомольскую ячейку. Но так как воровство яблок на селе вообще не считается воровством, то обязывающее ко многому звание комсомольца нисколько не смутило ни Митьку, ни его приятелей и не заставило их отказаться от намеченного вторжения.
На правах Ванюшкиного друга Митька нередко бывал в харламовском саду и хорошо знал его расположение, но всё же в канун «операции» сделал дневную разведывательную вылазку в соседние сады, принадлежащие Карпушке и старику Рыжову. По несчастью, сразу же наткнулся там на самого Илью Спиридоновича. Было это уже под вечер. Илья Спиридонович сидел на берегу Игрицы, подстелив сухого душистого сенца, удил рыбёшку и, видать, пребывал в отличном расположении духа, потому что рядом с ним валялся некий сосудец, уже опорожнённый.
Митька осторожно подошёл сзади и спросил воркующим, голубиным голосом:
– Клюёт, дедушка?
– Да что-то не того, – невольно поддавшись Митькиному тону, миролюбиво ответил Илья Спиридонович, не оглядываясь: наверное, он боялся оторвать свои очи от поплавков, которые вот уже более двух часов торчали над водной гладью в полной неподвижности.
– Ну, а яблочишки-то в саду есть? – осведомился Митька всё тем же добрейшим, располагающим голосом.
– Отчего ж им не быть? Были.
– Ну и что же?
– Были, говорю, да сплыли, – продолжал старик уже менее миролюбиво. – Посшибали, почесть всё. В особенности одолел Митька Кручинин, Марфы-вдовы сын, ни дна б ему, ни покрышки! Донял, нечистая сила! Спасу от него нету! Разбойник с большой Чаадаевской дороги, а не кысымолец. Ну, попадётся он мне…
Илья Спиридонович хотел было уже оглянуться и узнать, наконец, кому изливает гнев свой, да не успел. Получив энергичный пинок под зад, он, выпучив в страшном испуге глаза, уже барахтался в воде среди удочек, а на берегу, корчась от смеха, стоял Митька и давился притворно-гневными словами:
– Я тебе покажу, старый ты дурак… Я тебе покажу «кысымольца», рыжая ты кочерга! Хлебай теперь водицу да, смотри, на крючок не подцепись, как подлещик. Я вытаскивать тебя не намерен – удилище не выдержит. В тебе одного дерьма, поди, два пуда, наберётся… Тони, тони, чёрт с тобой! Одним скопидомом на свете будет меньше. Советской власти от тебя всё одно толку мало!
Сказав это, Митька заложил руки в карманы штанов и, беспечно насвистывая, пошёл вдоль берега, вспугивая купающихся в Игрице девчат.
И неизвестно, что сталось бы с Ильёй Спиридоновичем, – может, утонул бы старикашка, – не случись поблизости Карпушки, который в тот день как раз, односторонне и вероломно нарушив перемирие с осокорем, возобновил с ним смертельную войну. Заслышав бульканье и жалобные крики: «Спасите! Спасите!» – он подбежал к тонущему, но вместо того, чтоб немедля, ни секунды не теряя, начать спасать, вступил с ним в длительные переговоры. При этом сам Карпушка стоял на берегу, а Илья Спиридонович бултыхался в воде, ныряя, точно селезень: его огненно-рыжая голова то показывалась над поверхностью реки, то вновь исчезала под водой.
– Как это тебя угораздило, кум? – перво-наперво спросил Карпушка, улучив момент, когда старик вынырнул из воды.
В ответ Илья Спиридонович выпустил из ноздрей две длинные, вспыхнувшие под косыми лучами закатного солнца струи и забормотал невнятно:
– Да пом… пом… Христа…
– Да ты, никак, рыбу-кит изображаешь, кум? – продолжал допытываться Карпушка, когда старик вынырнул во второй раз. – Ишь какие фонтаны пускаешь, вылитый кит в окиян-море!
В ответ опять:
– Пом… пом… Хри… Христа…
– Да не хрюкай ты, чёрт те побери! – разозлился Карпушка. – Говори толком, кто тебя спихнул?
И только после этого до Карпушкиного уха долетело совершенно отчётливо:
– Помоги ради Христа! Стоит как истукан! Не видишь – тону?..
– Вижу, но всё же интересно, как это ты, кум, туда?
– А тебе не всё равно – как? Помоги, говорю! Гибну же!..
– А можа, ты кум, того… смеёшься надо мной, а? – спросил недоверчивый Карпушка.
И лишь после того, как кум хлебнул очередную и притом черезмерно великую порцию воды и снова стал погружаться на дно, на этот раз с явным намерением остаться там навсегда, только после этого Карпушка торопливо сбросил с себя штаны и бухнулся в воду.
Илья Спиридонович был вытащен наконец на сушу.
Они долго сидели в саду Рыжовых, дружно кляня нынешнюю молодёжь и на все лады расхваливая старину, когда, если верить их словам, люди купались в масле, а парни по кротости своей могли соперничать с ангелами. О кулачных баталиях, при которых им обоим не однажды «щупали» рёбра, что-то не вспоминали…
Как бы там, однако, ни было, а верно говорится в пословице: «Нет худа без добра». Вспомнив про эту самую пословицу, Илья Спиридонович предложил Карпушке дружбу, и тот охотно принял её. Расчувствовавшись, Илья Спиридонович сходил к себе в шалаш, где у него была схоронена ещё одна бутылка водки. Вдвоём они её быстренько «усидели». С той поры и в самом деле очень сблизились, навсегда, казалось, забыв о прежних своих неладах.
Что же касается Митьки Кручинина, то он в ту же ночь в условленное время привёл свою дружину в харламовский сад.
Михаил Аверьянович уже засыпал в шалаше, когда послышался треск плетней, шум встряхиваемых деревьев и дробный, гулкий стук падающих на землю яблок.
Захватив большую дубовую палку с толстым, круглым, величиною с человечью голову набалдашником – единственное оружие, которым он располагал, – Михаил Аверьянович вышел из шалаша. Он сейчас же понял, что в саду орудуют далеко не дети, а потому и заговорил громко и вполне серьёзно, тоном весьма решительным и достаточно убедительным:
– Не балуйте, хлопцы. Стыдно небось. Худо будет… Я-то уж пожил на свете и смерти не боюсь, но ведь и вам не поздоровится. Хоть двоих, а всё-таки убью. Слышите?!
Хлопцы, конечно, услышали. А так как они хорошо знали, что Михаил Аверьянович не бросает слов на ветер, то призадумались, затихли, затаились. Очевидно, никто не пожелал оказаться в числе тех двоих, которых старик обещал отправить не дальше и не ближе как на тот свет, потому и сочли за лучшее поскорее убраться из его сада.
– Бежим, ребята! – скомандовал Митька. – Прибьёт чёртов хохол!
С деревьев дружно посыпались, но теперь уже не яблоки, а парни.
Через минуту всё стихло. Птицы, разбуженные этим ночным нашествием, одна за другой вернулись в свои гнёзда и дупла. Некоторое время они ещё перешёптывались, чулюкали, возились, потом успокоились вовсе, и вокруг всё смолкло. Лишь там, в темноте, чудилось сонное дыхание Вишнёвого омута.
Михаил Аверьянович не мог заснуть в ту ночь. Он лежал на своей постели вверх лицом, подложив руки под голову, и неподвижными, широко распахнутыми глазами смотрел через прохудившуюся крышу на далёкие звёзды, усеявшие чёрный свод неба, и беспокойно думал о людях, о том, какие же они всё-таки глупые, хотя и считаются разумнейшими существами на земле:
«Ворвались, как дикари, в сад. Поломали сучья, посшибали яблоки, которые в темноте-то и собрать не смогли бы. Калечат, кромсают живое тело земли, вечную красу его… Да пришли бы вы ко мне да попросили – накормил бы досыта, и с собой берите сколько угодно. Но не калечьте сад, ведь вы же люди, а не звери! Земля ведь теперь вся ваша, вы хозяева земли. Так почему же не бережёте её, почему не учат вас любить родную природу! Не научившись любить её, вы не научитесь и по-настоящему любить родину свою, а человек без родины – не человек, а так, тля, букашка…»
На следующий день обо всём, что мучило его ночью, рассказал старшему внуку Ивану, не так давно вернувшемуся в Савкин Затон и организовавшему вместе с Митькой Кручининым комсомольскую ячейку. Слова старика взволновали Ивана, и он попросил деда:
– Завтра у нас комсомольское собрание. Приходи и скажи всё это нашим ребятам. А, дедушка?
Михаил Аверьянович усмехнулся:
– У вас с Павлом каждый день собрания. Об чём же будете балакать? Опять о попах. Религия-дурман и прочее… Так, что ли?
– У нас лекция «Религия – опиум и дурман для народа». Ты что, читал наше объявление у нардома?
– Да нет. Догадываюсь. Об чём же вам ещё балакать? По-вашему, выходит, что в церковь идут одни верующие. Ведь так?
– Ну, так. А что?
– Стало быть, и ты, и твой отец, и твой дядя Павел, и Карпушка – все вы верите в бога? А?
– Нет, не верим.
– А зачем же в церковь ходите?
– По привычке.
– Брешешь, Ванюшка, не потому. Я, признаться, и сам не шибко верю в бога, а пойду, к примеру, ко всенощной и простою на ногах с вечера и до самого аж утра. А в нардоме и одного часу не вытерплю. В церкви не замечу, как и ночь пролетит, – во как интересно! Идёшь домой, будто тебя в Игрице выкупали, и легко и светло на душе-то, хоть умом-то и соображаю: всё это выдумка поповская, никакого Христа на самом деле нету. Вот оно и опиум! Там и огни паникадил, и картины разные, нарисованные, наверное, самыми лучшими рисовальщиками. А хор? Поют-то в нём знакомые все люди, наши же затонские мужики да девчата. А как поют!.. На глаза слёзы навёртываются, а за спиной вроде бы крылья вырастают. А коли рявкнут Яжонковы, батька с сыном, «Волною морскою», мурашки по спине побегут, а внутрях что-то так и дрогнет и оборвётся…
Старик, задохнувшись от волнения, умолк, обождал маленько и продолжал необычно горячо:
– Я бы и рад пойти не в церковь, а в нардом, да ведь это же сарай. У вас там накурено – не продохнёшь. И слу1пай в этом-то чаду, как твой дружок Митька частушки горланит. Может, и разумные речи там говорят, в нардоме, а нет охоты идтить туда. Пусть бы он был, ну, ежели не храмом, нардом тот, а похожим на него. И не в иконах, не в паникадилах тут дело, Ванюшка! А чтобы было в том нардоме всегда светло, чисто, чтобы, подходя к нему, самому захотелось снять шапку. А ведь у вас там и шапок-то не сымают. Зачем же я, старик, туда пойду? А в церковь не войдёшь в шапке, сдерёшь её с головы ещё в ограде. И на пол не плюнешь, как в нардоме, а ежели и плюнешь, сват Иван Мороз такую затрещину залепит, что век помнить будешь…
– Закроем мы эти церкви, чтоб вы, старики, не очень-то заглядывались на них, – мрачно сказал Иван.
– Закрыть всё можно. Это нетрудно. А вот что вы придумаете взамен? – Михаил Аверьянович поглядел на внука сузившимися глазами. – Подумай-ка ты об этом со своими дружками, а потом уж и агитируй против религии… Ну, а что касаемо сада, то это уж, Ванюшка, потом… Вижу, не до садов вам сейчас. Придёт время – сами спохватитесь. Дуб растёт сотни лет, а спилить его можно за десять минут, придумаете же какую технику – и за один миг спилите. Дело не очень-то хитрое. Только скушно будет вам жить на голой-то земле. Социализм, о котором вы так много балакаете с твоим дядей Павлом, без сада не дюже красен. Так я думаю…

* * *
Мишке нравилось наблюдать за дедом, когда он плетёт лапти. Плёл он их в одну, в две и в три лычки. При этом единственном его инструментом была плоская, загнутая железяка – таким вот бывает собачий язык, высунутый в знойную погоду. Штука эта называлась весьма странно: кочедык. Она доставляла Мишке немало неприятностей, потому что дед любил донимать внука:
– Скажи, хлопчику: «Вывернулась лычка из-под кочедычка».
У Мишки же получалось; «Вывернулась лычка из кадычка».
Михаил Аверьянович радовался, как ребёнок, и предлагал повторять за ним скороговорку про того самого грека, который ехал через реку.
Мишка повторял, и, как ни следил за языком своим, у него всё-таки выходило:

Сунул грека
В руку реку…
Видит рака –
В реке грек.

Старик хохотал от души и предлагал новое присловье:
– А ну-ка, хлопчику, вот ещё такое: «Раз дрова, два дрова, три дрова».
– Это я мигом, дедушка! – храбро объявлял Мишка и громко декламировал:
Раз дрова, два двора…
– Ха-ха-ха! «Два дворам! Эх ты, а говорил – мигом! – ловил его на* ошибке дед, и синие глаза его смотрели на внука ликующе и победно. Не задумываясь, он выкрикивал следующую присказку и заставлял повторять её:
Во дворе трава,
На траве дрова,
На дровах двора
Не растёт трава.

Мишкин язык, конечно, не мог продраться сквозь эти словесные дебри и быстро запутывался в них, что приводило Михаила Аверьяновича в неописуемый восторг. Воодушевляясь, он подбрасывал внуку одно присловье за другим, ловко расставляя хитроумнейшие сети из обыкновенных слов, и, похоже, испытывал удовольствие птицелова, видя, как внук барахтается в этих сетях. Присказки-ловушки были, как правило, безобидными, но были и коварные. Михаил Аверьянович обычно приберегал их под конец своей забавы.
– Слушай, хлопчику, внимательно и отвечай мне, – обращался он в таких случаях к внуку, а затем читал:
Гришка, Мишка и Щипай…
Ехали на лодке,
Гришка с Мишкой утонули –
Кто остался в лодке?

– Щипай! – тут же отвечал ничего не подозревавший мальчишка.
А Михаилу Аверьяновичу только того и надо было:
– Щипать, значит? Ну, так что же, это можно. Вот тебе, вот! – Бесконечно довольный тем, что и на этот раз хитрость его удалась, он легонько щипал внука за усыпанную цыпками икру.
Мишка визжал. Не столько, разумеется, от боли, сколько от досады, что так-то легко околпачен дедушкой. Обидевшись, он убегал от Михаила Аверьяновича в глубину сада, ложился на траву и глядел вверх. Над ним склонялись ветви, отягощённые яблоками. «Как овечий хвост», – повторял он слова дедушки, который любил говорить так, когда на яблоне уж очень много плодов. Мишка вспоминал, какой у овцы хвост, но никакого сходства с яблоневой веткой не находил. Всё: и яблони, и яблоки, и сливы, и смородина, и тёрн – весь сад сейчас был похож на дедушку точно так же, как похож был на него и лес, когда Михаил Аверьянович входил в него. Сад тоже добродушно подсмеивался над Мишкой. В шелесте листьев ему чудилось:
Гришка, Мишка и Щипай…
– Ну и щипай! А тебе-то какое дело? – кричал Мишка на анисовку, под которой лежал и которую вообще-то очень любил: по анисовке хорошо лазать, сучья её упруги, не ломаются, а главное – без колючек, не то что у бергамотки или даже у медовки, которая только с виду тихоня и недотрога, а сама вся покрыта мелкими иголками. Полезь-ка на неё – исцарапает, как кошка.
«Отчего это, – думал Мишка, лениво откусывая от яблока, подкатившегося прямо к его голове, – отчего, когда в саду дедушка, сад похож на него, а когда придёт дядя Петруха, то сад похож на дядю Петруху?»

9

Случалось, Мишка ходил в лес и с дядей Петрухой. И всегда поход этот заканчивался для хлопчика плачевно. Пётр Михайлович не мог отказать себе в удовольствии подшутить над племянником. Была у него эта непонятная страсть – довести мальчишку до слёз. Нельзя сказать, чтобы Пётр Михайлович не любил детей. Напротив, он любил их, и, может быть, даже больше, чем кто-либо другой в доме Харламовых, но какой-то уж очень странной любовью. Дети для него – что-то вроде живых игрушек. И, забавляясь ими, он на время забывал о той острой боли, какая навсегда, кажется, поселилась в сердце его со времён ляодунской катастрофы. При ребятишках, словно щадя хрупкие их и восприимчивые души, Пётр Михайлович не пел надрывной своей песни, которую певал почти ежедневно в пьяной компании:

От павших твердынь Порт-Артура…

Больше всех почему-то доставалось от дяди Петрухиных проделок самому малому из Харламовых – Мишке. Пётр Михайлович то острижёт племянника наполовину, и Мишка бегает по улице с просекой ото лба до затылка, терпя злые насмешки товарищей; то подговорит похитить у бабушки Пиады банку с вишнёвым вареньем и потом долго держит под угрозой разоблачения; то с этой же целью в последний день великого поста, в канун пасхи, надоумит окунуть палец в горшок со сливками и, таким образом, разговеться раньше, чем это полагалось; то в зимнюю пору заставит лизнуть принесённую со двора пепельно-сизую от мороза пилу, к которой язык так прикипит, что его не отдерёшь; то, подзадоривая, стравит с каким-нибудь мальчуганом и наблюдает за потасовкой, словно бы это дрались, молодые кочета.
А однажды Пётр Михайлович вдохновил племянника на подвиг прямо-таки богохульный.
Как-то, причастившись в церкви, Мишка решил, что ложка, которой причащают, слишком мала, а церковное вино слишком вкусное, чтобы можно было удовлетвориться такой мизерной дозой.
– А ты встань в очередь второй раз, – быстро посоветовал Пётр Михайлович.
– А не побьют? Иван Мороз, поди, знает меня?
– Да где ему знать! – уверил Пётр Михайлович. – Много там сейчас таких, как ты. А коли и узнает, так не выдаст: сродственники мы ему. Иди, не бойся. Я в ограде обожду.
Соблазн велик, и Мишка, поколебавшись чуток, снова вошёл в церковь и пристроился к длинной очереди, вытянувшейся от паперти до алтаря, на котором стояли отец Леонид с серебряным кубком, маленькой серебряной ложкой и помогавший ему сторож, он же ктитор, Иван Мороз с шёлковой тряпицей в руке – ею он вытирал губы верующих после того, как они примут внутрь «кровь Христову». С замиранием сердца подходил к ним Мишка. Лик отца Леонида был торжествен и красен, таким же было и плутовское лицо Ивана Мороза. Судя по всему, они, принимая причастие, не ограничились одной ложкой. На Мишку священнослужители обратили внимание не больше, чем на рыжего мальчишку, которому кто-то из приятелей уже успел подпалить волосы свечкой и закапать пиджачишко воском. Отец Леонид поднёс к Мишкиным губам ложку и, невнятно пробормотав «причащается раб божий», вылил в рот ему сладкий напиток. Иван Мороз обтёр губы раньше, чем Мишка успел их облизать, и, видя, что парнишка задерживается, легонько оттолкнул его в сторону. «Раб божий», однако, настолько обнаглел после такой удачи, что, на бегу перехватив четвёрку просфоры, протолкался к паперти и встал в очередь в третий раз. Но, видно, не зря говорится: душа меру должна знать. Вспомни Мишка в ту минуту о мудром изречении – всё обошлось бы благополучно, ходил бы он среди дружков героем, вызывая в них превеликую зависть. Кончилось всё же полным конфузом.
– Ты ж, мерзавец, причащался? – зловеще прошипел Иван Мороз, воззрившись на примелькавшуюся физиономию мальчишки дымчатыми от хмельного, жутко вытаращенными глазами. – А ну, марш отсюда, щенок! – заорал он на всю церковь и, попирая родственные чувства, на которые, естественно, мог рассчитывать Мишка, наградил кощунствующего редким по своей звонкости подзатыльником.
Оскорблённый до глубины души «словами и действиями» Мороза, Мишка с диким рёвом выскочил из храма, а поджидавший его в ограде Пётр Михайлович пресерьёзно спросил:
– Ну как?
– Ника-ак! Вот скажу дедушке, он тебе да-а-аст!.. – завопил Мишка.
Петру Михайловичу удалось, однако, по дороге задобрить племянника, и домой они вернулись друзьями.
Потом они долго придумывали, как бы отомстить Ивану Морозу. Сошлись на том, что Мишка украдёт у него новую узду, только что купленную в Баланде.
Мишка узду стащил и ею же был жестоко выпорот отцом на глазах торжествующего Мороза, который всё время приговаривал:
– Так его, так его, Николай Михайлович! Учить надо негодяя. Не то вырастет конокрадом. Добавь ещё! Вит так, так!
В общем, у Мишки было достаточно оснований не очень-то доверять дяде Петрухе. Но таково уж детство: оно незлопамятно. Мишка быстро позабыл о своих обидах и по-прежнему слушался Петра Михайловича. С ним всё-таки было куда интереснее, чем, скажем, с отцом, который, вернувшись в Савкин Затон, вот уже третий год работает секретарём сельского Совета. Домой отец приходит поздно, всегда выпивши, придирается к матери, дебоширит, и Мишке вместе со старшими братьями, Санькой и Ленькой, приходится бегать в сад за дедушкой, чтобы тот усмирил сына. А усмирить Николая Михайловича могли только три человека: Михаил Аверьянович, Павел Михайлович – секретарь партийной ячейки, и Иван – старший сын Петра Михайловича. Но Павла и Ивана почти невозможно было застать дома, целыми ночами напролёт просиживали в нардоме, всё митинговали да агитировали, так что, кроме Михаила Аверьяновича, помочь Фросе никто не мог. Тот появлялся в избе, большой и суровый, как сама совесть, молча брал буяна за руку и, покорного, уводил к себе в сад. Оттуда Николай Михайлович возвращался на рассвете и, виноватый, ласковый, просил у жены «что-нибудь полопать», Фрося торопливо подавала на стол еду, стараясь предупредить все желания мужа, и, когда он, насытившись, уходил, облегчённо вздыхала. Ночью же повторялось всё сызнова. Николай Михайлович появлялся в избе, оглушительно сморкался – первый признак подымающейся в нём бури, а также того, что он успел уже где-то «клюнуть», и прямо от порога кричал:
– Молока!
Фрося бежала во двор, лезла в погреб, приносила полный горшок.
Николай Михайлович брал его в обе руки и, чуть раскорячившись, приняв удобную стойку, запрокидывал голову и медленно, долго выливал молоко в себя. Перед тем лицо его было бледным, потом начинало краснеть и под конец делалось багровым. В этот-то миг, будто налившийся до краёв лютейшей злобой, он со всего размаху бросал опорожнённый горшок об пол. Брызги битых черепков разлетались во все стороны, словно осколки разорвавшейся бомбы. Они ударялись в стены, в печь, в окна. Попадали и в Николая Михайловича, накаляя его ещё больше. Раздувая ноздри и шумно дыша, глядел он на оцепеневшую от страха жену белыми от ярости глазами и кричал:
– Снятым угощаешь?
– Да что ты?.. Опомнись!.. Только вечор подоила…
– Ма-а-а-лчать!
– Николай!..
– Атставить!
Заслышав такое, дети вылетали из избы и мчались в сад за дедушкой.
С той поры в семье Харламовых всё чаще стали поговаривать о разделе сыновей Михаила Аверьяновича. Первым пожелал отделиться от отца и младших братьев Пётр Михайлович: дети его подросли и уже могли вполне самостоятельно вести хозяйство.
Мишке очень жаль было расставаться с двоюродными братьями и сёстрами, среди которых он рос и к которым очень привык. И в особенности почему-то не хотелось отпускать дядю Петруху, которому теперь Мишка готов был простить все его проделки, в том числе и ту, прошлогоднюю, наиболее стыдную для племянника. В доме и по сию пору помнили о ней и посмеивались над Мишкой.
Как-то Пётр Михайлович предложил ему:
– Поедем, брат, с тобой за арбузами. В Лебёдку.
Мишка, конечно, ужасно обрадовался, да и кто на его месте не обрадовался бы путешествию, сулившему столько совершенно удивительных и приятных минут. Прокатиться на телеге в Лебёдку, которая находилась в трех верстах от Савкина Затона, а потом обратно – ведь это же здорово, чёрт возьми! А если ещё учесть, что, закуривая, однорукий и двупалый дядя непременно передаст вожжи Мишке, то уж совсем нетрудно представить, как велико будет его счастье. Однако и это ещё не всё. Главное – впереди. Главное – сама бахча. Чьё мальчишеское сердце не дрогнет от одного только этого слова: бахча! Дыни, жёлтые, как солнце, арбузы – их словно бы нарочно накатали так много: полосатые, пёстрые, тёмно-зелёные и светло-зелёные, белые в зелёную крапинку и просто белые; разрисованные чудной мозаикой, стоят они перед Мишкиными глазами; там, на бахче, ты можешь их есть сколько твоей душе угодно, и сторож – гроза сельской ребятни – не гонит тебя в шею, не грозится берданкой, заряженной солью, а улыбается совсем по-доброму.
– Ешь, Мишка, ешь! – весело поощрял Пётр Михайлович, раздавливая коленкой один арбуз за другим.
Мишка жадно ел, запивая арбузным соком. Красный, как кровь, он скапливался в выдолбленной половинке, и Мишка пил из неё, как из кубка.
– Ешь, пей, Мишка! – кричал Пётр Михайлович, нагружая с помощью старика сторожа арбузами телегу. – Скоро поедем!
Мишка ел и пил, и живот его уже вздулся, как барабан, и так же, как барабан, звенел, когда проходивший мимо дядя Петруха делал по нему щелчок.
– Ешь, пей, Мишка!
Перед тем как тронуться в обратный путь, Пётр Михайлович усадил племянника на самом верху, на арбузах. Не успели отъехать и полверсты, как Мишка подал свой голос:
– Дядя Петруха, останови.
– Зачем?
Мишке стыдно было признаться, и он промолчал.
Пётр Михайлович между тем «шевелил» полегоньку лошадь:
– Но-но, старая, ишь ты!..
Мишка повторил настойчивее:
– Дядя Петруха, останови!
Но и на этот раз Пётр Михайлович не внял его просьбе.
– Останови же!!! – отчаянно заорал Мишка.
А дядя даже ухом не повёл.
– Но-но, старая, ишь ты!..
– Останови-и-и, – пропищал Мишка уж как-то совершенно безнадёжно и вдруг надолго умолк.
Молчание племянника могло означать лишь одно, а именно то, на что и рассчитывал озорной дядя. Пётр Михайлович натянул вожжи:
– Тпру, старая…
– Поезжай! – взмолился Мишка.
– Ты же просил остановиться?
– Не-е-е…
– А ну-ка, привстань. – Пётр Михайлович заставил племянника приподняться и внимательно осмотрел его мокрые штанишки. – Ай-ай-ай! Ну, брат, плохи наши дела. Придётся свалить арбузы. Вот сейчас доедем до Орлова оврага и свалим. Испортил ты их, Мишуха. Влетит нам от дедушки…
Мишка, конечно, не выдержал до конца этой пытки и дал такого рёву, что сам великий насмешник порядком струхнул и принялся утешать племянника:
– Да шучу я, дуралей ты этакий! Вот глянь-ка!
Достав арбуз, на котором сидел Мишка и который, стало быть, больше всего пострадал от Мишкиной беды, Пётр Михайлович расколол его и начал с видимым наслаждением есть. Предложил половинку и Мишке, но тот решительно отказался. Однако плакать перестал и, как это часто бывает со всеми людьми, утешившимися после слёз, сделался не в меру словоохотливым и всю дорогу болтал без умолку. И только у самого дома опять затих: «А вдруг дядя расскажет?» Дядя, разумеется, рассказал, но не в тот день, а позже, но это было уже не так страшно.
Пётр Михайлович, как, между прочим, и все Харламовы, любил бродить по лесу. Нередко брал с собой и Мишку. Однажды они забрались в самую глушь, остановились у болота, прозванного Штаниками, на небольшой полянке. Было это в полдень. На поляне солнечно, а от деревьев и кустов уже медленно выползали предвечерние тени, уворовывая у солнца вершок за вершком.
– Ты тут побудь. Мишка, а я сейчас…
Сказав это, Пётр Михайлович нырнул под нависшие ветви паклёника и был проглочен тёмной пастью леса. Прошёл час, другой, а Пётр Михайлович не возвращался. Некоторое время его племянник держался вполне мужественно, молчал, а затем стал покрикивать – сперва тихо, потом погромче, а потом уж что было моченьки:
– Дядь Петруха-а-а!..
Отвечало эхо, поселившееся где-то в болоте: «А-а-а…»
Тени, сгущаясь, подползали всё ближе и ближе. Повитые сумерками деревья темнели. Между чёрными стволами дубов мелькали какие-то большие птицы. Сверкнул чей-то зелёный глаз; вслед за тем раздался такой дикий, такой страшный, душераздирающий вопль, что у Мишки волосы стали дыбом. Он заорал благим матом:
– Дядь Петруха-а-а!..
«А-а-а…»
И опять безмолвие. Тени, подкравшись к Мишке, поползли по его порткам, рубашке. Всё тело вмиг охватилось ознобом. За каждым деревом виделось какое-нибудь чудище.
– Дядь Петруха-а-а!..
Мишка заплакал так уж горько и так уж жалобно, что ветви паклёника зашевелились, поднялись и из-под них вынырнул весёлый Пётр Михайлович. Всё это время он сидел рядом, всё слышал, но не показал признаков жизни.
Но удивительно не это. Удивительно то, что в присутствии насмешливого Петра Михайловича лес приобретал для Мишки какое-то особое очарование. Он как бы сразу же становился существом живым и очень весёлым – с ним хотелось играть» И что с того, ежели игра эта нередко заканчивалась для» Мишки слезами? Разве не так заканчиваются почти все мальчишеские игры? И всё-таки почему-то никому ещё из Мишкиных сверстников, да и самому Мишке, не пришло в голову отказаться от этих игр.

10

И вот что ещё крепко держала Мишкина память.
Морозным утром в их дом пришёл однажды. Фёдор Гаврилович Орланин. Он, видимо, торопился и не отыскал тропы, потому что по пояс был в снегу.
Однако не это удивило Харламовых, а то, что аккуратный всегда старик Орланин не стал обметать веником снег, а сразу же направился к столу.
Поздоровался как-то странно – коротким, нервным кивком головы. Затем распахнул полушубок, и, когда рассеялся пар, вырвавшийся из-за пазухи, все, кто был в доме, увидали, в руках Фёдора Гавриловича портрет, который когда-то уже побывал в харламовской избе.
Фёдор Гаврилович, ничего не сказал, сидел неподвижно и, чувствовалось, изо всех сил старался быть спокойным, но пальцы выдавали – они непроизвольно, сами собой, вздрагивали, скользили по портрету, гладили его. Человек для чего-то ещё скрывал, тянул, хотя люди, смотревшие на него, тотчас же поняли, что в их жизнь, в их мир пришла большая беда.
Разум, который в таких случаях более осторожен и потому более робок, чем сердце, ещё противился, не хотел верить в то, что сейчас должно было обрушиться на них, а сердцу уже всё было ясно, и оно колотилось отчаянно гулко, как набат.
– Умер…
Именно этого страшного слова и ждало сердце. Разум же пытался судорожно за что-то ещё ухватиться:
– Кто… умер?

Предыдущая страница 9 Следующая страница


Вишневый омут 10

– Умер Ленин.
Никто не заплакал, не сказал больше ни единого слова. Даже женщины не заголосили по извечной потребности голосить об умершем. Горе, которое пришло к ним, было слишком громадным, чтобы можно было облегчить его слезами.
На похороны Ленина из Савкина Затона был отправлен в Москву Фёдор Гаврилович Орланин.
Утром, когда он проезжал мимо Харламовых, направляясь в Баланду на станцию, к нему выбежала с каким-то узлом Фрося. Она была без шубы – только шаль прикрывала её голову и плечи.
– Это вот яблоки… С медовки и кубышки. Детишкам его отвези…
– Каким детишкам?
– У Ленина-то детишки малые, сказывают, остались…
– Да нет у него детей.
– Есть, есть. Я сама знаю. Возьми…
Не выдержала. Дрогнули губы, покривились. Бросила узелок в сани и, разрыдавшись, побежала в избу.

11

Крестьянин – индивидуалист. Исходя из психологии мелкого собственника, мы смело делаем такое заключение. Среди множества факторов для доказательства бесспорной истины мы могли бы указать на плетень – ветхую эту крепостную стену, возведённую затем, чтобы отгородиться не только от всего мира, но даже от соседа, коим часто оказывается родной брат. И тем не менее у крестьянина в наибольшем почёте, пожалуй, слово «обчество». Его вы услышите на селе в любое время и в любом сочетании. Многие совместные дела называются не иначе, как мирские или «обчественные». На деньги, собранные селянами, покупается породистый бык, и его уже именуют «обчественным». Общество строит мосты, возводит плотину, выручает погорельца, судит конокрада, охраняет «обчественные» лесные и прочие угодья. Всем миром-собором, а значит, «обчеством», выходят крестьяне тушить пожар, рыть канаву, чтобы отвести по ней воду, хлынувшую с гор после долгих проливных дождей и угрожавшую затопить огороды, луга, погубить их. Именно общество помогает отвратить множество бед, на каждом шагу подстерегающих мужика. При всех случаях немощный и средний крестьянин обращается за помощью к «обчеству». Даже нищий, чтобы немного скрасить, стушевать постыдный и унизительный характер своего существования, никогда не признается, что он нищенствует, христарадничает, а обязательно скажет: «Пошёл по миру», инстинктивно перекладывая определённую долю моральной ответственности за своё падение на общество. И наконец, не кем иным, как крестьянином, придумана и пословица: «На миру и смерть красна». В последние же годы промеж слов «обчество», «мирское», «мирской» и других замелькало совершенно новое и стремительно привившееся – «коллектив». Несколько предприимчивых затонцев, сорганизовавшись, в непостижимо малый срок переселились на пустовавшие у подножья Чаадаевской горы помещичьи земли, построили там восемь домов и окрестили свой хутор именно этим самым словом – Коллектив.
Изобретательным умом и вековым опытом крестьян придумана одна из самых, пожалуй, активных и действенных форм помощи друг другу. Она так и называется: помочь. Люди словно бы на помочах вытаскивают своего односельчанина из беды, в которую он попал так или иначе. Крестьянин заболел, а земля лежит невспахана, высыхает, в неё не брошено ни зернинки, в избе уже пахнет голодом. И тогда собирается помочь: десяток мужиков приезжают на своих лошадях к его делянке – и к обеду земля вспахана, заборонована, засеяна. Надо срочно обмазать избу глиной – помочь; сделать назём, то есть превратить навоз в кизяки, – помочь; вырыть погреб – помочь; возвести вокруг сада или огорода плетень – помочь; поставить сруб – помочь; обмолотить застоявшуюся скирду – помочь. Всюду помочь, которая хороша уж тем, что бескорыстна. По стакану водки на душу – вот и вся плата.
Помочи бывают разные. Есть помочь, в которой принимают участие одни мужики, и есть такая, где работают только женщины. Скажем, надо вырыть колодец – на помочь собираются исключительно мужики, а когда требуется, к примеру, обмазать глиной избу, сени, хлевы, амбар изнутри – на помочь зовутся бабы. Большинство же помочей бывают совместными, в этих случаях приходят крестьяне обоего пола. Такая помочь самая весёлая, на неё идут, как на праздник. Как бы ни был велик объём работ, его надо завершить до обеда – таков уж неписанный закон, освящённый традициями. На помочи люди трудятся, как на пожаре. Крики, шутки, брань, подзадоривания, хохот – всё вокруг ходит ходуном, стонет, ревёт, гудит, сливаясь в некую сумасшедшую, но в общем-то стройную, радостную и победную не то музыку, не то песнь без слов.

* * *
Лет пятнадцать назад Михаил Аверьянович Харламов нарубил и затесал с одного конца сотни две ветляных колышков длиною в полметра, толщиной в палец и отнёс их вместе со старшим сыном к Ерику – прежнему руслу Игрицы, сообщающемуся с рекой лишь во время весенних разливов. Там, у самой воды, он воткнул колышки в сырую землю, а Петру Михайловичу сказал как-то загадочно:
– Пройдёт немного годов, и тут вырастет дом.
– Что? Дом? – удивился сын.
– Да, вырастет Дом, – повторил отец.
– Что с тобой? Ты, случаем, ни того?.. – И Пётр Михайлович многозначительно потыкал пальцем себя в висок.
– А вот побачишь. На земле и дом могёт вырасти, ежели ты понимаешь её, землю.
Пятнадцать лет спустя у Ерика уже стеной стояли высокие и прямые вётлы. Вершины их были чёрным-черны от многоэтажных грачиных гнёзд. От ранней весны до позднего лета не умолкал там птичий галдёж. Ещё вётлы стоят по колено в снегу, ещё только чуть приметно побурели почки на ветвях, ещё зима отчаянно сопротивляется, умерщвляя по ночам начавшие оживать первые ручейки, ещё с нижних сучьев до самой земли сталактитами свисают коричневые от древесного сока сосульки, ещё зябко по вечерам и на заре, а Ерик уже оглашается далеко слышным граем – прилетевшая раньше всех из тёплых неведомых стран птица хлопочет, вьёт новые гнёзда, поправляет старые; на макушках вётел от восхода и до захода солнца идёт спаривание, справляются сотни шумных свадеб: согретые самкой, тёплые гнёзда уже ждут, когда в них появятся плоды любви, чтоб дать начало новой жизни…
Но вот однажды к Ерику пришли люди. Застучали, затюкали топоры, завопили, заплакали пилы; с жутким, буреломным треском рушились на землю вётлы – теперь они должны были стать гнездом для человека. Их хватило на то, чтобы построить не один, а сразу два дома, так что Пётр Михайлович и Николай Михайлович справляли новоселье почти одновременно.
Новый дом Николая Михайловича был поставлен на окраине села. Двором и задами он выходил на Конопляник и теперь первым должен встречать вешние воды, когда они устремятся с гор к Кочкам, а через Кочки – на Большие луга. Окнами дом глядел на Непочетовку, беднейшую часть Савкина Затона, и на высокую кулугурскую церковь, ослеплявшую их по утрам на восходе солнца золотыми своими куполами. Глухая стена немо и слепо уставилась на Малые гумна. Перед домом распростёрся выгон, то есть пустое место, в летнюю пору покрывающееся подорожником, мелкой белобрысой полынью, а в яминах одуванчиками, которые по весне весело желтеют, лаская глаз человека, а летом пускают по ветру легчайший пушок; зимой тут разгуливают прибежавшие с полей холодные ветры да вырвавшиеся из-под снега запахи стынущей стерни и уснувших степных трав. Летом, воскресными днями, на выгоне хороводятся девчата, играют ребятишки в лапту, в чушки, в козны, а нередко и мужики располагаются с выпивкой на мягком подорожнике, чтобы пропустить чарку-другую на вольном воздухе. Тут простор, благодать. И на всё это теперь глядел своими молодыми весёлыми глазами новый дом Харламова Николая. Не хватало одного – крыши. И вот в канун одного воскресенья по Савкину Затону понеслось:
– У Николая Харламова назавтра – помочь!
– Слыхали, помочь у Харламовых-то!
– Самогону, слышь, нагнали восемь четвертей.
– А баб позовут?
– Позовут. Им ещё и хлевы надо обмазать.
– Не позовут – сами придём.
– У них, бают, яблоков мочёных страсть как много! Мне б в моём-то положении мочёных яблоков…
– Ай ты на сносях?
– А ты не видишь?
– Куда ж тебе на помочь?
– А мне б только яблоков…
Наутро, ещё до восхода солнца, к дому Николая Харламова потянулись люди: мужики – с вилами и граблями, женщины – с вёдрами. Первыми пришли родственники: Михаил Аверьянович, Олимпиада Григорьевна, Павел с женой Феней, Пётр Михайлович с Дарьюшкой и сыновьями – Иваном и Егором. Иван привёл с собой комсомольцев – Митьку Кручинина, Мишку Зенкова, в прошлом году потерявшего глаз в смертельной схватке с одним парнем из-за Глаши Савиной, семнадцатилетней озорной девчушки, но не утратившего всегдашней своей весёлости; братьев Зыбановых из Панциревки, Кирилла и Алексея, голубоглазых красавцев, с которыми Иван и Митька подружились, когда гонялись за бандой Попова. Пришёл Илья Спиридонович Рыжов со старшими зятьями – Иваном Морозом и Максимом Звоновым. Последний прихватил саратовскую гармонь, с которой, кажется, никогда не разлучался.
Но едва ли не раньше всех совершенно неожиданно заявился Пишка Савкин, да не один, а вместе с Полинкой. Полинка была первой дочерью в роду Савкиных и, может быть, потому пользовалась особым вниманием у односельчан. Затонцы дали ей, как и всем, прозвище – Полька Пава. Крупная, гибкая – не идёт, а плывёт. Стройная фигура её как бы вся в постоянном неуловимом движении, точно так же, как и её глаза, которые могут показаться и очень тёмными, даже карими, и серыми, и голубыми – всё зависит от того, в каком Полька Пава настроении: хорошо у Павы на сердце – глаза светлеют, серчает – они темны, как Вишнёвый омут в непогоду. Полька Пава со вчерашнего дня знала, что на помочи у Харламовых встретит своего возлюбленного Митьку Кручинина, и потому была в отличном расположении духа. Она ещё издали, чуть завидев знакомую фигуру, заулыбалась, засветилась вся, да так и несла Митьке эту светлую улыбку. Натуры горячие и нетерпеливые, Митька и Полька Пава пошли навстречу своей любви с беззаветной храбростью. Любовь их вспыхнула тотчас же, как только они впервые увиделись в харламовском саду, куда Польку Паву привела её подруга, Настенька Харламова, вспыхнула и развивалась столь стремительно и бурно, что уж при второй встрече они до конца изведали всю сладость любви и теперь были намного опытнее и вроде бы взрослее своих одногодков.
Когда все уже были в сборе, не вытерпел – пришёл и Полетаев Иван.
– Пришёл вот… помочь тебе, – сказал он хрипло, встретившись с Николаем Михайловичем у ворот и глядя прямо ему в глаза. – Дозволяешь?
– Нет.
– Почему же?
– А ты уж помог мне. Спасибо…
И Полетаев ушёл.
Работа началась. Женщины, захватив вёдра, ушли к хлевам. Мужики занялись избой. Которые постарше, забрались на крышу: физической силы там требовалось немного, зато нужен был опыт. Парни и мужики помоложе встали внизу, у соломы, которая была привезена загодя и, обильно смоченная, лежала высоким валом вокруг новой избы.
– Давай, ребята, начинай! – С этими словами Митька Кручинин, полуобнажённый, в одних штанах, не глядя на Польку Паву, но чувствуя на себе восхищённый взгляд её, подцепил трехрогими деревянными вилами огромную кучу соломы, напружинился весь так, что по бокам, выгнувшись от напряжения и от захваченного на полную грудь воздуха, чётко обозначились обручи рёбер, поднял её высоко над головой и, оскалясь, понёс, понёс, чтобы подать прямо на перевёрнутые зубьями вверх грабли стоявшего наверху и с ненавистью глядевшего на него Ильи Спиридоновича.
– Давай, девчата, начинай! – точно эхо, отозвалась Полька Пава и прямо меж горбылей простенка влепила полупудовый шматок вязкой глины, замешенный на соломе.
И с этой минуты, как в бою, когда командир либо сплоховал, замешкался, либо погиб в решающую минуту, власть над людьми мгновенно сама собой перешла в руки этих двух влюблённых, первыми подавших команду к действию. От избы то и дело слышался грубоватый голос Митьки:
– Давай, давай!.. Мороз, чёртов звонарь, не хитри! Ишь, полнавильника подымаешь!.. И ты, старик, – кричал он наверх Илье Спиридоновичу, – попроворней малость! Это тебе не на печи лежать и не сад сторожить!.. Давай, давай!.. Карп Иваныч, а ты чего рот разинул – галка залетит!
У хлевов – озорной голос Польки Павы:
– Девоньки, поднажми! Миленькие, поторапливайся, не то мужики нас обгонят. Вон мой Митька ворочает лопатами-то!.. Взопрел, сердешный!
Солома, будто поднятая налетевшим вихрем, жёлтым смерчем вилась над крышей – та, которую не успевали подхватить граблями Илья Спиридонович и Карпушка.
Крыша, вначале чуть обозначавшаяся жиденьким венчиком, с минуты на минуту росла, подымалась всё выше и выше к коньку, и вот уж только этот конёк и оставался непокрытым. Теперь там священнодействовал один Илья Спиридонович – лучший кровельщик Савкина Затона. Он ходил по самой хребтине крыши среди вышних ветров, загибающих его бороду то влево, то вправо, гордый и важный от сознания своей незаменимости. Ему подавал теперь лишь Митька Кручинин, оказавшийся самым выносливым среди мужиков, и Илья Спиридонович уже не смотрел на него враждебно, а только изредка незлобиво покрикивал!
– Поменьше, поменьше, Митрий! Дурь-то свою поубавь! Не видишь, завершаю? И солому посвежей выбирай.
Остальные сидели в сторонке и, наблюдая за работой этих двоих, курили, прислушивались к хлопотам хозяйки за окнами внутри избы.
К часу дня всё было кончено. Угостившись, люди разошлись по домам.

12

На новоселье пришли родственники Николая Михайловича и Фроси, а также Карпушка и Фёдор Гаврилович Орланин, председатель сельского Совета. Теперь это был белый как лунь старик: печать больших забот лежала на его морщинистом лице, была она и в чёрных его усталых глазах.
– Власть-то мы взяли. Это хорошо. А вот как ею распорядиться? – говорил он гостям Николая Михайловича. – Раньше мы, как жуки навозные, копались в земле поодиночке и теперь, в общем-то, так же копаемся… Был, к примеру сказать, Карпушка бедолагой, таким и остался. Раньше у него хоть мерин Огонёк был, а сейчас и он подох от бескормицы. А Савкины как богатели, так и продолжают богатеть. Куда же это годится? Для того ли мы кровь-то свою проливали? А? – И, вдруг оживившись, он позвал к себе ребят – Саньку, Леньку, Мишку и их друзей, находившихся в задней избе. – Ну-ка, Санек, запой, милый, нашу-то с тобой, про Ильича, а мы вот с дядей твоим Павлом подпоём. Давай, родной!
Санька – теперь это уж был юноша, хоть и невеликий ростом – покраснел, утопил рыжие конопинки на худеньком, остреньком, как у зверька, личике, глаза его увлажнились, заблестели. Прокашлявшись, он запел звонким дрожащим голосом:

Ах, какой у нас дедушка Ленин,
У которого столько внучат!

Фёдор Гаврилович, подоспевшие Иван Харламов, Митька Кручинин, Настенька, Санькины братья и товарищи дружно подхватили:
Я хочу умереть в сраженье,
На валу мировых баррикад.

Иван Мороз и Павел Михайлович тоже начали было петь, подтягивать, но скоро убедились, что только портят хорошую песню – первый по причине своей глухоты, а второй – по причине полного отсутствия музыкального слуха, и быстро умолкли, виновато переглянувшись и негромко, сконфуженно крякнув.
– Нету теперя дедушки-то, нашего родного Ильича. Как же мы без него, а? – тихо и взволнованно сказал молчавший до этого Карпушка. – Вот ты, Фёдор, вчерась о колхозах толковал, сам сказывал, что дело это очень сурьёзное. Тут, как говорится, сто раз отмерь, один раз отрежь. Как бы не наломать дров без Ленина-то. Ильич, он крепко понимал нашу селянскую жисть. Рано он нас покинул…
– Но дело его живёт! – воскликнул Митька лозунгом, который висел у них в нардоме.
– Дело делать надо, Митя, тогда оно будет жить. И делать в первую очередь должны вы, молодёжь. Вам завещал его Ильич. – Фёдор Гаврилович посмотрел на гостей раздумчиво-долго. – Сообща нам жить надо, мужики. Не то погибнем. Задушат нас мироеды.
– Это как же – сообща? – встревожился Илья Спиридонович.
– Очень просто. Земля общая, лошади общие, сбруя общая и труд общий…
– Так, так, – ехидно поддакнул Илья Спиридонович. – А насчёт хлебова?
– Чего?
– Насчёт хлебова, говорю, как будет? Из одного котла?
– Ну да… А что?
– А то, что один будет шаляй-валяй – щи хлебай, а другой за него горб ломай. Иным манером сказать: один с сошкой, а другой с ложкой. Потому как один – лодырь царя небесного, а другой – ночей не спит, трудится…
– Это ты, что ли, не спишь, Илья Спиридонович? – спросил Митька Кручинин под хохот мужиков, хорошо знавших о странностях старика Рыжова.
Илья Спиридонович ругнулся и выскочил из избы. Выбежавшей вслед за ним и попытавшейся было удержать его дочери сказал, как всегда, резко, отрывисто:
– Отвяжись, Фроська! Глазоньки бы мои не глядели на этих шарлатанов. Дурак на дураке и дураком погоняет. Как только их сват Михаил терпит – на порог бы не пустил!
Вскоре ушёл и Михаил Аверьянович. Ушёл, чем-то встревоженный, и из окна долго ещё была видна его высокая, ссутулившаяся больше обычного фигура.
Присмирели, задумались каждый о своём и гости. Однако выпитая водка в конце концов сделала своё дело: люди повеселели и, повеселев, захотели песен.
Пели всё: и «Располным-полна коробочка», и «Хаз Булат удалой», и, разумеется, «Шумел камыш», а Пётр Михайлович, нарушив свой обет не петь этой песни при детях, спел всё же «От павших твердынь Порт-Артура». Иван и Митька «играли» самые известные в ту пору комсомольские песни: «Кузнецы», «Наш паровоз», Иван тенором, Митька давил басом, очень грозным и внушительным при блеске чёрных его отчаянных глаз. «Вот бы кого в церковный-то хор!» – с завистью подумал о нём Иван Мороз. А потом все стали просить хозяйку, чтобы она спела.
– Сыграй нам, Фрося! – почти умолял Максим Звонов, забросив саратовскую на кровать: он знал, что Фросю лучше послушать без гармони.
– Да что ты, Максим! Нашёл певунью!
А сама уж раскраснелась, плавным движением рук распустила длинную тяжёлую свою косу и была опять Вишенкой – румяная, свежая, молодая. Глаза, в которых, думалось, навсегда поселилась покорность, озорно блеснули, засветились, ожили.
– Ну что ж, слушайте, коль просите. – И Фрося почему-то бросила короткий взгляд в сторону мужа.
Прижав к груди Мишку и гладя ему голову, она призадумалась, опять погрустнела и тихо запела тонким, немного хриплым от волнения голосом:
Из-под камушка,
Из-под бедова
Там текёт река,
Река быстрая.

Гости приглушили дыхание. Где-то рядом, совсем близко от них, возник чуть внятный хрустальный звон ручья, и вот он ещё ближе и уже течёт прямо тебе в душу:
Там текёт река,
Река быстрая,
Река быстрая,
Вода чистая.

Голос Фроси по-прежнему ровен, но слушавшим её отчего-то делается всё тревожнее.
Как по той-то реке
Вёл донской казак…
Фрося опять коротко глянула на мужа, следившего за ней ожидающим, беспокойным и подозрительным взглядом, лицо её озарилось каким-то странным, предвещающим далёкую грозу светом, и она почти выкрикнула – зло, враждебно:
Не коня вёл поить,
А жену топить!

И опять сникла, но голос её уже не лился ровно и спокойно, как вначале, а дрожал, бился у неё в груди, и, вырвавшись на волю, обжигал сердца смолкших в сладком испуге гостей заключённой в нём острой тоской:
А жена-то мужа
Уговаривала:
– Ах ты, муж, ты мой муж,
Не топи ты меня…
Теперь Фрося глядела на постепенно багровевшего Николая прямо и, храбрея под надёжной защитой песни и тех, кто слушал эту песню, пела всё сильней и сильней – это уже была не песня, а крик души:
Не топи ты меня
Рано с вечеру,
А топи ты меня
Во глухую полночь…
Мишке жарко было в объятиях матери, но он не смел шелохнуться. Фрося прижимала его ещё крепче к знойному своему телу.
Руки её знобко дрожали, дрожало всё тело, и по телу Мишки пробегали мурашки. Наконец он вырвался и бросился на кровать.
Фрося пела:
А топи ты меня
Во глухую полночь,
Когда дети мои
Спать улягутся…
За длинным столом зашевелились, зашмыгали носами женщины: Олимпиада Григорьевна, Авдотья Тихоновна, Дарьюшка и Феня – понесли к глазам своим углы платков.
Фрося между тем допевала – опять тихо, еле слышно. И мнилось, что ручей, разлившийся в быструю реку, снова сузился, спрятался, пропал, сгинул под тем белым камушком, из-под которого вытек:
Когда дети мои
Спать улягутся…
А соседи мои
Успокоются.

Она замолчала, трудно, прерывисто дыша. Лицо было бледным. Глядела на потупившегося мужа прежними виноватыми, робкими и покорными глазами, чувствуя себя теперь совершенно беззащитною перед ним. Но вдруг губы её поджались, лицо сделалось неприятно-решительным, она как-то выпрямилась вся, и, глядя на Николая косым, мстительным взглядом, запела надрывно, вызывающе:
Тятька, тятька, тятька родный,
Зачем замуж меня отдал
Не за ровню, не за пару?
Я любить его не стану!..

Мишка смотрел на мать испуганными глазами, и ему было мучительно стыдно за неё – что-то непристойное, грешное было в её пьяном, перекошенном в отчаянной ярости лице и вместе с тем что-то жалкое, унижающее её же в этом трусливом протесте, и он, спрыгнув с кровати, кинулся ей на шею и, целуя и зажимая ей рот, просил:
– Мама… мам, не надо!..
Николай Михайлович, взъерошенный, ужа подходил к ней е кулаками и кричал:
– Атставить!
Фёдор Гаврилович преградил ему путь, сказал спокойно:
– Ты что, сдурел?
Но вечером, когда гости разошлись, а дочь и сыновья убежали в нардом, Николай Михайлович всё-таки избил жену – бил долго и умело, чтобы и не убить до смерти, но чтобы навсегда запомнила.
Так началась жизнь в новом доме.
Так-то закончился для Фроси и этот её бунт.
Беды не любят ходить в дом поодиночке: пришла одна, за нею жди другую.
Ровно через неделю после новоселья Николай Михайлович и все дети заболели брюшным тифом, Фрося оказалась единственным человеком, которого не свалил тиф. Едва оправившись от мужниных побоев, она принялась ухаживать и за самим Николаем Михайловичем, и за детьми. Помимо того, ей одной приходилось вести всё хозяйство. А оно было не такое уж малое: обещанные на горькой её свадьбе дары – «на шильце, на мыльце» – были наконец приведены на новое их подворье. Тёлка-полуторница пригнана от Михаила Аверьяновича. Появились и овцы. В подпечке захрюкал поросёнок, принесённый в мешке Карпушкой. Очевидцы уверяли, что Карпушка тащил его через всё село, сделав немалый крюк, и нарочно тормошил, встряхивал мешок, чтобы поросёнок погромче визжал. Каждому встречному и поперечному подолгу, со всеми подробностями объяснял, где, за какую цену приобрёл и куда несёт это крикливое сокровище. При этом цена, конечно, была им увеличена в три раза против той, за которую «огоревал» он на баландинском базаре крохотного и тщедушного недоноска хрячка. Не появились на Фросином дворе лишь те десять курочек-молодок, что посулил Иван Мороз, на словах явивший небывалую щедрость. Когда Фрося во время новоселья напомнила ему о злополучных пеструшках, Иван изобразил на своём лице вполне искреннее удивление:
– А разве я их не принёс?
– Нет.
– Ай-ай-ай! Забыл, вот те крест, забыл! Завтра же и принесу. Готовь курятник!
Курятник Фрося приготовила, но кур Мороз не притащил ни завтра, ни послезавтра, ни через неделю, хотя после новоселья чуть ли не каждое утро приходил к свояченице опохмелиться.
Фросе помогал один лишь свёкор, которому с уходом младшей невестки как-то не сиделось дома. Вскоре он привёз саженцы яблонь, вишен, смородины, малины, крыжовника, и вместе с Фросей они посадили небольшой сад.
– Дом без сада не дом, а скучная казарма, – сказал при этом Михаил Аверьянович. – В древности люди говорили: коли в дом больного пришли яблоки, доктор может уйти. Вот оно какое дело!..
Фрося не знала о мудром изречении древних, но она хорошо помнила одну из бесчисленных поговорок своего отца: «Яблоко в роток-хворь за порог». Свёкор же заставил её и всех в семье Харламовых уверовать в магически целительную силу садовых плодов. Потому-то она и поила мужа и детей то калиновым соком, то терновым взваром – компотом, кормила с чайной ложечки вишнёвым, черносмородинным и яблочным вареньем, приготовленным на пчелином мёду.
Рядом с Фросей не было докторов. Но зато пришёл на помощь сад. Кровотворящая, врачующая влага, добытая им из земли, словно сказочная живая вода, вступила в жестокую схватку со смертью – и смерть была побеждена. Когда кризис миновал, Фрося всем раздала по одному небольшому яблоку. Послышался хруст, в комнате запахло холодным железом, и на исхудавших, бледных лицах впервые появились слабые, робкие ещё улыбки. А от кровати, на которой лежал Николай Михайлович, до Фроси донеслось отчётливо:
– Прости меня, мать…

13

Молодая республика заковывалась в броню. Из всех прочих преимуществ она располагала одним, может быть, для тех лет и в тех исторических условиях едва ли не самым важным преимуществом перед другими странами: ей не на кого было надеяться, она всё должна была добывать сама и делать своими руками. Для броневого щита перед превратностями суровой к ней судьбы нужен был металл, нужен до зарезу:

Слышите, плач о металле
Льётся по нашей стране:
«Стали побольше бы, стали,
Меди, железа вдвойне!»

Незамысловатое это стихотворение стало вдруг хрестоматийным. Все затонские комсомольцы и школьники знали его наизусть, а потому весть о снятии колоколов с трех церквей Савкина Затона нисколько не удивила их. Мужики тоже встретили её сравнительно спокойно. Наиболее рассудительные и грамотные говорили:
– Пётр Великий сымал колокола, когда надо было.
Бабы, однако, всполошились. Собирались по домам, на улицах, у колодцев – бабьи крики заглушали все остальные звуки на селе, в те дни многие из них забывали даже подоить коров, протопить печь.
– Антихристы, до колоколов добрались!
– Нехристь, безбожники!
– А слыхали: Митька, вишь, Кручинин будет сымать колокола?
– Этот разбойник сымет и голову!
– Марфа… сука, народила щенков на нашу голову. Старшой-то, говорят, тем же занялся в Саратове, что и этот…
– Да ещё Кирюшка с Ленькой Зыбановы…
– Голь разнесчастная!
– Что же будет теперя, господи?!
– Конец свету.
– Как в святом писании сказано: «Сядут люди на железных коней, по небу полетят железные птицы…»
– Они уж примчались, железные те кони. Трахтурами, не то фырзонами, не то фармазонами зовутся…
– Фазмазоны и есть. Сама недавно видала в Коллективе. Трещит, нечистая сила, а глазюки у него огненные, из железной ноздри дым валит, вонища – не продохнёшь!
– А третьево дня ероплан пролетал.
– Вот те и железная птица!
– Теперь жди Страшного суда…
– Бабы, не дадим сымать колокола!
– Не дадим!
– Не дадим!
Через два дня в полночь над православной церковью набатно ударили колокола. Иван Мороз, раскорячившись, одной ногой нажимал на доску, соединённую верёвкой с тяжёлым языком большого колокола, а другою дёргал за верёвки, связанные в пучок и расходящиеся к трём средним колоколам, а руками вызванивая трель крохотными колокольчиками, был похож сейчас на пляшущего дьявола – дал полную волю своему искусству старого, опытного звонаря. От басового рёва большого колокола, от баритонного вопля средних, от заливистого, захлёбывающегося тенора маленьких колокольчиков Мороз пьянел, глаза его горели сатанинским огнём, губы перекосились в безумной, какой-то торжествующей ярости, редкая чёрная борода распушилась, от сквозняка, разгуливавшего по колокольне. Вспугнутые галки и голуби носились в воздухе, усиливая ощущение тревоги, сумятицы.
Иван Мороз неистовствовал, ничего не видя и не слыша вокруг себя, кроме медноголосого рёва и вопля колоколов, – и так до самого рассвета, пока взобравшиеся на колокольню Митька Кручинин и братья Зыбановы не связали его и не втолкнули в темницу, на вершок устланную сухим голубиным помётом. Внизу, в ограде, столпились женщины. Они кричали, грозили комсомольцам расправой и, наконец, по чьей-то команде подхватили с одного конца привезённый из Баланды ещё с вечера канат и поволокли его по улице к Ужиному мосту, а от Ужиного моста – к Вишнёвому омуту, где к тому времени уже была готова прорубь.
Митька Кручинин, Кирилл и Алексей Зыбановы, а также присоединившиеся к ним по пути Иван Харламов и Михаил Зенков подбежали к Вишнёвому омуту в ту минуту, когда толстый канат, как огромный удав, подталкиваемый десятками рук, медленно уползал под лёд. Комсомольцы успели ухватиться за один конец каната, но на них тотчас же навалилась толпа разъярённых женщин и, избивая, стала теснить к курящейся холодным паром воде.
– Бей их, бабы, колоти проклятых! – скомандовала здоровенная старуха, по прозвищу Катька Дубовка. По круглому рябому лицу её струился, несмотря на мороз, обильный пот – умаялась, сердешная! – Под лёд антихристов!
– Бог не осудит!
– Что там – бей!
– Тащи к проруби!
Иван Харламов успел выстрелить из нагана в воздух. Женщины вырвали револьвер из его рук, кинули в прорубь, в один миг в кровь разбили Ивану лицо. Митька Кручинин, ухватившись за полу чьей-то бабьей шубы, уже по грудь был в воде. Женщины, плюя ему в лицо и страшно, по-мужски ругаясь, били по рукам, топтали их подошвами валяных сапог, норовя оторвать от шубы.
– Бабы-ы-ы-ы, караул! Он меня за собой в прорубь тянет! Ка-ра-улл!!! – взвыла Катька Дубовка.
– Дуры… Что вы делаете?.. Ведь отвечать придётся, – хрипел Митька. На широкоскулом лице его металась растерянная улыбка, а чёрные глаза налились кровью. – Ответите, дуры…
– Он ещё грозит! А ну, бабы!..
Удары по Митькиным рукам и голове обрушились с новой силой. Иван Харламов и братья Зыбановы не могли помочь ему, так как сами были сбиты с ног и жестоко избиваемы. Митька уже окунулся в воду и только одной рукой ещё судорожно держался за край проруби, и когда толпа женщин неожиданно отхлынула, кто-то взял Митьку за руку и полуживого вытащил на лёд.
Очнулся Митька в зимнем тёплом шалаше харламовского сада и сразу же увидел рядом с собой гигантскую фигуру Михаила Аверьяновича. Тут же находились Павел Михайлович Харламов, его брат Николай, Фёдор Гаврилович Орланин и Митькины товарищи.
– Спасибо, дед, – сказал Митька, почему-то обращаясь к одному Михаилу Аверьяновичу.
– Не за что, – сказал тот.
– А колокола мы всё-таки сымем, – сказал Митька.

Предыдущая страница 10 Следующая страница


11 Михаил Алексеев

Михаил Аверьянович промолчал. Потом спросил:
– Старый мир разрушаете, как в песне вашей поётся?
– Разрушаем.
– А построите ли новый-то?
– Построим, – сказал Митька, и на его пухлых, разбитых губах появилась совсем детская, нежная улыбка.
– Хорошо, коли так, – сказал Михаил Аверьянович и вышел из шалаша. Уже за дверью сообщил:– Снег подгребу к яблоням. Что-то мало его выпало нонешней зимой.
…Ночью все колокола были сброшены на землю, а затем увезены в Баланду на станцию, к приготовленным платформам.

14

Подифор Кондратьевич Коротков доживал свой век. Ему уже перевалило далеко за восьмой десяток, и он спокойно готовился к скорой встрече со своим смертным часом. Сам сколотил себе гроб, который вот уже четвёртый год пылился на подволоке. На дне большого окованного сундука лежало смертное: саван, белые шерстяные носки, рубаха белая и белые штаны. Дом, двор, сад и всё прочее по-прежнему оставалось крепким, потому как держалось на тугих плечах двух работников да нестареющей Меланьи.
Дряхл и немощен телом был Подифор Кондратьевич и потому не поверил вначале, что его фамилию в числе первых занесли в список подлежащих раскулачиванию. Поверил лишь тогда, когда Меланья вдруг объявила ему:
– Кондратич, родный, не гневайся на меня. Живой думает о живом.
– О чём ты? – не понял старик.
– Не желаю с тобой на высылку. Поезжай один. Ты уж своё пожил. А я ещё молодая – мне толечко шестьдесят седьмой годок пошёл…
Прямо на глазах у потрясённого Подифора Кондратьевича она собрала барахлишко, сняла свою икону и, поклонившись «дому сему», поблагодарив старика за хлеб-соль, вышла на улицу и решительно, почти торжественно направилась к вехтой лачуге, где уже много лет обитал в одиночестве Карпушка.
В тот же день на высоких тесовых воротах Подифора Кондратьевича появился фанерный щит, на котором огромными корявыми буквами было начертано: «Бойкот». Такие же щиты были прибиты к воротам и всех остальных раскулачиваемых. Это значило, что отныне затонцы не должны были ни разговаривать, ни вообще иметь каких-либо дел с бойкотируемыми, которые лишались всех гражданских прав. Позже по щитам с надписью «Бойкот» жители Савкина Затона безошибочно определяли, чья ещё участь решена, какой ещё двор подлежит раскулачиванию, а поутру, выйдя из дому, с опаской посматривали на свои собственные ворота, потому что щит мог появиться и на подворье «подкулачника», «кулацкого подпевалы» и «подноготника».
Подифор Кондратьевич, оправившись малость от удара, решил действовать. Первое, что он сделал, – это сорвал щит, растоптал его, а потом долго сидел на завалинке в тяжком раздумье. Вечером, как только стемнело, пошёл к Михаилу Аверьяновичу Харламову. Отдышавшись у порога, сразу же приступил к делу:
– Спасай, Аверьяныч, старика. Не дают помереть спокойно… А за что? За мои-то труды?.. Спасай, милый… Сыны у тебя… один партейный… Другой – в сельском Совете, тоже начальник, замолвили бы словечко. Можа, справку какую…
Тут Подифор Кондратьевич внезапно умолк: в глазах Михаила Аверьяновича на один лишь миг блеснуло что-то такое, от чего старому Подифору сделалось просто жутко.
– Ничем не могу помочь тебе, Кондратич. Зря ты ко мне пришёл. Ты, знать, забыл…
– Кто старое помянет… Давно было дело…
– Дело давнее, то верно. А рана, какую ты мне учинил, она завсегда Свежая, не заживает… Иди, Кондратич, я тебе не помощник! Один раз пожалел, да вижу: зря. Сердце – оно такое, не обманешь его. Иди!

15

Илья Спиридонович Рыжов был в числе тех затонцев, кто упорно не хотел расставаться со своим единоличным хозяйством. Он с редкостным мужеством отражал атаки многочисленных агитаторов – и местных и районных. Не желая более встречаться с ними, прибегнул было к испытанному своему средству – забрался на печь, чтобы погрузиться в трехсуточную спячку и таким образом дождаться лучших времён. Но на этот раз совершенно неожиданно для Ильи Спиридоновича спасительное средство не сработало, дало осечку: более двух часов ворочался, кряхтел, ложился то навзничь, то вниз лицом, то на левый бок, то на правый, но сон не шёл. Вконец измаявшись душою, сочно выругался, сплюнул и, слезши с печки, принялся суетно ходить по избе, тщетно выискивая предлог, чтобы поссориться с Авдотьей Тихоновной. В таком-то состоянии духа и застал его очередной агитатор. На этот раз им оказался Карпушка, поклявшийся в правлении, что непременно уговорит старика Рыжова вступить в колхоз.
– Мы с кумом Ильёй бо-ольшие друзья! – уверял он районных уполномоченных, успевших уже побывать у Рыжовых. – Он меня во всём слушает. Как скажу, так и сделает. Ведь я ему жизнь спас. Кабы не я, кормить бы ему в Игрице раков. Должен он помнить, как вы думаете?
И вот Карпушка обметает снег с валяных сапог у порога Рыжовых.
– Здорово живёшь, кум?
– Слава богу. Доброго здоровьица, Карп Иваныч. – Илья Спиридонович подозрительно глянул на гостя. – Уж и ты не агитировать ли пришёл?
– Да нет. Наплевать мне на… Тю ты, чёрт! – запутался Карпушка. – А хотя бы и так, в колхоз? – вдруг решительно, напрямик заговорил он.
– А вот этого не хочешь? – Скривившись, Илья Спиридонович поднёс к Карпушкиному носу кукиш.
– Контра ты! Несознательная белая сволочь! – взбесился Карпушка. – Белых ждёшь? Знаю я вашего брата!..
– Вон из моего дому! – завизжал Илья Спиридонович, наступая на Карпушку.
Тот опешил и стал поспешно пятиться к двери.
Оказавшись во дворе, Карпушка в крайнем смятении стоял, неловко растопырив руки.
– Вот поди ты, – бормотал он. – Сорок лет прожили с кумом Ильёй душа в душу. А ныне, как дело обернулось…
Карпушка почему-то вовсе забыл о прежних своих ссорах с Рыжовым и теперь всерьёз верил, что прожил с ним «сорок лет душа в душу». В страшном беспокойстве подходил он к своему дому – пойти прямо в правление не решился. Предчувствие большой беды давило его. В который раз так безнадёжно рушатся его планы!
Вступив в колхоз раньше своего «друга», Карпушка в самом деле оказался в крайне затруднительном Положении: Меланья, уже успевшая вновь взять власть в свои руки в доме, боялась колхоза, как чёрт ладана, и теперь устраивала сызнова обретённому муженьку дикие сцены, причём всё время не забывала упомянуть: «Ты, пустоголовый, один только и кинулся в этот колхоз! Небось дружок твой Илья Спиридонович не вступит. Поумнее тебя, безгубого дьявола!»
Как-то уж повелось: что бы Карпушка ни делал, Меланья глянет на содеянное им, распустит губы в кислейшую гримасу и бросит, точно кипятком окатит:
– А у Ильи Спиридоновича не так. У него лучше.
И вот теперь Карпушка делал пока что безуспешные попытки вовлечь старика Рыжова в колхоз, чтобы сказать потом Меланье:
– Не реви, дура. Не я один, а и Рыжов.
Но Илья Спиридонович заупрямился – хоть ты лопни!
– Ширинками мы будем с тобой трясти в колхозе-то? Одна голова не бедна, а ежели и бедна, так одна. У себя по хозяйству я ковыряюсь помаленьку, и никто мне не указчик. – Со скрытым ехидством спросил у Карпушки: – Что там, Карп Иваныч, слыхать про Попова?
Карпушка замигал глазами, насторожился и «промычал что-то невнятное.
– Сказывают, опять объявился? – продолжал свою психологическую пытку Илья Спиридонович, не спуская прищуренных глаз с «кума»
– Враки. Бабушкины сказки, – вымолвил Карпушка, но в голосе его – что-то не чувствовалось решительности.
В последнее время, по мере того как в колхоз вступало всё больше и больше крестьян, в селе разнеслись слухи о появлении банд разгромлённого в двадцатых годах атамана Попова. Слухи эти становились настолько упорными, что многие затонцы всерьёз подумывали, не выйти ли им из колхоза.
Так что и Карпушке было отчего призадуматься!
Пришёл он домой поздно и, чтобы не разбудить Меланью, разулся в сенях. Крадучись, пробрался в избу, лёг на полу. Но долго не мог заснуть. На улице свистел ветер, свесившиеся с крыши соломинки скреблись в окно. Взошла луна и, просунувшись в избу, бесцеремонно устремила на кряхтевшего Карпушку своё бледное вздрагивающее око. В хлеву жалобно заблеяла овца.
«Как бы волк опять не залез», – мелькнуло в голове Карпушки, но выйти во двор он побоялся. Ему казалось, что бандит Попов окружает сейчас село и уже отрядил несколько молодцов, чтобы прежде всего захватить активистов, к которым Карпушка причислял и себя.
Между тем «молодцы» уже подходили, но только не к Карпушкиному дому, а к подворью Ильи Спиридоновича Рыжова. Это комсомольцы Иван Харламов, Митька Кручинин и Михаил Зенков, переодетые в белогвардейскую форму, приобретённую нардомом для оформления очередной постановки из времён гражданской войны. По настоянию Митьки они решили использовать слух об атамане Попове, чтобы проверить, насколько затонцы преданы Советской власти. Иван Харламов сначала заупрямился, но потом был вынужден уступить настойчивым желаниям своих товарищей.
«Атаманом», разумеется, был Митька. В синих брюках с красными лампасами, в казачьей фуражке, лихо сдвинутой набок, с приклеенной большой чёрной бородой из овчины, со своими чёрными глазами, в сапогах со шпорами, с длинной саблей и револьвером, он имел грозный вид. Его сподвижники были одеты поскромнее, но и в их белогвардейском обличье усомниться не смог бы никто.
– Пошли к Рыжову! – предложил Мишка Зенков. – Вот будет потеха!..
В тот самый миг, когда Карпушка думал о Попове, а Илья Спиридонович спал тревожным, беспокойным сном, в дверь Рыжовых сильно постучали. В одних подштанниках, всколоченный, дрожа всем телом, старик долго не мог зажечь лампу. Потом бросился к дверям.
– Кто там?
– Открывай. Гости пришли! – раздался повелительный голос.
– Авдотья, Авдотья, вставай! – затормошил Илья Спиридонович жену, не желая, видимо, встречать незваных гостей в одиночестве.
Та встала и, не понимая, в чём дело, долго ещё сидела на кровати, промаргиваясь.
Илья Спиридонович откинул крючок, и в избу с шумом ввалились «белогвардейцы». Первый – Илья Спиридонович, хоть и был перепуган насмерть, немедленно узнал в нём самого атамана – широкими шагами прошёл к столу, сел на лавку, небрежно раскинув свои толстые ноги в блестящих сапогах. Двое, вытянувшись, стояли у порога, ожидая приказаний.
– Ну-с, – «атаман» окинул хозяина свирепым взглядом. – Ну-с, старик, отвечай, кто в Савкином Затоне комсомольцы? Да не подумай соврать мне!
И «бандит» положил перед собой на столе револьвер, что окончательно погубило Илью Спиридоновича. Приготовивший было ответ, сейчас он только лепетал:
– Мы… вы… пан… тов… атаман…
Видя такое дело, Митька немедленно переменил тон:
– Не бойся, старик, мы тебя не тронем, ежели, конешно, скажешь, кто у вас комсомольцы.
– А то рази не скажу! – обрадовался Илья Спиридонович и стал быстро перечислять: – Ванюшка Харламов, свата моего Петьки, однорукого хохла, сын, значит, комсомолец…
Ребята, стоявшие у порога, прыснули, но под суровым взглядом Митьки тут же приняли прежний вид. А Митька невозмутимо продолжал допрос:
– Так, Ванька Харламов. А ещё кто?
– Митька Кручинин, Марфы-вдовы сын, комсомолец… Мишка Зенков, кривой сопляк, тоже комсомолец, – докладывал Илья Спиридонович, кратко аттестуя каждого. – Карпушка Колунов, старый хрыч, комсомолец! – выпалил он вгорячах под дружный хохот «белогвардейцев».
– Ну вот что, дедушка Илья, – объявил «атаман», – не советский ты человек. Я уже говорил тебе об этом. Помнишь, в саду? – он дёрнул себя за бороду, снял фуражку, и на ошеломлённого Илью Спиридоновича глянуло губастое, курносое и смуглое лицо Митьки Кручинина.
– Придётся тебе, старик, ответ держать, – сказал Иван Харламов. – Выдал ты нас всех до единого атаману Попову. Даже меня, свата своего, не пощадил. Вот ты какой…
– Ванюшка, сват! Робята! – взмолился Илья Спиридонович. – Не погубите! Христом-богом прошу! Нечистый попутал!..
– Ладно, ладно. Потом дашь объяснение. Вон там! – кивнул куда-то Митька.
Комсомольцы ушли, а Илья Спиридонович сидел посреди избы на соломе, оглушённый случившимся. Он не слышал ни ругани жены, ни криков петухов, ни надсадного лая собак. Ничего не слышал, кроме мятущегося в его груди сердца. Набатом били по голове Митькины слова: «Не советский ты человек».
Ни свет ни заря отправился в правление. Шёл туда, обречённо думая о том, как сейчас заарестуют его и на кулацких рысаках отвезут в Баланду в милицию, а там…
Однако всё обошлось. Над стариком только посмеялись. А на другой день Илья Спиридонович сам принёс заявление с просьбой о принятии в колхоз.
Узнав обо всём этом, Карпушка возликовал душой и поспешил к новому члену артели в гости.
– Поздравляю, кум, поздравляю! С богом! А я было, кум, обиду на тебя заимел…
Перехватив сердитый взгляд Авдотьи Тихоновны, Карпушка смутился, но ненадолго.
– А ты не гневайся, мать! На бога гневишься…
Карпушка возвёл к небесам свои очи и три раза истово перекрестился.
Илья Спиридонович молча наблюдал за проделками старого плута и в душе восхищался его изворотливостью.
«Ну и шельма!» – думал он, глядя, как Карпушка изливает свою душу перед всевышним.
– Грешно, говорю, Тихоновна, – перестав креститься, вновь обратился к хозяйке Карпушка. – Советская власть, она не сама пришла к нам, она оттедова ниспослана. – И он воздел к потолку пожелтевший от нюхательного табака указательный палец правой руки.
Авдотья Тихоновна молчала.
Ободрённый Карпушка продолжал!
– Сообча теперя будем жить, коммунизм строить. А коммунизм – это вроде рая господнего. Земля – вся в садах. Работать никто не будет, а получай что твоей душе угодно: сахару и кренделей вволю, водка бесплатная. И то же самое прочие харчи… Мы с твоим стариком да сватом вашим Михаилом в саду будем сторожить, вольным воздухом дышать да разных соловьёв-пташек слушать. Чем не рай!
– Откудова же все эти харчи возьмутся, ежели никто не будет работать? – с сомнением спросил Илья Спиридонович.
– А машины? Они и спашут, и посеют, и сожнут, и пирог испекут любой – хоть простой, хоть с капустой, хоть с яблоками али там с калиной, твои любимые, – убеждённо сказал Карпушка и, чтоб не углубляться в этот сложный вопрос, в котором не мудрено и запутаться, незаметно подмигнул Илье Спиридоновичу, давая ему знак выйти во двор.
Сам же продолжал вполне серьёзно:
– Я к тебе по делу, кум. Ярчонка у меня захворала что-то. Знать, обкормила Маланья. Поглядел бы.
Смекнув, в чём дело, Илья Спиридонович быстро вышел вслед за ссутулившимся Карпушкой.
– Бутылку крепчайшего первака раздобыл ради такого случая, – уже во дворе сообщил Карпушка. – Пойдём, кум, хлобыстнем по малой, пока Маланья, черти её задери, не вернулась. Зверь, а не баба. Прибегла от Подифора, думал, тише воды ниже травы будет, как-никак провинилась передо мной, должна на цыпочках ходить. Как бы не так! Как чуть чего – в драку. А у неё, проклятущей, завсегда под рукой то скалка, то сковородник, то кочерга, а иной раз и рубельником огреет. Куда мне против неё с голыми-то руками! Вот и приходится позорно отступать, как в неравном бою, али самому на цыпочках возле неё, дьявол бы её забрал совсем!
Приятели вышли на зады и, пригибаясь за плетнём, воровски, незаметно юркнули в калитку. Минут через десять они уже были в Карпушкином доме. На столе стояла литровая бутылка, наполненная мутновато-зелёной жидкостью. Карпушка извлёк откуда-то луковицу, два гранёных стакана, и кумовья принялись пить.
– За что же, Илья Спиридонович? – подняв стакан, Карпушка выжидающе глянул на гостя.
– За новую жисть, за твой рай! – иронически торжественно вымолвил Илья Спиридонович, и они с чувством чокнулись.
Выпили не поморщившись.
– Хорош! – с восхищением сказал Илья Спиридонович.
– Хорош! – повторил донельзя счастливый хозяин.
С удовольствием крякнули, опрокинув по второму стакану. Лицо Карпушки сделалось пунцовым, а маленькие чёрные глазки сразу осовели. Он потянулся к Илье Спиридоновичу, чтобы поцеловать его, но лицо гостя вдруг качнулось перед Карпушкиными глазами, расплылось. Карпушка покорно опустился на лавку и неожиданно запел трескучим тенором:

Хаз Булат удалой,
Бедна сакля твоя…

Илья Спиридонович, распушив русую бородку, подхватил глуховатым баском:
Золотою казной
Я осыплю тебя.

Третьи выпитые стаканы ещё больше подбодрили певцов. Уставясь друг в друга сладчайшими глазами, они заорали что есть моченьки:
Дам ружьё, дам кинжал,
Остру саблю свою…
Охмелев окончательно, не рассчитали время. Когда – весь пунцовый – Карпушка усердно дотягивал:
А за это за всё,
Ты отдай мне жену, –
на пороге, как недоброе привидение, появилась Меланья. Не стесняясь старика Рыжова, она схватила с печки мешалку и двинулась в наступление на перепуганного насмерть и вмиг протрезвившегося мужа.
– Последнюю копейку пропиваешь, вот я тебе покажу!.. Я т-те-бе покажу!!!
Карпушка, как мог, отбивался перед грозным нашествием. Он пятился назад, крестил воздух, уговаривал:
– Да окстись ты, Маланья, что ты в самом деле, белены обожралась – никак, мешалкой огреть хошь?
– И огрею! – подтвердила Меланья, тесня Карпушку к судной лавке, отрезая таким образом ему путь к отступлению.
Илья Спиридонович, не любивший бывать при чужих ссорах и каясь, что соблазнился самогонкой, поспешно вышел на улицу и, не заходя домой, зашагал в правление колхоза, чтоб договориться о сдаче своей лошади на «обчественный двор».
Воспользовавшись отсутствием Рыжова, Карпушка сделал хитрый манёвр, который и спас его от неминуемой расправы:
– Человека приняли в колхоз, ну, вот он и прихватил литровку – угостил меня. Откажись – обидится…
Буря понемногу стала стихать. Сначала Меланья положила на место мешалку, затем перестала и ругаться.
Довольный благополучным исходом дела, Карпушка как бы в благодарность объявил жене о своих тайных замыслах:
– Коровёнку хочу купить, мать. Правление деньжат пообещало. Сам председатель сказал.
– Ну, уж так и выдадут – держи карман шире! Шкуру-то вот сдерут с нас досиня, а потом иди по миру! – не поверила Меланья, но в её голосе не было твёрдости.
– Выдадут, говорю!
Всю жизнь доившая чужих коров и для чужих людей (у Подифора Кондратьевича Меланья не была женой законной, а потому не была и хозяйкой его добра), она подошла сейчас к Карпушке и погладила шершавой ладонью седую его голову.
– Дай-кось я поищу тебя. Вши, чай, развелись. Заработался, замотался ты у меня.
Они сели на лавку. Карпушка положил голову на колени жены и вскоре заснул, пугая возившихся под печкой мышей ядрёным, с посвистом храпом.
Утром, направляясь на колхозный двор, Карпушка решил заглянуть к Харламовым. Застал там обоих сватов. Илья Спиридонович и Михаил Аверьянович сидели в передней и молчали. Были они явно не в духе.
Поздоровавшись, Карпушка спросил у Рыжова:
– Лошадёнку-то сдал, кум?
– Сдал. А твоё какое дело?
– Сдал, и хорошо, и слава богу. Чего ж тут сокрушаться? Люди по две лошади сдали, и то ничего.
– Это не ты ли сдал? – ехидно спросил Илья Спиридонович. – Тебе легко так говорить. Лошадей у тебя, кум, отродясь настоящих-то не было. Был меринок, да и тот цельну зиму на перерубе подвязанный верёвками висел. Не в обиду тебе будь сказано, ты и не особенно старался, чтобы у тебя были лошади. Мотался по свету да языком, как помелом, трепал. Записался теперь в колхоз, а колхозу – шиш с маслом! В заявлении указываешь, – читал я его ноне! – что сдаёшь артели сад. А что это за сад? Один осокорь да крапива у тебя там. А каково вот свату со своим расставаться? С молодых лет спины не разгинал, ни сна, ни отдыха не ведал, а теперь отдай в чужие руки, всё погубят, поломают. Это как? Ить чужие руки – крюки, они ничего не пожалеют. Не своё, скажут, чего же тут жалеть! А тебе что? Ярчонка твоя никому не нужна, а Маланью не обобществляют. Тебе, конешное дело, от колхоза одна польза выходит – слыхал, коровёнку тебе посулили. Чужую-то председателю не жалко – бери, активист! А нам со сватом Михаилом одни убытки. Я вот ныне кобылку отвёл, а там, глядишь, и Бурёнку придётся со двора сгонять.
Карпушка решил пойти на хитрость.
– Верю, верю, кум. Нелегко со своей-то животиной расставаться. Словно душа с телом… Но и то сказать, кум, власть Советская, она наша, рабоче-крестьянская, за простого мужика стоит. Не будет же вести нас она к худому. Совместно, сообча мы любую нужду осилим. Вот ты тут меня осокорем попрекнул. А что я мог один-то поделать с ним, с этим чёртом? Бился, бился, чтоб сгубить, умертвить его, да не сладил – плюнул и бросил. Помочь собирать для такого дела вроде бы неудобно, смеяться бы стали надо мною. А ведь сообча-то, всем миром-колхозом мы враз его одолеем. У Михаилы хорош сад, слов нет! И всё-таки я вам вот что скажу: по нашенским пойменным местам разве это сад? Слёзы горючие, а не сад! Ведь колхоз могёт посадить во сто раз больший – по всей Игрице протянется. Вон уже Ванюшка со своими комсомольцами начали думать о таком саде. Слышал я их разговор с председателем колхоза. И ежели ты, Михайла, подсобишь им своими советами – в десять лет будет преотличный сад! Вот оно какое дело! А один куды сунешься? Опять же к Савкиным в долги полезешь, а они с тебя три шкуры сдерут. А в колхозе, вишь, и тракторы появились. Стало быть, правду говорили. В Липнягах и у Берёзового пруда старые межи сравнивают…
Но Илью Спиридоновича нелегко было убедить.
– Тракторы, тракторы! – перебил он. – Видал я вчерась твои тракторы. Сам в Липняги ездил поглядеть. Ползают, как пеша вошь по… Срамота! На быках и то спорее. Всю землю нефтой пропитают, осот не вырастет – не то что пшеница. Трещат, аж в ушах больно. А трактористы грязнее самого чёрта. Надолго ли хватит человека! Чахотку получит – и конец! Мериканец – он хитрый. Небось на свои поля не пустил эту гадость. В Расею отправил: народ, мол, тёмный, всё купит.
– Американцы давно на тракторах пашут, – попытался урезонить Илью Спиридоновича Карпушка.
– Давно, но не на таких самоварах, – не сдавался Илья Спиридонович.
Михаил Аверьянович не вступал в спор. Всё о чём-то думал, глядя на пол. Под конец поднял голову, спросил:
– Ты, Карпушка, сам слыхал Ванюшкин разговор о саде аль выдумал всё?
– За кого же ты меня принимаешь, Михайла? – обиделся Карпушка. – Отродясь не врал! Сам всё, как есть, слышал, собственными ушами. Даже присоветовал им с тобой покалякать, насчёт саду.
– Добре.

16

В просторном поповском доме разместились одновременно и сельский Совет, и правление колхоза, и с небольшим своим бумажным хозяйством секретари партийной и комсомольской ячеек Савкина Затона. Иван Харламов и двое райкомовских уполномоченных находились в доме, когда туда уже далеко за полночь заявился Митька Кручинин. Вид его был странный: лицо бледное, глаза припухшие, побелевшие сухие губы потрескались. Он всё время облизывал их, но губы тотчас же снова высыхали. На Ивана и уполномоченных глядел несвойственным ему заискивающим, просящим взглядом.
– Ты что? – с удивлением уставился на него Иван, серый и вялый от многих бессонно проведённых ночей.
– Так… ничего.
– Врёшь.
– Сам ты врёшь.
– А чего гляделки-то прячешь? Говори, что случилось?
– Сказал, ничего… Да и не к тебе я, что пристал? Я вон к ним. – И Митька кивнул на райкомовских уполномоченных, склонившихся над каким-то списком. – Пойдём со мной, может, поддержишь.
– В чём?
– Будто и не знаешь. Завтра раскулаченных увозят, и Польку мою тоже. – Митька вдруг качнулся, на минуту закрыл глаза, а когда открыл их, они блеснули прежней Митькиной отчаянной решимостью. – Не отдам я Польку. Слышишь? Не отдам! Я женюсь на ней!.. – После этого он смело шагнул к столу, за которым сидели уполномоченные. Начал напрямик, зло, отрывисто: – Прошу Пелагею Савкину вычеркнуть из вашего списка. Она за отца и деда не ответчик…
– То есть… как же это? – не совсем понял старший уполномоченный, широкоплечий, сутулый мужчина лет сорока пяти. Он поднял на Митьку усталые, глубоко запавшие и оттого казавшиеся тёмными глаза. – Как не ответчик? Она дочь Епифана Савкина или не дочь?
– Ну, дочь. Не она же наживала богатство… – Толстые губы Митьки дрожали, он смотрел на уполномоченного уже почти враждебно.
– Ты комсомолец?
– Ну так что с того, что комсомолец?
– А то, дорогой мой, что комсомольцу следовало бы знать о политике партии по вопросу ликвидации кулачества как класса. Кулака надо вырывать с корнем!
– Полька не корень. Она моя жена… почесть.
– «Почесть»? Хорошенькое дело!.. И что же будет, ежели все комсомольцы поженятся на кулацких дочерях? Ты подумал, что говоришь?
– Подумал. Я её… В общем, мы любим друг друга…
– Ах, вот оно как! Странные рассуждения члена бюро комсомольской ячейки. Вижу, никакой воспитательной работы у вас тут нет, дорогие товарищи! – И старший уполномоченный глянул в сторону молча слушавшего Ивана Харламова с неподдельным сокрушением.
– Значит, не можете оставить Польку? – спросил Митька, с трудом сдерживая себя.
– Не можем оставить, потому и не оставим… И давно у вас с ней… э… это самое… «почесть»?
– Не твоё собачье дело, понятно? – сдавленно и уже откровенно враждебно выдохнул Митька.
– Ясно. И всё-таки комсомолец должен стать выше личного, когда дело…
– А катись ты… знаешь куда? – не дал договорить ему Митька.
Он уже весь трясся, руки судорожно расстёгивали-рвали пуговицы полушубка. Выхватил из кармана комсомольский билет и прямо перед носом потрясённого уполномоченного разорвал на мелкие клочья. Обрывки серого картона вспорхнули и разлетелись по всей комнате. Митька, сжимая и разжимая кулаки, хрипел:
– Пошли вы ко всем… с вашим… Сказал, не отдам Польку!..
Видя, что он заносит руку над головой уполномоченного, Иван кинулся на него и вместе с райкомовскими представителями пытался связать руки ремнём, но Митька раскидал их, успел-таки нанести удар одному из уполномоченных, вскочил на подоконник, высадил окно вместе с рамой и убежал.
Ни в тот день, ни позже вызванный из района наряд милиции так и не мог найти Кручинина. Вместе с ним исчезла и Полька Пава.

17

Весна припозднилась, и яблони зацвели лишь в конце мая. Теперь, глядя с правого берега Игрицы, уже трудно было различить, где и чей сад цветёт. Прошлой ещё осенью порушены и убраны все плетни, и теперь это был один большой сад колхоза имени Мичурина. Старшим садовником правление определило Михаила Аверьяновича Харламова, в помощники себе он взял Карпушку, несказанно обрадовавшегося такому назначению. Плетни ломали и отвозили в село на топку печей комсомольцы, возглавляемые Иваном Харламовым, а также Карпушка, которому такое дело пришлось особенно по душе. С великим удовольствием он крушил прежде всего те, что отделяли его собственный захудалый садишко от деревьев Ильи Спиридоновича и раскулаченного в прошлом году Подифора Кондратьевича Короткова, скончавшегося где-то по пути следования к месту высылки. И если б не осокорь, возвышавшийся над бушующим морем в полную силу цветущих яблонь, то нельзя было бы и признать, где же находился Карпушкин сад: он затерялся среди других, чему Карпушка был только рад – теперь уже никто не мог попрекнуть его никудышним садом. Важный и гордый, небывало серьёзный, ходил он от яблони к яблоне и по указанию Михаила Аверьяновича срывал цветки с молодых, ещё не достигших полной зрелости деревьев. Белые, бледно-розовые и пунцово-красные лепестки осыпали его курчавую, некогда аспидной черни, а теперь седую голову, прилипали к щекам, потной шее и выступавшим под мокрой сатиновой рубашкой лопаткам, два розовых лепестка – похоже, с кубышки – умудрились как-то приклеиться к верхней его, вытянутой губе, и теперь губа эта была словно подрумяненной. Карпушка широко раздувал ноздри, жадно втягивал воздух и, прижмурившись, то и дело восклицал со сладостным придыханием:
– Господи бо-же ты мой, рай, да и только! Благодать!..
Прервав Карпушкины излияния, Михаил Аверьянович велел заняться бывшим Подифоровым садом, а сам направился в конец бывшего своего, туда, где среди кустов калины нежданно-негаданно выросли посаженные кем-то из внуков – наверное, Фросиным Мишкой – две яблоньки. В этом году они шибко зацвели, и садовник решил не допустить преждевременной завязи. Он уже наклонился, чтобы нырнуть под калину, но вдруг замер, поражённый раскрывшейся перед ним картиной: в трех шагах от него, там, куда падали, дробясь о ветви, солнечные брызги, на сложенном вчетверо стёганом, сшитом из нарядных клинышков и треугольников одеяле лежал ребёнок, усыпанный лепестками цветов выросшей тут же кудрявой, уже отцветающей черёмухи. В полуоткрытом ротике его прозрачным пузырём надулась слюна, рубашонка задралась к подбородку, и было видно, как матово-смуглый, молочного цвета животик мерно, покойно колышется. Прямо в изголовье ребёнка белели, качаясь на тонких ножках три чашечки ландыша, на них дрожали капелюшки ещё не выпитой солнцем росы.
Хрустнула ли сухая ветка под ногою Михаила Аверьяновича, кашлянул ли он нечаянно, только слева от него, куда он не глядел, кто-то встрепенулся, послышался испуганный женский голос:
– Кто там?
И второй голос – мужской:
– Кто там?
И тут Михаил Аверьянович увидел Митьку Кручинина и Польку Паву. До этой минуты они, очевидно, спали на траве, возле траншеи, ведущей в землянку, а сейчас сидели, вперившись в пришельца неприязненными, расширенными страхом глазами.
– Что тебе тут надо? – Митька поднялся и приблизился к Михаилу Аверьяновичу.
– Это я тебя хотел об этом спросить. Дерево, под которым ты стоишь, посадил я. Да ты не бойся, не выдам, – успокоил старик и, не сдержав улыбки, спросил, кивнул на ребёнка: – Ваш?
– А чей же? Наш. Зимой, в землянке прямо и народился. Мальчишка. Андрюхой назвали. Лесной житель… Не выдашь, значит?
– Не выдам.
– Плетни убрали? – неожиданно спросил Митька.
– Убрали. Нет зараз плетней, – тихо и грустно сказал Михаил Аверьянович.
– Хорошо, – Митька шумно вздохнул. – Тут и я ночью свою руку приложил вон к ихним плетням, – указал он на Польку Паву. – Не стерпел…
– Зачем же ты хоронишься?
– Боюсь, дед, посадят. И она пропадёт с малым. – Митька вновь глянул на притихшую, напряжённо слушавшую их разговор Польку.
– Но ведь и это не жизнь.
– Знаю. А что делать?
– Как что? Власть-то наша. Раньше, при царском режиме, в моём саду Фёдор Гаврилович Орланин от жандармов прятался. То понятно. А ты от кого?.. Гоже ли это, а? Приди в сельсовет, покайся, повинись – и тебе простят. Не враг же ты, не шпиён? Ну, может, дадут год принудиловки – невелик срок. Ты молодой. Отбудешь, вернёшься с чистой душой. Парень ты крепкий и, кажись, с головой. Добре?
– Нет, дед. Я вернусь, а они Пелагею к отцу отправят, на Соловки, аль ещё куда… А что я без неё? Зачем мне всё… всё это, когда без Полины белый свет не мил? Всё одно повешусь. Это уж я точно тебе говорю, старик… Так не выдашь?
– Не выдам, – твёрдо сказал Михаил Аверьянович и сразу же нахмурился, посерел лицом, думая о чём-то своём, глубоко скрытом.

Предыдущая страница 11 Следующая страница


Вишневый омут 12

– Спасибо, отец…
– Не за что. Но ежели, Митя, худое кому из людей сделаешь, тогда не обессудь – заявлю. Я не потерплю, чтоб в моём саде скрывался преступник. Не для того сажал я сад свой. Запомни это, Митрий!..
От их ли голосов, от солнечных ли зайчиков, добравшихся до лица и защекотавших его, но ребёнок проснулся и громко, на весь сад, заплакал. Полька встрепенулась опять, подхватила его на руки и, торопясь, не стыдясь постороннего, широко распахнула кофту и, придерживая левой ладонью большую, всю в синих жилках грудь, дала её ребёнку. Мальчишка заурчал, замурлыкал, ещё больше вывернул облитые молоком пухлые губки и, кося на Михаила Аверьяновича глазёнки, принялся жадно сосать.
– Чем же вы харчуетесь? – спросил Михаил Аверьянович.
– А чем бог пошлёт, – ответила Полька Пава, мерно раскачиваясь, баюкая сына. – Зимой тяжело было. Как бы не Митина мать, померли бы с голоду. Она приносила по ночам кой-какую еду. А Настенька, подруга моя, твоя внучка, вместе с матерью, тётей Фросей, яблоков сушёных присылали с Митиной матерью. Ну, а сейчас полегче маленько стало. Прошлогоднюю картошку собираем, сушим, а из крахмала пекём лепёшки с конским щавелем. В Игрице ракушки собираем, варим похлёбку. А теперь вот моркошка дикая пошла. В лесу много съестного. После половодья раст копали, рвали слёзки. Молоко мать приносит. Так вот и живём…
– А где ж от половодья-то спасались?
– В Панциревке. У Пищулиных… Дедушка, кто теперя в нашем доме?
– Кажись, правление туда перебралось… Ну и как же думаете дальше жить?
– В город подадимся. В Саратов. Вот Андрюха наш маленько подрастёт, и к осени – в город. Там ведь у меня брат, на заводе работает, – сказал Митька. – Нам бы только справки…
«И этому справки. Всем справки», – подумал с какой-то смутной тревогой Михаил Аверьянович и тут же вспомнил про сына Николая, работавшего секретарём в сельсовете.
Насосавшись, ребёнок снова заснул. Мать положила его на этот раз под яблоню. Михаил Аверьянович стал обрывать цветки, и цветки эти, как первый, ещё нежный, чистый, пушистый снег, запорхали между ветвей, и через полчаса внизу было всё белым-бело, и ребёнок спал уже в этом белом пахучем царстве, на ничтожно малом кусочке огромной и тёплой планеты, на которой нашлось и ему место, не ведающему ни того, что творилось вокруг него в этом необъятном, растревоженном мире, ни того, для каких – малых, великих ли – дел родился он, новый житель земли.
– Ну, бувайте! – сказал Михаил Аверьянович, когда работа была закончена. – А ты, Митрий, подумай о моих словах. Ты не бандит, а живёшь в лесу, как те, зелёные…
Митька не ответил.
Возле шалаша Михаила Аверьяновича стоял Карпушка. В волнении сообщил:
– Почудилось мне, Михайла, будто дитёнок гдей-то заплакал.
– Почудилось, – сказал Михаил Аверьянович, пряча от Карпушки глаза. И заспешил перевести на другое: – Ты кончил с Подифоровым?
– Кончил. Сейчас пойду шалаш свой поправлю. Хоть мы с тобой и приятели, а два медведя в одной берлоге не живут. Лучше уж я буду там, а ты – тут. Так-то надёжнее сторожить колхозный сад. Вот бы нам ещё книги какие по садову делу. Ванюшка обещал раздобыть. Хотят они нас с тобой к самому Мичурину в город Козлов командировать, чтобы поглядеть, как там у него, опыт, стало быть, перенять. – Размечтавшись, Карпушка уже подстёгивал и без того резвую свою фантазию, и она неудержимо понесла его. – А потом пригласим и его к себе в гости. Наш сад через десять – пятнадцать лет наилучшим во всём Сысыере будет, из заморских стран зачнут наведываться к нам, учиться у нас, стало быть… А когда построим коммунизм, вся наша Земля-планида будет один сплошной, без единого голого пятнышка, сад. Это я уж точно знаю, в учёной книжке так пропечатано. Вот оно какое дело, Михайла!.. Ну, я пойду подновлю шалашишко. А когда мы за осокорь-то возьмёмся? Можа, оставим его для красы, а?
– Потом порешим и с осокорем. Сейчас не до него. Ты иди делай своё дело.
Случилось так, что, отыскивая для шалаша сухие палки, Карпушка забрёл и к черёмухе, под которой было убежище Митьки Кручинина и маленькой его семьи. Сам Митька спал. Карпушку видела лишь Полька Пава. Обнаружив такое, Карпушка так перепугался, что уже через десять минут был в Савкином Затоне, а ещё через час Митька был арестован и отправлен в Баланду.
Польку Паву с ребёнком оставили у Митькиной матери.
– Зачем ты это сделал, Карпушка? – спросил Михаил Аверьянович.
– Он же, бандит, передушил бы нас тут.
– Дурак ты! Какой же он бандит?
– Раз от властей скрывается, стало быть…
– И ещё раз дурак.
– Это почему же? – обиделся Карпушка. – Человек совершил преступление и должен ответ держать.
– Какое преступление?
– А уполномоченного побил?
– Так тому уполномоченному и надо. Не разобрался, в чём дело, не поговорил с парнем… Ванюшка рассказывал мне, как всё случилось. Разве ж так можно?
Михаил Аверьянович умолк, встретившись с Карпушкиным взглядом: всегдашнего простодушия в его глазах как не бывало. Злой, ощетинившийся, смотрел он на своего старого друга с величайшим укором. Заговорил трудно, с болью:
– Может, ты, Михайла, забыл, как Андрей Савкин твои яблони с корнем выдёргивал, как над Улькой измывался, как его покойный батюшка твою мать на колени ставил? Забыл? Ну, так и забывай! А я не забуду вовек, как за паршивую икону, распро… их мать, они, Савкины эти, заставили меня кровью харкать! Это ведь я своей глупой Маланье могу всё прощать – сошлись без любви, разошлись без неё, этой самой… теперя сызнова вместе. Зла на неё у меня нету. Не от сладкой жизни бабёнка мечется. А энтих… я б их всех своими руками… И Митька, раз кровью помешался с бандитской породой, – нету ему от меня пощады. И на Страшном суде не раскаюсь, что выдал его, сукиного сына, властям. Не царским властям, а своей родной Советской власти выдал! И ты меня, Михайла, не попрекай! У меня своя голова на плечах!
На другой день стало известно, что Митька по пути в Баланду бежал из-под стражи. Его везли в телеге, по бокам сидели с револьверами два милиционера, и когда дорога за Панциревкой пошла по-над крутым берегом Игрицы, Митька в один миг растолкал милиционеров в разные стороны и прыгнул в воду с трехметровой высоты. Не успели конвоиры прийти в себя, как он уже подплывал к левому, лесистому берегу. Несколько пуль, пущенных вдогонку, всхлипнули возле Митькиной головы, а через минуту он уже скрылся в прибрежных зарослях камыша и тальника.
А неделю спустя в глухую, непогожую ночь, когда сад шумел, как море во время шторма, когда чёрные горизонты полыхали грозными языками молний и глухие раскаты грома надсадно ухали в кромешной тьме, когда смолкли соловьи в крыжовнике, когда мятущиеся ивы над Игрицей купались макушками в её высокой чёрной волне, свистя и стеная, Митька подкрался к Карпушкиному шалашу и поджёг его. Острые лезвия пламени вспороли соломенную крышу, обожгли яблоневые ветви и вонзились в аспидно-чёрный мрамор неба, могильной плитой нависшего над тревожно гудящим садом.
– Карау-ул!.. – слабо прозвучало в шуме деревьев, в далёком, грозном гуле грома, в звонком выхлопе разъярившегося пламени.
Карпушка, задыхаясь в дыму, пытался открыть дверь, но она была подпёрта снаружи толстой слегою. Проснувшийся от треска загоревшихся яблонь Михаил Аверьянович кинулся на помощь Карпушке, но было уже поздно: обнажившиеся красные рёбра шалаша надломились, рухнули, пламя взыграло ещё яростнее; нырнувший в эту огненную крутоверть, Михаил Аверьянович успел выхватить из-под пылающих обломков шалаша тело товарища, на нём самом горели рубаха, штаны, волосы в бороде опалило. Красным факелом пролетел он по саду к Игрице, а потом, выбравшись из воды, в беспамятстве пролежал на её берегу до утра в обнимку с другом, похожим теперь на большую, отдающую холодным, сырым, острым, угарным дымком головешку. Ветер к рассвету разогнал тучи, затем и сам стих, горизонт побелел, и сад, молчаливый свидетель только что закончившейся драмы, тревожно вздыхая, склонил свои зелёные ветви над людьми, без которых он будто сразу же поскучнел.
На похороны Карпушки неожиданно пришло чуть ли не полсела. Как это часто бывает с людьми, только теперь, после смерти человека, они поняли, как близок и дорог был он им. Без роду, без племени, явившийся неведомо откуда, из каких краёв, Карпушка давно стал частью их самих, таким же, как они, затонцы, и только, может быть, лучше многих из них научен жизнью не роптать, не падать духом, когда она, жизнь, прижмёт, придавит тяжким своим прессом, мог искуснее прятать сердечную боль-тоску свою за немудрой шуткой, за не приносящей никому зла смешной выдумкой. Не за то ли прежде всего он был и любим ими?
Смерть Карпушки была очень не ко времени, потому что подстерегла его как раз в тот момент, когда он, претерпев все тяготы нелёгкой своей доли, выкарабкался наконец на дорогу, к которой сознательно и бессознательно стремился всю свою долгую скитальческую жизнь, ту самую дорогу, по которой мог идти прямо, не горбясь, идти без трусливой оглядки, никого не страшась, ни от кого не прячась, никому – ни себе, ни другим – не мороча голову разными небывальщинами, – в тот самый момент, когда он стал вдруг тем, кем был в действительности, то есть очень разумным, трезво мыслящим мужиком, когда ему уже незачем было притворяться затонским петрушкой, когда он мог говорить людям то, что думал, говорить всерьёз, с сознанием человеческого своего достоинства.
Хлопоты о похоронах взяли на себя Харламовы, с которыми Карпушка сдружился с давних пор и был как бы членом их семьи. Заделавшийся колхозным хлебопёком, однорукий Пётр Михайлович Харламов с помощью Дарьюшки, Фроси и Фени, а также своих дочерей Любоньки и Маши готовил поминки. В день же похорон и сам Пётр Михайлович, и все женщины присоединились к траурной процессии.
Над Савкиным Затоном плыли скорбные мелодии – играл духовой оркестр, присланный из Баланды по просьбе секретаря затонской комсомольской ячейки Ивана Харламова. Ближе всех к гробу шли, обнявшись, Меланья и Улька, переселившаяся к Карпушке после раскулачивания отца. Обе плакали. Меланья время от времени начинала причитать. Другие шедшие за гробом бабы крепились, но недолго. Вот и они понемногу одна за другой зашмыгали носами, потащили к глазам концы платков, а потом вдруг заплакали все сразу, взвыли по-волчьи протяжно, тоскливо, страшно – никто так не плачет по умершему, как женщины, и не потому ли, что им, дающим жизнь, особенно ужасна и ненавистна уносящая её смерть?..
На затонском кладбище, неподалёку от могилки Настасьи Хохлушки и Сорочихи, над свежим холмиком впервые был поставлен не крест, а сооружённая комсомольцами жестяная красная пирамида с пятиконечной звездой на самом её острие. Чьи-то женские руки повесили на пирамиду венок из луговых цветов, воткнули несколько кустов сирени. Иван Харламов выцарапал слова:

«Карп Иванович Колунов, по прозванию Карпушка.
Погиб от злодейской руки 30 мая 1931 года.
Вечная тебе наша память, дорогой товарищ!»

18

Не думал Михаил Аверьянович, что смерть Карпушки будет для него таким тяжким ударом. Две недели после похорон он просто не находил себе места. Сад и тот не мог в первые дни облегчить, утешить сердечную тоску старика. Он слонялся без дела меж присмиревших, как бы пригорюнившихся яблонь и груш, безвольно опустив большие, туго свитые из бугристых сухожилий руки, и, только оказавшись рядом с яблоней, что стояла неподалёку от сгоревшего шалаша и сама пострадала от огня, вдруг как бы очнулся.
Вид хворой яблони, как всегда, отозвался в душе его острой болью, заставил действовать. Михаил Аверьянович сходил в свой шалаш и вернулся с ножовкой, топором и ножницами. Подставив к дереву лесенку, начал осторожно освобождать его от обгоревших ветвей. Они падали, распространяя вокруг горько-кислый, отдающий дымком, пощипывающий в носу запах.
От того ли щекочущего, покалывающего в ноздрях запаха, от большого ли горя на глазах Михаила Аверьяновича появились слёзы. Пытаясь сдержать их, он плотно смежил веки, но накопившаяся влага всё же просачивалась, катилась по щекам, по опалённой бороде. Ему вспомнился последний разговор с Карпушкой, и от этого на сердце стало ещё тяжелее, томительнее.
«Ни за что обругал человека дураком, – подумал Михаил Аверьянович о себе. – Кажись, Карпушка был прав. В бандитскую, бирючью шкуру Митрий залез. А я ему, рассукиному сыну, поверил».
Потом почему-то подумалось об осокоре:
«Вот ещё один мучитель покойного Карпушки. Сколько жил вытягивал из старика! Надо мне за него взяться. Пора!» С этими мыслями Михаил Аверьянович решительно направился к месту, где росло гигантское дерево.
Осокорь находился далеко от сгоревшего шалаша, пламя пожара никак не могло достать его; с тем большим изумлением Михаил Аверьянович увидел дерево высыхающим. Осокорь умирал. Ветви, что были поближе к неохватному, иззубренному, израненному комлю, ещё зеленели по-прежнему жирной, сочной, густой листвой, а повыше они уже засыхали, по-покойницки выпрямившись, вытянувшись; листья на них жестяно звенели под порывами ветра. Многие уже сорвались и лежали на земле, чуждые среди яркой зелени разнотравья, среди цветов, среди заботливо порхающих и ползающих бабочек, божьих коровок, муравьёв.
Михаил Аверьянович с силой тюкнул по коре осокоря, но из свежей раны не брызнул, как прежде, не заструился живой, пульсирующей кровью освобождённый из жил сок: похоже, его едва-едва хватало на то, чтобы напоить только нижние ветви и листья. Больное дерево обескровело, и это была смерть. И было странно, что она пришла к осокорю в то время, когда никто не мешал ему жить, когда враг его лежал уже в земле, когда смертельная схватка осталась позади, борьба окончилась и он, великан, вышел из неё победителем. Зачем же он умирает?
А вокруг умирающего, в пяти-шести шагах от него, посветлело, некогда хилые яблоньки вроде бы приободрились, повеселели. На образовавшемся солнечном пятнышке – раньше его не было – вовсю цвёл кустик невесть откуда взявшейся земляники, над ним тягуче гудела пчела. На месте убранного недавно плетня храбро стремилась вверх юная поросль тёрна. Листочки на тёрне были ещё нежные, мягкие, мягкими были даже колючки. Они напоминали шпоры молодого, ещё не заматеревшего к грядущим жарким боям петуха.
«Вот и Ванюшка в детстве был таким же колючим», – глядя на молодой тёрн, вспомнил про старшего своего внука Михаил Аверьянович.
Назавтра назначен воскресник – штурм Вишнёвого омута, и руководить этим штурмом будет Иван Харламов.
Как-то он сказал деду:
– Омут наш называется Вишнёвым, а не оправдывает такого названия. Вот мы, комсомольцы, и решили расчистить его берега для сада. Возле самой воды кругом будут вишни, а уж вторым эшелоном у нас пойдут яблони, груши, сливы. Добре?
– Добре, – сказал Михаил Аверьянович и долго, как-то особенно тепло посмотрел на лобастого, уже начавшего лысеть двадцатипятилетнего парня: «Жениться бы ему надо».
Штурмовать Вишнёвый омут Иван начал давно. Когда ему было лет десять, он привёл на самый глухой берег своих товарищей и объявил им, что сейчас искупается в омуте.
– А вот не искупаешься!
– А вот искупаюсь! Спорим?
– Спорим!
Вмиг были сброшены рубаха, штаны. Ванюшка разбежался и, сверкнув белыми худенькими ягодицами в воздухе, щукой нырнул в тёмные и холодные воды Вишнёвого омута.
Его товарищи ахнули на берегу, с замиранием сердца стали ждать, когда Ванюшка «вымырнет». А он что-то не появлялся. В том месте, куда он прыгнул, на поверхности воды начали мигать пузыри. По тощим телам ребятишек побежала дрожь. Ещё мгновение, и они дали бы стрекача, но тут из воды вынырнула светловолосая лобастая голова Ванюшки. Ребята помогли ему выбраться на крутой берег. Мертвенно-бледный, с синими, трясущимися губами и окровенившимися выпуклыми глазами, он некоторое время сидел, трудно дыша. Отдышавшись, сорвал с шеи гайтан с медным крестиком и выбросил в омут. На удивлённые, испуганные возгласы приятелей, ответил:
– Через него чуть было не утонул. За корягу гайтаном зацепился.
Мальчишки – Ленька и Кирька Зыбановы, Мишка Зенков и Митька Кручинин, – не долго думая, последовали его примеру, тоже поснимали гайтаны с крестиками. А Митька вдобавок дважды прыгнул в омут и торжественно объявил:
– Больше не боюсь. Никаких тут водяных нету – враки это одни! Завтра же приду купаться. Лопни мои глазоньки – приду!
В тот же день все они были выпороты родителями. Ванюшке, как зачинщику, влетело больше, чем его приятелям, но в отличие от них он не подчинился матери, не повесил на шею вновь креста. На помощь Дарьюшке поспешил Пётр Михайлович, но и это не помогло:
– Не надену, и всё! Хоть убейте, а не надену!
За Ванюшку вступился дед:
– Оставьте его в покое. Бога надо носить не на шее, а вот тут. – И он ткнул себя в грудь.
Ивана дед любил, пожалуй, больше, чем других своих внуков. И не только потому, что он был разумнее, толковее остальных. А ещё и потому, что однажды с дедом и внуком случилось такое, о чем до сих пор Михаил Аверьянович не может вспоминать без дрожи.
В ту пору внуку шёл второй год от роду. В разгар страды его не с кем было оставить дома, и Дарьюшка брала ребёнка с собой в поле. Там она кормила его, а покормив, укладывала в тени, под телегой спать. Степной, сотканный из множества дивных запахов воздух, свист сусликов, жавороночье песнопение, стрекот кузнечиков, волнующий шелест трав, ласкающая воркотня низового ветра в колёсных спицах быстро убаюкивали малыша. Дарьюшка, уже сама чуть не засыпая, допевала колыбельную:

Ах, усни, усни, усни,
Угомон тебя возьми, –

и уходила к косцам вязать снопы.
Как-то Ванюшка проснулся раньше обычного – разбудил саранчук, прыгнувший прямо ребёнку на нос. Ванюшка протёр кулачком глаза, поплакал и, видя, что к нему никто не идёт, сам поковылял к желтеющей высоченной стене не скошенной ещё ржи. Он забрёл и затерялся в ней, как в лесу. Высоко над его головой лениво, сыто шумели тяжёлые колосья, спёртый раскалённый воздух быстро разморил Ванюшку, и, вяло, нехотя всхлипывая, он вскоре споткнулся босыми ножонками о горячий ком, упал, да так и заснул посреди несжатой полосы.
Михаил Аверьянович к тому времени делал с крюком шестой заход. Поводя широкими, раззудившимися и уже не чувствующими тяжести плечами, он выкладывал слева от себя ровные ряды, издали похожие на жёлтые волны. Утомлённые однообразным видением глаза его тупо, разморенно смотрели в одну точку, не замечая почти ничего, кроме мерцающего жала косы. Лишь в последнюю секунду, когда крюк был занесён для очередного взмаха, он увидел под ослепительно вспыхнувшим лезвием остро отточенной, хорошо отбитой косы спящего ребёнка. Отбросив крюк далеко в сторону, поднял внука на руки и спящего отнёс под телегу. И только тут почувствовал, что земля поплыла под ним, поворачивается, опрокидывается куда-то. Ноги подломились, в глазах пошли мутно-красные круги. Упал на землю и, обливаясь обильно выступившим потом, забился в буйном припадке. А когда припадок кончился, молчаливый, бледный, запряг лошадь и увёз семью домой, хотя до вечера было ещё далеко. О случившемся никому не сказал. Не заходя в избу, отправился в сад и долго жевал там кислющие недозрелые яблоки с зерновки.
С той-то поры Ванюшка и был для Михаила Аверьяновича особенно дорог.

19

Штурм Вишнёвого омута начался до восхода солнца и продолжался весь день и всю ночь. После второй кочетиной побудки со всех концов Савкина Затона к некогда недоступному месту устремились парни и девчата. По указанию Ивана Харламова возле Ужиного моста стоял Мишка Харламов и, не переставая, бил в пионерский барабан. От утренней прохлады и от возбуждающих звуков барабана тощенькое тельце мальчугана дрожало. Пионерский галстук рдяно пламенел на тонкой шее.
Мимо барабанщика быстро шли люди с лопатами, топорами, пилами. На ходу они говорили отрывисто, нервно, будто бы и впрямь шли в бой. Некоторые задерживались на короткое время, трепали барабанщика за уши и убегали, догоняя товарищей. Дёргали то за одно, то за другое ухо, судя по выражению лица, ласково, в знак особого расположения. Однако Мишкины уши горели жарким огнём. Но Мишка стоически выносил эту непреднамеренную трёпку, и молотил в барабан всё яростнее, и был рад-радёхонек, что взрослые заметили и, кажется, впервые оценили его усердие на общее благо.
Неподалёку топтались школьные друзья и глядели на барабанщика с нескрываемой завистью.
И только Илья Спиридонович Рыжов, направлявшийся к Вишнёвому омуту скорее из любопытства, нежели для участия в воскреснике, не одобрил Мишкиного энтузиазма, шлёпнул мальчишку по затылку и осуждающе сказал:
– Ну что стучишь, как дятел? Делать тебе нечего? Марш домой!
Мишка, однако, не послушался и продолжал стучать – теперь уши его были алее галстука.
Вскоре пришёл учитель, построил школьников в колонну, поставил барабанщика во главе её и повёл ребят к Вишнёвому омуту. Над лесом, над Игрицей легко и вольно взмыла песня:

Взвейтесь кострами,
Синие ночи,
Мы пионеры –
Дети рабочих.

Иван Харламов попросил учителя остановить колонну.
– Пускай ребята устраиваются тут и поют для нас свои пионерские песни. Больше от них ничего и не требуется, – сказал Иван и, уже отбегая, пояснил: – Это для вдохновления нужно.
Затем он разбил комсомольцев на бригады, поставил над ними наиболее расторопных и авторитетных, и работа началась.
Наступление на Вишнёвый омут повели одновременно с двух сторон – от Панциревки и Савкина Затона, с тем чтобы к концу дня выйти к самым берегам омута. Ребята орудовали пилами и топорами, а девчата отвозили на лошадях сучья и порубленный кустарник. Яростное визжание пил, сырой жирный хряск топоров, обречённые вздохи падающих деревьев, предупреждающие крики: «Береги-и-ись!» – и над всем этим звонкое, будоражащее, призывное:
Близится эра
Светлых годов…
Вишнёвый омут ответствовал на внезапное нашествие молчанием, как всегда загадочным.
К полудню фронт работ приблизился к омуту настолько близко, что зашевелились, забеспокоились тайные обитатели его когда-то почти неприступных берегов. Первой с самого утра почуяла беду старая щённая волчица, который уже год выводившая тут потомство и затем совершавшая вместе с ним нападения на крестьянские дворы в Савкином Затоне, Панциревке, Салтыковке и Кологриевке. Она заметалась в плотном окружении и, убедившись в безвыходности своего положения, завыла жалобно и протяжно. Из-за Игрицы, из леса, ей ответил волк хрипло-басовитым, переходящим под конец на долгое, угасающее «а-а-а» воем.
Люди на минуту остановили работу. На плотине смолк барабан. Но затем все вдруг закричали, заулюлюкали. Лошади захрапели, вскинулись на дыбки. Их с трудом удерживали бросившиеся на помощь девчатам парни.
Волчица ещё раз провыла в кустах, но крики людей были так близки и грозны, что она решилась на крайне отчаянное предприятие: ощерилась и, клацая клыками, побежала прямо на орущую и улюлюкающую толпу. От неожиданности люди в ужасе расступились, пропуская зверя. Волчица вплавь перебралась через Игрицу и скрылась в садах. Через некоторое время до Вишнёвого омута снова донёсся её вой – протяжный, безутешный, как стон. А ещё через час в глубокой, заросшей ежевикой и удав-травой впадине были обнаружены и волчата – семь тёмно-бурых, с чёрными лапами и такими же чёрными мордами щенков, удивительно похожих на кутят породы овчарка.
Работа продолжалась.
Пионеры стучали в барабан, пели, как и было им предписано, свои пионерские песни.
Безучастным некоторое время оставался лишь Илья Спиридонович Рыжов. Правда, и его подмывало взяться за топор или пилу – не такой он человек, чтобы оставаться в стороне, когда вокруг кипит и спорится работа, – но старик из какого-то и самому ему не очень понятного упрямства всё ещё ворчал про себя: «Порушат лес и никакого сада не посадят. Как пить дать – не посадят! Пошумят, помитингуют и успокоятся».
К нему подошла Фрося, потная, усталая, сияющая.
– Тять, что же ты стоишь так-то, не помогаешь нам?
Неужто ребята худое затеяли? Ты погляди, мои все тут: и Настенька, и Санька, и Ленька, и Мишка – все! Сад ведь осенью будем сажать. Сад! – повторила она значительно и просияла ещё больше, счастливая совершенно, будто и не случилось в её доме несчастья.
А несчастье большое: Николай Михайлович, муж её, незаконно выдал кулацким семьям какие-то сельсоветские справки и был осуждён на пять лет. Когда увозили его в Баланду, крикнул бежавшей за милицейской телегой плачущей жене: «Что притворяешься? Рада небось, сука!» Она вздрогнула от страшных этих слов, побледнела, рухнула наземь. Когда очнулась, телеги уж не было видно. Вытерла глаза досуха и с каменным, затаившим что-то лицом вернулась домой. Вечером того же дня сказала свёкру: «Не муж он мне больше!» – и точно камень сняла с души. Михаил Аверьянович нахмурился, долго молчал, а потом, тяжко вздохнув, словно бы только для себя, сказал:
– Так оно и должно было быть.
Сейчас ни он, ни она не вспоминали об этом.
– Ничего нет на свете лучше сада! – сказала Фрося и поднялась на цыпочки. В ту минуту ей почему-то очень захотелось увидеть за Игрицей бывший свой сад и в том саду скромную и тихую, как мать, медовку. – Ничего, ничего нету лучше и краше!..
Илья Спиридонович, не понимая этой неожиданной возбуждённости дочери, недовольно фыркнул:
– Ишь тебя понесло! Иди вон к своей дурочке – ждёт, – указал он на Ульку, которая с некоторых пор так привязалась к Фросе, что ходила за ней всюду. – Нашла подружку! Може, и сама уж свихнулась, а? – сказал он вдруг и долго, беспокойно поглядел на дочь.
– Ты сам-то работай. Стыдно небось, колхозник!
– Без тебя знаю, – огрызнулся Илья Спиридонович и, дождавшись, когда Фрося отошла от него, таясь, воровски озираясь, направился к Ивану Харламову.
– Дай-кось, Ванюшка, и мне топор. Разомну старые кости, – и нахмурился, пряча от Ивана глаза.
– К шапошному разбору, сват, пришёл, – улыбнулся Иван.
– Когда б ни пришёл, а пришёл.
– Ну и за то наша тебе благодарность.
– Я в вашей благодарности и не нуждаюсь.
– Ладно, ладно. Иди к девчатам. Кучером у них будешь.
Однако и это обидело Илью Спиридоновича.
– Аль не доверяешь мужские-то дела?
– Доверяю. Но хотел что полегче.
– Я лёгкой жизни не ищу. Не то что некоторые… разные… Что про разбойника-то слыхать?
– Про какого разбойника? – не понял Иван.
– А про душегуба, дружка твоего Митрия Кручинина?
– Поймали и осудили. Десять лет дали. Ты меня, старик, не попрекай этим дружком. Подифор Кондратич Коротков, твой приятель, царствие ему преисподнее, не лучше Митьки был. Митька хоть по молодости и дурости своей натворил дел, а энтот сознательный зверь, хуже той волчицы…
Объяснившись таким образом, старый и молодой сваты вроде бы удовлетворились, успокоились. Иван направил Илью Спиридоновича обрубать сучья с поваленных деревьев, – а сам взялся за пилу, за другую рукоятку которой уже держался Мишка Зенков.
И над Игрицей вновь сыпалась барабанная дробь, и до комсомольцев долетали звонкие детские голоса:
Близится эра
Светлых годов…
К заходу солнца берега Вишнёвого омута полностью очистились. Работа, однако, продолжалась и ночью при свете костров.
Михаил Аверьянович, окидывая взглядом огромную площадь, где ещё утром был непроходимый лес, вспомнил то далёкое теперь уж время, когда сам, без чьей-либо помощи, отвоёвывал у дикой природы кусок земли, чтобы посадить сад, и тогда ему потребовалось несколько месяцев, а тут – один день.
– Вот оно, сват, какое дело-то! – сказал он в волнении подошедшему к нему Илье Спиридоновичу. – А мыто с тобой думали, что умнее всех. Выходит, правду люди сказывали: век живи – век учись…
Вечером пришли два трактора, и началась выкорчёвка пней.
А наутро люди не узнали Вишнёвого омута. Он словно бы стал шире и выглядел безобиднейшим сельским прудом с его голыми искусственными берегами. Всех особенно поразил цвет воды – золотисто-янтарный, прозрачный, точь-в-точь такой же, как в Игрице, для которой Вишнёвый омут на протяжении веков был вроде отстойника. От легко пробравшегося сюда степного ветра по поверхности воды побежала частая рябь, сгоняя тончайший слой утренней дымки, стлавшейся над омутом. С восходом солнца у берегов заиграла, запрыгала, заплескалась разная водяная мелочь – мальки, синьга, паучки-водомеры; запорхали над омутом стрекозы, бабочки; выползали под тёплый солнечный луч важные, полосатые, как купчихи в своих халатах, лягушки и, усевшись поудобнее, с удивлением оглядывали местность, на которой за одни лишь сутки изменилось решительно всё, главное же – исчезли ужи, эти извечные и страшные лягушечьи враги.
Вишнёвый омут, насильственно обнажённый, словно стыдился наготы своей, а может быть, и того, что так долго морочил голову людям, дурачил их, выдавая себя за некое чудище кровожадное, то есть не за то, чем был в действительности, – а был он, оказывается, вот, как сейчас, совсем безобидным, простодушным малым, стоило лишь снять с него тёмную одежду.
В то же утро к омуту прибежали ребятишки и принялись удить рыбу – то были обыкновенные окуни и краснопёрки, каких немало в Игрице. Сомы и сазаны опустились на самое дно и, затаившись, не показывали днём признаков жизни и только по ночам всплывали наверх, не узнавая привычных им родных берегов.
Возле плотины ребятишки купались, наиболее смелые бесстрашно заплывали на середину омута, зазывая туда сверстников. Вишнёвый омут упруго носил их и баюкал на своей ласковой спине.
Спустя месяц омут стал совсем ручным, домашним. Мимо него проходил и проезжал без всякой робости малый и старый. Женщины, даже самые богомольные, перестали креститься, а девчата – обходить стороной, и не только днём, но и глухой, безлунной ночью. Глядя на него, теперь уже как-то не хотелось верить в страшные легенды, связанные с омутом и передаваемые из поколения в поколение, хотя многие из этих легенд и основывались на действительных, реальных событиях: немалое число преступных, тёмных и иных страшных дел, историй и событий прятало свои концы в Вишнёвом омуте. Но вот сейчас уже трудно было поверить во всё это. А когда осенью привезли саженцы и от берегов омута побежали веером ровные ряды юных деревьев, закутанных заботливыми руками колхозников в солому и рогожу, Вишнёвый омут, казалось, окончательно утратил прежний свой вид. С той поры каждое лето он вволю поил своей чистой и вкусной водою молодой, быстро набирающий силы сад и был постоянным пристанищем соловьёв и девчат – последние приводили сюда по вечерам своих возлюбленных, и целовались под соловьиную музыку до утренней зари, и потом в счастливом страхе разбегались по домам; человек в союзничестве со всемогущей природой создал для любви и её вечной неумирающей песни этот земной рай.
– Ну вот и нет больше прежнего Чёрного омута, – сказал как-то Михаил Аверьянович. – Остался, однако ж, на радость людям и птицам омут Вишнёвый. Вот таким и должен он быть всегда.
– Он и останется таким, коли люди же его не погубят, – отозвался Илья Спиридонович, назначенный пчеловодом колхоза и вместе с Харламовым-старшим проводивший – дни и ночи в саду. Его ульи были расставлены в новом саду вокруг омута, и теперь старик был вроде хозяина всего здешнего края и на правах такового мог судить обо всём категорически. – Одна маета была от старого-то омута: и комарьё плодилось на нём, и страхи разные. А теперь благодать – ни тебе комара, ни тебе ведьм. Живи человек в своё удовольствие. Так-то вот!
Михаил Аверьянович, вообще-то и сам любивший порассуждать, был в тот день почему-то внутренне сосредоточен и как бы чем-то встревожен.
– За каждым деревцом нужен глаз да глаз, а ведь нас с тобою, сват, только двое, – заговорил он, присаживаясь на пенёк. – Справимся ли? Погибнет сад, что тогда будет? Вчера просил у председателя людей – надо бы молодые яблоньки окопать, полить напоследок, – не дал. «У меня, говорит, дела поважнее!» И не то меня, сват, обидело и напугало, что не дал людей, а вот это самое словцо: «поважнее». В нём-то и вся суть. Сад, стало быть, для него – дело второстепенное. Вот где может крыться гибель нашего сада! Так и сказал – «поважнее»… Неразумный он человек. Что может быть важнее сада?! Оно, конечно, без яблоков прожить можно – яблоки не хлеб, но что это будет за жизнь?!
– Это уж так, – поддакнул Илья Спиридонович.
Воодушевлённый его поддержкой, Михаил Аверьянович продолжал ещё горячей:
– Помрут сады, сухота и скука пойдут вокруг. Вот об чём надо подумать. А то ведь оставим нашим детям и внукам да правнукам не землю, а голый шар… Земля нынче принадлежит простым людям – её работникам. Кому ж о ней позаботиться, как не им? Ведь и при коммунизме людям жить на земле, а не в небесах. И о ней, землице нашей, вся наша печаль-забота: не иссушилась чтоб, не была б она яловой, бесплодной то есть, чтобы для людей завсегда был хлеб, завсегда был сад, были луга, моря и реки. Лучше и краше нашей земли, мабудь, ничего нет на свете. И жить нам на ней веки вечные…

20

Около десяти лет прошло с той поры, как Илья Спиридонович Рыжов поселился в колхозном саду у Вишнёвого омута. Десять лет прожил он в обществе хлопотливого свата и не менее хлопотливых пчёл, занятых с утра до позднего вечера своей мудрой работой. Михаил Аверьянович выхаживал молодые деревца, лечил старые, делал прививки, окапывал, поливал; пчёлы с удивительной неугомонностью носили нектар-это сладкое и душистое чудо, сотворённое всё той же всесильной и всемогущей природой.
Только в особо жаркие дни, в обеденное время, с ближайших полей в сад прибегали на часок-другой отдохнуть и покупаться в омуте и речке разморённые жарой девки и парни. От них пахло полуденным зноем, полынью, ржаным колосом, чабрецом, сухой берёзкой и всеми теми неуловимыми и неистребимыми запахами, которыми так богата хлебородящая степь и без которых жить не может селянин. Парни и девчонки поскорее сбрасывали с себя потные, пропылённые и просоленные платья, бежали в воду, бултыхались там, ныряли, а Илья Спиридонович присаживался возле беспорядочно разбросанной их одежды, как бы для того, чтоб посторожить, на самом же деле, с тем чтобы хоть немного подышать терпким степным воздухом, принесённым с полей в этих рубахах и кофтах.
После того как парни и девчата выкупаются, Илья Спиридонович старается как можно дольше задержать их в саду. Скупой по природе своей, в этих же случаях он был щедр до чрезвычайности: качал специально для ребят свежий мёд, угощал их чаем с малиной, наполнял девчачьи платки и подолы лучшими сортами яблок и сам всё расспрашивал и расспрашивал о том, как там и что в поле, – начали ли пахать зябь, убрали ли тот клин у Берёзового пруда, не перестояла ли рожь в Дубовом и у Липнягов, получил ли колхоз новый гусеничный трактор, давно обещанный Баландой. Ребята отвечали со всеми возможными подробностями, но насытить любопытство старика полностью всё-таки не могли.
Однажды Илья Спиридонович не выдержал и решительно объявил Михаилу Аверьяновичу, который был тут вроде бригадира:
– Вот что, сват, не знаю, как ты, а я больше не могу так. Одичаем мы с тобой тут. Живём как бирюки. В поле хотя б разок один съездить, на хлеба поглядеть.
Михаил Аверьянович обиделся: ему непонятно было, как это можно жить в саду и одичать.
– Тут у человека душа расцветает, а ты…
– Твоя, можа, и расцветает, потому как ты сызмальства в саду, а моя – на простор зовёт, в степя. Хлебороб я аль кто?
Михаил Аверьянович в конце концов вынужден был уступить. Если сказать по-честному, то он и сам не прочь был подставить лицо степному ветерку.
В поле они выехали на заре, как и тогда, много-много лет назад, когда нужно было примирить детей и не дать развалиться затеянной свадьбе. Всё так же в разных концах Савкина Затона слышалась петушиная побудка. Около Кочек собиралось стадо – только теперь оно было вдвое большим, в него влилось стадо колхозное. Всё так же звонко хлопали пастушьи бичи. Возвышаясь над стадом тёмно-бурой горою, стоял бугай – должно быть, потомок Гурьяна. Статью и мастью он был весь в прародителя, только нравом не столь буен – сейчас какая-то девчонка гладила его бархатную шею, и бык сладко, блаженно жмурился.
Настроены сваты были весьма миролюбиво. Михаил Аверьянович рассказывал Илье Спиридоновичу о своём детстве, о том, как жили с покойным отцом на Украине, как пришлось покинуть «риднесеньку Украину» и приехать в здешние, неведомые маленькому Мишаньке края. Михаил Аверьянович говорил тихо, словно бы устилал всё вокруг себя ковром незлобливых, мягких, бархатных слов. Илья Спиридонович изредка вставлял короткие, резкие замечания.
Они уже выехали за черту села и стали подыматься в гору, когда увидели ровный ряд разнокалиберных амбаров, реквизированных когда-то у кулаков и перевезённых сюда для артельных нужд. Перпендикулярно им, образуя вместе с амбарами гигантскую букву «Т», стоял длинный сарай – колхозная конюшня. Такие же длинные фермы высились и на месте бывших Малых гумён, частью сгоревших в пору раскулачивания, частью перестроенных на колхозный лад. На самой же горе стояла, немощно растопырив неподвижные дырявые крылья, вся в рваном дощатом рубище, ветряная мельница, удивительно напоминавшая огромное бахчевое чучело. Казалось, что она явилась из каких-то давно минувших времён, взошла на эту гору и застыла недоуменно, растопырив старчески слабые руки. «Что же это за амбары, что это за сараи и что это за трескучие железные существа ползают взад и вперёд мимо меня?» – как бы спрашивала она, глядя на колхозные постройки, на автомашины, снующие туда-сюда.
Ветрянку давно уже оставили в покое – муку привозили теперь из Шклова, степного селения, где работала новая паровая мельница. Тем не менее от ветрянки ленивый утренний ветерок нагонял горьковатый запах мучной пыльцы, мышиного помёта и старого вороньего гнёзда. На крыше в неподвижной задумчивости сидел чёрный, с рыжим подбивом у конца крыл ворон – давнишний житель земли, почти ровесник этого древнего сооружения. Тут, среди уродливых перекрытий брёвен, при неуютном жалобном свисте вышних ветров много-много лет назад из жемчужного горячего яйца вылупился он. Кто знает, может, тут и помрёт, ежели мельница не порушится раньше или ворон не погибнет в бою с врагами.
Ворон, не шелохнувшись, послал вслед проезжающим тревожно-задумчивый гортанный вскрик, и люди, примолкнув, долго ещё глядели на него, пока птица не превратилась в чёрную точку, а затем и вовсе пропала в текучей синей дымке утра.
– Ишь ты, живёт! – протирая заслезившиеся от напряжения немолодые глаза, вздохнул Илья Спиридонович.
– Птица, а тоже, поди, разум имеет, – вздохнул и Михаил Аверьянович, готовый продолжить прерванный рассказ. – Вот так, сват, и жил там батька-то мой, Аверьян Харламов. Двадцать пятый год дослуживал царю и отечеству. Севастопольскую прихватил, ранили его там. Полк ихний опосля возле нашего села квартировал, в лагере, в палатках, по-цыгански. Солдаты – москалями их там звали – частенько в село наведывались, батька мой тоже. Ну и полюбись матке моей, тогда восемнадцатилетней дивчине. У её батька, деда моего, сад был – у полтавчан, почесть, у всех сады. В саду и встречались, кохалися. А через годок – вот он тут как тут, ребёночек, я, значит, на свет, никого не спросясь, объявился. В хате переполох! Дед, отец матери моей, от такого позору в петлю полез…
– Полезешь! – буркнул Илья Спиридонович, и телега под ним беспокойно скрипнула.
Михаил Аверьянович перемолчал минуту, зачем-то протёр тыльной стороной ладони глаза и негромко закончил:
– И удавился бы, да соседи помешали. Не дали умереть. А тут и Аверьян, батька мой, заявился. «Так и так, говорит, не журись, отец, не обижу я твоей дочери. Скоро службе моей выйдет срок. Женюсь я на Настеньке, и будем жить с ней». – «Знаем мы вас, москалей, кацапов! – кричит мой дедусь. – Да и какой же ты жених, когда тебе на пятый десяток перевалило? Дочь она тебе, а не жена! Ой, лихо ж нам!» Но дочь всё-таки выдал за солдата – куда ж деваться? А жизни настоящей так и не получилось…
– Какая уж там жисть! Коль сойдутся ворона да сорока, не будет прока!
Говоря это, Илья Спиридонович подумал о своём – о несложившейся жизни у его любимой дочери Фроси с Николаем Харламовым.
Михаил же Аверьянович истолковал слова Ильи Спиридоновича иначе.
– Нет, сват, – снова заговорил он, – не то ты говоришь. Жили они душа в душу, да людям добрым это не нравилось. Смеялись в глаза и за глаза, проходу не давали. Батько и мамо в саду только и укрывались от злых слов и очей – сад, он всегда выручит. Полюшка, сестра моя, народилась. Начали свой сад рассаживать, хатку слепили – беленькая такая, нарядная, весёлая. Сожгли злыдни хату. А потом и вовсе худое сделали с батьком моим. Подговорил Грицко – был такой в нашем селе мужик, любил когда-то матку мою, – подговорил хлопцев, – глупые, на всё готовы, похвали их только! – подкараулили они его, встретили ночью на улице и побили чуть не до смерти. Цельну неделю лежал, кровью харкал. А когда оклемался, отудобел маленько, забрал нас – и сюда…
Лошадь плелась еле-еле. Михаил Аверьянович не погонял её, и кобылка явно злоупотребляла его добротой. Бесплодный выгон давно кончился. Теперь дорога шла полем.
Михаил Аверьянович натянул вожжи:
– Тпру, старая. Отдохни.
Лошадь остановилась с очевидным удовольствием и, струною натягивая чересседельник, склонилась длинной мордой к меже, где рос высокий, широколистый степной пырей.
Сваты, не сговариваясь, повернули головы в сторону оставшегося далеко внизу села. Утренний туман рассеялся, очертания Савкина Затона выступили отчётливо. Старики повлажневшими глазами всматривались в село, узнавали и не узнавали Савкин Затон. Церквей уже не было – и оттого сватам немного стало грустно. Правда, на месте православной церкви стояла большая новая школа – её многочисленные окна светились и как бы издали улыбались кому-то желанному. За каких-нибудь пятнадцать – двадцать лет селение оделось в зелёный наряд садов. Сады тянулись по обоим берегам Игрицы, Грачевой речки и Ерика, по кромке Больших и Малых лугов, кое-где уже зацепились за Конопляник, густым тёмно-зелёным венком окружали Вишнёвый омут. Они весело вступили в самое село, зашумели, заиграли листвою чуть ли не возле каждого подворья. Вишни, яблони, сливы, малина, смородина, крыжовник росли почти у каждого на задах, во дворе, в палисаднике, а на хуторе и Поливановке, в низине, выбегали из тесных палисадников прямо на улицу, табунились там на «ничьей земле». Майскими ночами селение тонуло в птичьем гомоне. Воробьиное чириканье, некогда поглощавшее по утрам едва ли не – все остальные звуки, теперь начисто заглушалось соловьиными руладами.
– А всё ты, сват! По твоему почину началось, – с несвойственной ему теплотой и даже нежностью промолвил Илья Спиридонович. – Доброе семя кинул ты в нашу затонскую землицу, – и, усмехнувшись в русую, обсекшуюся, короткую бородёнку, прибавил: – Вот только с девчатами сладу нету. Бывало, как смеркнется, а они – уж вот они, дома, бегут спать. А ноне до третьих кочетов не дождёшься. В саду-то и поутру тень, есть где схорониться по молодому делу от чужого глазу. А чужой глаз что алмаз: стекло режет. Так-то!
Михаил Аверьянович молчал. Внешне он ничем не выказывал своего волнения. Только глаза его расширились, и из них лился ровный тихий свет. В глазах этих временами возникали, сменялись отражения то редких облаков, проплывавших над горизонтом, то макушек деревьев, то голубой ленты Игрицы, местами выбегавшей на простор, то бойко катившейся с горы полуторки с полным кузовом зёрна. И Илье Спиридоновичу, долго смотревшему в лицо свата, внезапно подумалось, что целый мир может уместиться в этих умных, спокойно светящихся глазах.
– Поехали, сват, – торопливо подбирая вожжи и как бы чего-то устыдившись, сказал Михаил Аверьянович.
Но они, словно по инерции, продолжали любоваться открывшейся перед ними нарядной панорамой большого села.

21

Часто говорят: война подкралась незаметно. Это неправда.
Войну ждали. И даже договор о ненападении никого не успокоил. Гитлеру никто не верил. Люди понимали: договор лишь отсрочка. Войны не миновать.
И война пришла.
В Савкином Затоне она заявила о себе громогласным голосом репродуктора на площади против правления колхоза, а уже через час обежала все дворы военкоматскими повестками, к полудню заголосила бабьими голосами.
У Михаила Аверьяновича ушли на фронт все внуки, начиная с самого старшего, Ивана, и кончая самым младшим, Михаилом. Младший сын, Павел, с группой коммунистов ушёл добровольцем и в первые же месяцы войны погиб, сражаясь в батальоне политбойцов. Не вынесла чёрного известия, сразу же зачахла и вскоре умерла Олимпиада Григорьевна – бабушка Пиада.
В село пришла удивительная эра-эра стариков, женщин и подростков, где женщины были основной силой – новейший и своеобразный матриархат, породивший впоследствии в числе прочего и свой странный гимн, трагикомическую свою песнь:

Вот и кончилась война,
И осталась я одна.
Я и баба и мужик,
Я и лошадь, я и бык.

Предыдущая страница 12 Следующая страница


13 Михаил Алексеев

Во главе артели был поставлен однорукий и запойный Пётр Михайлович Харламов. Однако, по существу, не он руководил колхозом. Всем правили бригадирши – Фрося Харламова и её подруга Наталья Полетаева, тоже пожилые уж женщины, однако ещё крепкие и сноровистые. Муж Натальи, Иван Полетаев, не захотел отставать от своего старого друга, Павла Харламова, и тоже добровольно ушёл на фронт. Николай Харламов пропал без вести ещё до войны.
Теперь, оставшись без мужей, уравнённые и примирённые общими правами, обязанностями и заботами, Фрося и Наталья вроде бы подобрели друг к дружке, легко перешагнули разделявшую их пропасть. Николай и Иван были теперь бог знает где и неизвестно, вернутся ли, – так что не могли уж принадлежать ни той, ни другой.
Появилось в Савкином Затоне и полузабытое звание – солдатка. Война без долгой волокиты присвоила его сразу чуть ли не всем женщинам села. Впрочем, многие из них вскорости получили новое звание, совсем страшное – вдова. Звания эти разносила по избам девчонка-почтальон, которая чаще всего не знала, с какой ношей идёт в чужой дом. Догадывалась об этом, когда её настигал ужасающий вопль, вырвавшийся из того самого дома, откуда она, девчонка, только что вышла. Вопль столь потрясающий, что думалось, сама война выскочила из принесённого почтальоном конверта и заревела диким, нечеловеческим голосом. Потом вдова умолкала, досуха вытирала глаза, загоняла детей на печь и шла в поле – нужно было кормить солдат, всю страну – других кормильцев у них теперь не было…
Сад, казалось, тоже обрёл фронтовую суровость. За ним меньше ухаживали – руки стариков требовались в поле, на конюшне, на фермах, и Михаил Аверьянович с Ильёй Спиридоновичем всё чаще отрывались от яблонь. Зимою они и вовсе не наведывались в сад – не до него. Сейчас и летнею порой зелень сада не была так густа и свежа, как в довоенное время. Листья малость поблекли, и оттого сад побурел, будто бы на него надели солдатскую выцветшую и вылинявшую на солнце гимнастёрку. На многих яблонях появились сухие сучья, и их не успевали спиливать.
Однако это был всё ещё сад, и он по-прежнему приносил хоть и небольшую, минутную, но всё-таки отраду людям. Соловьи пели в нём, как всегда, и выводили птенцов по-прежнему; сороки гнездились в излюбленном своём тёрне, удод не возвестил ещё, что «худо тут», коростель по весне скрипел громко и сочно.
Сад жил. По вечерам, как и до войны, сюда приходили девчата – только уж без парней. Вместе с ними – бездетные молодые солдатки, те, что не успели стать матерями. Приводила их сюда бригадирша Фрося Харламова, приводила прямо с полей, усталых, голодных, грязных. Девчата купались, а выкупавшись, пообедав недозрелыми яблока-ми, начинали петь песни. Да, да, они всё ещё пели! Пели и протяжные, грустные песни, чаще всего знаменитые саратовские «страдания». И нынче вот завели частушки. Поозоровать ли им захотелось – молодые! – или ещё почему, только подбоченилась вон та, очень молоденькая с виду, чернявенькая, подмигнула гармонисту в юбке и запела звонким, с переливами, с подвизгиванием на конце фразы голосом:

Зелёная гимнастёрочка –
Военного люблю.
Сама знаю, что не пара, –
Забыть его не могу!

Точно оса, тонюсенькая в талии, гибкая, как лозина, вмиг разрумянившаяся, пошла, пошла кругом – ах, какой бы парой пришлась она, красавица, солдату!
Девушка вернулась на прежнее место, вскинула голову и, покачиваясь из стороны в сторону, опять запела, лукаво подмигивая подружкам:
У меня миленков пять,
Все красивые – на ять,
Четверых уже отбили,
Пятого норовять.

Девчата смеются, смеётся вместе со всеми и певунья, потому ли смеются, что молодь! (большинство в том возрасте, когда покажи палец – брызнут ядрёным смехом), потому ли, что слишком уж очевидно вопиющее несоответствие содержания только что пропетой частушки суровой действительности: ни у певуньи, ни у её подруг не то что пяти, но и одного-то милёнка нету, все их миленки там, в окопах.
Черноглазая завершила новый круг и, будто дразня, выводит:
Зелёный виноград
Соком наливается.
Когда миленький целует,
Губоньки слипаются.

Молодые женщины, знакомые с поцелуем, непроизвольно облизывают сухие, потрескавшиеся на степном ветру и на солнце губы, – эти не смеются, молчат, грустные, задумчивые.
Черноглазую, однако, не унять:
Ах, гармошка заиграла,
И запела песню я!
Все четыре ухажёра
Покосились на меня.

Её нисколько не смущает то обстоятельство, что покосился на неё лишь восьмидесятилетний Илья Спиридонович.
– Ну и ну!.. Сорока! – сказал он не то с одобрением, не то осуждая.
Михаил Аверьянович слушал, положив голову на сложенные руки, а руки – на огромный набалдашник старой своей дубинки.
Фрося сидела молча и тихо улыбалась: для неё это были дочери, славные её помощницы. И Фрося рада за них: не всё же им работать, пусть маленько и повеселятся, подурачатся.
А чернявая всё поёт – поёт яростно, отчаянно, будто спорит с жестокой правдой жизни, не хочет поверить в неё, сердито протестует:
Подружка моя,
У нас миленький один.
Ты ревнуешь, я ревную –
Давай его продадим.

Бедная девочка! Был бы её миленький рядом, вдруг вернулся бы к ней, чего бы она только не отдала за него! Она поёт, а из глаз уже сыплются крупные, как град, слёзы. Вытирает их механически, слушая, как другая подхватывает, словно спешит на выручку:
Подружка моя,
Как мы будем продавать?
А не стыдно ли нам будет
На базаре с ним стоять?

Строгие, почти скорбные, они вместе прошли круг и, не меняя выражения лиц, запели одновременно ещё громче:
Подружка моя,
Продадим задёшево,
Своих денежек добавим
И купим хорошего.

Потом они смолкли. Наступила тягостная тишина.
Черноглазая – сделала ещё одну попытку вспугнуть эту противную тишину, за которой – она знала – последуют слёзы. Запела с нарочитой беззаботностью:
У меня милёнка два.
Два и полагается:
Если один не проводит,
Другой догадается.

Но едва закончила, кинулась к Фросе, ткнулась головой в её колени и разрыдалась.
Фрося, гладя её голову и плечи, говорила ласково:
– Что ты, доченька, голубонька моя, господь с тобой! А ещё комсомолка! Придут ваши суженые – никуда не денутся. Ещё такую – свадьбу сыграем!.. Позовёшь, чай, на свадьбу-то?
Девушка подняла голову и, всё ещё всхлипывая, но уже смеясь сияющими глазами, шмыгая носом, часто-часто замигала ресницами, смаргивая слезинки, пробормотала припухшими, мокрыми, плохо слушающимися губами:
– Позову, Фросинья Ильинишна!
Она поцеловала Фросю в губы и ощутила запах и вкус яблок, и ей почему-то стало совсем легко и весело.
– Пойдёмте, девчонки, в правление. Там небось уже газеты привезли. Сводку почитаем.
Они ушли. А Фрося осталась. Она попросила свёкра перевезти её через Игрицу в бывший свой старый сад. Там она отыскала в темноте медовку и присела возле неё, прислонившись горячей спиной к шершавому стволу, и так просидела, не сомкнув глаз, до рассвета. Всю ночь её сторожил молодой, недавно народившийся месяц, то и дело заглядывая на неё через тихо покачивающиеся ветви яблонь.

22

Войне, казалось, не будет конца. Каждую весну, как и прежде, Михаил Аверьянович выезжал в сад бороться с ледоходом. Правда, до войны ему часто помогали сыновья, внуки и вообще колхозники. Теперь мужиков в селе не было, а женщин старик не хотел тревожить – надеялся на собственные силы. В эту весну, так же как и много лет тому назад, в памятное ей утро, Фрося снова попросилась взять её с собой, но свёкр отказался.
Старик вышел из дому очень рано. Лодка, как и в прежние времена, ожидала его возле Ужиного моста.
Нелегко было преодолеть встречное течение. Чтоб проплыть по быстрине, по основному руслу Игрицы, то есть самым кратчайшим путём, – об этом и думать было нечего: течение сильное, к тому же по реке сплошной массой мчались огромные льдины. Пришлось сначала выбраться на Малые луга, похожие теперь на море, обогнуть терновник, по самую макушку утонувший в воде. Средним переездом достигнуть Вонючей поляны, а через неё лесными дорогами доплыть до старого сада, которому и угрожали льдины, – новый сад был на возвышении и не затоплялся даже при самых больших разливах Игрицы.
На всё это путешествие ушло не менее трех часов, хотя Михаил Аверьянович и очень торопился. Одежда на нём взмокла от пота, глаза налились кровью, мускулы ног и рук от перенапряжения дрожали, а шапка давно уж валялась на дне лодки. По пути с затопленных полян подымались стада диких уток, их отражения метались в зеркале чистой, как стёклышко, спокойной воды.
Положив вёсла, чтоб передохнуть, Михаил Аверьянович задирал голову кверху и следил за утиным семейством, определяя, где оно опять сядет. Утки долго ещё кружили над лесом. Михаил Аверьянович не спускал с них глаз. Время от времени он бормотал себе под нос, пряча в светлой бороде улыбку: «В Штаниках спустились, нет, мабудь, в Брыкове», или: «В Лебяжьем скрылись, а можа, и в Осошном».
Слева, в высоких вётлах, тёмной стеной заслонявших Савкин Затон от подступившего вплотную лесного массива, громко кричали грачи, суетясь у своих многоэтажных гнездовищ. И Михаил Аверьянович с тоскою подумал о том, что вот скоро сойдёт полая вода, грачельник сделается доступным для ребятишек и не раз подвергнется разгрому – нет от них, шкоденят, спасения ни птице, ни малому зверю.
Михаил Аверьянович вдруг подумал, что никто так не любит природы, как старый да малый, никого так не тянет в лес, на луга, в поле, на реку с удочкой, в сад, как детей да стариков. Может быть, потому, что дети острее чувствуют свою близость к только что породившей их природе, чувствуют всем существом своим, что они часть земли, капля её, её росинка? Может быть, потому, что они переполнены неукротимой, распирающей их жаждой открытий? Ну, а старики? Какая же сила их влечёт к природе? Или уж земля кличет снова к себе: пора. Или под старость человек глубже понимает великое значение живой природы? Или на поле, в лесу, в саду, у реки легче работается его износившимся лёгким, покойнее дышится и думается о прожитом и пережитом?
Но почему же в таком случае дети бывают одновременно и друзьями природы, и её разрушителями? Отчего они истребляют птичьи гнёзда, уничтожают норы зачастую безобидных зверьков, безжалостно ломают деревья, топчут цветы, срывают недозрелые яблоки? Отчего?
«Вот ты, умный, учёный человек, объясни-ка ты мне всё это! – мысленно обрушивался Михаил Аверьянович на знакомого учителя затонской семилетки, любившего похаживать в сад и лакомиться яблоками, – говорить ты вон какой мастер. И про коммунизм, и про войну, и про второй фронт – про всё сказывал. Всё-то ты знаешь, про всё наслышан. А вот почему не учишь детишек, чтоб они берегли каждый кустик, каждое деревце, каждую былинку в лугах, каждое птичье гнездо, каждый цветок на яблоне?»
Михаил Аверьянович вздохнул и взял весло.
В сад он приплыл как раз вовремя. От плотины, где в узком проране, против Вишнёвого омута, ревели, пенясь и клокоча, вешние воды, вытесненные другими льдинами, обходя сад слева и беря его в полон, двигался целый легион таких же громадин. Одна из них, крутнувшись, отколов от себя метровый кусок, вырвалась вперёд, обогнула шалаш и устремилась прямо на медовку, судорожно, как утопающий, простиравшую над водой вздрагивающие сучья.
Михаил Аверьянович успел упереться в льдину багром и оттолкнуть её. Льдина неохотно подалась, покачнулась и, увлекаемая быстриной, проходящей по центру сада, между двух рядов яблонь, сначала медленно, а потом всё скорей и скорей поплыла туда, откуда и пришла, – к плотине; там она наскочила на другую льдину, с разбегу вползла на неё и, обнявшись, точно перед смертным часом, вместе они с грохотом протиснулись через горловину плотины и, нырнув, исчезли в чёрной бурлящей пучине омута. Михаил Аверьянович сообразил, что ему надо закрепить лодку возле медовки, так как главное течение было тут и ледяные полчища пойдут через эту яблоню и близко от неё. И не успел он как следует прикрутить челнок к толстым сучьям, как новая махина вывернулась из-за шалаша, просунулась с шумом между зерновкой и дубом и, разбежавшись, долбанула по борту лодки так, что Михаил Аверьянович едва устоял на ногах. Яблоня, однако, и на этот раз была спасена. Теперь Михаил Аверьянович уже закрепился у дерева поосновательнее и встречал новую льдину во всеоружии. Ежели льдина была слишком большая, он её придерживал багром и ударами пешни раскалывал на несколько частей – в таком виде льдина была уже безопасной и для остальных деревьев.
Бой продолжался весь вечер и всю ночь, и под утро силы стали покидать старика: дрожали ноги, руки, звенело в ушах, по вискам колотили какие-то молоточки, всё тело сделалось дряблым, неупругим, будто избито палками; во рту сухо, несмотря на то что Михаил Аверьянович часто наклонялся, черпал пригоршней студёную воду и пил, пил… «Что же это ты? – спрашивал он сам себя с укоризной и горько усмехаясь. – Не годится так-то. И сам погибнешь, и погубишь сад, а он нужен – ох как нужен! – людям. А ну-ка, взбодрись, старина, взбодрись! Та-а-ак!» Мышцы рук и ног и всего уставшего тела вновь напружинивались, и пешня и багор не были теперь уж такими тяжёлыми, звон в ушах затихал, дышалось вольготнее. «Нет, шалишь, разбойница, не пущу!» – кричал Михаил Аверьянович подплывающей льдине и обрушивал на неё пешню.
В короткие минуты передышки, когда очередная льдина, запутавшись в густых вершинах терновника, где-то за шалашом, немного задерживалась, он торопливо вынимал из сумки ржаной хлеб и жадно ел, мысленно грозя надвигающемуся врагу: «Вот погодь, зараз подкреплюсь, встречу тебя как следует!» Потом и вправду встречал! Только крошево и брызги летели во все стороны от неосторожно подплывшей и норовившей смять его льдины.
Во вторую ночь ледоход неожиданно приостановился. В кустах тёрна, вишни и калины тихо журчала вода, где-то близко призывно крякала утка, шлёпнулся возле неё тяжело и звонко селезень. Над тёмным затопленным садом неслышно пролетела какая-то ночная птица, черканула по воде быстрой тенью. Из-за леса выглянул месяц, занёс над его макушками острый, изогнутый, холодный клинок, бросил меж яблонь, боязливо перешептывавшихся о чём-то голыми вершинами, прямо на убегающую чёрную воду серебристый коврик. Мимо лодки неслышно проплыло бревно, за ним – стайка белых щепок.
Отдыхая, Михаил Аверьянович задумался. Многое вспомнилось ему в ту весеннюю ночь. Вспомнил он свою молодость, несчастную свою и Улькину любовь, вспомнилась Фрося, просьба взять её с собой, её расширившиеся, испуганные, скрывающие что-то и чего-то ждущие глаза. Вспомнил про сыновей и внуков… Мысли эти утомили его, и Михаил Аверьянович не заметил, как заснул.
Проснулся он от страшного скрежета и невыразимой боли в груди. Огромная льдина наскочила на лодку, прижала Михаила Аверьяновича к яблоне, и задыхаясь, он почувствовал, что погружается в воду. Это чуть было не погубило его, но это же самое и спасло ему жизнь: окунувшись с головой, он высвободил зацепившуюся за него льдину, та царапнула за ствол медовки нижним своим, подводным, острым краем, и, когда Михаил Аверьянович вынырнул и ухватился за первый попавшийся под руку сучок, льдина, медленно поворачиваясь и покачиваясь из стороны в сторону, грузно уплывала по лунной дорожке в направлении Вишнёвого омута.
Подтянувшись за ветви яблони, Михаил Аверьянович кое-как перевернул лодку, поставил её на место и выплеснул воду. Вновь утвердившись на дне своего судёнышка, он не увидел ни топора, ни багра, ни пешни, ни весла, ни сумки с хлебом – одно потонуло, другое унесло течением. А льдины между тем пошли снова, и одна из них была уже совсем близко. Михаил Аверьянович поднатужился и толкнул её ногой раньше, чем она коснулась лодки, и льдина скользнула мимо. Это ободрило человека, и он был даже рад тому, что впереди двигалось ещё много светло-зелёных глыб – это, по крайней мере, обеспечивало постоянной и спасительной для него работой, потому что согревало промокшее в ледяной воде тело.
Так прошёл конец второй ночи, потом прошли ещё день и ещё ночь, а на третье утро, когда ноги Михаила Аверьяновича уже отказались держать его, а руки, будто двухпудовые гири, тянули книзу и больно ныли, красные, воспалённые веки сами собой закрывались, сердце сдавило обручем, ледоход прекратился. Михаил Аверьянович, бессильно опустившись на дно лодки и ещё не веря, что всё кончилось, некоторое время ждал нового ледового нашествия, хотя и не совсем понимал, как он мог бы ещё продолжать поединок. И лишь к полудню, изловив плывшую мимо длинную палку, он отвязал лодку и, упираясь в дно, стал медленно выгребать на лесную дорогу. Он не помнил, как достиг Узенького Местечка, как причалил к берегу и как пришёл домой.

23

Михаил Аверьянович простудился. Он лежал на печи в доме Фроси, которая, хоть и отреклась от мужа, по-прежнему слушалась во всём свёкра.
Старик был в жару. Никто из Харламовых не помнил, чтобы он когда-нибудь болел раньше. Существует поверье, согласно которому никогда не болевший человек, однажды захворав, уже не подымется более, непременно умрёт. В семье Харламовых об этом знали все, хотя и не подавали виду, что знали. К тому же старик казался несокрушимым, и как-то не верилось, чтобы смерть могла сломить его.
Она и не сломила при первой своей попытке. Могучий организм, как и ожидалось, оказал яростное сопротивление, и смерть отступила.
Никому было невдомёк, что смерть отступила временно, для того только, чтобы собраться с силами и, улучив удобный момент, ринуться на новый штурм…
Едва встав на ноги, Михаил Аверьянович потребовал, чтобы его отвезли в сад.
– В какой тебя, тять? – спросил Пётр Михайлович, усадив отца на телегу.
– В старый.
С трудом переставляя слабые, дрожащие ноги, поддерживаемый Ильёй Спиридоновичем, приплывшим сюда через Игрицу проведать свата, Михаил Аверьянович переходил от одной яблони к другой, подолгу останавливаясь у каждой. Сейчас он напоминал старого генерала, который был уже немощен телом, которому пора бы уж в отставку, но в нём ещё жил воинственный непобедимый дух бывалого солдата, и генерал продолжает командовать – инспектирует своё войско и устраивает ему частые смотры.
Была пора цветения. Шестидесятую, кажется, уж весну встречает здесь Михаил Аверьянович.
Внешне сад был прежним. Яблони и груши цвели вроде бы так же дружно, как год, и два, и три года тому назад, а садовник почему-то хмурится, он что-то видит неладное, ему что-то не нравится.
Что же?
Свой обход он начал с кубышки – она была его давней слабостью, к тому ж кубышка-дерево самое плодовитое. Это её сочными и вкусными яблоками девчата и подростки утоляют на поле в самые знойные августовские дни одновременно и жажду и голод. Кубышка, как известно, нежна, капризна и любит полив. Теперь её никто не поливал: все наличные людские силы артели были заняты в поле, а Илья Спиридонович, довольно-таки одряхлевший старикашка, не мог справиться с двумя большими садами, ему бы впору спасти пасеку. Кубышка цвела буйно, но в её цветках не было прежней ядрёности и свежести, запах их был не таким плотным, как раньше, и сама яблоня не улыбалась так солнечно, как бывало, гордясь своей силой, а словно бы присмирела, призадумалась; её жадным корням явно не хватало дополнительной влаги, а ветвям – ласковой человеческой руки, которая бы всё время холила их.
Ещё горше было глядеть на медовку. Она и прежде часто хворала, а сейчас совсем захирела. Цвела вполсилы. Многие сучки на ней засохли и, мёртвые, торчали в разные стороны, как немой упрёк позабывшим про них, про больную их мать людям. Цветки на медовке были алы, но то был румянец безнадёжно больного, каким бывает он на щеках чахоточного человека.
Анисовки выглядели молодцами, хотя и среди их сучьев можно было заметить несколько сухих, не снятых вовремя веток, напоминающих редкую седину в голове человека, к которому незаметно подкрадывается старость. Другой бы и не увидел их, прошёл бы мимо, удовлетворённый белой кипенью цветков, сквозь которую не скоро разглядишь тонюсенький умерший сучочек, но от глаза Михаила Аверьяновича ничто не могло укрыться: в этом саду ему было ведомо и знакомо всё-всё, до малейшей царапинки на каждом, деревце, на каждой ветке. Он потянулся к ближайшему сухому сучку, осторожно, чтобы не повредить живому, сломал его и долго с хрустом мял в руке. Ноги его совсем ослабли, и он присел на землю. Долго и трудно дышал. Потом опёрся о руку свата, приподнялся, и они поковыляли дальше.
Приблизились к грушам. Они цвели хорошо. Правда, что-то неладное стряслось и с ними. В их внешнем обличье не было прежней гвардейской выправки, сучья не так уж плотно прижимались к материнскому стволу, кое-где они оттопырились, обвисли, точно обессилевшие, пораненные руки. Самое неприятное, однако, заключалось в том, что у одной груши высохла, казалось, ни с того ни с сего, макушка, когда-то гордо вознёсшаяся ввысь и раньше всех встречавшая восход солнца, – значит, она не будет больше расти…
Китайские яблони выглядели ещё молодо, лишь несколько веток было сломлено детьми ещё по осени, а теперь эти ветки безжизненно висели на тонких жилах коры.
Неприхотливые антоновка и белый налив для неискушённого глаза были прежними, здоровыми, основательными, полными упругой энергии деревьями. Но старик Харламов и тут обнаружил непорядок. Сорвал несколько цветков, долго нюхал их, пробовал на язык, разжевал и под конец, сморщившись, как от внезапной боли, выплюнул.
В соседних садах, образовавших вместе с бывшим харламовским один большой колхозный сад, наблюдалась та же картина.
Только у самого шалаша, куда Михаил Аверьянович и Илья Спиридонович вернулись после своеобразного путешествия, они увидели в полной красе раздобревшую, раздавшуюся в длину и ширину зерновку – этому дикому созданию всё было впрок…
– Худо, сват. Погано! Помрут яблони без присмотра. Не могут они жить без человека, – только и сказал Михаил Аверьянович своему необычно молчаливому спутнику.
Потом они вошли в шалаш, присели на плетёную кровать и надолго затихли.
…Знали ли те немецкие артиллеристы, которые страшным, чёрным утром 22 июня 1941 года наводили жерла орудий на какой-нибудь наш пограничный городок, – знали ли они, что их снаряд полетит так далеко и смертельно ранит и вот этот тихий сад?..
Старый садовник был, однако, ещё жив. Его сердце стучало, гнало по жилам кровь. Он готов был вступиться за своё детище и спасти его – не зря же поднялся он с постели! Михаил Аверьянович ждал того часа, когда в его мускулах почуется прежняя мощь, когда ноги перестанут дрожать, а глаза заволакиваться пеленою.
Он ждал и не знал, что смерть подкрадывалась не только к его саду, но и к нему самому. На этот раз, чтобы действовать наверняка, она обзавелась союзниками…
С фронта одно за другим пришли извещения о гибели внуков Ивана, Егора, а чуть позже и Александра с Алексеем.
Когда старик устоял и перед этим ударом, ему был нанесён ещё один, может быть самый страшный.
Как-то под вечер в сад к Михаилу Аверьяновичу пришла Меланья, супруга покойного Карпушки. Она посидела часок, попила чайку с малиной, до которого была большой охотницей, помянула добрым словом вместе с Аверьянычем Карпа Ивановича и, уже собираясь уходить, как бы между прочим обронила:
– Ульяна-то Подифорова преставилась…
Сначала ему показалось, что на его голову обрушили кувалду. Глаза мгновенно налились кровью, тысячи разноцветных точек замелькали перед ними. Потом острой болью полоснуло в левой части груди. Боль эта мгновенно ударила в шею, в плечо, в левую руку, в ногу, потом охватила всё тело. Затем она стала быстро утихать, утихать и, наконец, совсем утихла. Наступило блаженнейшее состояние покоя. Но то была черта, за которой, приблизясь вплотную, стояла смерть.
В кустах крыжовника запел соловей – звонко, сочно, с переливами и прихлебом.
Но соловей запоздал.
Мёртвые песен не слышат…

24

Сад погибал на глазах у Фроси, и она хотела, но не могла ничем помочь ему.
– Не разорваться же мне на части, – говорила она отцу, когда тот приносил ей очередную невесёлую сводку о саде и просил помочь людьми. – Пётр Михайлович захворал – может, и не подымется больше. Теперь всё на моих плечах. Нет у меня ни единой души, тять. Девчат всех забрали в Баланду на ремонт тракторов. Ребятишки сидят по домам – не во что их обуть и одеть. Да и отощали сильно, какие из них работники! А ведь осень, холода наступили…
Зима в тот год была лютой. Свирепые морозы ударили уже в начале ноября. Они застали затонцев врасплох – во дворах не было ни хворостинки. Люди остались без топлива. Избы ослепли. Из-под насупленных соломенных крыш мрачно глядели они на мир бельмоватыми, промёрзшими окошками. Ни один солнечный луч не мог проникнуть внутрь жилья сквозь толстый слой льда на стёклах. У озябших детей не хватало мочи дыханием своим проделать крохотные зрачки, чтобы окна хоть чуточку прозрели. Печи стояли холодные и враждебные. От них который уж день не исходило благодатное, спасительное тепло.
И вот к лесу со всех концов Савкина Затона потянулись сани и салазки, в последние были впряжены женщины. Вскоре они вернулись ни с чем: лесники неплохо несли свою службу.
Что же делать? Не замерзать же в самом деле?
Живая человеческая плоть требовала тепла.
Но где его взять?
Теперь-то трудно установить в точности, какая из солдаток решилась первой, в чьём дворе раньше всех появилась срубленная яблоня. Только с того дня по всему селу закрякали, застучали топоры. Над огородами, над садами взмыли красные щепки. Из всех труб густо повалил дым. Из голландок и печей прямо на пол живой, горячей кровью потекли струи яблоневого сока, избы наполнились кисло-сладким его запахом.
В один месяц исчезли яблони на приусадебных участках колхозников. Печи быстро пожрали палисадники и теперь с чёрными, разверстыми ртами нетерпеливо ждали новых жертв.
И вот лунной январской ночью одиноко и сторожко застучал топор у Вишнёвого омута. В ту же ночь ему откликнулся другой за Игрицей, в старом колхозном саду.
И лиха беда начало.
Сперва рубили с наступлением сумерек, а потом уж и днём, никого не таясь и не страшась.
Сражённый ужасным зрелищем, Илья Спиридонович не то слёг окончательно, не то погрузился в обычную свою трехдневную спячку, чтоб не слышать и не видеть совершавшегося.
Фрося попыталась было остановить истребление колхозных садов, но безуспешно. Она и грозила, и уговаривала, и умоляла – не помогло!
– Жизнь наших детей дороже сада. Там у меня муж и два старших сына полегли, а ты меня за яблоньку страмотишь! – отвечала ей ожесточившаяся солдатка.
Фрося подумала, подумала, да и махнула рукой: ведь ежели хорошенько поразмыслить, женщины правы – срубив яблоню, они спасут себя и своих детей, а сад в конце концов можно заложить новый – только бы кончилась эта проклятая война и остались бы живы люди.
Рассудив таким образом, она немного успокоилась.
Но однажды – зима подходила к концу – Фрося собралась посмотреть на старый сад, поглядеть, осталось ли что от него. Ещё издали на лесной, хорошо укатанной, начинавшей по-весеннему чернеть дороге она увидала возок с дровами. На дровах сидела женщина, в которой Фрося угадала свою подругу Наталью Полетаеву.
Сблизились. Фрося попросила остановиться. Окинула глазом возок – и вдруг ахнула, закачалась и упала на снег, будто подстреленная.
На дровнях лежало одно-единственное дерево, которое Фрося различила бы среди тысяч деревьев, потому что это была её медовка. Из искромсанного неловким, неумелым дровосеком комля красными раздроблёнными костями торчали обломки древесины и, точно свежая рана, кровоточили. Вершина свешивалась с дровней и волоклась по снегу, роняя по пути хрупкие от утреннего заморозка ветви, те самые ветви, на которых совсем ещё недавно грелись на солнце сочные и сладкие плоды.
– Наташка!.. Что ты наделала?.. Зачем ты… её? – прохрипела Фрося. – Это же… это же медовка!..
– Какая уж попалась. Я не выбирала, – ответила Наталья грубо, лицо её было серым, злым. И, натягивая вожжи, чтобы тронуться дальше не сказала – крикнула, всё так же грубо, с ледяной дрожью в голосе: – Похоронную нынче получила! Нету больше Ивана Митрича… под Будапештом… осколком мины…
Над головой Натальи взвился кнут и со свистом упал на спину лошади.
Лошадь рванула.
Растопыренные, жёсткие ветви медовки больно обожгли Фросины щёки.

Эпилог

На берегу Вишнёвого омута, уже вновь наполовину одичавшего, стоят двое: пожилая женщина и военный в гимнастёрке без погон и с рукой на белой марлевой повязке. Потом к ним подходит и становится несколько в сторонке курносый, смуглолицый и черноглазый парнишка лет пятнадцати. Он не спускает глаз с военного.
Женщина тихо плачет. Собственно, она не плачет, на её лице нет скорби – слёзы текут по её щекам сами собой, непроизвольно, и она, пожалуй, даже не слышит, не замечает их.
Военный – ему под тридцать – негромко говорит, обращаясь, очевидно, и к женщине, и к самому себе, и к курносому пареньку, которого успел заметить:
– Ничего, ничего…
Он замолкает, прислушивается к звукам, пришедшим то ли откуда-то издалека, то ли из собственного сердца, знакомым, хватающим за самую душу звукам:

Близится эра
Светлых годов…

Солдат от волнения часто моргает глазами, поворачивается лицом к незнакомому пареньку:
– Как тебя зовут, хлопец?
– Андрейкой.
– Да ты подойди ближе. Ну вот… Чей же ты?
– Кручинин.
Солдат думает, что-то старается припомнить.
– Чей?
– Кручинина Митрия сын, – говорит парнишка уже смелее. – Я ещё в вашем саду, во-он там, за Игрицей, мамка говорила, родился, под черёмухой.
– Ах, вон оно как… А батька твой где?
– Под Москвой его… В сорок первом…
– Ну, давай, брат, знакомиться. Я Харламов. Зовут меня Михаилом, как дедушку. Помнишь небось дедушку Харламова?
– А то рази нет!
– Добро. А это моя мама.
– Знаю. Она у нас всю войну бригадиром…
– Очень хорошо, – тихо сказал военный и надолго умолк.
Нынче утром он проснулся в каком-то радостном волнении и тотчас же подумал о том, что его и в самом деле ждёт нечто очень важное и хорошее. Он ещё не мог припомнить, что именно, но знал наверное, что это важное и хорошее непременно случится с ним. Ещё не раскрывая глаз, но уже улыбаясь чему-то, он вдруг вспомнил, что однажды уже испытал такое, вспомнил в точности, где, когда и как это было.
А было это поздней осенью 1942 года, у небольшого хуторка Елхи, на Волге. Сменившись с поста, Михаил прилёг на дне глубокого окопа. Чтобы не слышать пулемётной и автоматной болтовни, поглубже нахлобучил каску и, наслаждаясь тишиной, быстро заснул. Вскоре, однако, проснулся и в счастливом удивлении ощутил необычайную лёгкость на душе. Охваченный предчувствием чего-то нового, но вместе с тем давно ожидаемого, он открыл глаза и увидел склонившегося над ним отделённого командира. Скуластое лицо его расплылось в широчайшей улыбке, сержант что-то говорил, но слов его не было слышно. Михаил догадался стянуть с головы каску.
– Харламов, Харламов! – кричал сержант. – Получен приказ. Через два часа в наступление. Ты слышишь меня?! Харламов?! В наступление!..
Так было тогда, три года тому назад.
Сейчас же Михаил вспомнил наконец, что войны уже нет, что сам он дома и что стоит ему открыть глаза, как он увидит свою мать. Она давно сидит у изголовья и боится разбудить его, хоть ей и не терпится сделать это. Но она заметила его улыбку и, сияя и светясь вся, легонько затормошила его:
– Вставай, сынок. Вставай, родимый. Пойдём в сад! К Игрице, к Вишнёвому омуту пойдём. Слышь, сынок?
Он всё слышал, но ему хотелось подольше удержать в сердце удивительное, светлое ощущение праздника. Он хорошо знал теперь, что это и было как раз то, чего он ждал все эти страшные четыре года.
1958–1961 гг.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 1)
    • 7 (Страница 1)
    • 8 (Страница 2)
    • 9 (Страница 2)
    • 10 (Страница 2)
    • 11 (Страница 2)
    • 12 (Страница 2)
    • 13 (Страница 2)
    • 14 (Страница 2)
    • 15 (Страница 3)
    • 16 (Страница 3)
    • 17 (Страница 3)
    • 18 (Страница 3)
    • 19 (Страница 4)
    • 20 (Страница 4)
    • 21 (Страница 4)
    • 22 (Страница 5)
    • 23 (Страница 6)
    • 24 (Страница 6)
    • 25 (Страница 6)
  • Часть вторая (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 8)
    • 5 (Страница 8)
    • 6 (Страница 8)
    • 7 (Страница 8)
    • 8 (Страница 8)
    • 9 (Страница 9)
    • 10 (Страница 9)
    • 11 (Страница 10)
    • 12 (Страница 10)
    • 13 (Страница 10)
    • 14 (Страница 11)
    • 15 (Страница 11)
    • 16 (Страница 11)
    • 17 (Страница 11)
    • 18 (Страница 12)
    • 19 (Страница 12)
    • 20 (Страница 12)
    • 21 (Страница 12)
    • 22 (Страница 13)
    • 23 (Страница 13)
    • 24 (Страница 13)
  • Эпилог (Страница 13)


Михаил Алексеев

Вишневый омут

 Читать книгу

Аннотация

В романе известного советского писателя М. Алексеева «Вишнёвый омут» ярко и поэтично показана самобытная жизнь русской деревни, неистребимая жажда людей сделать любовь счастливой.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: Pirat, MCat78 http://www.e lib.info
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Михаил Алексеев - Биография

Михаил Алексеев

На основную страницу

Биография

Алексеев Михаил Николаевич
(р. 6.5.1918, Монастырское, ныне Саратовской области)

русский советский писатель.

Член КПСС с 1942. Окончил Высшие литературные курсы СП СССР (1957). Участник Великой Отечественной войны. Её событиям посвящены роман-«хроника» «Солдаты» (1951-53) и повесть «Дивизионка» (1959); о мирных буднях советских воинов написана повесть «Наследники» (1957). Роман А. «Вишнёвый омут» (1961) и повести «Хлеб - имя существительное» (1964; фильм под названием «Журавушка», 1968) и «Карюха» (1967) рассказывают о прошлой и современной жизни людей села, их нелёгком труде, любви к родной земле. В 1950-55 редактор Военного издательства. Главный редактор журнала «Москва» (с 1968), секретарь правления СП РСФСР. Награжден 4 орденами и медалями.