Михаил Алексеев - Мишкино детство

1 Михаил Алексеев

РУССКАЯ ПЕЧКА

Долгие-предолгие зимние ночи. Заутренней зарёй по пятам следует вечерняя. И в ясные, солнечные дни мw чувствовались, виделись сумраки раннего утра и раннего вечера одновременно: на смену красновато-холодным приходили жидко-фиолетовые, которые, сгущаясь, становились тёмно-синими, прозрачными под звёздами студёного ночного неба.
В харламовскую избу свет едва процеживался через окна, покрытые серым мохнатым слоем рыхлого льда. Лишь в проделанные мальчишескими языками и носами круглые крохотные зрачки кинжальчиками просовывались тонкие пучочки солнечных лучей, в которых мельтешила золотая россыпь пыли.
Из горницы, густо населённой детворой, под скрип зыбок, подвешенных к бревенчатым маткам потолка, слышалось мурлыканье деда Михаила Аверьяновича:

Ах, ту-ту, ах, ту-ту,
Растутушечки ту-ту!

Или:
Ах, качи, качи, качи,
Прилетели к нам грачи.
Сели на воротца,
Начали бороться!

Дед сидел на табуретке и, как фокусник, делал сразу же несколько дел: одною ногой качал люльку с крохотным сонулей Лёнькой, другою притоптывал в такт немудрёной своей песенке, а на руках у него было по ребёнку: одного из них Михаил Аверьянович, обняв левой рукой, подбрасывал на коленях, а другого «тутушкал» на широченной ладони правой руки. Ребёнок, взлетая точно мячик, радостно тыкал, обливая дедушкину руку обильно стекавшей с красных губ слюною. Дедушка тоже смеялся и просил Саньку, притулившегося у него на коленях:
— А ну-ка, Санёк, спой мне про мышку!
Санька, худенький, рыженький и востроносый, как воробей, — вылитый батя! — сиял золотистыми веснушками и звонким, пронзительным голосом пел:
Мышка в кринку забралася,
Тама сливок напилася.

Дед и другие внуки подпевали:

Тра-та-та, тра-та-та,
Всё под носом у кота!

На улицу детей не выпускали: не во что их было обуть и одеть. И весь этот «содом», как звала внуков и внучек бабушка Олимпиада Григорьевна, всю зиму, от первых морозов до первых проталин, сидел дома, как и большинство детей в Савкином Затоне. Где-то далеко-далеко шла война. Дети, как и все люди на земле, страдали от неё, но в отличие от взрослых не понимали этого.
Одна только печь дышала теплом и уютом. Зимой она — любимое прибежище детей — согревала их, полунагих, а то и вовсе нагих. Зимними вечерами дети слушали тут такие же, как эти вечера, долгие сказки старой Настасьи Хохлушки про ведьм, домовых, летунов, водяных и леших. Сюда по утрам любвеобильная Дарьюшка, таясь от свекрови, совала им из-за пригрубка горячие — прямо со сковороды — вкусные блины или лепёшки. С печки детвора наблюдала за проказами забавных ягнят и козлят, только что явившихся на свет и спасавшихся от лютой стужи в избе.
По воскресным дням печь преображалась. На неё забирались и взрослые: женщины — для того, чтобы «поискаться» и посудачить о том, о сём; Пётр Михайлович — поиграть с ребятишками. Над судной лавкой сквозь длинный утиральник поднимался соблазнительно вкусный пар — под утиральником «отдыхали» только что вытащенные и скупо помазанные конопляным маслом пироги с капустой, картошкой, калиной и, конечно же, яблоками. Отдыхала и печь, молчаливо-величественная, как хорошо, всласть потрудившаяся деревенская баба; она всё сделала, что нужно было людям, и теперь могла малость вздремнуть. Из тёмного, приоткрытого дырявой заслонкой зева печи, из многочисленных её печурок и отдушин исходили потоки горячего воздуха. И казалось, что печь, прикорнув, ровно и спокойно дышит.

Однако в ту пору, о которой идёт речь, она была далеко не такой доброй и ласковой к людям. Дети — для них она существо почти живое, чуть ли не мыслящее — вдруг заметили, что день ото дня её протапливают всё хуже и хуже, неохотно — так только, для порядка, — бросят полена два да кизячок, и всё. Печь, насупленная, как мачеха, стоит и сердито, хмуро смотрит пустыми тёмными глазницами печурок в мёрзлое окно напротив, и окно это уже не озаряет её, как прежде, солнечной, ясной улыбкой. В такие дни взрослые делаются раздражительнее. Старая Настасья Хохлушка гремит ухватами и без всяких видимых причин кричит на снох, на молодых и старую, Олимпиаду, а Пётр Михайлович, утратив обычную для него весёлость, исчезает куда-то и возвращается ночью — всегда пьяный. Дедушка всё реже ласкает внуков, уезжает на Буланке в сопровождении старого и невозмутимого пса Жулика на целую неделю, и в доме очень ждут его.
Ждала и печь. К приезду Михаила Аверьяновича её натапливают чуть ли не докрасна. Как только у ворот послышится скрип саней и глуховатое, характерное дедушкино покашливание, женщины торопливо набрасывают на плечи одежду и с непокрытыми головами выскакивают во двор. Через минуту они уже волокут что-то в избу в холодном, припудренном позёмкой мешке. Дети подымают галдёж и, сдвинувшись к самому краю печи и рискуя упасть на пол, поглядывают оттуда нетерпеливыми оченятами, требовательно разинув рты, — в эту минуту они удивительно напоминают голых, ещё не оперившихся птенцов, вытягивающих из гнезда шеи и раскрывающих голодные жёлтые клювы, властно прося пищи.

Появление дедушки Михаила едва ли не самый радостный момент в жизни ребятни. Дети хорошо знают, как всё это произойдёт. Вот сейчас распахнётся дверь, и они захлебнутся густым паром, ворвавшимся с улицы в избу, и, когда пар немного рассеется, увидят дедушкину бороду — кудрявую и седую от инея и в прозрачных сосульках. Она пахнет морозом, ржаным хлебом и бесконечной добротой. Дедушка поочерёдно окунёт в неё смеющиеся мордочки внуков и внучек и начнёт одаривать конфетами с махрами, пряниками и ещё бог знает какими бесценными дарами! Потом невестки помогут ему раздеться, и дедушка, усталый, довольный собою и всеми остальными, легко взберётся на печь, где сразу же станет вдвое теснее и в пять раз радостнее.
А печь снова оживёт. Она будет дышать на морозное окно весело и жарко. Ледок на окне растает, потекут по стеклу счастливые слезинки, в избу просунется беспокойный и озорной солнечный луч, на печку из-за пригрубка скользнёт юркий зайчик, запрыгает, начнёт скакать, щекоча ребячьи лица. У судной лавки захлопочут над квашнёй и противнями Дарьюшка и Фрося, запахнет мукой, дрожжами, сытостью. И печь снова будет дышать ровно и спокойно.

1 Следующая страница


Михаил Алексеев - Мишкино детство

Мишкино детство 2

ЖАВОРОНКИ ПРИЛЕТЕЛИ

Летом ребятишки с нетерпением ждут зимы, зимой — весны, весною — лета, летом — снова зимы. И никто так бурно не радуется смене времён года, как дети.
Деревенская русская печь хороша для них уже тем, что в течение одной зимы она несколько раз сменит своё обличье.
Поздней осенью печь похожа на невесту: только что побелённая, чистенькая — её приготовили для трудных дел: заменили износившиеся кирпичи, прочистили дымоход, заново выложили под. И дети ждут, когда её начнут топить, чтобы поскорее взобраться на неё, тёплую, уютную. Ещё позднее на печь толстым слоем насыпают яблоки. Вначале они жёсткие и холодные, и дети радостно визжат от обжигающей свежести. Два-три дня спустя над начинающими вянуть и морщиться яблоками подымается, струится еле видимый парок, и ребятишки, широко раздувая влажные ноздри, дышат им, пьянеют и тотчас же засыпают. А когда яблоки становятся совсем сухими и лёгкими, их сгружают в мешок и на печи опять просторно, светло. Где-то в середине зимы на печь кладут снопы остро пахнущей конопли. Дети шумно взбираются на них, кувыркаются, хохочут, шалые от этой новизны. Потом конопля надоедает им, и ребятишки начинают канючить: «Мам, скоро, что ли, ты сымешь их?» Конопля убирается — и детям опять радостно: печь обновляется, на ней хорошо. Вечером в избу натаскают много соломы, от неё веет морозцем, ригой, овечьими орешками, берёзкой и ещё чем-то таким, чему, пожалуй, и названия нет, но что неудержимо влечёт на заснеженный, истоптанный скотиной двор, посреди которого стоят нагруженные кормами сани, а возле саней копошатся в мякине крохотные взъерошенные воробушки. Дети прыгают прямо с печки на солому, зарываются в неё, горланят, устраивают кучу-малу…
В одно мартовское утро дети поднялись ни свет ни заря: нынче будут печь из теста жаворонков — этих первых славных вестников весны. Дети ещё затемно заняли свои места за грубкой и с жадным любопытством наблюдали за тем, как их матери разделывают скалками на длинном и широком столе тесто. Ничего, что тесто тёмное, почти чёрное, из ржаной, плохо размолотой муки — дедушке, видать, не удалось купить белой, пшеничной, да где теперь её купишь, — важно, что жаворонки будут. Настенька, которой досталось местечко на самом краю печи, судорожно ухватилась худыми ручонками за деревянный заступ и не мигаючи следила зоркими, как у мышонка, глазами за матерью, которая, разрумянившись, отбрасывая то и дело тёмную прядь волос с лица, быстрыми, старательными пальцами выводит на распластанном куске теста чёткий рисунок весенней птицы: вот уже возникла головка с хохолком, с коротким клювом, вот растопыренные крылышки, а вот и веерок хвоста. Настенька шевелит тонкими, бледными губами, боясь, что забудет песенку, которую она должна нынче спеть с жаворонком в руке. Её брат Санька тоже шевелит губами. Фрося время от времени подымает голову и улыбается дочери и сыну. Настеньке и Саньке кажется, что мамины жаворонки самые красивые, потому что похожи на маму. У тёти Дарьи не такие — все почему-то напоминают толстяка Егорку. Настенька боится, как бы Егорка или старший его брат Ванюшка не отняли у неё птицу. Впрочем, Ванюшку она боится зря — он хороший и умный, не обидит.

Когда жаворонки были уложены на смазанные маслом противни и исчезли в жаркой утробе печи, Фрося попросила Петра Михайловича:
— Петро, остриг бы ребятишек-то. Праздник ведь для них, а они заросли, как волчата.
— И своих тоже остриги, — отозвалась и Дарьюшка. — Завшивели все.
На это надвигающееся, в сущности-то очень незначительное, событие печь неожиданно откликнулась дружным рёвом Саньки и Егорки. Сообразительный Ванюшка выскользнул из дому и укрылся где-то у Полетаевых.
— Ну их, неколи мне, — сказал Пётр Михайлович, собираясь куда-то уйти.

Но Фрося и Дарьюшка настаивали на своём. Их поддержап Михаил Аверьянович, закончивший утреннюю уборку скотины:
— Остриги, остриги. Будет лениться-то.
Пётр Михайлович нехотя согласился. При этом серые глаза его хитренько подмигнули.
— Ну, ладно. Принесите ножницы.
Через минуту двупалая рука его уже опробовала большие ножницы, те, которыми на селе стригут овец.
— Ну, кто первый? Охотников что-то не объявилось.
Пётр Михайлович ловко подхватил цепкими, хорошо натренированными пальцами холщовую рубашонку Саньки и стащил племянника с печки. Санька пронзительно завизжал. Не обращая внимания на этот непонятный ни женщинам, ни деду протест, Пётр Михайлович усадил мальчишку на табуретку, зажал, точно тисками, между своих ног и, пощёлкав ножницами, начал стричь. Ножницы были тупые и не стригли, а выдёргивали из головы по волосинке, так что было очень больно.
Санька не выдержал и укусил Петра Михайловича за ляжку. Тот вскрикнул от неожиданности, а затем, осклабившись и удерживая племянника, серьёзно осведомился:
— Что? Не лю-у-бишь?
И, наградив в заключение Саньку подзатыльником, оттолкнул его, наполовину остриженного, от себя.
Оказавшись на свободе, Санька юркнул под кровать, где уже сидели, посапывая, Егорка и Любаша.
Не обнаружив детей на печи, Пётр Михайлович облегчённо вздохнул, оделся и вышел из дому, сопровождаемый руганью женщин и укоряющим взглядом отца.
— Эх! Петро, Петро! Нашёл на ком зло срывать! Что с тобою? — вздохнул Михаил Аверьянович и вслед за сыном вышел во двор.
Вскоре из дому выскочила шустрая Настенька. Она держала в руках только что вынутого из печки, горячего ещё, подрумяненного жаворонка и сияла безмерным счастьем.
— Дедушка, подсади меня на поветь.
Михаил Аверьянович поднял её и подбросил на плоскую, белую от снега крышу навеса, с которой чуть ли не до самой зимы свисали сосульки. Вытянув руки с птицей, Настенька затараторила:

Жаворонок, прилети,
Красну весну принеси:
Нам зима-то надоела,
Весь хлеб у нас поела.

Зима, зима,
Ступай за моря —
Там пышки пекут,
Киселя варят,
Зиму манят…

— Кши, полетела!..
Настенька подпрыгнула и выпустила жаворонка из рук. Бедная птица упала прямо в свежий курящийся коровий блин. Увидя такое, Настенька залилась слезами. На её плач из дому выбежала мать, приняла дочь на руки и, смеясь и утешая, понесла в дом.
— Бог с ним, доченька! Не плачь. Я тебе ещё испеку. Не плачь, моя золотая!

Предыдущая страница 2 Следующая страница


Михаил Алексеев - Мишкино детство

3 Михаил Алексеев

PACT

Голодно было в большой семье Харламовых, Михаил Аверьянович и Пётр Михайлович часто уходили с обозом в Саратов, продавали там яблоки — свежие, сухие и мочёные — и на вырученные деньги покупали немного муки, немного пшена и как можно больше колоба — спрессованного подсолнечного жмыха. Колоб почти полностью поступал в распоряжение детей и был их главной радостью. Нужно было видеть, с какой жадностью набрасывались они на него, в кровь обдирали губы и дёсны, и дочего же вкусна была эта железобетонная макуха, из которой тяжкий пресс маслобойки, казалось, выжал всё, что можно было выжать. Дети отчаянно дрались из-за малейшего кусочка, а потом жестоко страдали от запора, часами коченея где-нибудь под плетнём или в заброшенном сараюшке. Сад и тут приходил на помощь: взвар из тёрна и сливы заменял слабительное.
Лишь самый малый из Харламовых, Лёнька, оставался равнодушным к колобу: ему почему-то больше нравились гречневые блины, помазанные густым тёмно-зелёным и душистым конопляным маслом. Блинами Лёньку угощали у соседей, в доме Полетаевых, куда парнишка с неких пор зачастил. Вот и сейчас, закутанный бабушкой Пиадой в какое-то тряпьё, он собрался в очередной свой поход к шабрам. Фрося, вздохнув и обращаясь к свекрови, сказала:
— Куда вы его! Надоел поди людям-то, как горькая редька. Лёнька же громко уверил:
— Не надоел я им. Дедушка Митрий велел приходить. Я ему песню пою.
— Какую же, сыночек?
— А вот эту. — И Лёнька, шмыгнув носом, запел:

Как у нашего Зосима
Разыгралася скотина!
И коровы и быки
Разинули кадыки…

— Ладно, хватит. Иди уж, да недолго там…
На этот раз Лёнька вернулся подозрительно быстро. Фрося спросила, почуяв неладное:
— Что, выгнали, сынок?
— Нет, — беспечно и весело возразил Лёнька. — Тётя Наталья сказала: «Ступай домой!»
Взрослые рассмеялись. Улыбнулась и Фрося, но какой-то измученно-вялой улыбкой.
— Говорила, не ходи. Глупый ты у меня. Беги-ка разыщи дедушку, он привёз тебе гостинца.

Все ждали лета.
Особенно дети. Ещё задолго до того, как испекут хлеб из нового урожая, тот самый хлеб, слаще и вкуснее которого ничего нет на белом свете, ребятишки выходят на подножный корм.
Как только сойдёт полая вода, Егорка, Санька и Лёнька со своими товарищами бегут в лес, к Дальнему Переезду, где возле Горного Озера, на небольшой поляне, теперь уже взошёл раст, луковицы которого сладки и сочны. Сверху растение это похоже на лесной пырей, но цветы у него ярко-жёлтые. Важно, однако, прийти раньше, чем раст зацветёт, когда луковица ещё жестка, плотна и сахариста. Для этого ребятам приходится брести по колено в грязи, а то и прямо по пояс в воде, которая к тому времени ещё держится в низинах, пойменных местах.
Во главе отряда почти всегда был Санька, хотя по возрасту такая роль полагалась бы Егорке. Но тот добровольно отказался от неё в пользу двоюродного брата — мальчишки более смекалистого, а по части лесных промыслов настоящего следопыта.
Никому не хотелось брать с собою Лёньку, — то и дело приходилось таскать его на спине. Но уже за день до похода он начинал хныкать и хныкал до тех пор, пока братья не обещались взять его с собой.
Раст!
Вслушайтесь-ка в это слово, произнесите его ещё и ещё, и вам почудится сочный хруст, ослепительная белизна сахара и даже холодная сладость во рту: раст!
В пору ранней весны, когда земля щедро одаривает детей первыми своими плодами и цыпками, в лесу то там, то тут раздаются звонкие клики:
— Раст! Раст! Раст!
Извлекать его из земли не так-то уж просто. Хорошо, коли земля ещё сырая и рыхлая — тогда тяни за листья, и луковица легко вынырнет на поверхность. А ежели грунт подвысох, почва залубенела, покрылась сверху жёсткой корочкой, — что и бывает вскорости после половодья, — стебель уже не выдержит, оборвётся, и сладкий пупырышек, одетый в жёлтую распашонку, останется глубоко в земле. Ребята знают это и потому приходят в лес, вооружившись палками, заточенными с одного конца под лопаточку. Опершись грудью или животом на другой, тупой конец палки, кряхтя, они долго подпрыгивают, пока палка не погрузится на достаточную глубину и когда можно будет вывернуть пласт с множеством травяных корней и обнаружить в них ту самую луковку.

Растовая страда длится недолго. И, как всякая страда, она требует от ребят полной отдачи сил. Они подымаются с рассветом и, полусонные, бегут в лес, где и копошатся до позднего вечера. И нельзя сказать, что добыча их была очень уж богатой — один, от силы два кармана в день.
Вслед за растом тут же пойдут слёзки.
Доводилось ли вам видеть луга либо поляну, ещё затопленные водой, но уже сплошь покрытые тёмно-бордовыми тюльпанами? Они склоняют свои нежные, пронизанные солнцем и золотыми тонюсенькими жилками головки-крлоколь-чики, поднятые высоко над тёплой, прогретой щедрым весенним солнцем водой на длинных и хрупких ножках без единого, кажется, листочка. Но это не тюльпаны — это именно слёзки. Почему названы они так? Потому ли, что светятся на солнце, как слеза, потому ли, что детям не раз приходится ронять слезу: сунет торопливо в рот цветок, а в цветке-то пчела, раньше ребят проснувшаяся в то утро и отправившаяся за сладкой добычей, — мальчишка скорёхонько выплюнет красную жвачку, но уже поздно: пчела сделала своё дело. Вот они и слёзки…
Слёзки, как и раст, сладки и сочны. Разница только в том, что у раста съедобные корешки, а у слёзок — вершки, а тут уж известная пословица насчёт вершков и корешков утрачивает свой изначальный лукавый смысл, потому что то и другое вкусно. И ещё есть разница: если в набеге за растом верховодят мальчишки, то слёзки — это в основном девчачье дело. В самом их названии уже звучит нечто чуждое мужской грубоватой гордости ребят, хотя это обстоятельство нисколько не мешает им поедать слёзки ну прямо-таки целыми вязанками. В такое время в каждой избе — на столе, на лавках, на кровати, на полу — везде слёзки, слёзки, слёзки … И всюду слышится сочный хруст, и отовсюду светятся, как молчаливая благодарность земле, довольные рожицы ребятишек, а в воздухе густо стоит дивный аромат…
За слёзками наступает очередь косматок — примерно за две недели до сенокоса.
Растут косматки на поле, на залежах, но большей частью, конечно, на лугах — Малых и Больших. Наверно, это какая-нибудь разновидность молочая, потому что, как только откусишь очищенный от густого оперения (отсюда — косматка) стебелёк, из него, как из вскрытого вымени, брызнет густая белая струя, но не горькая, как у молочая, а вкусно-сладкая, напоминающая сливки. Белым это косматкино молоко остаётся недолго, всего лишь одну минуту, потом тускнеет, застывает, делается сначала жёлтым, затем шоколадным и, наконец, тёмно-коричневым. В этот-то цвет на весь косматкин сезон — а он довольно продолжительный — окрашиваются и детские лица, и их холщовые рубахи да платья.
За косматками ребят ведёт уже Егорка: ему лучше всех известны хорошие места. Считалось, что самые вкусные и сочные растут на Больших гумнах, и туда-то чаще всего и отправлялась харламовская детвора. Было много косматок и на кладбище. Но рвать косматки на кладбище никто не решался: грешно поди, да и страшновато…
Почти в одно время с косматками, но только чуть раньше, собирают щавель. Потом дети опять устремляют свои взоры к лесу: подоспели дягили, борчовка.
Ну, дягиль — это и есть дягиль. А борчовка? Это растение с резными, широкими и шершавыми, как наждак, листьями, стебель его, освобождённый от такой же шершавой кожицы, кисло-сладок и пахуч, пахнет он немного дягилем, немного чернобылом, который, как известно, тоже съедобен, немного свирельником, а в соединении всего этого — просто борчовкой и ничем иным. Когда дети напичкают ею свои животы, в животах начинает отчаянно бурчать. Так, вероятно, бурчовка, несколько видоизменясь, стала борчовкой. А может быть, название родилось от слова «бор»?.. Но как бы там её ни называли, она вместе с другими травами и кореньями не давала ребятишкам помереть с голоду, за что и ей великое спасибо!
А потом ещё будут столбунцы, чернобыл, лук дикий, чеснок дикий, ну, а затем уж вообще наступит благодать: поспеют ягоды — земляника, вишня дикая, малина дикая, черёмуха, костяника, ежевика, да мало ли ещё чего найдётся у природы для человека, ежели он с нею дружен.
В конце концов дети насыщаются и не прочь пофилософствовать. Санька, например, всё чаще пристаёт к деду со странными вопросами. Видя, что тот сажает яблоню, недоумевает:
— Зачем ты это делаешь, дедушка?
— Что? — переспрашивает Михаил Аверьянович, не прекращая своего занятия.
— Зачем яблоню сажаешь? Ты ведь уже старый, помрёшь скоро, и тебе не придётся есть от неё яблоки. Зачем же её сажать?
— Ах, вот ты о чём! — Михаил Аверьянович делается необычно серьёзным и задумчивым. — Глупый ты, Санька. Ведь будешь жить ты, и у тебя будут дети. Им ведь тоже нужен будет сад. Вот для вас и сажаю. Помру я — вы будете сажать.
Санька удивляется его словам, думает о чём-то, потом опять спрашивает:
— Ты, значит, нас любишь, дедушка?
— А как же!
— И мы тебя любим. Очень-очень!.. — признаётся Санька.

Предыдущая страница 3 Следующая страница


Михаил Алексеев - Мишкино детство

Мишкино детство 4

ПРАБАБУШКА

Спроси своих товарищей, с каких лет помнят они себя, и один вам скажет, что с пяти, другой — с шести, третий — с восьми, а четвёртый вдруг объявит, что с трёх лет. В это трудно поверить, но такое бывает со многими. Весьма возможно, что человек не вспомнит, что было с ним в семь, восемь и даже в десять лет, но он хорошо запомнил то, что случилось с ним или с близкими для него людьми, когда самому ему было не более трёх лет.
Михаил, младший из харламовских внуков, помнит себя именно с трёх лет.
Вот он, ещё не Михаил, просто Мишка, Мишатка, Мишанька, сидит на печи, свесив босые ноги, и наблюдает за прабабушкой Настасьей, которая готовится поить только что появившегося на свет телёнка молоком — молозиевом.
Мишка голоден, как были голодны все в том тысяча девятьсот двадцать первом году, но он уже знает, что молоко это людям нельзя ещё пить — оно слишком густое, солоноватое, по цвету напоминает куриный желток, пронизанный тончайшими, еле видимыми нитями кровеносных сосудов зародыша. Его и сдаивают не в обычную доёнку, а в ведро, которое почему-то называют «поганым». И ведро это всё в жирных, клейких потёках. Его долго отмывают кипятком, но и после того поверх зачерпнутой им воды мерцают тысячи золотых монет-звёздочек. Нужно ждать дня, когда — после восьмого или девятого удоя — молоко побелеет, утратит излишнюю солоноватость и вязкость. Тогда его можно будет пить не только телку, кошке, но и людям, в первую очередь, конечно, ребятишкам. О, как ждут они этого дня! Для них это великий праздник, для телка же — скорей первый день великого поста: он уже не получит молока в чистом, натуральном, так сказать, виде — теперь придётся довольствоваться разбавленным. Поначалу он ничего не поймёт и, не подозревая, какую шутку проделали с ним люди, доверчиво окунёт прямо с ноздрями, до самых глаз, свою морду, жадно потянет в себя содержимое таза и только уж потом резко подымет голову и, недоуменно глядя на стоявшую рядом старуху, взмыкнет, как бы спрашивая: «Это что же вы со мною делаете, люди?» С его губ сорвутся жидкие синие капли, и кошка, которая всегда тут как тут, начнёт слизывать их с пола, тоже удивляясь: «Почему так невкусно?»
— Не нравится? — обратится к ним Настасья Хохлушка. — Что же поделаешь? Нам тоже хочется молочка. Одна у нас с вами кормилица.

Кормилица — это Пестравка. Скоро её введут в избу, чтобы подоить. Пестравка ждёт этой минуты и уже стоит у сеней, легонько трогая крутым отполированным рогом дверную щеколду: пора, мол, пускайте! На примятом потемневшем снегу, под большим брюхом коровы, перекатываются серые комочки воробьёв, расхаживают куры и, разгребая ногами, клюют что-то; белоглазая галка, воровски косясь то в одну, то в другую сторону, длинным и острым, как шило, клювом выдёргивает из Пестравки шерсть, набирает её целый пучок и улетает к церкви. Но вот, почуяв что-то, воробьи вспархивают, куры отбегают. Отворяется дверь — и Пестравка входит в избу. Входит быстро, смело, с достоинством, как и полагается кормилице. В избе сразу же становится тесно, и сама изба, до этого такая просторная, делается маленькой, игрушечной: коровий хвост где-то у порога, а рога — впереди, у самого окна, и нелегко потом будет развернуть Пестравку на выход.
Перед тем, как впустить её в избу, ребятишек — всех до единого — загоняли на печь, чему они не сопротивлялись: оттуда, с высоты, удобнее было глядеть на корову, стряхивать с её острой хребтины разные соломинки, былки, воробьиный и галочий помёт. Пестравке нравилось это, и она, блаженно зажмурившись, вроде бы подрёмывала, лениво жуя жвачку. Настасья Хохлушка, закончив дойку, брала скребницы и чесала начинавшую линять Пестравку, оставшуюся в скребнице шерсть отдавала Любашке, Машутке и Настеньке. И те с помощью мыла, клея и ещё каких-то ими же изобретённых растворов скатывали из этой шерсти маленькие аккуратные мячики и по весне играли в лапту и просто в свою девичью игру — в мячик.
Итак, Мишатка сидит на печке и наблюдает за тем, как прабабушка, или «старая бабушка», как звали её дети, принимается поить телёнка, — телёнок прожил на свете всего несколько часов, ночью его принесли вон в той, ещё не просохшей дерюге, которая сейчас лежит у вздрагивающих, расползающихся, неуверенных, голенастых ног новорождённого. Приучить телёнка пить из таза — дело нелёгкое, требующее терпения и особой сноровки. Этими-то как раз качествами в полной мере и обладала Настасья Хохлушка. Другая в подобных случаях поступает очень просто: сунет в рот телёнку один или сразу два пальца, предварительно окунув их в тёплое парное молоко, и подводит телёнка к тазу: рука вместе с мордой животного опускается в таз, и телёнок, повиливая хвостом от удовольствия, самозабвенно сосёт палец, всасывая заодно и молоко. К этому он так привыкает, что уж потом, сколько ни бейся, ни за что не станет пить самостоятельно. Но и это ещё не всё: телёнок приобретает дурной и вредоносный порок — начинает жевать всё, что попадается ему на глаза и к чему может дотянуться своей обслюнявленной мордой: шубу, поддёвку, варежку, одеяло, судомойку, шаль. И порок этот почти неизлечим, как, скажем, курение табака у человека.
Потому-то Настасья Хохлушка и придумала свой способ кормления: телёнок сразу же должен пить сам. Она подталкивает животное к тазу, крепко-крепко обнимает его шею и тычет мордой в пойло. Телёнок фырчит, бодается, пробует вырваться, но Настасья Хохлушка неумолима — не отпускает и нисколько не сокрушается от того, что её питомец поначалу не отхлебнёт ни капельки.
— Хай будэ так! Не околеет. Завтра як миленький начнёт пить.

Голод есть голод. Не только людей заставляет он быть сообразительнее и предприимчивей. На следующий день, как и предполагала старуха, телёнок, как бы уразумев вдруг что-то чрезвычайно важное в жизни, сам подходит к тазу и начинает пить молоко, да так, будто делает это по меньшей мере в сотый раз. И, глядя на него, довольная им и в особенности собою, Настасья Хохлушка скажет:
— Давно бы так, голубок. Добре!
На этот раз, однако, Пестравка «принесла» бычка с небывало упрямым характером.
Он наотрез отказался пить молоко. Вот уже второй день мается с ним Настасья Хохлушка.
Последняя её попытка образумить непокорного телка закончилась для неё совсем плохо: вырвавшись из рук, бычок так боднул крутолобой своей головой, что в кровь разбил бабушкино лицо и содрал с левой её щеки большую, с двумя длинными чёрными волосинками родинку, придававшую лицу Настасьи Хохлушки какую-то особую доброту и привлекательность.
Завидев кровь, Мишка пронзительно заорал. На его крик из другой комнаты выбежали Фрося, Дарьюшка, Пиада и самая молодая из снох, жена Павла, высокая красавица Феня. Они подняли старуху, подвели к умывальнику, умыли. И тогда кто-то из них, кажется Дарьюшка, сказала:
— Вот напасть-то! Рак ещё приключится.
Последние слова на всю жизнь врезались в Мишкину память.
В ту пору он не мог понять, как это рак, которого брат Санька много раз ловил в Грачёвой речке и Игрице, как это он может «приключиться» у старой бабушки?..
Однако с Настасьей Хохлушкой стало твориться неладное. Вскоре на месте сшибленной родинки появилось большое тёмно-коричневое пятно, потом пятно это сделалось дырой, через которую вытекало молоко, когда старуха пила его из кружки; Михаил Аверьянович приносил из лесу и сада разные травы, но так и не напал на целебную для такой болезни.
Настасья Хохлушка умерла весной. Перед самой смертью она подозвала младшего правнука и попросила:
«Мишанька, полезь-ка, ридневенький, на подволоку и достань яблочко…»
Фрося, услышав это, добавила от себя:
— От медовки, сыночка, слышь?
Настасья Хохлушка не съела яблоко. А долго нюхала его, прижимая к обезображенному страшным недугом лицу. Потом вроде бы даже улыбнулась и тихо вымолвила:
— Хорошо.
Сама сложила руки на груди, сама прикрыла глаза и через минуту была уже мёртвой.

Предыдущая страница 4 Следующая страница


Михаил Алексеев - Мишкино детство

5 Михаил Алексеев

ДЕД МИХАИЛ И МИШКА

Мишке, перекочевавшему в дедушкин сад, захотелось однажды непременно увидеть и подержать в руках птичку, которая так хорошо поёт. — Пойдём, Мишуха, я покажу тебе всё наше богатство. Михаил Аверьянович поднял внука на руки и вышел из шалаша.
Осторожно приблизились к кусту крыжовника… Михаил Аверьянович опустил внука на землю, предостерегающе приложил два пальца к губам — молчи! — наклонился над крыжовником, уже отцветшим и сверкавшим под солнцем изумрудными бусинками только что завязавшихся плодов. Соловей-самец ещё раньше вспорхнул и теперь без особой, казалось, тревоги наблюдал из соседнего куста. Самка продолжала сидеть в гнезде и, скосив голову, следила за рукой Михаила Аверьяновича чёрной живой крапинкой глаза. Она не взлетела и тогда, когда рука коснулась её. Михаил Аверьянович поднял птицу и кивнул внуку в сторону гнезда: «Глянь-ка, сынок!» В круглом гнезде лежали четыре голубые горошины. Мишка судорожно потянулся было к ним, но дед тихо, настойчиво остановил его руку, сказал:
— Этого делать нельзя, Мишуха. Уронишь яичко — оно и разобьётся, пропадёт. А из него скоро птичка выродится и будет так же хорошо петь. Понял? Ну и умница, молодец. Теперь пойдём, я тебе ещё что-то покажу…
Михаил Аверьянович положил соловьиху на гнездо, поглядел, как она, легко оправив перья, отряхнувшись, уселась, замерла в мудрой неподвижности, и, взяв внука опять на руки, направился в дальний угол сада, к кусту калины. Там, внутри куста, на сучьях, похожих на человеческую ладонь, лежало крест-накрест несколько палочек, и было странно и боязно видеть на ветхом сооружении два нежно-белых яичка.
— Это горлинка снесла. Лесная голубка. А вон она и сама. Видишь? — Михаил Аверьянович указал на плетень, где сидела серая, с бело-дымчатым брюшком птица с маленькой точёной сизой головкой. — Ну, а теперь пойдём проведаем сороку-воровку. Как она там поживает, шельма? Только ты в тёрн-то не лезь, уколешься. Я принесу и покажу тебе её яичко.
Сама великая мошенница, сорока, была недоверчива и подозрительна. Чуть заслышав людские шаги, она неслышно скользнула из большого своего, сооружённого из сухих веток и отороченного колючим терновником гнезда и, чтобы отвлечь внимание человека, затараторила, загалдела далеко в стороне, перелетая с дерева на дерево.
Михаил Аверьянович долго искал отверстие, куда бы можно было, не уклонившись, просунуть руку, и, найдя, наконец, нащупал на тёплом дне гнезда, устланном чем-то мягким, шесть горячих яиц. Взял одно и вернулся к внуку.
В маленькой ладошке Мишки оказалось продолговатое серо-зелёное, кое-где усыпанное золотистыми веснушками яичко. Мишка просиял весь, покраснел и торопливо вернул яйцо деду. Тот зажал его между большим и указательным пальцами правой руки, приложил к глазу и посмотрел на солнце. Яйцо не просвечивалось, было непроницаемым.
— Насижено, — глухо и виновато сказал Михаил Аверьянович и поспешил к гнезду.
Потом они вышли за пределы сада и углубились в лес. Черёмуха отцвела, но лес весь ещё был полон настойного, терпкого её запаха. Туго гудел шмель. Порхали разноцветные бабочки. У старого, полуистлевшего пенька горкой возвышался муравейник. Его хозяева сновали туда-сюда, таскали крупные желтоватые яйца, каких-то паучков, букашек, а одна муравьиная артель всем миром волокла гусеницу. От муравейника пахнуло парным кисловатым зноем.

На поляне, куда они вышли, цвёл шиповник, и дед с внуком как бы погрузились в медовую душную яму, пчёлы и шмели гудели тут особенно густо и озабоченно.
Пошли дальше. Лес становился всё темнее. Приходилось идти, пригнувшись, одной рукой всё время обороняясь от гибких веток, норовивших больно хлестнуть по лицу. В частом подлеснике, увитом ежевикой и хмелем, заросшем пахучим дягилем, борчовкой, дикой морковью, волчьей радостью и папоротником, они остановились, и Мишка ликующе закричал:
— Деда, варежка, варежка!
— Нет, сынок, то не варежка. Вот погодь-ко …
На тоненькой гибкой лозине бересклета висело нечто очень схожее с рукавичкой или с детским валеным сапожком. Напоминало это нечто и глиняный рукомойничек с небольшим краником, выведенным вбок и немного книзу, — для того, видать, чтобы не затекала вода. Привязано оно было к ветке той же крапивной, либо конопляной, либо ещё какой, добытой из волокнистого стебля пенькой, которая составляла основу всего сооружения.
Михаил Аверьянович тихо притронулся пальцем к жилью. Из мягкого горлышка вынырнула совсем крошечная, с мизинец величиной, пичужка и вмиг пропала, сгинула в зарослях.
Михаил Аверьянович наклонился, заглянул в горлышко, но ничего не увидел: гнездо было глубокое, а боковое отверстие, вытянутое трубочкой, не позволяло посмотреть на дно.
— Дедушка, давай возьмём с собой этот домик.
— А зачем? Разве можно обижать птичку! Глянь-ка, сколько трудов она положила!
— А ты мне ещё что покажешь? — спросил Мишка и вдруг закричал: — Вон, вон она, вижу, вижу! — Острый детский глаз увидал неподалёку от гнезда ту самую птичку, которая только что выскочила из своего домика, потревоженная людьми. — Дедушка, как её зовут?
— Ремезом её величают… Ну, пойдём, пойдём! Я тебе, Мишуха, ещё и не такое покажу, дай срок. А сейчас пойдём, яблони пить захотели. Напоить их надо.
Они вернулись в шалаш, чтобы захватить ведро, и тут увидели ужа.
— А у нас с тобой, Мишуха, гость. Бачишь, какой? А венец-то, корона-то — прямо царская! Как бы это нам его назвать, а? Должно же быть у него имя … Может, царём? Пускай будет так: Царь! Пускай правит у нас всеми лягушками-квакушками, ящерицами-ползушками и другой разной тварью.
Царь лежал, свернувшись на подушке, в том месте, куда падал, просунувшись сквозь дырявую крышу, солнечный луч. Заслышав шаги, ползучий государь поднял золотую коронованную голову, монарше-сердито пошипел, постриг воздух раздвоенным, похожим на ласточкин хвост язычком и, волнисто извиваясь, не спеша пополз к краю кровати. Михаил Аверьянович поймал его и, к великому ужасу и ликованию внука, положил себе за пазуху.
— Вот так. Погрейся трошки, ваше величество. Ну как? Добре? То-то же. Ишь ты, притих, понравилось, видать. Ну, правь своим царством-государством. Да поумнее правь, не обижай подданных-то своих. Хорошо?

Михаил Аверьянович постоял минуты две неподвижно, затем осторожно вынул ужа из-за пазухи и так же осторожно положил на землю.
Царь высоко поднял голову и, покачивая ею, страшно важный, величественно пополз под кровать.
— Видишь, Мишуха, мы не одни с тобою в саду. Пускай живёт! Всем места хватит на земле. Добре?
— Добре! — подтвердил Мишка солидно.
— Ну, пошли. Яблони кличут нас, чуешь?
И, повеселев, Михаил Аверьянович засмеялся, счастливый.
Мишка очень любил ходить в лес с дедушкой. Он давно заметил, что при дедушке лес не то чтобы преображался, но делался как-то светлее и странно похожим на самого дедушку. Мишка чувствовал в нём себя так, словно бы его обнимал кто-то большой и ласковый. Дубы добродушно улыбались, широко раскинув могучие руки-сучья, будто и в самом деле собирались заключить мальчишку в свои объятия. Осины весело лопотали на непонятном языке, радостно хлопали ладошками — трепетными даже при полном безветрии своими листьями, приветствуя старых знакомых. Ближе к осени на узкую лесную дорогу то в одном, то в другом месте высовывались тонкие и цепкие руки ежевики с пригоршнями спелых ягод: нате, добрые люди, угощайтесь! Стволы молодых лип наперебой выставляли перед ними свою атласную прочную кожицу: раздевайте меня, лучшего лыка вам не найти!

Михаил Аверьянович шёл и мурлыкал себе под нос какую-то песенку, похожую на «Во саду ли, в огороде». Мишка вспомнил, что дедушка почти всегда поёт какую-нибудь песню и вообще в семье Харламовых любят петь и взрослые и дети. Отчего бы это? Ведь не так уж сладко живётся им на свете, а поют. Мишка не вытерпел и спросил деда. Михаил Аверьянович ответил не вдруг. Подумав, он приподнял внука на уровень своего лица и, заглянув, кажется, прямо в Мишкину душу, сказал очень памятно:
— Мы, Мишанька, почесть всё лето проводим в саду. А в саду-то птицы. А птицы поют песни. Знать, от них это у нас …
Сдирая с дерева лыко, Михаил Аверьянович морщился, словно ему самому было больно, и, как бы извиняясь за причинённые дереву страдания, виновато бормотал:
— Ну что ж поделаешь? Нужны вы нам …
Однажды они увидели по дороге ясенёк, по которому какой-то прохожий, забавляясь, беспечно тюкнул топором. Тюкнул и пошёл себе дальше, а раненое дерево хворает, и алый сок, стекающий из ранки, напоминает живую кровь.
Михаил Аверьянович нахмурился, нашёл в кармане у себя тряпку и туго перевязал рану, сказав при этом в адрес прохожего:
— Болван!
Мишка же, молча наблюдавший за дедом, думал о своём.
Теперь, кажется, он начал — не столько, правда, разумом, сколько детской душой своей — понимать, почему дедушка почти никогда не говорил людям грубых слов и вообще старался не обижать, хотя самого-то его и били — старая бабушка рассказывала об этом, — а обижают и по сей день …
Не далее как вчера в сад к ним забрёл пьяный и страшный, как бирюк, богатый мужик Андрей Гурьянович Савкин и наговорил Михаилу Аверьяновичу много постыдно-пакостных слов, угрожал расправой над его сыном Павлом и старшим внуком Ванюшкой, дравшимся за Советскую власть против банд Антонова.
Думалось, дедушка, который был вдвое сильнее Савкина, изобьёт его до смерти и выбросит в канаву, как выбрасывают туда дохлых собак, а вместо этого он только сказал глухо и внушительно — так говорил всегда, когда внутри у него подымалась буря:
— Не балуй, Андрей Гурьяныч … — и добавил ещё внушительнее: — Власть-то ваша, кажись, кончилась. Не ровен час — могу и отколотить, давно пора …
Савкин от этих слов мгновенно отрезвел. Пощупал крохотными угрюмыми глазами стоявшего против него бородатого великана, повернулся и молча пошагал из сада.
— Так-то вот лучше! — удовлетворённо вздохнул Михаил Аверьянович, разжимая кулаки и как бы радуясь тому, что не пришлось пустить их в дело: он, похоже, чувствовал, что недалёк был от этого …
Мишке нравилось наблюдать за дедом, когда он плетёт лапти. Плёл он их в одну, в две и в три лычки. При этом единственным его инструментом была плоская, загнутая железяка — таким вот бывает собачий язык, высунутый в знойную погоду. Штука эта называлась весьма странно: кочедык. Она доставляла Мишке немало неприятностей, потому что дед любил донимать внука:

— Скажи, хлопчику: «Вывернулась лычка из-под кочедычка».
У Мишки же получалось: «Вывернулась лычка из кадычка».
Михаил Аверьянович радовался, как ребёнок, и предлагал повторять за ним скороговорку про того самого грека, который ехал через реку.
Мишка повторял, и, как ни следил за языком своим, у него всё-таки выходило:

Сунул грека
В руку реку…
Видит рака —
В реке грек.

Старик хохотал от души и предлагал новое присловье:
— А ну-ка, хлопчику, вот ещё такое: «Раз дрова, два дрова, три дрова».
— Это я мигом, дедушка! — храбро объяснял Мишка и громко декламировал:
Раз дрова,
два двора…
— Ха-ха-ха! «Два двора»! Эх ты, а говорил — мигом! — ловил его на ошибке дед, и синие глаза его смотрели на внука ликующе и победно. Не задумываясь, он выкрикивал следующую присказку и заставлял повторять её:
На дворе трава,
На траве дрова,
На дровах двора
Не растёт трава.

Мишкин язык, конечно, не мог пробраться сквозь эти словесные дебри и быстро запутывался в них, что приводило Михаила Аверьяновича в неописуемый восторг. Воодушевляясь, он подбрасывал внуку одно присловье за другим, ловко расставлял хитроумнейшие сети из обыкновенных слов и, похоже, испытывал удовольствие птицелова, видя, как внук барахтается в этих сетях. Присказки-ловушки были, как правило, безобидными, но были и коварные. Михаил Аверьянович обычно приберегал их под конец своей забавы.
— Слушай, хлопчику, внимательно и отвечай мне, — обращался он в таких случаях к внуку, а затем начинал:
Гришка, Мишка и Щипай
Ехали на лодке.
Гришка с Мишкой утонули —
Кто остался в лодке?

— Щипай! — тут же отвечал ничего не подозревавший мальчишка.
А Михаилу Аверьяновичу только того и надо было:
— Щипать, значит? Ну, так что же, это можно. Вот тебе, вот!
Бескочечно довольный тем, что и на этот раз хитрость его удалась, он легонько щипал внука за усыпанную цыпками икру.
Мишка визжал. Не столько, разумеется, от боли, сколько от досады, что так-то легко околпачен дедушкой. Обидевшись, он убегал от Михаила Аверьяновича в глубину сада, ложился на траву и глядел вверх. Над ним склонялись ветви, отягощённые яблоками. «Как овечий хвост», — повторял он слова дедушки, который любил говорить так, когда на яблоне уж очень много плодов. Мишка вспоминал, какой у овцы хвост, но никакого сходства с яблоневой веткой не находил. Всё: яблони, и яблоки, и сливы, и смородина, и тёрн — весь сад сейчас был похож на дедушку точно так же, как похож был на него и лес, когда Михаил Аверьянович входил в него. Сад тоже добродушно подсмеивался над Мишкой. В шелесте листьев ему чудилось:
Гришка, Мишка и Щипай …
— Ну и щипай! А тебе-то какое дело?! — кричал Мишка на анисовку, под которой лежал и которую вообще-то очень любил: по анисовке хорошо лазить, сучьи её упруги, не ломаются, а главное — без колючек, не то что у бергамотки или даже у медовки, которая только с виду тихоня и недотрога, а сама вся покрыта мелкими иголками. Полезь-ка на неё — исцарапает, как кошка.
«Отчего это, — думал Мишка, лениво откусывая от яблока, подкатившегося прямо к его голове, — отчего, когда в саду дедушка, сад похож на него, а когда придёт дядя Петруха, то сад похож на дядю Петруху?»

Предыдущая страница 5 Следующая страница


Михаил Алексеев - Мишкино детство

Мишкино детство 6

ДЯДЯ ПЕТРУХА

Случалось, Мишка ходил в лес и с дядей Петрухой. И всегда поход этот заканчивался для Мишки плачевно. Пётр Михайлович не мог отказать себе в удовольствии подшутить над племянником. Была у него эта непонятная страсть — довести мальчишку до слёз. Нельзя сказать, чтобы Пётр Михайлович не любил детей. Напротив, он любил их и, может быть, даже больше, чем кто-либо другой в доме Харламовых, но какой-то уж очень странной любовью. Дети для него — что-то вроде живых игрушек. И, забавляясь ими, он на время забывал о той острой боли, какая навсегда, кажется, поселилась в сердце его со времени ляодунской катастрофы. При ребятишках, словно щадя хрупкие их и восприимчивые души, Пётр Михайлович не пел надрывной своей песни, которую певал почти ежедневно в пьяной компании:
От павших твердынь Порт-Артура …
Больше всех почему-то доставалось от дяди петрухиных проделок самому малому из Харламовых — Мишке. Пётр Михайлович то острижёт племянника наполовину, и Мишка бегает по улице с просекой ото лба до затылка, терпя злые насмешки товарищей; то подговорит похитить у бабушки Пиады банку с вишнёвым вареньем и потом долго держит под угрозой разоблачения; то, подзадоривая, стравит с каким-нибудь мальчуганом и наблюдает за потасовкой, словно бы это дрались молодые кочета.
А однажды Пётр Михайлович вдохновил племянника на подвиг прямо-таки богохульный.
Как-то причастившись в церкви, Мишка решил, что ложка, которой причащают, слишком мала, а церковное вино слишком вкусное, чтобы можно было удовлетвориться такой мизерной дозой.

— А ты встань в очередь второй раз, — быстро посоветовал Пётр Михайлович.
— А не побьют? Иван Мороз поди знает меня?
— Да где ему знать! — уверил Пётр Михайлович. — Много там сейчас таких, как ты. А коли и узнает, так не выдаст: сродственники мы ему. Иди, не бойся. Я в ограде обожду.
Соблазн велик, и Мишка, поколебавшись чуток, снова вошёл в церковь и пристроился к длинной очереди, вытянувшейся от паперти до алтаря, на котором стояли отец Леонид с серебряным кубком, маленькой серебряной ложкой и помогавший ему сторож, он же ктитор, Иван Мороз с шёлковой тряпицей в руке — ею он вытирал губы верующих после того, как они примут внутрь «кровь Христову». С замиранием сердца подходил к ним Мишка. Лик отца Леонида был торжествен и красен, таким же было и плутоватое лицо Ивана Мороза. Судя по всему, они, принимая причастие, не ограничились одной ложкой. На Мишку они обратили внимания не больше, чем на рыжего мальца, которому кто-то из приятелей уже успел подпалить волосы свечкой и закапать пиджачишко воском. Отец Леонид поднёс к Мишкиным губам ложку и, невнятно пробормотав: «Причащайся, раб божий», вылил в рот ему сладкий напиток. Иван Мороз обтёр губы раньше, чем Мишка успел их облизать, и, видя, что парнишка задерживается, легонько оттолкнул его в сторону.

«Раб божий», однако, настолько обнаглел после такой удачи, что, на бегу перехватив четвёрку просфоры, протолкался к паперти и встал в очередь в третий раз. Но, видно, не зря говорится: душа меру должна знать. Вспомни Мишка в ту минуту о мудром изречении — всё обошлось бы благополучно, ходил бы он среди дружков героем, вызывая в них превеликую зависть. Кончилось же всё полным конфузом:
— Ты ж, мерзавец, причащался! — зловеще прошипел Иван Мороз, воззрившись на примелькавшуюся физиономию мальчишки дымчатыми от хмельного, жутко вытаращенными глазами. — А ну, марш отсюда, щенок! — заорал он на всю церковь и, попирая родственные чувства, на которые, естественно, мог рассчитывать Мишка, наградил кощунствующего редким по своей звонкости подзатыльником.
Оскорблённый до глубины души словами и действиями Мороза, Мишка с диким рёвом выскочил из храма, а поджидавший его в ограде Пётр Михайлович пресерьёзно спросил:
— Ну как?
— Ника-а-к! Вот скажу дедушке, он тебе да-а-аст! .. — завопил Мишка.
Петру Михайловичу удалось, однако, по дороге задобрить племянника, и домой они вернулись друзьями.
Потом они долго придумывали, как бы отомстить Ивану Морозу. Сошлись на том, что Мишка украдёт у него новую узду, только что купленную в Баланде.
Мишка узду стащил и ею же был жестоко выпорот отцом на глазах торжествующего Мороза, который всё время приговаривал:
— Так его, так его, Николай Михайлович! Учить надо негодяя. Не то вырастет конокрадом. Добавь ещё! Вот так, так!
В общем, Мишка мог бы не очень-то доверять дяде Петрухе. Но таково уж детство: она незлопамятно.
Мишка быстро позабыл о своих обидах и по-прежнему слушался Петра Михайловича. Как-то Пётр Михайлович предложил ему:
— Поедем, брат, с тобой за арбузами. В Лебёдку. Мишка, конечно, обрадовался, да и кто на его месте не обрадовался бы путешествию, сулившему столько совершенно удивительных и приятных минут. Прокатиться на телеге в Лебёдку, которая находилась в трёх верстах от Савкина Затона, а потом обратно — ведь это же здорово!.. А если ещё учесть, что, закуривая, однорукий дядя непременно передаст вожжи Мишке, то уж совсем нетрудно представить, как велико будет его счастье. Однако и это ещё не всё. Главное — впереди. Главное — сама бахча. Чьё мальчишеское сердце не дрогнет от одного только этого слова: бахча! Дыни, жёлтые, как солнце, арбузы — их словно бы нарочно накатали так много: полосатые, пёстрые, тёмно-зелёные и светло-зелёные, белые в зелёную крапинку и просто белые. Разрисованные чудной мозаикой, стоят они перед Мишкиными глазами: там, на бахче, ты можешь их есть сколько твоей душе угодно, и сторож — гроза сельской ребятни — не гонит тебя в шею, не грозится берданкой, заряженной солью, а улыбается совсем по-доброму.
— Ешь, Мишка, ешь! — весело поощрял Пётр Михайлович, раздавливая коленкой один арбуз за другим.
Мишка жадно ел, запивая арбузным соком. Красный, как кровь, он скапливался в выдолбленной половинке, и Мишка пил из неё, как из кубка.
— Ешь, пей, Мишка! — кричал Пётр Михайлович, нагружая с помощью старика сторожа арбузами телегу. — Скоро поедем!
Мишка ел и пил, и живот его уже вздулся, как барабан, и так же, как барабан, звенел, когда проходивший мимо дядя Петруха делал по нему щелчок.
— Ешь, пей, Мишка.
Перед тем как тронуться в обратный путь, Пётр Михайлович усадил племянника на самом верху, на арбузах. Не успели отъехать и полверсты, как Мишка подал свой голос:
— Дядя Петруха, останови.
— Зачем?
Мишке стыдно было признаться, и он промолчал. Пётр Михайлович между тем «шевелил» полегоньку лошадь:
— Но-но, старая, ишь ты!..
Мишка повторил настойчивее:
— Дядя Петруха, останови!
Но и на этот раз Пётр Михайлович не внял его просьбе.
— Останови же!!! — отчаянно заорал Мишка. А дядя даже ухом не повёл.
— Но-но, старая, ишь ты!..
— Останови-и-и, — пропищал Мишка уж как-то совершенно безнадёжно и вдруг надолго умолк.
Молчание племянника могло означать лишь одно, а именно то, на что и рассчитывал озорной дядя. Пётр Михайлович натянул вожжи:
— Тпру, старая…
— Поезжай! — взмолился Мишка.
— Ты же просил остановиться?
— Не-е-е…
— А ну-ка, привстань! — Пётр Михайлович заставил племянника приподняться и внимательно осмотрел его мокрые штанишки. — Ай-ай-ай! Ну, брат, плохи наши дела. Придётся свалить арбузы. Вот сейчас доедем до Орлова оврага и свалим. Испортил ты их, Мишуха. Влетит нам от дедушки…
Мишка, конечно, не выдержал до конца этой пытки и дал такого рёву, что сам великий насмешник порядком струхнул и принялся утешать племянника:
— Да шучу я, дуралей ты этакий. Вот глянь-ка!
Достав арбуз, на котором сидел Мишка и который, стало быть, больше всего пострадал от Мишкиной беды, Пётр Михайлович расколол его и начал с видимым наслаждением есть. Предложил половину и Мишке, но тот решительно отказался. Однако плакать перестал, сделался не в меру словоохотливым и всю дорогу болтал без умолку. И только у самого дома опять затих: «А вдруг дядя расскажет?» Дядя, разумеется, рассказал, но не в тот день, а позже, но это было уже не так страшно.

Пётр Михайлович, как, между прочим, и все Харламовы, любил бродить по лесу. Нередко брал с собой и Мишку. Однажды они забрались в самую глушь, остановились у болота, прозванного Штаниками, на небольшой поляне. Было это в полдень. На поляне солнечно, а от деревьев и кустов уже медленно выползали предвечерние тени, уворовывая у солнца вершок за вершком.
— Ты тут побудь, Мишуха, а я сейчас…
Сказав это, Пётр Михайлович нырнул под нависшие ветви паклёника и был проглочен тёмной пастью леса. Прошёл час, другой, а Пётр Михайлович не возвращался. Некоторое время его племянник держался вполне мужественно, молчал, а затем стал покрикивать — сперва тихо, потом громче, а потом уж что было моченьки:
— Дядя Петруха-а-а!..
Отвечало эхо, поселившееся где-то в болоте: «А-а-а…»
Тени, сгущаясь, подползали всё ближе и ближе. Повитые сумерками деревья темнели. Между чёрными стволами дубов мелькали какие-то большие птицы. Сверкнул чей-то зелёный глаз; вслед за тем раздался такой дикий, такой страшный, душераздирающий вопль, что у Мишки волосы стали дыбом. Он заорал благим матом:
— Дядя Петруха-а-а! «А-а-а…»
И опять безмолвие. Тени, подкравшись к Мишке, поползли по его порткам, рубашке. Всё тело вмиг охватилось ознобом. За каждым деревом виднелось какое-нибудь чудище.
— Дядя Петруха-а-а!
Мишка заплакал так уж горько и так уж жалобно, что ветви паклёника зашевелились, поднялись и из-под них вынырнул весёлый Пётр Михайлович. Всё это время он сидел рядом, всё слышал, но не показал признаков жизни.
Но удивительно не это. Удивительно то, что в присутствии насмешливого Петра Михайловича лес приобретал для Мишки какое-то особое очарование. Он как бы сразу же становился существом живым и очень весёлым — с ним хотелось играть. И что с того, ежели игра эта нередко заканчивалась для Мишки слезами? Разве не так заканчиваются почти все мальчишеские игры? И всё-таки почему-то никому ещё из Мишкиных сверстников, да и самому Мишке, не пришло в голову отказаться от этих игр.

Предыдущая страница 6 Следующая страница


Михаил Алексеев - Мишкино детство

7 Михаил Алексеев

ДЕДУШКА ЛЕНИН И МАМА

И вот что крепко держала Мишкина память.
Морозным утром в их дом пришёл однажды председатель сельсовета Фёдор Гаврилович Орланин. Он, видимо, торопился и не отыскал тропы, потому что по пояс был в снегу.

Однако не это удивило Харламовых, а то, что аккуратный всегда старик Орланин не стал обметать веником снег, а сразу же направился к столу.
Поздоровался как-то странно — коротким, нервным кивком головы. Затем распахнул полушубок, и, когда рассеялся пар, вырвавшийся из-за пазухи, все, кто был в доме, увидели в руках Фёдора Гавриловича портрет…
Фёдор Гаврилович ничего не сказал, сидел неподвижно, и чувствовалось, изо всех сил старался быть спокойным, но пальцы выдавали — они непроизвольно, сами собой, вздрагивали, скользили по портрету, гладили его. Человек для чего-то ещё скрывал, тянул, хотя люди, смотревшие на него, тот час же поняли, что в их жизнь, в их мир пришла большая беда.
Разум, который в таких случаях более осторожен и потому более робок, чем сердце, ещё противился, не хотел верить в то, что сейчас должно было обрушиться на них, а сердцу уже всё было ясно, и оно колотилось отчаянно гулко, как набат.
— Умер…
Именно этого страшного слова и ждало сердце. Разум же пытался судорожно за что-то ещё ухватиться:
— Кто… умер?
— Умер Ленин.
Никто не заплакал, не сказал больше ни единого слова. Даже женщины не заголосили по извечной своей потребности голосить об умершем. Горе, которое пришло к ним, было слишком громадным, чтобы можно было облегчить его слезами.
На похороны Ленина из Савкина Затона был снаряжён в Москву Фёдор Гаврилович Орланин.
Утром, когда он проезжал мимо Харламовых, направляясь в Баланду на станцию, к нему выбежала с каким-то узлом Мишкина мама Фрося. Она была без шубы — только шаль прикрывала её голову и плечи.

— Это вот яблоки… С медовки и кубышки. Детишкам его отвези…
— Каким детишкам?
— У Ленина-то внуки малые, сказывают, остались…
— Да нет у него…
— Есть, есть. Я сама знаю. Возьми…
Не выдержала. Дрогнули губы, прикривились. Бросила узелок в сани и, разрыдавшись, побежала в избу.

Предыдущая страница 7 Следующая страница


Михаил Алексеев - Мишкино детство

Мишкино детство 8

ШТУРМ ОМУТА

Омут кругл, глубок и мрачен. Никогда не меняет он своего угрюмого цвета. Светлые, золотистые воды речки Игрицы, впадая в него, мгновенно темнеют, становятся густо-красными, а вырвавшись на волю, тотчас же обретают прежнюю прозрачность.
У омута нет дна. Так полагали все. Случалось, что находился человек, который этому не верил — как нет дна? — и делал попытку измерить глубину его. А потом роковым образом исчезал — так-то мстил омут маловеру.
До сих пор никому ещё не удалось проникнуть в тёмную бездонную душу омута и познать его. Легенды о нём, одна страшнее другой, передавались из уст в уста, из поколения в поколение. С годами они причудливым образом видоизменялись, сохраняя постоянной лишь мрачную свою окраску. Кто-то кого-то убил и, пряча след, бросил жертву в омут. Какой-то безумец вздумал искупаться, нырнул в омут, да так и не вынырнул. Какая-то красавица опустила в него помыть свои белые ноженьки и была затянута, завлечена в его глубь…
Чёрные круги медленно разойдутся во все стороны, посеребрятся под луной, успокоятся, и, затихнув, угрюмый и загадочный, омут ждёт очередной жертвы. Он окружён талами, высоченной крапивой, горькими в великанский рост лопухами и папоротником; всё это туго опуталось хмелем, колючими плетями ежевики, удав-травой и сделало берега омута малодоступными. Лишь узкие тропинки рыбаков робко пробираются сквозь эти заросли, но и рыбаки бывают тут редко: недобрая слава омута пугает и их. А рыбы в омуте великое множество: караси цветом напоминают давно не чищенные медные самовары, сазаны, лещи, окуни, щуки, лини, сомы.
Омут называется Вишнёвым, а почему — никто не знает. Самые давние жители Савкина Затона, такие, как бабка Сорочиха, не помнили, чтобы по берегам его росли вишни. Может быть, нарекли его так за тёмно-красный цвет, может быть, за то, что уж очень много, если верить легендам, людской кровушки цвета спелой вишни пролилось в вечно студёные воды омута и окрасило его.
Прохожих, всех без исключения, при виде омута охватывала оторопь. Девчата миновали его не иначе как рысью и с отчаянным визгом. А богомольные старухи обходили его стороной.
Один только человек не страшился Вишнёвого омута и часто подолгу засиживался на самом крутом и пугающем берегу его. Это был Гурьян Дормидонтович Савкин. Его смелости, однако, никто не удивлялся, потому как давно всем было доподлинно известно, что Гурьян с нечистой силой омута заодно, что он с нею на короткую ногу — Самого Гурьяна односельчане боялись пуще дьявольской силы омута. Сказывают, что он и жену подобрал под стать себе: жена его Февронья Жмычиха — колдунья. Карпушка Колунов, например, своими глазами видел, как Жмычиха в глухую полночь заплыла на самую середину Вишнёвого омута и три раза кряду проблеяла по-козлячьи …
Позднее, правда, у Гурьяна появился опасный соперник. Появился совсем незаметно, тихо и за короткое время оказался предметом всеобщего и удивлённого внимания. Он не сворачивал чужих скул в кулачных побоищах, не убивал потехи ради одним ударом полуторагодовалого быка, как это делал Гурьян, не засиживался до глухой поры у страшных берегов омута… Светло-русый и вообще весь какой-то светлый, с весёлыми и добрыми, тоже светлыми глазами, высокий, чуть-чуть сутулившийся человек этот взошёл однажды на высокую плотину, повернулся спиной с закинутыми за неё тяжёлыми руками к Вишнёвому омуту, долго глядел на противоположный берег Игрицы, а на другой день его уже видели там, на левом берегу. Напевая что-то себе под нос, он один, без чьей-либо помощи, рубил и выкорчёвывал дубы, осины, вязы и паклёник. Лошади у него не было, и срубленные деревья он оттаскивал сам.
Попрятавшиеся в кустах бабы всё это время наблюдали за ним. Их особенно удивило то, как незнакомый им человек, похоже «странний», копал землю. Он не нажимал на заступ ногой. Лопата как бы сама от лёгкого усилия рук погружалась в почву.
— Силища-то, бабоньки! А ить молоденький! — шептала горячо какая-нибудь.
Через несколько дней против омута, за речкой Игрицей, люди увидели небольшое солнечное пятно — маленький кусок земли, освобождённый от лесного плена, а на куске этом — молчаливого парня, вытиравшего белым рукавом рубахи пот с весёлого, открытого, улыбающегося лица. Девушка, проходившая напротив, видать, на мельницу, что стояла на правом берегу Игрицы, недалеко от Вишнёвого омута, невольно задержалась, а глянула украдкой на молодого светлого человека и, как бы загоревшись от него, вспыхнула жарким пламенем и убежала, а потом долго не могла унять, угомонить разбуянившегося в груди сердечка.
Рядом с этим парнем Гурьян Савкин, пришедший понаблюдать за странными делами незнакомого ему человека, казался ещё темнее, чем был на самом деле. Грубо вырубленные черты его выступали особенно чётко, и думалось, что сам сатана вышел из леса и зрит на дела человеческие с угрюмым неудовольствием. Бабы, ожидавшие со страхом, что Гурьян сейчас же ударит незнакомого человека пудовым своим кулачищем, немало подивились, когда Савкин постоял, постоял молча да так же молча и удалился прочь, не причинив парню никакого зла.

Прошло много-много лет. Светло-русый парень, первым потревоживший Вишнёвый омут, стал дедушкой Михаилом Аверьяновичем, когда решено было начать решительный штурм страшного места.
Штурм Вишнёвого омута начался до восхода солнца и продолжался весь день и всю ночь. После второй кочетиной побудки от всех концов Савкина Затона к некогда недоступному месту устремились парни и девчата. По указанию Ивана Харламова возле Ужиного моста стоял Мишка Харламов и, не переставая, бил в пионерский барабан. От утренней прохлады и от возбуждающих звуков барабана тощенькое тельце мальчишки дрожало. Пионерский галстук рдяно пламенел на тонкой шее.
Мимо барабанщика быстро шли люди с лопатами, топорами, пилами. На ходу они говорили отрывисто, нервно, будто бы и впрямь шли в бой. Некоторые задерживались на короткое время, трепали барабанщика за уши и убегали, догоняя товарищей. Дёргали то за одно, то за другое ухо, судя по выражению лица, ласково, в знак особого расположения. Однако Мишкины уши горели жарким огнём. Но Мишка стоически выносил эту непреднамеренную трёпку и молотил в барабан всё яростнее, и был рад-радёхонек, что взрослые заметили и, кажется, впервые оценили его усердие на общее благо.
Неподалёку топтались школьные друзья и глядели на барабанщика с нескрываемой завистью.
И только Илья Спиридонович Рыжов, направляющийся к Вишнёвому омуту скорее из любопытства, нежели для участия в воскреснике, не одобрил Мишкиного энтузиазма, шлёпнул мальчишку по затылку и осуждённо сказал:
— Ну, что стучишь, как дятел? Делать тебе нечего? Марш домой!
Мишка, однако, не послушался и продолжал стучать — теперь уши его были алее галстука.
Вскоре пришёл учитель, построил школьников в колонну, поставил барабанщика во главе её и повёл ребят к Вишнёвому омуту. Над лесом, над Игрицей легко и вольно взмыла песня:

Взвейтесь кострами,
Синие ночи,
Мы пионеры —
Дети рабочих.

Иван Харламов попросил учителя остановить колонну.
— Пускай ребята устраиваются тут и поют для нас свои пионерские песни. Больше от них ничего и не требуется, — сказал Иван и, уже отбегая, пояснил: — Это для вдохновения нужно.
Затем он разбил комсомольцев на бригады, поставил над ними наиболее расторопных и авторитетных, и работа началась.
Наступление на Вишнёвый омут повели одновременно с двух сторон — от Панциревки и Савкина Затона, с тем, чтобы к концу дня выйти к самым берегам омута. Ребята орудовали пилами и топорами, а девчата отвозили на лошадях сучья и порубленный кустарник. Яростное визжание пил, сырой жирный хряск топоров, обречённые вздохи падающих деревьев, предупреждающие крики: «Береги-и-ись!» — и над всем этим звонкое, будоражащее, призывное:
Близится эра
Светлых годов…
Вишнёвый омут ответствовал на внезапное нашествие молчанием, как всегда загадочным.
К полудню фронт работ приблизился к омуту настолько близко, что зашевелились, забеспокоились тайные обитатели его когда-то почти неприступных берегов. Первой с самого утра почуяла беду старая щённая волчица, который уже год выводившая тут потомство и затем совершавшая вместе с ним нападения на крестьянские дворы. Она заметалась в плотном окружении и, убедившись в безвыходности своего положения, завыла жалобно и протяжно. Из-за Игрицы, из леса, ей ответил волк хрипло-басовитым, переходящим под конец на долгое, угасающее «а-а-а» воем.
Люди на минуту остановили работу. На плотине смолк барабан. Но затем все вдруг закричали, заулюлюкали. Лошади захрапели, вскинулись на дыбки. Их с трудом удерживали бросившиеся на помощь девчатам парни.
Волчица ещё раз провыла в кустах, но крики людей были так близки и грозны, что она решилась на крайне отчаянный поступок: ощерилась и, клацая клыками, побежала прямо на орущую и улюлюкающую толпу. От неожиданности люди в ужасе расступились, пропуская зверя. Волчица вплавь перебралась через Игрицу и скрылась в садах. Через некоторое время до Вишнёвого омута снова донёсся её вой — протяжный, безутешный, как стон. А ещё через час в глубокой, заросшей ежевикой и удав-травой впадине были обнаружены и волчата — семь тёмно-бурых, с чёрными лапами и такими же чёрными мордами щенков, удивительно похожих на кутят из породы овчарок.
И над Игрицей вновь сыпалась барабанная дробь, и до комсомольцев вновь долетали звонкие детские голоса:
Близится эра
Светлых годов…
Работа продолжалась.
Пионеры стучали в барабан, пели, как и было им предписано, свои пионерские песни.
Безучастным некоторое время оставался лишь Илья Спиридонович Рыжов. Правда, и его подмывало взяться за топор или пилу — не такой он человек, чтобы оставаться в стороне, когда вокруг кипит и спорится работа, — но старик из-за какого-то и самому ему не очень понятного упрямства всё ещё ворчал про себя: «Порушат лес и никакого сада не посадят. Как пить дать — не посадят! Пошумят, помитингуют и успокоятся».
К нему подошла Фрося, потная, усталая, сияющая.
— Тять, что же ты стоишь как-то, не помогаешь нам? Неужто ребята худое затеяли? Ты погляди, мои все тут: и Настенька, и Санька, и Лёнька, и Мишка — все! Сад ведь осенью будем сажать. Сад! — повторила она значительно и просияла ещё больше, счастливая совершенно. — Ты сам-то работай. Стыдно, небось колхозник!
— Без тебя знаю, — огрызнулся Илья Спиридонович и, дождавшись, когда Фрося отошла от него, таясь, воровски озираясь, направился к Ивану Харламову:
— Дай-кось, Ванюшка, и мне топор. Разомну старые кости, — и нахмурился, пряча от Ивана глаза.
— К шапошному разбору, сват, пришёл, — улыбнулся Иван.
— Когда б ни пришёл, а пришёл.
К заходу солнца берега Вишнёвого омута полностью очистились. Работа, однако, продолжалась и ночью, при свете костра.
Михаил Аверьянович, окидывая взглядом огромную площадь, где ещё утром был непроходимый лес, вспомнил то далёкое теперь уже время, когда сам, без чьей-либо помощи, отвоёвывал у дикой природы кусок земли, чтобы посадить сад, и тогда ему потребовалось несколько месяцев, а тут — один день.
— Вот оно, сват, какое дело-то! — сказал он в волнении подошедшему к нему Илье Спи-ридоновичу. — А мы с тобой думали, что умнее всех. Выходит, правду люди сказывали: век живи — век учись …
Вечером пришли два трактора, и началась выкорчёвка пней.
А наутро люди не узнали Вишнёвого омута. Он словно бы стал шире и выглядел безобиднейшим сельским прудом с его голыми искусственными берегами. Всех особенно поразил цвет воды — золотисто-янтарный, прозрачный, точь-в-точь такой же, как в Игрице, для которой Вишнёвый омут на протяжении веков был вроде отстойника. От легко пробравшегося сюда степного ветра по поверхности воды побежала частая рябь, сгоняя тончайший слой утренней дымки, стлавшейся над омутом. С восходом солнца у берегов заиграла, запрыгала, заплескалась разная водяная мелочь — мальки, синьга, паучки-водомеры; запорхали над омутом стрекозы, бабочки; выползли под тёплый солнечный луч важные, полосатые, как купчихи в своих халатах, лягушки и, усевшись поудобнее, с удивлением оглядывали местность, на которой за одни лишь сутки изменилось решительно всё, главное же — исчезли ужи, эти извечные и страшные лягушачьи враги.

Вишнёвый омут, насильственно обнажённый, словно стыдился наготы своей, а может быть, и того, что так долго морочил голову людям, дурачил их, выдавая себя за некое чудище кровожадное, то есть не за то, чем был в действительности — а был он, оказывается, вот как сейчас, совсем безобидным, простодушным малым, стоило лишь снять с него тёмную одежду.
В то же утро к омуту прибежали ребятишки и принялись удить рыбу — то были обыкновенные окуни и краснопёрки, каких немало в Игрице. Сомы и сазаны опустились на самое дно и, затаившись, не показывали днём признаков жизни и только по ночам всплывали наверх, не узнавая привычных им родных берегов.
Возле плотины ребятишки купались, наиболее смелые бесстрашно заплывали на середину омута, зазывая туда сверстников. Вишнёвый омут упруго носил их и баюкал на своей ласковой спине.
Спустя месяц омут стал совсем ручным, домашним. Мимо него проходил и проезжал без всякой робости малый и старый. Женщины, даже самые богомольные, перестали креститься, а девчата — обходить стороной, и не только днём, но и глухой безлунной ночью. Глядя на него, теперь уже как-то не хотелось верить в страшные легенды, связанные с омутом и передаваемые из поколения в поколение, хотя многие из этих легенд и основывались на действительных, реальных событиях: немалое число преступных, тёмных дел, историй и событий прятало свои концы в Вишнёвом омуте.
Но вот теперь уже трудно было поверить во всё это. А когда осенью привезли саженцы и от берегов омута побежали веером ровные ряды юных деревьев, закутанных заботливыми руками колхозников в солому и рогожу, Вишнёвый омут, казалось, окончательно утратил прежний свой вид. С той поры каждое лето он вволю поил своей чистой, вкусной водою молодой, быстро набирающий силы сад и был постоянным пристанищем соловьёв и девчат.
Человек в союзничестве со всемогущей природой создал для счастья и его вечной неумолкающей песни этот земной рай.
— Ну, вот и нет больше Чёрного омута, — сказал как-то Михаил Аверьянович. — Остался, однако, на радость людям и птицам омут Вишнёвый. Вот таким он и должен быть всегда!

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Михаил Алексеев - Мишкино детство

Оглавление

  • РУССКАЯ ПЕЧКА (Страница 1)
  • ЖАВОРОНКИ ПРИЛЕТЕЛИ (Страница 2)
  • PACT (Страница 3)
  • ПРАБАБУШКА (Страница 4)
  • ДЕД МИХАИЛ И МИШКА (Страница 5)
  • ДЯДЯ ПЕТРУХА (Страница 6)
  • ДЕДУШКА ЛЕНИН И МАМА (Страница 7)
  • ШТУРМ ОМУТА (Страница 8)


Михаил Алексеев - Мишкино детство

Михаил Алексеев

Мишкино детство

 Читать книгу

Аннотация

Повесть для детей "Мишкино детство" замечательного советского писателя Михаила Алексеева. Содержит иллюстрации.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Михаил Алексеев - Биография

Михаил Алексеев

На основную страницу

Биография

Алексеев Михаил Николаевич
(р. 6.5.1918, Монастырское, ныне Саратовской области)

русский советский писатель.

Член КПСС с 1942. Окончил Высшие литературные курсы СП СССР (1957). Участник Великой Отечественной войны. Её событиям посвящены роман-«хроника» «Солдаты» (1951-53) и повесть «Дивизионка» (1959); о мирных буднях советских воинов написана повесть «Наследники» (1957). Роман А. «Вишнёвый омут» (1961) и повести «Хлеб - имя существительное» (1964; фильм под названием «Журавушка», 1968) и «Карюха» (1967) рассказывают о прошлой и современной жизни людей села, их нелёгком труде, любви к родной земле. В 1950-55 редактор Военного издательства. Главный редактор журнала «Москва» (с 1968), секретарь правления СП РСФСР. Награжден 4 орденами и медалями.